Rambler-Право Закон о защите прав потребителей

The Rambler's Banner Network
Право >> Закон о защите прав потребителей

Комментарий Комментарий

7 февраля 1992 года 2300-1

_____________________________________________________

РОССИЙСКАЯ ФЕДЕРАЦИЯ
ЗАКОН
О ЗАЩИТЕ ПРАВ ПОТРЕБИТЕЛЕЙ

(в ред. Закона РФ от 02.06.93 N 5076-1
и Федеральных Законов РФ от 9 января 1996 года N 2-ФЗ, от 17 декабря 1999 года N 212-ФЗ)

Преамбула
ГЛАВА I. ОБЩИЕ ПОЛОЖЕНИЯ
ГЛАВА II. ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЕЙ ПРИ ПРОДАЖЕ ТОВАРОВ ПОТРЕБИТЕЛЯМ
ГЛАВА III. ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЕЙ ПРИ ВЫПОЛНЕНИИ РАБОТ (ОКАЗАНИИ УСЛУГ)
ГЛАВА IV. ГОСУДАРСТВЕННАЯ И ОБЩЕСТВЕННАЯ ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЕЙ

Настоящий Закон регулирует отношения, возникающие между потребителями и изготовителями, исполнителями, продавцами при продаже товаров (выполнении работ, оказании услуг), устанавливает права потребителей на приобретение товаров (работ, услуг) надлежащего качества и безопасных для жизни и здоровья потребителей, получение информации о товарах (работах, услугах) и об их изготовителях (исполнителях, продавцах), просвещение, государственную и общественную защиту их интересов, а также определяет механизм реализации этих прав.

Основные понятия, используемые в настоящем Законе:

  • потребитель - гражданин, имеющий намерение заказать или приобрести либо заказывающий, приобретающий или использующий товары (работы, услуги) исключительно для личных, семейных, домашних и иных нужд, не связанных с осуществлением предпринимательской деятельности;
  • изготовитель - организация независимо от ее организационно-правовой формы, а также индивидуальный предприниматель, производящие товары для реализации потребителям;
  • исполнитель - организация независимо от ее организационно-правовой формы, а также индивидуальный предприниматель, выполняющие работы или оказывающие услуги потребителям по возмездному договору;
  • продавец - организация независимо от ее организационно-правовой формы, а также индивидуальный предприниматель, реализующие товары потребителям по договору купли-продажи;
  • стандарт - государственный стандарт, санитарные нормы и правила, строительные нормы и правила и другие документы, которые в соответствии с законом устанавливают обязательные требования к качеству товаров (работ, услуг);
  • недостаток товара (работы, услуги) - несоответствие товара (работы, услуги) или обязательным требованиям, предусмотренным законом либо в установленном им порядке, или условиям договора, или целям, для которых товар (работа, услуга) такого рода обычно используется, или целям, о которых продавец (исполнитель) был поставлен в известность потребителем при заключении договора, или образцу и (или) описанию при продаже товара по образцу и (или) по описанию;
  • существенный недостаток товара (работы, услуги) - неустранимый недостаток или недостаток, который не может быть устранен без несоразмерных затрат времени, или выявляется неоднократно, или проявляется вновь после его устранения, или другие подобные недостатки;
  • безопасность товара (работы, услуги) - безопасность товара (работы, услуги) для жизни, здоровья, имущества потребителя и окружающей среды при обычных условиях его использования, хранения, транспортировки и утилизации, а также безопасность процесса выполнения работы (оказания услуги).

ГЛАВА I. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Правовое регулирование отношений в области защиты прав потребителей

1. Отношения в области защиты прав потребителей регулируются Гражданским кодексом Российской Федерации, настоящим Законом и принимаемыми в соответствии с ним иными федеральными законами (далее - законами) и правовыми актами Российской Федерации.

2. Правительство Российской Федерации не вправе поручать федеральным органам исполнительной власти принимать акты, содержащие нормы о защите прав потребителей.

Статья 2. Международные договоры Российской Федерации

Если международным договором Российской Федерации установлены иные правила о защите прав потребителей, чем те, которые предусмотрены настоящим Законом, применяются правила международного договора.

Статья 3. Право потребителей на просвещение в области защиты прав потребителей

Право потребителей на просвещение в области защиты прав потребителей обеспечивается посредством включения соответствующих требований в государственные образовательные стандарты и общеобразовательные и профессиональные программы, а также посредством организации системы информации потребителей об их правах и о необходимых действиях по защите этих прав.

Статья 4. Качество товара (работы, услуги)

1. Продавец (исполнитель) обязан передать потребителю товар (выполнить работу, оказать услугу), качество которого соответствует договору.

2. При отсутствии в договоре условий о качестве товара (работы, услуги) продавец (исполнитель) обязан передать потребителю товар (выполнить работу, оказать услугу), пригодный для целей, для которых товар (работа, услуга) такого рода обычно используется.

3. Если продавец (исполнитель) при заключении договора был поставлен потребителем в известность о конкретных целях приобретения товара (выполнения работы, оказания услуги), продавец (исполнитель) обязан передать потребителю товар (выполнить работу, оказать услугу), пригодный для использования в соответствии с этими целями.

4. При продаже товара по образцу и (или) описанию продавец обязан передать потребителю товар, который соответствует образцу и (или) описанию.

5. Если законами или в установленном ими порядке, в частности стандартом предусмотрены обязательные требования к качеству товара (работы, услуги), продавец (исполнитель) обязан передать потребителю товар (выполнить работу, оказать услугу), соответствующий этим требованиям.

Статья 5. Права и обязанности изготовителя (исполнителя, продавца) в области установления срока службы, срока годности товара (работы), а также гарантийного срока на товар (работу)

1. На товар (работу), предназначенный для длительного использования, изготовитель (исполнитель) вправе устанавливать срок службы - период, в течение которого изготовитель (исполнитель) обязуется обеспечивать потребителю возможность использования товара (работы) по назначению и нести ответственность за существенные недостатки, возникшие по его вине.

2. Изготовитель (исполнитель) обязан устанавливать срок службы товара (работы) длительного пользования, в том числе комплектующих изделий (деталей, узлов, агрегатов), которые по истечении определенного периода могут представлять опасность для жизни, здоровья потребителя, причинять вред его имуществу или окружающей среде. Перечень таких товаров (работ) утверждается Правительством Российской Федерации.

3. Срок службы товара (работы) может исчисляться единицами времени, а также иными единицами измерения (километрами, метрами и прочими единицами измерения исходя из функционального назначения товара (результата работы)).

4. На продукты питания, парфюмерно-косметические товары, медикаменты, товары бытовой химии и иные подобные товары (работы) изготовитель (исполнитель) обязан устанавливать срок годности - период, по истечении которого товар (работа) считается непригодным для использования по назначению. Перечень таких товаров (работ) утверждается Правительством Российской Федерации.

5. Продажа товара (выполнение работы) по истечении установленного срока годности, а также товара (выполнение работы), на который должен быть установлен срок годности, но он не установлен, запрещается.

6. Изготовитель (исполнитель) вправе устанавливать на товар (работу) гарантийный срок - период, в течение которого в случае обнаружения в товаре (работе) недостатка изготовитель (исполнитель, продавец) обязан удовлетворить требования потребителя, установленные статьями 18 и 29 настоящего Закона.

7. Продавец вправе установить на товар гарантийный срок, если он не установлен изготовителем. Если гарантийный срок установлен изготовителем, продавец вправе установить гарантийный срок большей продолжительности, чем гарантийный срок, установленный изготовителем.

Статья 6. Обязанность изготовителя обеспечить возможность ремонта и технического обслуживания товара

Изготовитель обязан обеспечить возможность использования товара в течение его срока службы. Для этой цели изготовитель обеспечивает ремонт и техническое обслуживание товара, а также выпуск и поставку в торговые и ремонтные организации в необходимых для ремонта и технического обслуживания объеме и ассортименте запасных частей в течение срока производства товара и после снятия его с производства в течение срока службы товара, а при отсутствии такого срока в течение десяти лет со дня передачи товара потребителю.

Статья 7. Право потребителя на безопасность товара (работы, услуги)

1. Потребитель имеет право на то, чтобы товар (работа, услуга) при обычных условиях его использования, хранения, транспортировки и утилизации был безопасен для жизни, здоровья потребителя, окружающей среды, а также не причинял вред имуществу потребителя. Требования, которые должны обеспечивать безопасность товара (работы, услуги) для жизни и здоровья потребителя, окружающей среды, а также предотвращение причинения вреда имуществу потребителя, являются обязательными и устанавливаются законом или в установленном им порядке.

2. Изготовитель (исполнитель) обязан обеспечивать безопасность товара (работы) в течение установленного срока службы или срока годности товара (работы).

Если в соответствии с пунктом 1 статьи 5 настоящего Закона изготовитель (исполнитель) не установил на товар (работу) срок службы, он обязан обеспечить безопасность товара (работы) в течение десяти лет со дня передачи товара (работы) потребителю.

Вред, причиненный жизни, здоровью или имуществу потребителя вследствие необеспечения безопасности товара (работы), подлежит возмещению в соответствии со статьей 14 настоящего Закона.

3. Если для безопасного использования товара (работы, услуги), его хранения, транспортировки и утилизации необходимо соблюдать специальные правила (далее - правила), изготовитель (исполнитель) обязан указать эти правила в сопроводительной документации на товар (работу, услугу), на этикетке, маркировкой или иным способом, а продавец (исполнитель) обязан довести эти правила до сведения потребителя.

4. Если на товары (работы, услуги) законом или в установленном им порядке, в частности стандартами, установлены обязательные требования, обеспечивающие их безопасность для жизни, здоровья потребителя, окружающей среды и предотвращение причинения вреда имуществу потребителя, соответствие товаров (работ, услуг) указанным требованиям подлежит обязательному подтверждению в порядке, предусмотренном законом и иными правовыми актами. Перечни товаров (работ, услуг), подлежащих обязательному подтверждению их соответствия указанным требованиям, утверждаются Правительством Российской Федерации.

Не допускается продажа товара (выполнение работы, оказание услуги), в том числе импортного товара (работы, услуги), без информации об обязательном подтверждении его соответствия требованиям, указанным пункте 1 настоящей статьи.

5. Если установлено, что при соблюдении потребителем установленных правил использования, хранения или транспортировки товара (работы) он причиняет или может причинить вред жизни, здоровью и имуществу потребителя, окружающей среде, изготовитель (исполнитель, продавец) обязан незамедлительно приостановить его производство (реализацию) до устранения причин вреда, а в необходимых случаях принять меры по изъятию его из оборота и отзыву от потребителя (потребителей).

Если причины вреда устранить невозможно, изготовитель (исполнитель) обязан снять такой товар (работу, услугу) с производства. При невыполнении изготовителем (исполнителем) этой обязанности снятие товара (работы, услуги) с производства, изъятие из оборота и отзыв от потребителей производятся по предписанию соответствующего федерального органа исполнительной власти, осуществляющего контроль за качеством и безопасностью товаров (работ, услуг).

Убытки, причиненные потребителю в связи с отзывом товара (работы, услуги), подлежат возмещению изготовителем (исполнителем) в полном объеме.

6. Если установлено, что продавец (исполнитель) реализует товары (выполняет работы), представляющие опасность для жизни, здоровья и имущества потребителей, такие товары (работы) подлежат изъятию у продавца (исполнителя) в порядке, установленном законом.

Статья 8. Право потребителя на информацию об изготовителе (исполнителе, продавце) и о товарах (работах, услугах)

1. Потребитель вправе потребовать предоставления необходимой и достоверной информации об изготовителе (исполнителе, продавце), режиме его работы и реализуемых им товарах (работах, услугах).

2. Указанная в пункте 1 настоящей статьи информация в наглядной и доступной форме доводится до сведения потребителей при заключении договоров купли-продажи и договоров о выполнении работ (оказании услуг) способами, принятыми в отдельных сферах обслуживания потребителей, на русском языке, а дополнительно, по усмотрению изготовителя (исполнителя, продавца), на государственных языках субъектов Российской Федерации и родных языках народов Российской Федерации.

Статья 9. Информация об изготовителе (исполнителе, продавце)

1. Изготовитель (исполнитель, продавец) обязан довести до сведения потребителя фирменное наименование (наименование) своей организации, место ее нахождения (юридический адрес) и режим ее работы. Продавец (исполнитель) размещает указанную информацию на вывеске.

Изготовитель (исполнитель, продавец) - индивидуальный предприниматель - должен предоставить потребителю информацию о государственной регистрации и наименовании зарегистрировавшего его органа.

2. Если вид (виды) деятельности, осуществляемой изготовителем (исполнителем, продавцом), подлежит лицензированию, потребителю должна быть предоставлена информация о номере лицензии, сроке ее действия, а также информация об органе, выдавшем эту лицензию.

3. Информация, предусмотренная пунктами 1 и 2 настоящей статьи, должна быть доведена до сведения потребителей также при осуществлении торговли, бытового и иных видов обслуживания потребителей во временных помещениях, на ярмарках, с лотков и в других случаях, если торговля, бытовое и иные виды обслуживания потребителей осуществляются вне постоянного места нахождения продавца (исполнителя).

Статья 10. Информация о товарах (работах, услугах)

1. Изготовитель (исполнитель, продавец) обязан своевременно предоставлять потребителю необходимую и достоверную информацию о товарах (работах, услугах), обеспечивающую возможность их правильного выбора. По отдельным видам товаров (работ, услуг) перечень и способы доведения информации до потребителя устанавливаются Правительством Российской Федерации.

2. Информация о товарах (работах, услугах) в обязательном порядке должна содержать:

  • обозначения стандартов, обязательным требованиям которых должны соответствовать товары (работы, услуги);
  • сведения об основных потребительских свойствах товаров (работ, услуг), а в отношении продуктов питания - сведения о составе (в том числе перечень использованных в процессе их изготовления иных продуктов питания и пищевых добавок), о весе и об объеме, о калорийности продуктов питания, о содержании в них вредных для здоровья веществ в сравнении с обязательными требованиями стандартов, а также противопоказания для применения при отдельных видах заболеваний. Перечень товаров (работ, услуг), информация о которых должна содержать противопоказания для применения при отдельных видах заболеваний, утверждается Правительством Российской Федерации;
  • цену и условия приобретения товаров (работ, услуг);
  • гарантийный срок, если он установлен;
  • правила и условия эффективного и безопасного использования товаров (работ, услуг);
  • срок службы или срок годности товаров (работ), установленный в соответствии с настоящим Законом, а также сведения о необходимых действиях потребителя по истечении указанных сроков и возможных последствиях при невыполнении таких действий, если товары (работы) по истечении указанных сроков представляют опасность для жизни, здоровья и имущества потребителя или становятся непригодными для использования по назначению;
  • место нахождения (юридический адрес), фирменное наименование (наименование) изготовителя (исполнителя, продавца) и место нахождения организации (организаций), уполномоченной изготовителем (продавцом) на принятие претензий от потребителей и производящей ремонт и техническое обслуживание товара (работы);
  • информацию об обязательном подтверждении соответствия товаров (работ, услуг), указанных в пункте 4 статьи 7 настоящего Закона;
  • информацию о правилах продажи товаров (выполнения работ, оказания услуг).
  • указание на конкретное лицо, которое будет выполнять работу (оказывать услугу), и информацию о нем, если это имеет значение, исходя из характера работы (услуги);
  • указание на использование фонограмм при оказании развлекательных услуг исполнителями музыкальных произведений.

Если приобретаемый потребителем товар был в употреблении или в нем устранялся недостаток (недостатки), потребителю должна быть предоставлена информация об этом.

3. Информация, предусмотренная пунктом 2 настоящей статьи, доводится до сведения потребителей в технической документации, прилагаемой к товарам (работам, услугам), на этикетках, маркировкой или иным способом, принятым для отдельных видов товаров (работ, услуг). Информация об обязательном подтверждении соответствия товаров (работ, услуг) требованиям, указанным в пункте 1 статьи 7 настоящего Закона, представляется в виде маркировки товаров (работ, услуг) в установленном порядке знаком соответствия и (или) способом, установленным законами, иными правовыми актами или обычно предъявляемыми требованиями, и включает в себя сведения о номере документа, подтверждающего соответствие, о сроке его действия и об организации, его выдавшей.

Продукты питания, упакованные или расфасованные на территории Российской Федерации, должны быть снабжены информацией о месте их изготовления.

Статья 11. Режим работы продавца (исполнителя)

1. Режим работы государственных, муниципальных организаций торговли, бытового и иных видов обслуживания потребителей устанавливается по решению соответственно органов исполнительной власти субъектов Российской Федерации и органов местного самоуправления.

2. Режим работы организаций, осуществляющих деятельность в сферах торгового, бытового и иных видов обслуживания потребителей и не указанных в пункте 1 настоящей статьи, а также индивидуальных предпринимателей устанавливается ими самостоятельно.

3. Режим работы продавца (исполнителя) доводится до сведения потребителей и должен соответствовать установленному.

Статья 12. Ответственность изготовителя (исполнителя, продавца) за ненадлежащую информацию о товаре (работе, услуге), об изготовителе (исполнителе, продавце)

1. Если потребителю не предоставлена возможность незамедлительно получить при заключении договора информацию о товаре (работе, услуге), он вправе потребовать от продавца (исполнителя) возмещения убытков, причиненных необоснованным уклонением от заключения договора, а если договор заключен, в разумный срок расторгнуть его и потребовать возврата уплаченной за товар суммы и возмещения других убытков. При расторжении договора потребитель обязан возвратить товар (результат работы, услуги, если это возможно по их характеру) продавцу (исполнителю).

2. Продавец (исполнитель), не предоставивший покупателю полной и достоверной информации о товаре (работе, услуге), несет ответственность, предусмотренную пунктами 1-4 статьи 18 или пунктом 1 статьи 29 настоящего Закона, за недостатки товара (работы, услуги), возникшие после его передачи потребителю вследствие отсутствия у него такой информации.

3. При причинении вреда жизни, здоровью и имуществу потребителя вследствие непредоставления ему полной и достоверной информации о товаре (работе, услуге) потребитель вправе потребовать возмещения такого вреда в порядке, предусмотренном статьей 14 настоящего Закона, в том числе полного возмещения убытков, причиненных природным объектам, находящимся в собственности (владении) потребителя.

4. При рассмотрении требований потребителя о возмещении убытков, причиненных недостоверной или недостаточно полной информацией о товаре (работе, услуге), необходимо исходить из предположения об отсутствии у потребителя специальных познаний о свойствах и характеристиках товара (работы, услуги).

Статья 13. Ответственность продавца (изготовителя, исполнителя) за нарушение прав потребителей

1. За нарушение прав потребителей продавец (изготовитель, исполнитель) несет ответственность, предусмотренную законом или договором.

2. Если иное не установлено законом, убытки, причиненные потребителю, подлежат возмещению в полной сумме сверх неустойки (пени), установленной законом или договором.

3. Уплата неустойки (пени) и возмещение убытков не освобождают продавца (изготовителя, исполнителя) от исполнения возложенных на него обязательств в натуре перед потребителем.

4. Продавец (изготовитель, исполнитель) освобождается от ответственности за неисполнение обязательств или за ненадлежащее исполнение обязательств, если докажет, что неисполнение обязательств или их ненадлежащее исполнение произошло вследствие непреодолимой силы, а также по иным основаниям, предусмотренным законом.

5. Требования потребителя об уплате неустойки (пени), предусмотренной законом или договором, подлежат удовлетворению продавцом (изготовителем, исполнителем) в добровольном порядке.

6. При удовлетворении судом требований потребителя, установленных законом, суд вправе вынести решение о взыскании с продавца (изготовителя, исполнителя), нарушившего права потребителя, в федеральный бюджет штрафа в размере цены иска за несоблюдение добровольного порядка удовлетворения требований потребителя.

Если с заявлением в защиту прав потребителя выступают общественные объединения потребителей (их ассоциации, союзы) или органы местного самоуправления по защите прав потребителей, пятьдесят процентов суммы взысканного штрафа перечисляются указанным объединениям (их ассоциациям, союзам) или органам.

Статья 14. Имущественная ответственность за вред, причиненный вследствие недостатков товара (работы, услуги)

1. Вред, причиненный жизни, здоровью или имуществу потребителя вследствие конструктивных, производственных, рецептурных или иных недостатков товара (работы, услуги), подлежит возмещению в полном объеме.

2. Право требовать возмещения вреда, причиненного вследствие недостатков товара (работы, услуги), признается за любым потерпевшим независимо от того, состоял он в договорных отношениях с продавцом (исполнителем) или нет.

3. Вред, причиненный жизни, здоровью или имуществу потребителя, подлежит возмещению, если вред причинен в течение установленного срока службы или срока годности товара (работы).

Если на товар (результат работы) должен быть установлен в соответствии с пунктами 2, 4 статьи 5 настоящего Закона срок службы или срок годности, но он не установлен, либо потребителю не была предоставлена полная и достоверная информация о сроке службы или сроке годности, либо потребитель не был проинформирован о необходимых действиях по истечении срока службы или срока годности и возможных последствиях при невыполнении указанных действий, либо товар (результат работы) по истечении этих сроков представляет опасность для жизни и здоровья, вред подлежит возмещению независимо от времени его причинения.

Если в соответствии с пунктом 1 статьи 5 настоящего Закона изготовитель (исполнитель) не установил на товар (работу) срок службы, вред подлежит возмещению в случае его причинения в течение десяти лет со дня передачи товара (работы) потребителю, а если день передачи установить невозможно, с даты изготовления товара (окончания выполнения работы).

Вред, причиненный вследствие недостатков товара, подлежит возмещению продавцом или изготовителем товара по выбору потерпевшего.

Вред, причиненный вследствие недостатков работы или услуги, подлежит возмещению исполнителем.

4. Изготовитель (исполнитель) несет ответственность за вред, причиненный жизни, здоровью или имуществу потребителя в связи с использованием материалов, оборудования, инструментов и иных средств, необходимых для производства товаров (выполнения работ, оказания услуг), независимо от того, позволял уровень научных и технических знаний выявить их особые свойства или нет.

5. Изготовитель (исполнитель, продавец) освобождается от ответственности, если докажет, что вред причинен вследствие непреодолимой силы или нарушения потребителем установленных правил использования, хранения или транспортировки товара (работы, услуги).

Статья 15. Компенсация морального вреда

Моральный вред, причиненный потребителю вследствие нарушения изготовителем (исполнителем, продавцом) или организацией, выполняющей функции изготовителя (продавца) на основании договора с ним, прав потребителя, предусмотренных законами и правовыми актами Российской Федерации, регулирующими отношения в области защиты прав потребителей, подлежит компенсации причинителем вреда при наличии его вины. Размер компенсации морального вреда определяется судом и не зависит от размера возмещения имущественного вреда.

Компенсация морального вреда осуществляется независимо от возмещения имущественного вреда и понесенных потребителем убытков.

Статья 16. Недействительность условий договора, ущемляющих права потребителя

1. Условия договора, ущемляющие права потребителя по сравнению с правилами, установленными законами или иными правовыми актами Российской Федерации в области защиты прав потребителей, признаются недействительными.

Если в результате исполнения договора, ущемляющего права потребителя, у него возникли убытки, они подлежат возмещению изготовителем (исполнителем, продавцом) в полном объеме.

2. Запрещается обусловливать приобретение одних товаров (работ, услуг) обязательным приобретением иных товаров (работ, услуг). Убытки, причиненные потребителю вследствие нарушения его права на свободный выбор товаров (работ, услуг), возмещаются продавцом (исполнителем) в полном объеме.

3. Продавец (исполнитель) не вправе без согласия потребителя выполнять дополнительные работы, услуги за плату. Потребитель вправе отказаться от оплаты таких работ (услуг), а если они оплачены, потребитель вправе потребовать от продавца (исполнителя) возврата уплаченной суммы.

Статья 17. Судебная защита прав потребителей

1. Защита прав потребителей осуществляется судом.

2. Иски предъявляются в суд по месту жительства истца, или по месту нахождения ответчика, или по месту причинения вреда.

3. Потребители по искам, связанным с нарушением их прав, а также федеральный антимонопольный орган, федеральные органы исполнительной власти (их территориальные органы), осуществляющие контроль за качеством и безопасностью товаров (работ, услуг), органы местного самоуправления, общественные объединения потребителей (их ассоциации, союзы) по искам, предъявляемым в интересах потребителя, группы потребителей, неопределенного круга потребителей, освобождаются от уплаты государственной пошлины.

ГЛАВА II. ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЕЙ ПРИ ПРОДАЖЕ ТОВАРОВ ПОТРЕБИТЕЛЯМ

Статья 18. Последствия продажи товара ненадлежащего качества

1. Потребитель, которому продан товар ненадлежащего качества, если оно не было оговорено продавцом, вправе по своему выбору потребовать:

  • безвозмездного устранения недостатков товара или возмещения расходов на их исправление потребителем или третьим лицом;
  • соразмерного уменьшения покупной цены;
  • замены на товар аналогичной марки (модели, артикула);
  • замены на такой же товар другой марки (модели, артикула) с соответствующим перерасчетом покупной цены;
  • расторжения договора купли-продажи. По требованию продавца и за его счет потребитель должен возвратить товар с недостатками.

При этом потребитель вправе потребовать также полного возмещения убытков, причиненных ему вследствие продажи товара ненадлежащего качества. Убытки возмещаются в сроки, установленные настоящим Законом, для удовлетворения соответствующих требований потребителя.

В отношении технически сложных и дорогостоящих товаров требования потребителя, указанные в абзацах четвертом и пятом настоящего пункта, подлежат удовлетворению в случае обнаружения существенных недостатков товаров. Перечень технически сложных товаров утверждается Правительством Российской Федерации.

2. Требования, указанные в пункте 1 настоящей статьи, предъявляются потребителем продавцу или организации, выполняющей функции продавца на основании договора с ним.

3. Потребитель вправе предъявить требования, указанные в абзацах втором и четвертом пункта 1 настоящей статьи, изготовителю или организации, выполняющей функции изготовителя на основании договора с ним.

Вместо предъявления этих требований потребитель вправе возвратить изготовителю товар ненадлежащего качества, и потребовать возврата уплаченной за него суммы.

4. В случае обнаружения недостатков товара, свойства которого не позволяют устранить эти недостатки, потребитель вправе по своему выбору потребовать замены такого товара на товар надлежащего качества или соразмерного уменьшения покупной цены либо расторгнуть договор.

5. Отсутствие у потребителя кассового или товарного чека либо иного документа, удостоверяющих факт и условия покупки товара, не является основанием для отказа в удовлетворении его требований.

Продавец (изготовитель) или выполняющая функции продавца (изготовителя) на основании договора с ним организация обязаны принять товар ненадлежащего качества у потребителя и в случае необходимости провести проверку качества товара. Потребитель вправе участвовать в проверке качества товара.

При возникновении спора о причинах возникновения недостатков товара продавец (изготовитель) или выполняющая функции продавца (изготовителя) на основании договора с ним организация обязаны провести экспертизу товара за свой счет. Потребитель вправе оспорить заключение такой экспертизы в судебном порядке.

Если в результате экспертизы товара установлено, что его недостатки возникли вследствие обстоятельств, за которые не отвечает продавец (изготовитель), потребитель обязан возместить продавцу (изготовителю) или выполняющей функции продавца (изготовителя) на основании договора с ним организации расходы на проведение экспертизы, а также связанные с ее проведением расходы на хранение и транспортировку товара.

6. Продавец (изготовитель) или выполняющая функции продавца (изготовителя) на основании договора с ним организация отвечает за недостатки товара, на который не установлен гарантийный срок, если потребитель докажет, что они возникли до передачи товара потребителю или по причинам, возникшим до этого момента.

В отношении товара, на который установлен гарантийный срок, продавец (изготовитель) или выполняющая функции продавца (изготовителя) на основании договора с ним организация отвечает за недостатки товара, если не докажет, что они возникли после передачи товара потребителю вследствие нарушения потребителем правил использования, хранения или транспортировки товара, действий третьих лиц или непреодолимой силы.

7. Доставка крупногабаритного товара и товара весом более пяти килограммов для ремонта, уценки, замены и возврат их потребителю осуществляются силами и за счет продавца (изготовителя) или организации, выполняющей функции продавца (изготовителя) на основании договора с ним. В случае неисполнения данной обязанности, а также при отсутствии продавца (изготовителя) или организации, выполняющей функции продавца (изготовителя) на основании договора с ним, в месте нахождения потребителя доставка и возврат указанных товаров могут осуществляться потребителем. При этом продавец (изготовитель) или организация, выполняющая функции продавца (изготовителя) на основании договора с ним, обязаны возместить расходы потребителю, связанные с доставкой и возвратом указанных товаров.

Статья 19. Сроки предъявления потребителем требований в отношении недостатков товара

1. Потребитель вправе предъявить предусмотренные статьей 18 настоящего Закона требования к продавцу или изготовителю в отношении недостатков товара, если они обнаружены в течение гарантийного срока или срока годности, установленных изготовителем. Если продавцом установлены гарантийные сроки в соответствии с пунктом 7 статьи 5 настоящего Закона, требования, предусмотренные статьей 18 настоящего Закона в отношении недостатков товара, обнаруженных в течение указанного гарантийного срока, предъявляются продавцу.

В отношении товаров, на которые гарантийные сроки или сроки годности не установлены, потребитель вправе предъявить указанные требования, если недостатки товаров обнаружены в разумный срок, но в пределах двух лет со дня передачи их потребителю, если более длительные сроки не установлены законом или договором.

2. Гарантийный срок товара, а также срок его службы исчисляется со дня передачи товара потребителю, если иное не предусмотрено договором. Если день передачи установить невозможно, эти сроки исчисляются со дня изготовления товара.

Для сезонных товаров (обуви, одежды и прочих) эти сроки исчисляются с момента наступления соответствующего сезона, срок наступления которого определяется соответственно субъектами Российской Федерации исходя из климатических условий места нахождения потребителей.

При продаже товаров по образцам, по почте, а также в случаях, если момент заключения договора купли-продажи и момент передачи товара потребителю не совпадают, эти сроки исчисляются со дня доставки товара потребителю. Если потребитель лишен возможности использовать товар вследствие обстоятельств, зависящих от продавца (в частности, товар нуждается в специальной установке, подключении или сборке, в нем имеются недостатки), гарантийный срок не течет до устранения продавцом таких обстоятельств. Если день доставки, установки, подключения, сборки товара, устранения зависящих от продавца обстоятельств, вследствие которых потребитель не может использовать товар по назначению, определить невозможно, эти сроки исчисляются со дня заключения договора купли-продажи.

Срок годности товара определяется периодом, исчисляемым со дня изготовления товара, в течение которого он пригоден к использованию, или датой, до наступления которой товар пригоден к использованию.

Продолжительность срока годности товара должна соответствовать обязательным требованиям к безопасности товара, установленным стандартами.

3. Гарантийные сроки могут устанавливаться на комплектующие изделия и составные части основного товара. Гарантийные сроки на комплектующие изделия и составные части исчисляются в том же порядке, что и гарантийный срок на основной товар.

Гарантийные сроки на комплектующие изделия и составные части товара считаются равными гарантийному сроку на основное изделие, если иное не установлено договором. В случае, если на комплектующее изделие и составную часть товара в договоре установлен гарантийный срок меньшей продолжительности, чем гарантийный срок на основное изделие, потребитель вправе предъявить требования, связанные с недостатками комплектующего изделия и составной части товара, при их обнаружении в течение гарантийного срока на основное изделие, если иное не предусмотрено договором.

Если на комплектующее изделие установлен гарантийный срок большей продолжительности, чем гарантийный срок на основной товар, потребитель вправе предъявить требования в отношении недостатков товара при условии, что недостатки комплектующего изделия обнаружены в течение гарантийного срока на это изделие, независимо от истечения гарантийного срока на основной товар.

4. Сроки, указанные в настоящей статье, доводятся до сведения потребителя в информации о товаре, предоставляемой потребителю в соответствии со статьей 10 настоящего Закона.

5. В случаях, когда предусмотренный договором гарантийный срок составляет менее двух лет и недостатки товара обнаружены потребителем по истечении гарантийного срока, но в пределах двух лет, потребитель вправе предъявить продавцу (изготовителю) требования, предусмотренные статьей 18 настоящего Закона, если докажет, что недостатки товара возникли до его передачи потребителю или по причинам, возникшим до этого момента.

6. В случае выявления существенных недостатков товара потребитель вправе предъявить изготовителю требования о безвозмездном устранении таких недостатков, если докажет, что они возникли до передачи товара потребителю или по причинам, возникшим до этого момента. Указанное требование может быть предъявлено, если недостатки товара обнаружены по истечении двух лет со дня передачи товара потребителю, но в пределах установленного на товар срока службы или в течение десяти лет со дня передачи товара потребителю, если срок службы не установлен. Если данное требование не удовлетворено в течение двадцати дней со дня его предъявления потребителем или обнаруженный им недостаток товара является неустранимым, потребитель вправе по своему выбору предъявить изготовителю иные требования, предусмотренные пунктом 3 статьи 18 настоящего Закона, или вернуть товар изготовителю в соответствии с пунктом 1 статьи 18 настоящего Закона и потребовать возврата уплаченной суммы.

Статья 20. Устранение недостатков товара изготовителем (продавцом)

1. Недостатки, обнаруженные в товаре, должны быть устранены изготовителем (продавцом) или организацией, выполняющей функции изготовителя (продавца) на основании договора с ним, незамедлительно, если иной срок устранения недостатков товара не определен соглашением сторон в письменной форме.

2. В отношении товаров длительного пользования изготовитель (продавец) или организация, выполняющая функции изготовителя (продавца) на основании договора с ним, обязаны при предъявлении потребителем указанного требования в трехдневный срок безвозмездно предоставить потребителю на период ремонта аналогичный товар, обеспечив доставку за свой счет. Перечень товаров длительного пользования, на которые указанное требование не распространяется, устанавливается Правительством Российской Федерации.

3. В случае устранения недостатков товара гарантийный срок на него продлевается на период, в течение которого товар не использовался. Указанный период исчисляется со дня обращения потребителя с требованием об устранении недостатков товара до дня выдачи его по окончании ремонта.

4. При устранении недостатков товара посредством замены комплектующего изделия или составной части основного изделия, на которые установлены гарантийные сроки, на новые комплектующее изделие или составную часть основного изделия устанавливается гарантийный срок той же продолжительности, что и на замененные комплектующее изделие или составную часть основного изделия, если иное не предусмотрено договором, и гарантийный срок исчисляется со дня выдачи потребителю этого товара по окончании ремонта.

Статья 21. Замена товара ненадлежащего качества

1. В случае обнаружения потребителем недостатков товара и предъявления требования о замене такого товара продавец (изготовитель) или организация, выполняющая функции продавца (изготовителя) на основании договора с ним, обязаны заменить такой товар в семидневный срок со дня предъявления указанного требования потребителем, а при необходимости дополнительной проверки качества такого товара продавцом (изготовителем) или организацией, выполняющей функции продавца (изготовителя) на основании договора с ним, в течение двадцати дней со дня предъявления указанного требования.

При отсутствии у продавца (изготовителя) или организации, выполняющей функции продавца (изготовителя) на основании договора с ним, необходимого для замены товара на день предъявления указанного требования продавец (изготовитель) или организация, выполняющая функции продавца (изготовителя) на основании договора с ним, должны заменить такой товар в течение месяца со дня предъявления указанного требования. По требованию потребителя продавец (изготовитель) или организация, выполняющая функции продавца (изготовителя) на основании договора с ним, обязаны безвозмездно предоставить потребителю с доставкой во временное пользование на период замены аналогичный товар длительного пользования, обеспечив его доставку за свой счет. Это правило не распространяется на товары, перечень которых устанавливается в соответствии с пунктом 2 статьи 20 настоящего Закона.

Для районов Крайнего Севера и других районов сезонного завоза товаров требование потребителя о замене товара подлежит удовлетворению по заявлению потребителя в срок, необходимый для очередной доставки соответствующего товара в эти районы, при отсутствии у продавца (изготовителя) или организации, выполняющей функции продавца (изготовителя) на основании договора с ним, необходимого для замены товара на день предъявления указанного требования.

2. Товар ненадлежащего качества должен быть заменен на новый товар, то есть на товар, не бывший в употреблении.

При замене товара гарантийный срок исчисляется заново со дня передачи товара потребителю.

Статья 22. Сроки удовлетворения отдельных требований потребителя

Требования потребителя о соразмерном уменьшении покупной цены товара, возмещении расходов на исправление недостатков товара потребителем или третьим лицом, а также о возмещении убытков, причиненных потребителю расторжением договора купли-продажи (возвратом товара ненадлежащего качества изготовителю), подлежат удовлетворению продавцом (изготовителем) или организацией, выполняющей функции продавца (изготовителя) на основании договора с ним, в течение десяти дней со дня предъявления соответствующего требования.

Статья 23. Ответственность продавца (изготовителя) за просрочку выполнения требований потребителя

1. За нарушение предусмотренных статьями 20, 21 и 22 настоящего Закона сроков, а также за невыполнение (задержку выполнения) требования потребителя о предоставлении ему на период ремонта (замены) аналогичного товара продавец (изготовитель) или организация, выполняющая функции продавца (изготовителя) на основании договора с ним, допустившие такие нарушения, уплачивают потребителю за каждый день просрочки неустойку (пеню) в размере одного процента цены товара.

Цена товара определяется исходя из его цены, существовавшей в том месте, в котором требование потребителя должно было быть удовлетворено продавцом (изготовителем) или организацией, выполняющей функции продавца (изготовителя) на основании договора с ним, в день добровольного удовлетворения такого требования или в день вынесения судебного решения, если требование добровольно удовлетворено не было.

2. В случае невыполнения требований потребителя в сроки, предусмотренные статьями 20-22 настоящего Закона, потребитель вправе по своему выбору предъявить иные требования, установленные статьей 18 настоящего Закона.

Статья 24. Расчеты с потребителем в случае приобретения им товара ненадлежащего качества

1. При замене товара ненадлежащего качества на товар аналогичной марки (модели, артикула) перерасчет цены товара не производится.

2. При замене товара ненадлежащего качества на такой же товар другой марки (модели, артикула) в случае, если цена товара, подлежащего замене, ниже цены товара, предоставленного взамен, потребитель должен доплатить разницу в ценах; в случае, если цена товара, подлежащего замене, выше цены товара, предоставленного взамен, разница в ценах выплачивается потребителю. Цена товара, подлежащего замене, определяется на момент его замены, а если требование потребителя не удовлетворено продавцом, цена заменяемого товара и цена передаваемого взамен товара определяются на момент вынесения судом решения о замене товара.

3. В случае предъявления потребителем требования о соразмерном уменьшении покупной цены товара в расчет принимается цена товара на момент предъявления потребителем требования об уценке или, если оно добровольно не удовлетворено, на момент вынесения судом решения о соразмерном уменьшении покупной цены.

4. При расторжении договора купли-продажи потребитель вправе требовать возмещения разницы между ценой товара, установленной договором, и ценой соответствующего товара на момент добровольного удовлетворения такого требования или, если требование добровольно не удовлетворено, на момент вынесения судом решения.

5. Потребителям, которым товар был продан в кредит, в случае расторжения договора купли-продажи возвращается уплаченная за товар денежная сумма в размере погашенного ко дню возврата товара кредита, а также возмещается плата за предоставление кредита.

Статья 25. Право потребителя на обмен товара надлежащего качества

1. Потребитель вправе обменять непродовольственный товар надлежащего качества на аналогичный товар у продавца, у которого этот товар был приобретен, если указанный товар не подошел по форме, габаритам, фасону, расцветке, размеру или комплектации.

Потребитель имеет право на обмен непродовольственного товара надлежащего качества в течение четырнадцати дней, не считая дня его покупки.

Обмен непродовольственного товара надлежащего качества производится, если указанный товар не был в употреблении, сохранены его товарный вид, потребительские свойства, пломбы, фабричные ярлыки, а также товарный чек или кассовый чек, выданные потребителю вместе с проданным указанным товаром.

Перечень товаров, не подлежащих обмену по основаниям, указанным в настоящей статье, утверждается Правительством Российской Федерации.

2. В случае, если аналогичный товар отсутствует в продаже на день обращения потребителя к продавцу, потребитель вправе по своему выбору расторгнуть договор купли-продажи и потребовать возврата уплаченной за указанный товар денежной суммы или обменять его на аналогичный товар при первом поступлении соответствующего товара в продажу.

Продавец обязан сообщить потребителю, потребовавшему обмена непродовольственного товара надлежащего качества, о его поступлении в продажу.

Статья 26. Правила отдельных видов договоров купли-продажи

Правила отдельных видов договоров купли-продажи, а также правила продажи отдельных видов товаров утверждаются Правительством Российской Федерации.

ГЛАВА III. ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЕЙ ПРИ ВЫПОЛНЕНИИ РАБОТ (ОКАЗАНИИ УСЛУГ)

Статья 27. Сроки выполнения работ (оказания услуг)

1. Исполнитель обязан осуществить выполнение работы (оказание услуги) в срок, установленный правилами выполнения отдельных видов работ (оказания отдельных видов услуг) или договором о выполнении работ (оказании услуг). В договоре о выполнении работ (оказании услуг) может предусматриваться срок выполнения работы (оказания услуги), если указанными правилами он не предусмотрен, а также срок меньшей продолжительности, чем срок, установленный указанными правилами.

2. Срок выполнения работы (оказания услуги) может определяться датой (периодом), к которой должно быть закончено выполнение работы (оказание услуги) или (и) датой (периодом), к которой исполнитель должен приступить к выполнению работы (оказанию услуги).

3. В случае, если выполнение работы (оказание услуги) осуществляется по частям (доставка периодической печати, техническое обслуживание) в течение срока действия договора о выполнении работ (оказании услуг), должны предусматриваться соответствующие сроки (периоды) выполнения таких работ (оказания услуг).

По соглашению сторон в договоре могут быть предусмотрены также сроки завершения отдельных этапов работы (промежуточные сроки).

Статья 28. Последствия нарушения исполнителем сроков выполнения работ (оказания услуг)

1. Если исполнитель нарушил сроки выполнения работы (оказания услуги) - сроки начала и окончания выполнения работы (оказания услуги) и промежуточные сроки выполнения работы (оказания услуги) или во время выполнения работы (оказания услуги) стало очевидным, что она не будет выполнена в срок, потребитель по своему выбору вправе:

  • назначить исполнителю новый срок;
  • поручить выполнение работы (оказание услуги) третьим лицам за разумную цену или выполнить ее своими силами и потребовать от исполнителя возмещения понесенных расходов;
  • потребовать уменьшения цены за выполнение работы (оказание услуги);
  • расторгнуть договор о выполнении работы (оказании услуги).

Потребитель вправе потребовать также полного возмещения убытков, причиненных ему в связи с нарушением сроков выполнения работы (оказания услуги). Убытки возмещаются в сроки, установленные для удовлетворения соответствующих требований потребителя.

2. Назначенные потребителем новые сроки выполнения работы (оказания услуги) указываются в договоре о выполнении работы (оказании услуги).

В случае просрочки новых сроков потребитель вправе предъявить исполнителю иные требования, установленные пунктом 1 настоящей статьи.

3. Цена выполненной работы (оказанной услуги), возвращаемая потребителю при расторжении договора о выполнении работы (оказании услуги), а также учитываемая при уменьшении цены выполненной работы (оказанной услуги), определяется в соответствии с пунктом 3 статьи 24 настоящего Закона.

4. При расторжении договора о выполнении работы (оказании услуги) исполнитель не вправе требовать возмещения своих затрат, произведенных в процессе выполнения работы (оказания услуги), а также платы за выполненную работу (оказанную услугу), за исключением случая, если потребитель принял выполненную работу (оказанную услугу).

5. В случае нарушения установленных сроков выполнения работы (оказания услуги) или назначенных потребителем на основании пункта 1 настоящей статьи новых сроков исполнитель уплачивает потребителю за каждый день (час, если срок определен в часах) просрочки неустойку (пеню) в размере трех процентов цены выполнения работы (оказания услуги), а если цена выполнения работы (оказания услуги) договором о выполнении работ (оказании услуг) не определена - общей цены заказа. Договором о выполнении работ (оказании услуг) между потребителем и исполнителем может быть установлен более высокий размер неустойки (пени).

Неустойка (пеня) за нарушение сроков окончания выполнения работы (оказания услуги), ее этапа взыскивается за каждый день (час, если срок определен в часах) просрочки вплоть до окончания выполнения работы (оказания услуги), ее этапа или предъявления потребителем требований, предусмотренных пунктом 1 настоящей статьи.

Сумма взысканной потребителем неустойки (пени) не может превышать цену отдельного вида выполнения работы (оказания услуги), ее этапа или общую цену заказа, если цена выполнения отдельного вида работы (оказания услуги), ее этапа не определена договором о выполнении работы (оказании услуги).

Размер неустойки (пени) определяется, исходя из цены выполнения работы (оказания услуги), а если указанная цена не определена, исходя из общей цены заказа, существовавшей в том месте, в котором требование потребителя должно было быть удовлетворено исполнителем в день добровольного удовлетворения такого требования или в день вынесения судебного решения, если требование потребителя добровольно удовлетворено не было.

6. Требования потребителя, установленные пунктом 1 настоящей статьи, не подлежат удовлетворению, если исполнитель докажет, что нарушение сроков выполнения работы (оказания услуги) произошло вследствие непреодолимой силы или по вине потребителя.

Статья 29. Права потребителя при обнаружении недостатков выполненной работы (оказанной услуги)

1. Потребитель при обнаружении недостатков выполненной работы (оказанной услуги) вправе по своему выбору потребовать:

  • безвозмездного устранения недостатков выполненной работы (оказанной услуги);
  • соответствующего уменьшения цены выполненной работы (оказанной услуги);
  • безвозмездного изготовления другой вещи из однородного материала такого же качества или повторного выполнения работы. При этом потребитель обязан возвратить ранее переданную ему исполнителем вещь;
  • возмещения понесенных им расходов по устранению недостатков выполненной работы (оказанной услуги) своими силами или третьими лицами.

Удовлетворение требований потребителя о безвозмездном устранении недостатков, об изготовлении другой вещи или о повторном выполнении работы (оказании услуги) не освобождает исполнителя от ответственности в форме неустойки за нарушение срока окончания выполнения работы (оказания услуги).

Потребитель вправе расторгнуть договор о выполнении работы (оказании услуги) и потребовать полного возмещения убытков, если в установленный указанным договором срок недостатки выполненной работы (оказанной услуги) не устранены исполнителем. Потребитель также вправе расторгнуть договор о выполнении работы (оказании услуги), если им обнаружены существенные недостатки выполненной работы (оказанной услуги) или иные существенные отступления от условий договора.

Потребитель вправе потребовать также полного возмещения убытков, причиненных ему в связи с недостатками выполненной работы (оказанной услуги). Убытки возмещаются в сроки, установленные для удовлетворения соответствующих требований потребителя.

2. Цена выполненной работы (оказанной услуги), возвращаемая потребителю при расторжении договора о выполнении работы (оказании услуги), а также учитываемая при уменьшении цены выполненной работы (оказанной услуги), определяется в соответствии с пунктом 3 статьи 24 настоящего Закона.

3. Требования, связанные с недостатками выполненной работы (оказанной услуги), могут быть предъявлены при принятии выполненной работы (оказанной услуги) или в ходе выполнения работы (оказания услуги) либо, если невозможно обнаружить недостатки при принятии выполненной работы (оказанной услуги), в течение сроков, установленных настоящим пунктом.

Потребитель вправе предъявлять требования, связанные с недостатками выполненной работы (оказанной услуги), если они обнаружены в течение гарантийного срока, а при его отсутствии в разумный срок, в пределах двух лет со дня принятия выполненной работы (оказанной услуги) или пяти лет в отношении недостатков в строении и ином недвижимом имуществе.

4. Исполнитель отвечает за недостатки работы (услуги), на которую не установлен гарантийный срок, если потребитель докажет, что они возникли до ее принятия им или по причинам, возникшим до этого момента. В отношении работы (услуги), на которую установлен гарантийный срок, исполнитель отвечает за ее недостатки, если не докажет, что они возникли после принятия работы (услуги) потребителем вследствие нарушения им правил использования результата работы (услуги), действий третьих лиц или непреодолимой силы.

5. В случаях, когда предусмотренный договором гарантийный срок составляет менее двух лет (пяти лет на недвижимое имущество) и недостатки работы (услуги) обнаружены потребителем по истечении гарантийного срока, но в пределах двух лет (пяти лет на недвижимое имущество), потребитель вправе предъявить требования, предусмотренные пунктом 1 настоящей статьи, если докажет, что такие недостатки возникли до принятия им результата работы (услуги) или по причинам, возникшим до этого момента.

6. В случае выявления существенных недостатков работы (услуги) потребитель вправе предъявить исполнителю требование о безвозмездном устранении недостатков, если докажет, что недостатки возникли до принятия им результата работы (услуги) или по причинам, возникшим до этого момента. Это требование может быть предъявлено, если такие недостатки обнаружены по истечении двух лет (пяти лет в отношении недвижимого имущества) со дня принятия результата работы (услуги), но в пределах установленного на результат работы (услуги) срока службы или в течение десяти лет со дня принятия результата работы (услуги) потребителем, если срок службы не установлен. Если данное требование не удовлетворено в течение двадцати дней со дня его предъявления потребителем или обнаруженный недостаток является неустранимым, потребитель по своему выбору вправе требовать:

  • соответствующего уменьшения цены за выполненную работу (оказанную услугу);
  • возмещения понесенных им расходов по устранению недостатков выполненной работы (оказанной услуги) своими силами или третьими лицами;
  • расторжения договора о выполнении работы (оказании услуги) и возмещения убытков.

Статья 30. Сроки устранения недостатков выполненной работы (оказанной услуги)

Недостатки работы (услуги) должны быть устранены исполнителем в разумный срок, назначенный потребителем.

Назначенный потребителем срок устранения недостатков указывается в договоре или в ином документе, подписываемом сторонами.

За нарушение предусмотренных настоящей статьей сроков устранения недостатков выполненной работы (оказанной услуги) исполнитель уплачивает потребителю за каждый день просрочки неустойку (пеню), размер и порядок исчисления которой определяются в соответствии с пунктом 5 статьи 28 настоящего Закона.

В случае нарушения указанных сроков потребитель вправе предъявить исполнителю иные требования, предусмотренные пунктами 1 и 6 статьи 29 настоящего Закона.

Статья 31. Сроки удовлетворения отдельных требований потребителя

1. Требования потребителя об уменьшении цены за выполненную работу (оказанную услугу), о возмещении расходов по устранению недостатков выполненной работы (оказанной услуги) своими силами или третьими лицами, а также о возмещении убытков, причиненных расторжением договора о выполнении работы (оказании услуги), предусмотренные пунктом 1 статьи 28 и пунктами 1 и 4 статьи 29 настоящего Закона, подлежат удовлетворению в десятидневный срок со дня предъявления соответствующего требования.

2. Требования потребителя о безвозмездном изготовлении другой вещи из однородного материала такого же качества или о повторном выполнении работы (оказании услуги) подлежат удовлетворению в срок, установленный для срочного выполнения работы (оказания услуги), а в случае, если этот срок не установлен, в срок, предусмотренный договором о выполнении работы (оказании услуги), который был ненадлежаще исполнен.

3. За нарушение предусмотренных настоящей статьей сроков удовлетворения отдельных требований потребителя исполнитель уплачивает потребителю за каждый день просрочки неустойку (пеню), размер и порядок исчисления которой определяются в соответствии с пунктом 5 статьи 28 настоящего Закона.

В случае нарушения сроков, указанных в пунктах 1 и 2 настоящей статьи, потребитель вправе предъявить исполнителю иные требования, предусмотренные пунктом 1 статьи 28 и пунктами 1 и 4 статьи 29 настоящего Закона.

Статья 32. Право потребителя на расторжение договора о выполнении работы (оказании услуги)

Потребитель вправе расторгнуть договор о выполнении работы (оказании услуги) в любое время, уплатив исполнителю часть цены пропорционально части выполненной работы (оказанной услуги) до получения извещения о расторжении указанного договора и возместив исполнителю расходы, произведенные им до этого момента в целях исполнения договора, если они не входят в указанную часть цены работы (услуги).

Статья 33. Смета на выполнение работы (оказание услуги)

1. На выполнение работы (оказание услуги), предусмотренной договором о выполнении работы (оказании услуги), может быть составлена твердая или приблизительная смета.

Составление такой сметы по требованию потребителя или исполнителя обязательно.

2. Исполнитель не вправе требовать увеличения твердой сметы, а потребитель - ее уменьшения, в том числе в случае, когда в момент заключения договора исключалась возможность предусмотреть полный объем подлежащих выполнению работ (оказанию услуг) или необходимых для этого расходов.

Исполнитель имеет право требовать увеличения твердой сметы при существенном возрастании стоимости материалов и оборудования, предоставляемых исполнителем, а также оказываемых ему третьими лицами услуг, которое нельзя было предусмотреть при заключении договора. При отказе потребителя выполнить это требование исполнитель вправе расторгнуть договор в судебном порядке.

3. Если возникла необходимость выполнения дополнительных работ (оказания дополнительных услуг) и по этой причине существенного превышения приблизительной сметы, исполнитель обязан своевременно предупредить об этом потребителя. Если потребитель не дал согласие на превышение приблизительной сметы, он вправе отказаться от исполнения договора. В этом случае исполнитель может требовать от потребителя уплаты цены за выполненную работу (оказанную услугу).

Исполнитель, своевременно не предупредивший потребителя о необходимости превышения приблизительной сметы, обязан исполнить договор, сохраняя право на оплату работы (услуги) в пределах приблизительной сметы.

Статья 34. Выполнение работы из материала исполнителя

1. Исполнитель обязан выполнить работу, определенную договором о выполнении работы, из своего материала и своими средствами, если иное не предусмотрено договором.

Исполнитель, предоставивший материал для выполнения работы, отвечает за его ненадлежащее качество по правилам об ответственности продавца за товары ненадлежащего качества.

2. Материал исполнителя оплачивается потребителем при заключении указанного договора полностью или в размере, указанном или в договоре о выполнении работы с условием окончательного расчета при получении потребителем выполненной исполнителем работы, если иной порядок расчетов за материал исполнителя не предусмотрен соглашением сторон.

3. В случаях, предусмотренных договором о выполнении работы, материал может быть предоставлен исполнителем потребителю в кредит. Последующее изменение цены предоставленного в кредит материала исполнителя не влечет за собой перерасчета.

4. Материал исполнителя и необходимые для выполнения работы технические средства, инструменты и прочее доставляются к месту выполнения работ исполнителем.

Статья 35. Выполнение работы из материала (с вещью) потребителя

1. Если работа выполняется полностью или частично из материала (с вещью) потребителя, исполнитель отвечает за сохранность этого материала (вещи) и правильное его использование.

Исполнитель обязан:

  • предупредить потребителя о непригодности или недоброкачественности переданного потребителем материала (вещи);
  • представить отчет об израсходовании материала и возвратить его остаток.

В случае полной или частичной утраты (повреждения) материала (вещи), принятого от потребителя, исполнитель обязан в трехдневный срок заменить его однородным материалом (вещью) аналогичного качества и по желанию потребителя изготовить изделие из однородного материала (вещи) в разумный срок, а при отсутствии однородного материала (вещи) аналогичного качества - возместить потребителю двукратную цену утраченного (поврежденного) материала (вещи), а также расходы, понесенные потребителем.

2. Цена утраченного (поврежденного) материала (вещи) определяется, исходя из цены материала (вещи), существовавшей в том месте, в котором требование потребителя должно было быть удовлетворено исполнителем в день добровольного удовлетворения такого требования или в день вынесения судебного решения, если требование потребителя добровольно удовлетворено не было.

Цена материала (вещи), передаваемого исполнителю, определяется в договоре о выполнении работы или в ином документе (квитанции, заказе), подтверждающем его заключение.

3. Исполнитель освобождается от ответственности за полную или частичную утрату (повреждение) материла (вещи), принятого им от потребителя, если потребитель предупрежден исполнителем об особых свойствах материала (вещи), которые могут повлечь за собой его полную или частичную утрату (повреждение) либо если указанные свойства материала (вещи) не могли быть обнаружены при надлежащей приемке исполнителем этого материала (вещи).

Статья 36. Обязанность исполнителя информировать потребителя об обстоятельствах, которые могут повлиять на качество выполняемой работы (оказываемой услуги) или повлечь за собой невозможность ее завершения в срок

Исполнитель обязан своевременно информировать потребителя о том, что соблюдение указаний потребителя и иные обстоятельства, зависящие от потребителя, могут снизить качество выполняемой работы (оказываемой услуги) или повлечь за собой невозможность ее завершения в срок.

Если потребитель, несмотря на своевременное и обоснованное информирование исполнителем, в разумный срок не заменит непригодный или недоброкачественный материал, не изменит указаний о способе выполнения работы (оказания услуги) либо не устранит иных обстоятельств, которые могут снизить качество выполняемой работы (оказываемой услуги), исполнитель вправе расторгнуть договор о выполнении работы (оказании услуги) и потребовать полного возмещения убытков.

Статья 37. Порядок расчетов за выполненную работу (оказанную услугу)

Порядок расчетов за выполненную работу (оказанную услугу) определяется договором между потребителем и исполнителем.

Потребитель обязан оплатить выполненную исполнителем в полном объеме работу (оказанную услугу) после ее принятия потребителем. С согласия потребителя работа (услуга) может быть оплачена им при заключении договора в полном размере или путем выдачи аванса.

Статья 38. Правила бытового и иных видов обслуживания потребителей

Правила бытового и иных видов обслуживания потребителей (правила выполнения отдельных видов работ и правила оказания отдельных видов услуг) утверждаются Правительством Российской Федерации.

Статья 39. Регулирование оказания отдельных видов услуг

Последствия нарушения условий договоров об оказании отдельных видов услуг, если такие договоры по своему характеру не подпадают под действие настоящей главы, определяются законом.

ГЛАВА IV. ГОСУДАРСТВЕННАЯ И ОБЩЕСТВЕННАЯ ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЕЙ

Статья 40. Полномочия федерального антимонопольного органа

1. Федеральный антимонопольный орган (его территориальные органы) осуществляет государственный контроль за соблюдением законов и иных правовых актов Российской Федерации, регулирующих отношения в области защиты прав потребителей.

Этот орган (его территориальные органы) направляет:

  • в пределах своей компетенции предписания изготовителям (исполнителям, продавцам) о прекращении нарушений прав потребителей, в том числе о прекращении продажи товаров с истекшим сроком годности, а также о прекращении продажи товаров (выполнения работ), на которые должны быть установлены сроки годности, но не установлены, и о приостановлении продажи товаров (выполнении работ, оказании услуг) при отсутствии достоверной и достаточной информации о товаре (работе, услуге);
  • материалы о нарушении прав потребителей в орган, выдавший лицензию на осуществление соответствующего вида деятельности, для решения вопроса о приостановлении действия данной лицензии или о ее досрочном аннулировании;
  • в органы прокуратуры, другие правоохранительные органы по подведомственности материалы для решения вопросов о возбуждении уголовных дел по признакам преступлений, связанных с нарушением предусмотренных законом прав потребителей.

2. Федеральный антимонопольный орган дает официальные разъяснения по вопросам применения законов и иных правовых актов Российской Федерации, регулирующих отношения в области защиты прав потребителей.

3. Федеральный антимонопольный орган (его территориальные органы) вправе заключать соглашения с изготовителями (исполнителями, продавцами) о соблюдении ими правил и обычаев делового оборота в интересах потребителей.

4. Федеральный антимонопольный орган (его территориальные органы) вправе обращаться в суд в защиту прав потребителей в случаях обнаружения нарушений прав потребителей, предъявлять иски в суды в интересах неопределенного круга потребителей, в том числе о ликвидации изготовителя (исполнителя, продавца) или о прекращении деятельности индивидуального предпринимателя за неоднократное или грубое нарушение установленных законом или иным правовым актом прав потребителей, а также предъявлять иски в арбитражные суды к индивидуальным предпринимателям о принудительном взыскании штрафов за уклонение от исполнения предписаний или за несвоевременное их исполнение.

Федеральный антимонопольный орган (его территориальные органы) может быть привлечен судом к участию в процессе или вступить в процесс по своей инициативе для дачи заключения по делу в целях защиты прав потребителей.

5. Федеральный антимонопольный орган вправе утверждать положение о порядке рассмотрения федеральным антимонопольным органом (его территориальными органами) дел о нарушении законов и иных правовых актов Российской Федерации, регулирующих отношения в области защиты прав потребителей.

Статья 41. Обязанность изготовителя (исполнителя, продавца) по предоставлению информации федеральному антимонопольному органу (его территориальным органам)

Изготовитель (исполнитель, продавец) обязан по требованию федерального антимонопольного органа (его территориальных органов) предоставлять в установленный им срок достоверные документы, объяснения в письменной и устной формах и иную информацию, необходимую для осуществления федеральным антимонопольным органом (его территориальными органами) полномочий, предусмотренных настоящим Законом.

Статья 42. Полномочия федеральных органов исполнительной власти (их территориальных органов), осуществляющих контроль за качеством и безопасностью товаров (работ, услуг)

1. В целях обеспечения безопасности товаров (работ, услуг) федеральный орган по стандартизации, метрологии и сертификации, федеральный орган санитарно-эпидемиологического надзора, федеральный орган по охране окружающей среды и природных ресурсов и другие федеральные органы исполнительной власти (их территориальные органы), осуществляющие контроль за качеством и безопасностью товаров (работ, услуг), в пределах своей компетенции:

  • осуществляют контроль за соблюдением требований к безопасности товаров (работ, услуг);
  • направляют предписания об устранении нарушений требований к безопасности товаров (работ, услуг), требований о снятии с производства таких товаров (работ, услуг), прекращении выпуска и продажи таких товаров (выполнения работ, оказания услуг), прекращении продажи товаров с истекшими сроками годности и товаров (работ), на которые должны быть установлены сроки годности, но не установлены, а также требований о приостановлении продажи товаров (выполнения работ, оказания услуг) при отсутствии достоверной и достаточной информации о товарах (работах, услугах), об отзыве их от потребителей и информировании об этом потребителей;
  • предъявляют иски в суды, арбитражные суды к изготовителям (исполнителям, продавцам) в случае нарушения ими требований к безопасности товаров (работ, услуг).

2. В целях обеспечения безопасности товаров (работ, услуг) федеральный орган по стандартизации, метрологии и сертификации, федеральный орган санитарно-эпидемиологического надзора и другие федеральные органы исполнительной власти, осуществляющие контроль за качеством и безопасностью товаров (работ, услуг), в пределах своей компетенции устанавливают обязательные требования к безопасности товаров (работ, услуг) и осуществляют контроль за соблюдением этих требований.

3. Координация деятельности федеральных органов исполнительной власти, осуществляющих контроль за качеством и безопасностью товаров (работ, услуг), а также организация и проведение работ по обязательному подтверждению соответствия товаров (работ, услуг) возлагаются на федеральный орган по стандартизации, метрологии и сертификации.

Статья 43. Санкции, налагаемые федеральным антимонопольным органом (его территориальными органами), федеральным органом по стандартизации, метрологии и сертификации (его территориальными органами) и другими федеральными органами исполнительной власти (их территориальными органами), осуществляющими контроль за качеством и безопасностью товаров (работ, услуг)

1. Федеральный антимонопольный орган (его территориальные органы) вправе налагать штраф на изготовителя (исполнителя, продавца) за уклонение от исполнения или за несвоевременное исполнение его законных предписаний о прекращении нарушений прав потребителей в размере до пяти тысяч минимальных размеров оплаты труда, установленных законом.

Штраф налагается должностным лицом федерального антимонопольного органа (его территориального органа).

2. Федеральный орган по стандартизации, метрологии и сертификации (его территориальные органы) и другие федеральные органы исполнительной власти (их территориальные органы), осуществляющие контроль за качеством и безопасностью товаров (работ, услуг), в пределах своей компетенции вправе налагать штраф в случаях:

  • уклонения от исполнения или несвоевременного исполнения их законных предписаний изготовителем (исполнителем, продавцом) - в размере до пяти тысяч минимальных размеров оплаты труда, установленных законом;
  • причинения ущерба потребителям товарами (работами, услугами), не отвечающими требованиям, предъявляемым к безопасности товаров (работ, услуг), - в размере до пяти тысяч минимальных размеров оплаты труда, установленных законом;
  • продажи товаров (выполнения работ, оказания услуг), в том числе импортных, без документов о проведении обязательного подтверждения соответствия товаров (работ, услуг) обязательным требованиям стандартов, - в размере стоимости проданных товаров (выполненных работ, оказанных услуг);
  • нарушение правил обязательного подтверждения соответствия товаров (работ, услуг) органами по сертификации, а также предоставление испытательными лабораториями (центрами) недостоверных результатов испытаний товаров (работ, услуг) при обязательном подтверждении их соответствия - в размере двукратной стоимости выполненных работ (оказанных услуг) по подтверждению соответствия.

3. Размеры штрафов, предусмотренных пунктом 1 и абзацами вторым и третьим пункта 2 настоящей статьи, в каждом конкретном случае определяются с учетом размера причиненного ущерба и иных обстоятельств.

Штрафы, предусмотренные настоящей статьей, за исключением штрафов, предусмотренных абзацами четвертым и пятым пункта 2 настоящей статьи, уплачиваются в тридцатидневный срок со дня вынесения решений об их взыскании. При уклонении изготовителя (исполнителя, продавца), органа по сертификации или испытательной лаборатории (центра) от уплаты штрафа в установленный срок или при неуплате штрафа в полном размере органы, указанные в пунктах 1 и 2 настоящей статьи, вправе обратиться в арбитражный суд с заявлением о взыскании штрафа, а также пени в размере одного процента суммы штрафа или его неуплаченной части за каждый день просрочки.

Штрафы, предусмотренные абзацами четвертым и пятым пункта 2 настоящей статьи и налагаемые на индивидуальных предпринимателей, взыскиваются в соответствии с административным законодательством.

4. Суммы штрафов, взыскиваемых в соответствии с пунктами 1 и 2 настоящей статьи, направляются в федеральный бюджет.

5. Изготовители (исполнители, продавцы) товаров (работ, услуг), органы по сертификации, испытательные лаборатории (центры) вправе обращаться в арбитражный суд с заявлениями о признании недействительными полностью или частично предписаний федерального антимонопольного органа (его территориальных органов), федерального органа по стандартизации, метрологии и сертификации (его территориальных органов) и других федеральных органов исполнительной власти (их территориальных органов), осуществляющих контроль за качеством и безопасностью товаров (работ, услуг), либо об отмене или об изменении соответствующих постановлений о наложении штрафов.

Предписания и постановления о наложении штрафов вышеуказанными федеральными органами исполнительной власти (их территориальными органами) могут быть обжалованы в течение шести месяцев со дня их вынесения.

Статья 44. Осуществление защиты прав потребителей органами местного самоуправления

В целях защиты прав потребителей на территории муниципального образования органы местного самоуправления вправе:

  • рассматривать жалобы потребителей, консультировать их по вопросам защиты прав потребителей;
  • анализировать договоры, заключаемые продавцами (исполнителями, изготовителями) с потребителями, в целях выявления условий, ущемляющих права потребителей;
  • при выявлении товаров (работ, услуг) ненадлежащего качества, а также опасных для жизни, здоровья, имущества потребителей и окружающей среды незамедлительно извещать об этом федеральные органы исполнительной власти, осуществляющие контроль за качеством и безопасностью товаров (работ, услуг);
  • в случаях выявления продажи товаров (выполнения работ, оказания услуг), не сопровождающихся достоверной и достаточной информацией, или с просроченными сроками годности, или без сроков годности, если установление этих сроков обязательно, приостанавливать продажу товаров (выполнение работ, оказание услуг) до предоставления информации или прекращать продажу товаров (выполнение работ, оказание услуг);
  • обращаться в суды в защиту прав потребителей (неопределенного круга потребителей).

Для обеспечения защиты прав потребителей органы местного самоуправления самостоятельно формируют соответствующие структуры.

Статья 45. Права общественных объединений потребителей (их ассоциаций, союзов)

1. Граждане вправе объединяться на добровольной основе в общественные объединения потребителей (их ассоциации, союзы), которые осуществляют свою деятельность в соответствии с Федеральным законом Об общественных объединениях и их уставами.

2. Общественные объединения потребителей (их ассоциации, союзы) в случаях, предусмотренных уставами указанных объединений (их ассоциаций, союзов), вправе:

  • участвовать в разработке требований к безопасности товаров (работ, услуг), а также стандартов, устанавливающих обязательные требования в этой области, проектов законов и иных правовых актов Российской Федерации, регулирующих отношения в области защиты прав потребителей;
  • проводить независимую экспертизу качества и безопасности товаров (работ, услуг);
  • проверять соблюдение прав потребителей и правил торгового, бытового и иных видов обслуживания потребителей, составлять акты о выявленных нарушениях прав потребителей и направлять указанные акты для рассмотрения в уполномоченные органы государственной власти, участвовать по поручению потребителей при проведении экспертиз по фактам нарушения прав потребителей;
  • вносить в федеральные органы исполнительной власти, организации предложения о мерах по повышению качества товаров (работ, услуг), снятию с производства, изъятию из оборота товаров (работ, услуг), опасных для жизни, здоровья, имущества потребителей и окружающей среды;
  • участвовать совместно с федеральными органами исполнительной власти в осуществлении контроля за применением регулируемых цен;
  • вносить в органы прокуратуры и федеральные органы исполнительной власти материалы о привлечении к ответственности лиц, виновных в выпуске и реализации товаров (выполнении работ, оказании услуг), не соответствующих установленным требованиям к безопасности и качеству товаров (работ, услуг), а также в нарушении прав потребителей, установленных законами или иными правовыми актами Российской Федерации;
  • обращаться в органы прокуратуры с просьбами принести протесты о признании недействительными актов федеральных органов исполнительной власти, актов органов исполнительной власти субъектов Российской Федерации и актов органов местного самоуправления, противоречащих законам, регулирующим отношения в области защиты прав потребителей;
  • обращаться в суды в защиту прав потребителей (неопределенного круга потребителей).

Статья 46. Защита интересов неопределенного круга потребителей

Федеральный антимонопольный орган (его территориальные органы), федеральные органы исполнительной власти (их территориальные органы), осуществляющие контроль за качеством и безопасностью товаров (работ, услуг), органы местного самоуправления, общественные объединения потребителей (их ассоциации, союзы) вправе предъявлять иски в суды о признании действий продавцов (изготовителей, исполнителей) или организаций, выполняющих функции продавцов (изготовителей) на основании договоров с ними, противоправными в отношении неопределенного круга потребителей и прекращении этих действий.

При удовлетворении такого иска суд обязывает правонарушителя довести в установленный судом срок через средства массовой информации или иным способом до сведения потребителей решение суда.

Вступившее в законную силу решение суда о признании действий продавца (изготовителя, исполнителя) или организации, выполняющей функции продавца (изготовителя) на основании договора с ним, противоправными в отношении неопределенного круга потребителей обязательно для суда, рассматривающего иск потребителя о гражданско-правовых последствиях действий продавца (изготовителя, исполнителя) или организации, выполняющей функции продавца (изготовителя) на основании договора с ним, по вопросам, имели ли место эти действия и совершены ли они данными лицами.

Одновременно с удовлетворением иска, предъявленного общественным объединением потребителей (их ассоциацией, союзом) в интересах неопределенного круга потребителей или отдельного потребителя, суд принимает решение о возмещении общественным объединениям потребителей (их ассоциациям, союзам) расходов, связанных с рассмотрением дела, в том числе расходов по привлечению к участию в деле экспертов.

Президент Российской Федерации
Б.ЕЛЬЦИН
Темы
Закон. Суд. Адвокат. Нотариус
Брак и семья
Защита прав потребителей
Наследование
Право на жилье
Собственность на жилье и сделки с ним
Рамблер - Тор100 - Магазины - Покупки - Люди Года - Работа - Право - Здоровье - Компьютеры
Сервисы: Почта - Чат - Пейджер - Поиск файлов - Домены - Словари - Карты - Антивирус
Сегодня: Новости - Финансы - Погода - Спорт - Руметрика Досуг: ТВ - Гороскоп
Связаться с нами. О Рамблере. Правовая информация.
Обсудить Рамблер. Добавить ресурс. Разместить рекламу. 		Copyright © 1996-2002
ОАО "Рамблер Интернет Холдинг"