НАЛОГОВЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ ЧАСТЬ ВТОРАЯ
(с изменениями на 21 июля 2014 года)
(редакция, действующая с 1 сентября 2014 года)
Документ с изменениями, внесенными: Федеральным законом от 5 августа 2000 года N 118-ФЗ (изменения
вступили в силу с 1 января 2002 года); Федеральным законом от 29 декабря 2000 года N 166-ФЗ (Российская
газета, N 248, 31.12.2000) (вступил в силу с 1 января 2001 года); Федеральным законом от 30 мая 2001 года N 71-ФЗ (Российская газета, N
105, 02.06.2001);

Федеральным законом от 7 августа 2001 года N 118-ФЗ (Российская газета, N 151-152, 09.08.2001);

Федеральным законом от 6 августа 2001 года N 110-ФЗ (Российская газета, N 150, 08.08.2001) (вступил в силу с 1 января 2002 года);

Федеральным законом от 8 августа 2001 года N 126-ФЗ (Российская газета, N 153-154, 10.08.2001) (изменения вступили в силу с 1 января 2002 года);

Федеральным законом от 27 ноября 2001 года N 148-ФЗ (Российская газета, N 234, 29.11.2001) (изменения вступили в силу с 1 января 2002 года);

Федеральным законом от 29 ноября 2001 года N 158-ФЗ (Российская газета, N 237-238, 04.12.2001) (вступил в силу с 4 января 2002 года);

Федеральным законом от 28 декабря 2001 года N 179-ФЗ (Российская газета, N 255, 30.12.2001) (действие Федерального закона распространяется на правоотношения, возникшие с 1 января 2002 года) (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 195-ФЗ);

Федеральным законом от 29 декабря 2001 года N 187-ФЗ (Российская газета, N 255, 30.12.2001) (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 193-ФЗ );

Федеральным законом от 31 декабря 2001 года N 198-ФЗ (Российская газета, N 256, 31.12.2001) (вступил в силу с 1 января 2002 года, за исключением абзаца 9 пункта 11 статьи 1, который вступил в силу с 1 января

2003 года);

Федеральным законом от 29 мая 2002 года N 57-ФЗ (Российская газета, N

97, 31.05.2002) (о порядке вступления в силу см. статью 16 Федерального закона от 29 мая 2002 года N 57-ФЗ );

Федеральным законом от 24 июля 2002 года N 104-ФЗ (Российская газета, N 138-139, 30.07.2002);

Федеральным законом от 24 июля 2002 года N 110-ФЗ (Российская газета, N 138-139, 30.07.2002) (с изменениями, внесенными Федеральным законом от

31 декабря 2002 года N 191-ФЗ , о порядке вступления в силу которого см. статью 8 Федерального закона от 31 декабря 2002 года N 191-ФЗ );
Федеральным законом от 25 июля 2002 года N 116-ФЗ (Российская газета, N 138-139, 30.07.2002);

Федеральным законом от 24 декабря 2002 года N 176-ФЗ (Парламентская газета, N 246-247, 28.12.2002, N 248-249, 31.12.2002, N 3, 9.01.2003);

Федеральным законом от 27 декабря 2002 года N 182-ФЗ (Российская газета, N 245, 31.12.2002) (о порядке вступления в силу см. статью 5

Федерального закона от 27 декабря 2002 года N 182-ФЗ );

Федеральным законом от 31 декабря 2002 года N 187-ФЗ (Российская газета, N 246, 31.12.2002) (вступил в силу с 31 января 2003 года);

Федеральным законом от 31 декабря 2002 года N 190-ФЗ (Российская газета, N 246, 31.12.2002) (вступил в силу с 1 января 2003 года);

Федеральным законом от 31 декабря 2002 года N 191-ФЗ (Российская газета, N 246, 31.12.2002) (вступил в силу с 1 января 2003 года);

Федеральным законом от 31 декабря 2002 года N 193-ФЗ (Российская газета, N 246, 31.12.2002) (вступил в силу с 1 января 2003 года);

Федеральным законом от 31 декабря 2002 года N 196-ФЗ (Российская газета, N 246, 31.12.2002) (о порядке вступления в силу см. статью 2

Федерального закона от 31 декабря 2002 года N 196-ФЗ ); Федеральным законом от 6 мая 2003 года N 51-ФЗ (Российская газета, N

86, 08.05.2003) (распространяется на правоотношения, возникшие с 1 января
2003 года);

Федеральным законом от 22 мая 2003 года N 55-ФЗ (Российская газета, N

99, 27.05.2003); Таможенным кодексом Российской Федерации от 28 мая 2003 года N 61-
ФЗ (Российская газета, N 106, 03.06.2003) (вступил в силу с 1 января 2004 года);

Федеральным законом от 6 июня 2003 года N 65-ФЗ (Российская газета, N

111, 10.06.2003);

Федеральным законом от 23 июня 2003 года N 78-ФЗ (Российская газета, N

122, 25.06.2003) (вступил в силу с 1 июля 2003 года); Федеральным законом от 30 июня 2003 года N 86-ФЗ (Российская газета, N
126, 01.07.2003) (вступил в силу с 1 июля 2003 года); Федеральным законом от 7 июля 2003 года N 105-ФЗ (Российская газета, N
132, 09.07.2003) (действие распространяется на правоотношения, возникшие с
1 января 2003 года);

Федеральным законом от 7 июля 2003 года N 110-ФЗ (Российская газета, N

132, 09.07.2003) (действие распространяется на правоотношения, возникшие с
1 января 2003 года);

Федеральным законом от 7 июля 2003 года N 117-ФЗ (Российская газета, N

132, 09.07.2003) (вступил в силу с 1 января 2004 года); Федеральным законом от 11 ноября 2003 года N 139-ФЗ (Парламентская
газета, N 212, 15.11.2003) (вступил в силу с 1 января 2004 года); Федеральным законом от 11 ноября 2003 года N 147-ФЗ (Парламентская
газета, N 212, 15.11.2003) (вступил в силу с 1 января 2004 года); Федеральным законом от 11 ноября 2003 года N 148-ФЗ (Парламентская
газета, N 212, 15.11.2003) (вступил в силу с 1 января 2004 года); Федеральным законом от 8 декабря 2003 года N 163-ФЗ (Российская

газета, N 252, 16.12.2003) (о вступлении в силу см. статью 8 Федерального закона от 8 декабря 2003 года N 163-ФЗ );

Федеральным законом от 23 декабря 2003 года N 178-ФЗ (Российская газета, N 261, 27.12.2003) (о порядке вступления в силу см. статью 2
Федерального закона от 23 декабря 2003 года N 178-ФЗ ); Федеральным законом от 23 декабря 2003 года N 186-ФЗ (Парламентская
газета, N 239, 27.12.2003, Парламентская газета, N 240-241, 30.12.2003, Парламентская газета, N 242-243, 31.12.2003, Парламентская газета, N 1,
06.01.2004);
Федеральным законом от 5 апреля 2004 года N 16-ФЗ (Российская газета, N 72, 08.04.2004) (действие распространяется на правоотношения, возникшие с 1 января 2004 года);
Федеральным законом от 29 июня 2004 года N 58-ФЗ (Российская газета, N
138, 01.07.2004) (о порядке вступления в силу см. статью 81 Федерального закона от 29 июня 2004 года N 58-ФЗ );
Федеральным законом от 30 июня 2004 года N 60-ФЗ (Российская газета, N
141, 03.07.2004) (о порядке вступления в силу см. статью 2 Федерального закона от 30 июня 2004 года N 60-ФЗ );
Федеральным законом от 30 июня 2004 года N 62-ФЗ (Российская газета, N
141, 03.07.2004) (вступил в силу 3 августа 2004 года); Федеральным законом от 20 июля 2004 года N 65-ФЗ (Российская газета, N
159, 28.07.2004) (о порядке вступления в силу см. статью 2 Федерального закона от 20 июля 2004 года N 65-ФЗ );

Федеральным законом от 20 июля 2004 года N 66-ФЗ (Российская газета, N

159, 28.07.2004) (действие распространяется на правоотношения, возникшие с
1 января 2004 года);

Федеральным законом от 20 июля 2004 года N 70-ФЗ (Российская газета, N

159, 28.07.2004) (вступил в силу с 1 января 2005 года); Федеральным законом от 28 июля 2004 года N 83-ФЗ (Российская газета, N
162, 31.07.2004) (вступил в силу с 1 января 2005 года); Федеральным законом от 28 июля 2004 года N 84-ФЗ (Собрание
законодательства Российской Федерации, N 31, 02.08.2004); Федеральным законом от 28 июля 2004 года N 86-ФЗ (Российская газета, N
162, 31.07.2004) (о порядке вступления в силу см. статью 2 Федерального закона от 28 июля 2004 года N 86-ФЗ );

Федеральным законом от 29 июля 2004 года N 95-ФЗ (Российская газета, N

164, 03.08.2004) (о порядке вступления в силу см. статью 7 Федерального закона от 29 июля 2004 года N 95-ФЗ) (с изменениями, внесенными Федеральным законом от 21 июля 2005 года N 101-ФЗ);

Федеральным законом от 18 августа 2004 года N 102-ФЗ (Российская газета, N 179, 21.08.2004) (о порядке вступления в силу см. статью 6

Федерального закона от 18 августа 2004 года N 102-ФЗ); Федеральным законом от 20 августа 2004 года N 103-ФЗ (Российская
газета, N 182, 25.08.2004) (вступил в силу с 1 января 2005 года); Федеральным законом от 20 августа 2004 года N 105-ФЗ (Российская
газета, N 182, 25.08.2004) (вступил в силу с 1 января 2005 года); Федеральным законом от 20 августа 2004 года N 107-ФЗ (Российская
газета, N 182, 25.08.2004) (вступил в силу с 1 января 2005 года); Федеральным законом от 20 августа 2004 года N 108-ФЗ (Российская
газета, N 182, 25.08.2004) (вступил в силу с 1 января 2005 года); Федеральным законом от 20 августа 2004 года N 109-ФЗ (Российская
газета, N 182, 25.08.2004) (вступил в силу с 1 января 2005 года);

Федеральным законом от 20 августа 2004 года N 110-ФЗ (Российская газета, N 182, 25.08.2004) (вступил в силу с 1 января 2005 года);

Федеральным законом от 20 августа 2004 года N 112-ФЗ (Российская газета, N 182, 25.08.2004) (вступил в силу с 1 января 2005 года);

Федеральным законом от 22 августа 2004 года N 122-ФЗ (Российская газета, N 188, 31.08.2004) (о порядке вступления в силу см. статью 155

Федерального закона от 22 августа 2004 года N 122-ФЗ ); Федеральным законом от 4 октября 2004 года N 124-ФЗ (Российская

газета, N 220, 07.10.2004) (действие распространяется на правоотношения, возникшие с 1 января 2003 года);
Федеральным законом от 2 ноября 2004 года N 127-ФЗ (Российская газета, N 246, 05.11.2004) (вступил в силу с 1 января 2005 года);

Федеральным законом от 29 ноября 2004 года N 141-ФЗ (Российская газета, N 265, 30.11.2004) (о порядке вступления в силу см. статью 8

Федерального закона от 29 ноября 2004 года N 141-ФЗ); Федеральным законом от 28 декабря 2004 года N 183-ФЗ (Российская
газета, N 290, 30.12.2004) (вступил в силу с 1 января 2005 года); Федеральным законом от 29 декабря 2004 года N 203-ФЗ (Российская
газета, N 292, 31.12.2004) (действие распространяется на правоотношения, возникшие с 1 января 2005 года);

Федеральным законом от 29 декабря 2004 года N 204-ФЗ (Российская газета, N 292, 31.12.2004) (о порядке вступления в силу см. статью 3

Федерального закона от 29 декабря 2004 года N 204-ФЗ); Федеральным законом от 29 декабря 2004 года N 205-ФЗ (Российская
газета, N 292, 31.12.2004) (отменен с 27 августа 2005 года на основании

Федерального закона от 21 июля 2005 года N 101-ФЗ); Федеральным законом от 29 декабря 2004 года N 208-ФЗ (Российская

газета, N 292, 31.12.2004) (о порядке вступления в силу см. статью 2
Федерального закона от 29 декабря 2004 года N 208-ФЗ); Федеральным законом от 30 декабря 2004 года N 212-ФЗ (Российская
газета, N 292, 31.12.2004) (о порядке вступления в силу см. статью 3
Федерального закона от 30 декабря 2004 года N 212-ФЗ); Федеральным законом от 18 мая 2005 года N 50-ФЗ (Российская газета, N
107, 21.05.2005);

Федеральным законом от 3 июня 2005 года N 55-ФЗ (Российская газета, N

120, 07.06.2005) (вступил в силу с 1 января 2006 года); Федеральным законом от 6 июня 2005 года N 58-ФЗ (Российская газета, N

125, 14.06.2005) (о порядке вступления в силу см. статью 8 Федерального закона от 6 июня 2005 года N 58-ФЗ );

Федеральным законом от 18 июня 2005 года N 62-ФЗ (Российская газета, N
132, 22.06.2005) (вступил в силу с 1 января 2006 года); Федеральным законом от 18 июня 2005 года N 63-ФЗ (Российская газета, N
132, 22.06.2005) (вступил в силу с 1 января 2006 года); Федеральным законом от 18 июня 2005 года N 64-ФЗ (Российская газета, N
132, 22.06.2005) (вступил в силу с 1 января 2006 года); Федеральным законом от 29 июня 2005 года N 68-ФЗ (Российская газета, N
142, 02.07.2005) (вступил в силу с 1 января 2006 года); Федеральным законом от 30 июня 2005 года N 71-ФЗ (Российская газета, N
143, 05.07.2005) (о порядке вступления в силу см. статью 3 Федерального закона от 30 июня 2005 года N 71-ФЗ );
Федеральным законом от 30 июня 2005 года N 74-ФЗ (Российская газета, N
143, 05.07.2005) (действие распространяется на правоотношения, возникшие с
1 января 2003 года);
Федеральным законом от 1 июля 2005 года N 78-ФЗ (Российская газета, N
142, 02.07.2005) (вступил в силу с 1 января 2006 года); Федеральным законом от 18 июля 2005 года N 90-ФЗ (Российская газета, N
156, 20.07.2005);
Федеральным законом от 21 июля 2005 года N 93-ФЗ (Российская газета, N
161, 26.07.2005) (о порядке вступления в силу см. статью 15 Федерального закона от 21 июля 2005 года N 93-ФЗ );

Федеральным законом от 21 июля 2005 года N 101-ФЗ (Российская газета, N 161, 26.07.2005) (о порядке вступления в силу см. статью 5 Федерального закона от 21 июля 2005 года N 101-ФЗ );

Федеральным законом от 21 июля 2005 года N 106-ФЗ (Российская газета, N 163, 28.07.2005);

Федеральным законом от 21 июля 2005 года N 107-ФЗ (Российская газета, N 161, 26.07.2005) (о порядке вступления в силу см. статью 4 Федерального закона от 21 июля 2005 года N 107-ФЗ );

Федеральным законом от 22 июля 2005 года N 117-ФЗ (Российская газета, N 162, 27.07.2005) (вступил в силу с 1 января 2006 года);

Федеральным законом от 22 июля 2005 года N 118-ФЗ (Российская газета, N 166, 30.07.2005) (о порядке вступления в силу см. статью 2 Федерального закона от 22 июля 2005 года N 118-ФЗ ) (действие распространяется на правоотношения, возникшие с 1 января 2005 года);

Федеральным законом от 22 июля 2005 года N 119-ФЗ (Российская газета, N 168, 03.08.2005) (о порядке вступления в силу см. статью 5 Федерального закона от 22 июля 2005 года N 119-ФЗ );

Федеральным законом от 20 октября 2005 года N 131-ФЗ (Российская газета, N 239, 25.10.2005) (вступил в силу с 1 января 2006 года);

Федерального закона от 5 декабря 2005 года N 155-ФЗ (Российская газета, N 276, 08.12.2005);

Федерального закона от 6 декабря 2005 года N 158-ФЗ (Российская газета, N 278, 09.12.2005) (действие распространяется на правоотношения, возникшие с 1 января 2006 года);

Федеральным законом от 20 декабря 2005 года N 168-ФЗ (Российская газета, N 290, 23.12.2005) (о порядке вступления в силу см. статью 4

Федерального закона от 20 декабря 2005 года N 168-ФЗ ); Федеральным законом от 31 декабря 2005 года N 201-ФЗ (Российская
газета, N 297, 31.12.2005); Федеральным законом от 31 декабря 2005 года N 205-ФЗ (Российская
газета, N 297, 31.12.2005) (о порядке вступления в силу см. статью 4
Федерального закона от 31 декабря 2005 года N 205-ФЗ );
Федеральным законом от 10 января 2006 года N 16-ФЗ (Российская газета, N 8, 19.01.2006) (вступил в силу с 1 апреля 2006 года);

Федеральным законом от 28 февраля 2006 года N 28-ФЗ (Российская газета, N 42, 02.03.2006) (о порядке вступления в силу см. статью 3

Федерального закона от 28 февраля 2006 года N 28-ФЗ ); Федеральным законом от 13 марта 2006 года N 39-ФЗ (Российская газета,
N 52, 16.03.2006) (о порядке вступления в силу см. статью 4 Федерального закона от 13 марта 2006 года N 39-ФЗ );
Федеральным законом от 3 июня 2006 года N 73-ФЗ (Российская газета, N
121, 08.06.2006) (о порядке вступления в силу см. статью 21 Федерального закона от 3 июня 2006 года N 73-ФЗ );
Федеральным законом от 3 июня 2006 года N 75-ФЗ (Российская газета, N
121, 08.06.2006) (о порядке вступления в силу см. статью 3 Федерального закона от 3 июня 2006 года N 75-ФЗ );

Федеральным законом от 30 июня 2006 года N 93-ФЗ (Российская газета, N

146, 07.07.2006) (о порядке вступления в силу см. статью 13 Федерального закона от 30 июня 2006 года N 93-ФЗ );

Федеральным законом от 18 июля 2006 года N 119-ФЗ (Российская газета, N 156, 20.07.2006) (вступил в силу с 1 января 2007 года);

Федеральным законом от 26 июля 2006 года N 134-ФЗ (Российская газета, N 162, 27.07.2006) (о порядке вступления в силу см. статью 7 Федерального закона от 26 июля 2006 года N 134-ФЗ );

Федеральным законом от 27 июля 2006 года N 137-ФЗ (Российская газета, N 165, 29.07.2006) (о порядке вступления в силу см. статью 7 Федерального закона от 27 июля 2006 года N 137-ФЗ );

Федеральным законом от 27 июля 2006 года N 144-ФЗ (Российская газета, N 165, 29.07.2006) (вступил в силу с 1 января 2007 года);

Федеральным законом от 27 июля 2006 года N 151-ФЗ (Российская газета, N 165, 29.07.2006) (вступил в силу с 1 января 2007 года);

Федеральным законом от 27 июля 2006 года N 153-ФЗ (Российская газета, N 165, 29.07.2006) (о порядке вступления в силу см. статью 16 Федерального закона от 27 июля 2006 года N 153-ФЗ );

Федеральным законом от 16 октября 2006 года N 160-ФЗ (Российская газета, N 233, 18.10.2006) (о порядке вступления в силу см. статью 17

Федерального закона от 16 октября 2006 года N 160-ФЗ); Федеральным законом от 3 ноября 2006 года N 175-ФЗ (Российская газета,
N 250, 08.11.2006) (о порядке вступления в силу см. статью 10 Федерального закона от 3 ноября 2006 года N 175-ФЗ );

Федеральным законом от 3 ноября 2006 года N 176-ФЗ (Российская газета, N 250, 08.11.2006) (о порядке вступления в силу см. статью 2 Федерального закона от 3 ноября 2006 года N 176-ФЗ );

Федеральным законом от 3 ноября 2006 года N 177-ФЗ (Российская газета, N 250, 08.11.2006) (о порядке вступления в силу см. статью 3 Федерального закона от 3 ноября 2006 года N 177-ФЗ );

Федеральным законом от 3 ноября 2006 года N 178-ФЗ (Российская газета, N 250, 08.11.2006) (о порядке вступления в силу см. статью 2 Федерального

закона от 3 ноября 2006 года N 178-ФЗ); Федеральным законом от 10 ноября 2006 года N 191-ФЗ (Российская
газета, N 257, 16.11.2006) (о порядке вступления в силу см. статью 3

Федерального закона от 10 ноября 2006 года N 191-ФЗ ); Федеральным законом от 4 декабря 2006 года N 201-ФЗ (Российская

газета, N 277, 08.12.2006) (о порядке вступления в силу см. статью 40

Федерального закона от 4 декабря 2006 года N 201-ФЗ ); Федеральным законом от 5 декабря 2006 года N 208-ФЗ (Российская

газета, N 279, 12.12.2006) (о порядке вступления в силу см. статью 2
Федерального закона от 5 декабря 2006 года N 208-ФЗ ); Федеральным законом от 18 декабря 2006 года N 232-ФЗ (Парламентская
газета, N 214-215, 21.12.2006) (о порядке вступления в силу см. статью 38

Федерального закона от 18 декабря 2006 года N 232-ФЗ ); Федеральным законом от 29 декабря 2006 года N 244-ФЗ (Российская

газета, N 297, 31.12.2006) (о порядке вступления в силу см. статью 20
Федеральным законом от 29 декабря 2006 года N 244-ФЗ); Федеральным законом от 29 декабря 2006 года N 257-ФЗ (Российская
газета, N 297, 31.12.2006) (вступил в силу с 1 января 2008 года); Федеральным законом от 30 декабря 2006 года N 268-ФЗ (Российская
газета, N 297, 31.12.2006) (о порядке вступления в силу см. статью 5
Федерального закона от 30 декабря 2006 года N 268-ФЗ); Федеральным законом от 30 декабря 2006 года N 276-ФЗ (Российская
газета, N 2, 11.01.2007) (о порядке вступления в силу см. статью 5
Федерального закона от 30 декабря 2006 года N 276-ФЗ); Федеральным законом от 23 марта 2007 года N 38-ФЗ (Российская газета,
N 62, 27.03.2007) (о порядке вступления в силу см. статью 2 Федерального закона от 23 марта 2007 года N 38-ФЗ );

Федеральным законом от 16 мая 2007 года N 75-ФЗ (Российская газета, N

105, 19.05.2007) (о порядке вступления в силу см. статью 2 Федерального закона от 16 мая 2007 года N 75-ФЗ );

Федеральным законом от 16 мая 2007 года N 76-ФЗ (Российская газета, N

105, 19.05.2007) (о порядке вступления в силу см. статью 2 Федерального закона от 16 мая 2007 года N 76-ФЗ );

Федеральным законом от 16 мая 2007 года N 77-ФЗ (Российская газета, N

105, 19.05.2007) (о порядке вступления в силу см. статью 2 Федерального закона от 16 мая 2007 года N 77-ФЗ );

Федеральным законом от 17 мая 2007 года N 83-ФЗ (Российская газета, N

108, 24.05.2007) (о порядке вступления в силу см. статью 8 Федерального закона от 17 мая 2007 года N 83-ФЗ );

Федеральным законом от 17 мая 2007 года N 84-ФЗ (Российская газета, N

113, 30.05.2007) (о порядке вступления в силу см. статью 4 Федерального закона от 17 мая 2007 года N 84-ФЗ );

Федеральным законом от 17 мая 2007 года N 85-ФЗ (Российская газета, N

117, 02.06.2007) (о порядке вступления в силу см. статью 3 Федерального закона от 17 мая 2007 года N 85-ФЗ );

Федеральным законом от 19 июля 2007 года N 195-ФЗ (Российская газета,
N 164, 31.07.2007) (о порядке вступления в силу см. статью 3 Федерального закона от 19 июля 2007 года N 195-ФЗ );

Федеральным законом от 24 июля 2007 года N 198-ФЗ (Парламентская газета, N 98, 02.08.2007) (вступил в силу с 1 января 2008 года);

Федеральным законом от 24 июля 2007 года N 216-ФЗ (Российская газета, N 165, 01.08.2007) (о порядке вступления в силу см. статью 4 Федерального закона от 24 июля 2007 года N 216-ФЗ );

Федеральным законом от 30 октября 2007 года N 239-ФЗ (Российская газета, N 247, 03.11.2007) (о порядке вступления в силу см. статью 2

Федерального закона от 30 октября 2007 года N 239-ФЗ ); Федеральным законом от 30 октября 2007 года N 240-ФЗ (Российская

газета, N 248, 07.11.2007) (о порядке вступления в силу см. статью 9
Федерального закона от 30 октября 2007 года N 240-ФЗ ); Федеральным законом от 4 ноября 2007 года N 255-ФЗ (Российская газета,
N 251, 09.11.2007) (о порядке вступления в силу см. статью 3 Федерального закона от 4 ноября 2007 года N 255-ФЗ );

Федеральным законом от 8 ноября 2007 года N 257-ФЗ (Российская газета, N 254, 14.11.2007) (о порядке вступления в силу см. статью 63 Федерального закона от 8 ноября 2007 года N 257-ФЗ );

Федеральным законом от 8 ноября 2007 года N 258-ФЗ (Российская газета, N 254, 14.11.2007) (о порядке вступления в силу см. статью 15 Федерального закона от 8 ноября 2007 года N 258-ФЗ );

Федеральным законом от 8 ноября 2007 года N 261-ФЗ (Российская газета, N 254, 14.11.2007) (о порядке вступления в силу см. статью 41 Федерального закона от 8 ноября 2007 года N 261-ФЗ );

Федеральным законом от 29 ноября 2007 года N 284-ФЗ (Российская газета, N 271, 04.12.2007) (о порядке вступления в силу см. статью 3

Федерального закона от 29 ноября 2007 года N 284-ФЗ); Федеральным законом от 29 ноября 2007 года N 285-ФЗ (Российская
газета, N 272, 05.12.2007) (о порядке вступления в силу см. статью 2
Федерального закона от 29 ноября 2007 года N 285-ФЗ); Федеральным законом от 1 декабря 2007 года N 310-ФЗ (Российская
газета, N 272, 05.12.2007) (о порядке вступления в силу см. статью 31
Федерального закона от 1 декабря 2007 года N 310-ФЗ); Федеральным законом от 4 декабря 2007 года N 324-ФЗ (Российская
газета, N 276, 08.12.2007) (о порядке вступления в силу см. статью 8
Федерального закона от 4 декабря 2007 года N 324-ФЗ ); Федеральным законом от 4 декабря 2007 года N 332-ФЗ (Российская
газета, N 276, 08.12.2007) (о порядке вступления в силу см. статью 5
Федерального закона от 4 декабря 2007 года N 332-ФЗ ); Федеральным законом от 6 декабря 2007 года N 333-ФЗ (Российская
газета, N 282, 15.12.2007) (о порядке вступления в силу см. статью 14
Федерального закона от 6 декабря 2007 года N 333-ФЗ ); Федеральным законом от 30 апреля 2008 года N 55-ФЗ (Российская газета,

N 95, 06.05.2008) (о порядке вступления в силу см. статью 9 Федерального закона от 30 апреля 2008 года N 55-ФЗ );

Федеральным законом от 26 июня 2008 года N 103-ФЗ (Российская газета, N 138, 28.06.2008) (о порядке вступления в силу см. статью 9 Федерального закона от 26 июня 2008 года N 103-ФЗ );
Федеральным законом от 30 июня 2008 года N 108-ФЗ (Российская газета, N 140, 02.07.2008) (о порядке вступления в силу см. статью 7 Федерального закона от 30 июня 2008 года N 108-ФЗ );
Федеральным законом от 22 июля 2008 года N 121-ФЗ (Российская газета, N 156, 24.07.2008) (о порядке вступления в силу см. статью 2 Федерального закона от 22 июля 2008 года N 121-ФЗ );
Федеральным законом от 22 июля 2008 года N 135-ФЗ (Российская газета, N 158, 25.07.2008) (о порядке вступления в силу см. статью 2 Федерального закона от 22 июля 2008 года N 135-ФЗ );
Федерального закона от 22 июля 2008 года N 142-ФЗ (Российская газета, N
160, 30.07.2008) (о порядке вступления в силу см. статью 2 Федерального закона от 22 июля 2008 года N 142-ФЗ );

Федеральным законом от 22 июля 2008 года N 155-ФЗ (Российская газета, N 160, 30.07.2008) (о порядке вступления в силу см. статью 4 Федерального закона от 22 июля 2008 года N 155-ФЗ ) (с изменениями, внесенными Федеральным законом от 26 ноября 2008 года N 224-ФЗ; Федеральным законом от 29 июня 2009 года N 140-ФЗ );

Федеральным законом от 22 июля 2008 года N 158-ФЗ (Российская газета, N 160, 30.07.2008) (о порядке вступления в силу см. статью 7 Федерального закона от 22 июля 2008 года N 158-ФЗ );

Федеральным законом от 23 июля 2008 года N 160-ФЗ (Российская газета, N 158, 25.07.2008) (вступил в силу с 1 января 2009 года);

Федеральным законом от 13 октября 2008 года N 172-ФЗ (Российская газета, N 214, 14.10.2008) (о порядке вступления в силу см. статью 2

Федерального закона от 13 октября 2008 года N 172-ФЗ); Федеральным законом от 24 ноября 2008 года N 205-ФЗ (Российская
газета, N 242, 26.11.2008) (о порядке вступления в силу см. статью 12
Федерального закона от 24 ноября 2008 года N 205-ФЗ); Федеральным законом от 24 ноября 2008 года N 208-ФЗ (Российская
газета, N 242, 26.11.2008) (о порядке вступления в силу см. статью 2
Федерального закона от 24 ноября 2008 года N 208-ФЗ); Федеральным законом от 24 ноября 2008 года N 209-ФЗ (Российская
газета, N 242, 26.11.2008) (о порядке вступления в силу см. статью 2
Федерального закона от 24 ноября 2008 года N 209-ФЗ ); Федеральным законом от 26 ноября 2008 года N 224-ФЗ (Российская
газета, N 243, 27.11.2008) (о порядке вступления в силу см. статью 9
Федерального закона от 26 ноября 2008 года N 224-ФЗ ); Федеральным законом от 1 декабря 2008 года N 225-ФЗ (Российская
газета, N 246, 02.12.2008) (о порядке вступления в силу см. статью 7
Федерального закона от 1 декабря 2008 года N 225-ФЗ ); Федеральным законом от 4 декабря 2008 года N 251-ФЗ (Российская
газета, N 251, 09.12.2008) (о порядке вступления в силу см. статью 2
Федерального закона от 4 декабря 2008 года N 251-ФЗ );

Федеральным законом от 22 декабря 2008 года N 263-ФЗ (Российская газета, N 265, 26.12.2008);

Федеральным законом от 22 декабря 2008 года N 264-ФЗ (Российская газета, N 265, 26.12.2008);

Федеральным законом от 22 декабря 2008 года N 272-ФЗ (Российская газета, N 265, 26.12.2008) (о порядке вступления в силу см. статью 14

Федерального закона от 22 декабря 2008 года N 272-ФЗ ); Федеральным законом от 25 декабря 2008 года N 281-ФЗ (Российская

газета, N 266, 30.12.2008) (о порядке вступления в силу см. статью 31

Федерального закона от 25 декабря 2008 года N 281-ФЗ ); Федеральным законом от 25 декабря 2008 года N 282-ФЗ (Российская

газета, N 266, 30.12.2008) (о порядке вступления в силу см. статью 2

Федерального закона от 25 декабря 2008 года N 282-ФЗ ); Федеральным законом от 30 декабря 2008 года N 305-ФЗ (Российская

газета, N 267, 31.12.2008) (вступил в силу с 1 января 2009 года); Федеральным законом от 30 декабря 2008 года N 311-ФЗ (Российская
газета, N 267, 31.12.2008) (о порядке вступления в силу см. статью 11
Федерального закона от 30 декабря 2008 года N 311-ФЗ); Федеральным законом от 30 декабря 2008 года N 313-ФЗ (Российская
газета, N 267, 31.12.2008) (о порядке вступления в силу см. статью 21
Федерального закона от 30 декабря 2008 года N 313-ФЗ); Федеральным законом от 30 декабря 2008 года N 314-ФЗ (Российская
газета, N 267, 31.12.2008) (о порядке вступления в силу см. статью 8
Федерального закона от 30 декабря 2008 года N 314-ФЗ); Федеральным законом от 30 декабря 2008 года N 323-ФЗ (Российская
газета, N 267, 31.12.2008) (о порядке вступления в силу см. статью 6
Федерального закона от 30 декабря 2008 года N 323-ФЗ); Федеральным законом от 14 марта 2009 года N 36-ФЗ (Российская газета,
N 44, 17.03.2009) (о порядке вступления в силу см. статью 2 Федерального закона от 14 марта 2009 года N 36-ФЗ );

Федеральным законом от 28 апреля 2009 года N 67-ФЗ (Российская газета, N 78, 05.05.2009) (о порядке вступления в силу см. статью 2 Федерального закона от 28 апреля 2009 года N 67-ФЗ );

Федеральным законом от 3 июня 2009 года N 117-ФЗ (Российская газета, N

103, 09.06.2009) (о порядке вступления в силу см. статью 2 Федерального закона от 3 июня 2009 года N 117-ФЗ );

Федеральным законом от 3 июня 2009 года N 120-ФЗ (Российская газета, N

103, 09.06.2009) (о порядке вступления в силу см. статью 2 Федерального закона от 3 июня 2009 года N 120-ФЗ );

Федеральным законом от 28 июня 2009 года N 125-ФЗ (Российская газета, N 118, 01.07.2009) (о порядке вступления в силу см. статью 6 Федерального закона от 28 июня 2009 года N 125-ФЗ );

Федеральным законом от 17 июля 2009 года N 145-ФЗ (Российская газета, N 131п, 20.07.2009);

Федеральным законом от 17 июля 2009 года N 161-ФЗ (Российская газета, N 132, 21.07.2009) (о порядке вступления в силу см. статью 2 Федерального

закона от 17 июля 2009 года N 161-ФЗ); Федеральным законом от 17 июля 2009 года N 165-ФЗ (Российская газета,
N 133, 22.07.2009) (о порядке вступления в силу см. статью 2 Федерального закона от 17 июля 2009 года N 165-ФЗ );
Федеральным законом от 18 июля 2009 года N 188-ФЗ (Российская газета, N 133, 22.07.2009) (о порядке вступления в силу см. статью 5 Федерального закона от 18 июля 2009 года N 188-ФЗ );
Федеральным законом от 19 июля 2009 года N 201-ФЗ (Российская газета, N 133, 22.07.2009) (о порядке вступления в силу см. статью 2 Федерального закона от 19 июля 2009 года N 201-ФЗ );
Федеральным законом от 19 июля 2009 года N 202-ФЗ (Российская газета, N 133, 22.07.2009) (о порядке вступления в силу см. статью 6 Федерального закона от 19 июля 2009 года N 202-ФЗ ) (с изменениями, внесенными Федеральным законом от 27 декабря 2009 года N 368-ФЗ );

Федеральным законом от 19 июля 2009 года N 204-ФЗ (Российская газета, N 133, 22.07.2009) (о порядке вступления в силу см. статью 4 Федерального закона от 19 июля 2009 года N 204-ФЗ );

Федеральным законом от 19 июля 2009 года N 205-ФЗ (Российская газета, N 133, 22.07.2009) (о порядке вступления в силу см. статью 15 Федерального закона от 19 июля 2009 года N 205-ФЗ );

Федеральным законом от 24 июля 2009 года N 209-ФЗ (Российская газета, N 137, 28.07.2009) (о порядке вступления в силу см. статью 72 Федерального закона от 24 июля 2009 года N 209-ФЗ ) (с изменениями, внесенными Федеральным законом от 27 декабря 2009 года N 374-ФЗ);

Федеральным законом от 24 июля 2009 года N 213-ФЗ (Российская газета, N 138, 29.07.2009) (о порядке вступления в силу см. статью 41 Федерального закона от 24 июля 2009 года N 213-ФЗ );

Федеральным законом от 27 сентября 2009 года N 220-ФЗ (Российская газета, N 183, 30.09.2009) (о порядке вступления в силу см. статью 2

Федерального закона от 27 сентября 2009 года N 220-ФЗ); Федеральным законом от 30 октября 2009 года N 242-ФЗ (Российская
газета, N 208, 03.11.2009) (о порядке вступления в силу см. статью 2
Федерального закона от 30 октября 2009 года N 242-ФЗ); Федеральным законом от 9 ноября 2009 года N 253-ФЗ (Российская газета,
N 211, 11.11.2009) (о порядке вступления в силу см. статью 5 Федерального закона от 9 ноября 2009 года N 253-ФЗ );

Федеральным законом от 23 ноября 2009 года N 261-ФЗ (Российская газета, N 226, 27.11.2009) (о порядке вступления в силу см. статью 49

Федерального закона от 23 ноября 2009 года N 261-ФЗ ); Федеральным законом от 25 ноября 2009 года N 275-ФЗ (Российская
газета, N 226, 27.11.2009) (о порядке вступления в силу см. статью 2
Федерального закона от 25 ноября 2009 года N 275-ФЗ ); Федеральным законом от 25 ноября 2009 года N 276-ФЗ (Российская
газета, N 226, 27.11.2009) (о порядке вступления в силу см. статью 4
Федерального закона от 25 ноября 2009 года N 276-ФЗ ); Федеральным законом от 25 ноября 2009 года N 281-ФЗ (Российская
газета, N 227, 30.11.2009) (о порядке вступления в силу см. статью 17

Федерального закона от 25 ноября 2009 года N 281-ФЗ ); Федеральным законом от 28 ноября 2009 года N 282-ФЗ (Российская

газета, N 227, 30.11.2009) (о порядке вступления в силу см. статью 2

Федерального закона от 28 ноября 2009 года N 282-ФЗ ); Федеральным законом от 28 ноября 2009 года N 283-ФЗ (Российская

газета, N 227, 30.11.2009) (о порядке вступления в силу см. статью 7

Федерального закона от 28 ноября 2009 года N 283-ФЗ ); Федеральным законом от 28 ноября 2009 года N 284-ФЗ (Российская

газета, N 227, 30.11.2009) (о порядке вступления в силу см. статью 2

Федерального закона от 28 ноября 2009 года N 284-ФЗ ); Федеральным законом от 28 ноября 2009 года N 287-ФЗ (Российская

газета, N 228, 01.12.2009) (о порядке вступления в силу см. статью 2
Федерального закона от 28 ноября 2009 года N 287-ФЗ); Федеральным законом от 17 декабря 2009 года N 316-ФЗ (Российская
газета, N 246, 22.12.2009) (о порядке вступления в силу см. статью 9
Федерального закона от 17 декабря 2009 года N 316-ФЗ); Федеральным законом от 17 декабря 2009 года N 318-ФЗ (Российская
газета, N 246, 22.12.2009) (о порядке вступления в силу см. статью 4
Федерального закона от 17 декабря 2009 года N 318-ФЗ); Федеральным законом от 27 декабря 2009 года N 368-ФЗ (Российская
газета, N 252, 29.12.2009) (о порядке вступления в силу см. статью 5
Федерального закона от 27 декабря 2009 года N 368-ФЗ); Федеральным законом от 27 декабря 2009 года N 374-ФЗ (Российская
газета, N 252, 29.12.2009) (о порядке вступления в силу см. статью 28
Федерального закона от 27 декабря 2009 года N 374-ФЗ); Федеральным законом от 27 декабря 2009 года N 379-ФЗ (Российская
газета, N 255, 31.12.2009) (о порядке вступления в силу см. статью 10
Федерального закона от 27 декабря 2009 года N 379-ФЗ); Федеральным законом от 5 апреля 2010 года N 41-ФЗ (Российская газета,
N 72, 07.04.2010) (о порядке вступления в силу см. статью 5 Федерального закона от 5 апреля 2010 года N 41-ФЗ );

Федеральным законом от 5 апреля 2010 года N 50-ФЗ (Российская газета, N 72, 07.04.2010) (о порядке вступления в силу см. статью 2 Федерального закона от 5 апреля 2010 года N 50-ФЗ );

Федеральным законом от 30 апреля 2010 года N 69-ФЗ (Российская газета, N 94, 04.05.2010) (о порядке вступления в силу см. статью 7 Федерального закона от 30 апреля 2010 года N 69-ФЗ );

Федеральным законом от 8 мая 2010 года N 83-ФЗ (Российская газета, N

100, 12.05.2010) (о порядке вступления в силу см. статью 33 Федерального закона от 8 мая 2010 года N 83-ФЗ );

Федеральным законом от 19 мая 2010 года N 86-ФЗ (Российская газета, N

109, 21.05.2010) (о порядке вступления в силу см. статью 9 Федерального закона от 19 мая 2010 года N 86-ФЗ );

Федеральным законом от 2 июня 2010 года N 115-ФЗ (Российская газета, N

121, 04.06.2010) (о порядке вступления в силу см. статью 2 Федерального

закона от 2 июня 2010 года N 115-ФЗ); Федеральным законом от 17 июня 2010 года N 119-ФЗ (Российская газета,
N 133, 21.06.2010) (о порядке вступления в силу см. статью 7 Федерального закона от 17 июня 2010 года N 119-ФЗ );
Федеральным законом от 5 июля 2010 года N 153-ФЗ (Российская газета, N
147, 07.07.2010);
Федеральным законом от 27 июля 2010 года N 207-ФЗ (Российская газета, N 168, 30.07.2010) (о порядке вступления в силу см. статью 2 Федерального закона от 27 июля 2010 года N 207-ФЗ );
Федеральным законом от 27 июля 2010 года N 217-ФЗ (Российская газета, N 168, 30.07.2010) (о порядке вступления в силу см. статью 2 Федерального закона от 27 июля 2010 года N 217-ФЗ );
Федеральным законом от 27 июля 2010 года N 229-ФЗ (Российская газета, N 169, 02.08.2010) (о порядке вступления в силу см. статью 10 Федерального закона от 27 июля 2010 года N 229-ФЗ );

Федеральным законом от 30 июля 2010 года N 242-ФЗ (Российская газета, N 170, 03.08.2010) (о порядке вступления в силу см. статью 12 Федерального закона от 30 июля 2010 года N 242-ФЗ );

Федеральным законом от 28 сентября 2010 года N 243-ФЗ (Российская газета, N 220, 30.09.2010) (о порядке вступления в силу см. статью 19

Федерального закона от 28 сентября 2010 года N 243-ФЗ); Федеральным законом от 3 ноября 2010 года N 285-ФЗ (Российская газета,
N 253, 10.11.2010) (о порядке вступления в силу см. статью 3 Федерального закона от 3 ноября 2010 года N 285-ФЗ );

Федеральным законом от 3 ноября 2010 года N 291-ФЗ (Российская газета, N 253, 10.11.2010) (о порядке вступления в силу см. статью 5 Федерального закона от 3 ноября 2010 года N 291-ФЗ );

Федеральным законом от 8 ноября 2010 года N 293-ФЗ (Российская газета, N 253, 10.11.2010) (вступил в силу с 1 января 2011 года);

Федеральным законом от 15 ноября 2010 года N 300-ФЗ (Российская газета, N 262, 19.11.2010) (о порядке вступления в силу см. статью 2

Федерального закона от 15 ноября 2010 года N 300-ФЗ); Федеральным законом от 27 ноября 2010 года N 306-ФЗ (Российская
газета, N 269, 29.11.2010) (о порядке вступления в силу см. статью 6
Федерального закона от 27 ноября 2010 года N 306-ФЗ); Федеральным законом от 27 ноября 2010 года N 307-ФЗ (Российская
газета, N 269, 29.11.2010) (о порядке вступления в силу см. статью 2
Федерального закона от 27 ноября 2010 года N 307-ФЗ ); Федеральным законом от 27 ноября 2010 года N 308-ФЗ (Российская
газета, N 269, 29.11.2010) (о порядке вступления в силу см. статью 3
Федерального закона от 27 ноября 2010 года N 308-ФЗ ); Федеральным законом от 27 ноября 2010 года N 309-ФЗ (Российская
газета, N 269, 29.11.2010) (о порядке вступления в силу см. статью 3
Федерального закона от 27 ноября 2010 года N 309-ФЗ ); Федеральным законом от 27 ноября 2010 года N 310-ФЗ (Российская
газета, N 269, 29.11.2010) (о порядке вступления в силу см. статью 2
Федерального закона от 27 ноября 2010 года N 310-ФЗ); Федеральным законом от 29 ноября 2010 года N 313-ФЗ (Российская
газета, N 274, 03.12.2010) (о порядке вступления в силу см. статью 17

Федерального закона от 29 ноября 2010 года N 313-ФЗ ); Федеральным законом от 28 декабря 2010 года N 395-ФЗ (Российская

газета, N 296, 30.12.2010) (о порядке вступления в силу см. статью 5

Федерального закона от 28 декабря 2010 года N 395-ФЗ ); Федеральным законом от 28 декабря 2010 года N 397-ФЗ (Российская

газета, N 296, 30.12.2010) (о порядке вступления в силу см. статью 2

Федерального закона от 28 декабря 2010 года N 397-ФЗ ); Федеральным законом от 28 декабря 2010 года N 409-ФЗ (Российская

газета, N 297, 31.12.2010) (о порядке вступления в силу см. статью 4

Федерального закона от 28 декабря 2010 года N 409-ФЗ ); Федеральным законом от 28 декабря 2010 года N 425-ФЗ (Российская

газета, N 297, 31.12.2010) (о порядке вступления в силу см. статью 3
Федерального закона от 28 декабря 2010 года N 425-ФЗ); Федеральным законом от 7 марта 2011 года N 23-ФЗ (Российская газета, N
51, 11.03.2011) (о порядке вступления в силу см. статью 2 Федерального закона от 7 марта 2011 года N 23-ФЗ );

Федеральным законом от 7 марта 2011 года N 25-ФЗ (Российская газета, N

51, 11.03.2011) (о порядке вступления в силу см. статью 2 Федерального закона от 7 марта 2011 года N 25-ФЗ );

Федеральным законом от 21 апреля 2011 года N 70-ФЗ (Российская газета, N 90, 27.04.2011);

Федеральным законом от 21 апреля 2011 года N 77-ФЗ (Российская газета, N 90, 27.04.2011) (о порядке вступления в силу см. статью 3 Федерального закона от 21 апреля 2011 года N 77-ФЗ );

Федеральным законом от 3 июня 2011 года N 122-ФЗ (Российская газета, N

120, 06.06.2011) (о порядке вступления в силу см. статью 3 Федерального закона от 3 июня 2011 года N 122-ФЗ );

Федеральным законом от 4 июня 2011 года N 125-ФЗ (Российская газета, N

120, 06.06.2011) (о порядке вступления в силу см. статью 2 Федерального закона от 4 июня 2011 года N 125-ФЗ );

Федеральным законом от 7 июня 2011 года N 132-ФЗ (Российская газета, N

122, 08.06.2011) (о порядке вступления в силу см. статью 4 Федерального закона от 7 июня 2011 года N 132-ФЗ );

Федеральным законом от 21 июня 2011 года N 147-ФЗ (Российская газета, N 132, 22.06.2011) (о порядке вступления в силу см. статью 3 Федерального закона от 21 июня 2011 года N 147-ФЗ );

Федеральным законом от 1 июля 2011 года N 170-ФЗ (Российская газета, N

142, 04.07.2011) (о порядке вступления в силу см. статью 33 Федерального закона от 1 июля 2011 года N 170-ФЗ );

Федеральным законом от 11 июля 2011 года N 200-ФЗ (Российская газета, N 153, 15.07.2011) (о порядке вступления в силу см. статью 56 Федерального закона от 11 июля 2011 года N 200-ФЗ );

Федеральным законом от 18 июля 2011 года N 215-ФЗ (Российская газета,
N 159, 22.07.2011) (о порядке вступления в силу см. статью 11 Федерального закона от 18 июля 2011 года N 215-ФЗ );
Федеральным законом от 18 июля 2011 года N 218-ФЗ (Российская газета, N 159, 22.07.2011) (о порядке вступления в силу см. статью 6 Федерального закона от 18 июля 2011 года N 218-ФЗ ) (с изменениями, внесенными Федеральным законом от 28 ноября 2011 года N 338-ФЗ );
Федеральным законом от 18 июля 2011 года N 227-ФЗ (Российская газета, N 159, 22.07.2011) (о порядке вступления в силу см. статью 4 Федерального закона от 18 июля 2011 года N 227-ФЗ );
Федеральным законом от 18 июля 2011 года N 235-ФЗ (Российская газета, N 159, 22.07.2011) (о порядке вступления в силу см. статью 3 Федерального закона от 18 июля 2011 года N 235-ФЗ ) (с изменениями, внесенными Федеральным законом от 21 ноября 2011 года N 328-ФЗ );
Федеральным законом от 18 июля 2011 года N 239-ФЗ (Российская газета, N 157, 21.07.2011) (о порядке вступления в силу см. статью 6 Федерального закона от 18 июля 2011 года N 239-ФЗ );

Федеральным законом от 19 июля 2011 года N 245-ФЗ (Российская газета, N 159, 22.07.2011) (о порядке вступления в силу см. статью 4 Федерального закона от 19 июля 2011 года N 245-ФЗ );

Федеральным законом от 19 июля 2011 года N 248-ФЗ (Российская газета, N 159, 22.07.2011) (о порядке вступления в силу см. статью 50 Федерального закона от 19 июля 2011 года N 248-ФЗ );

Федеральным законом от 20 июля 2011 года N 249-ФЗ (Российская газета, N 161, 26.07.2011) (о порядке вступления в силу см. статью 3 Федерального закона от 20 июля 2011 года N 249-ФЗ );

Федеральным законом от 21 июля 2011 года N 258-ФЗ (Российская газета, N 161, 26.07.2011) (о порядке вступления в силу см. статью 3 Федерального закона от 21 июля 2011 года N 258-ФЗ );

Федеральным законом от 7 ноября 2011 года N 305-ФЗ (Российская газета, N 251, 09.11.2011) (о порядке вступления в силу см. статью 12 Федерального закона от 7 ноября 2011 года N 305-ФЗ );

Федеральным законом от 16 ноября 2011 года N 318-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 17.11.2011) (вступил в силу с 1 февраля 2012 года);

Федеральным законом от 16 ноября 2011 года N 319-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 17.11.2011) (о порядке вступления в силу см. статью 3 Федерального закона от 16 ноября

2011 года N 319-ФЗ );
Федеральным законом от 16 ноября 2011 года N 320-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 17.11.2011) (о порядке вступления в силу см. статью 2 Федерального закона от 16 ноября
2011 года N 320-ФЗ );
Федеральным законом от 16 ноября 2011 года N 321-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 17.11.2011) (о порядке вступления в силу см. статью 3 Федерального закона от 16 ноября
2011 года N 321-ФЗ );

Федеральным законом от 21 ноября 2011 года N 328-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 22.11.2011) (о порядке вступления в силу см. статью 4 Федерального закона от 21 ноября

2011 года N 328-ФЗ );

Федеральным законом от 21 ноября 2011 года N 330-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 22.11.2011) (о порядке вступления в силу см. статью 5 Федерального закона от 21 ноября

2011 года N 330-ФЗ );

Федеральным законом от 28 ноября 2011 года N 336-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 29.11.2011) (о порядке вступления в силу см. статью 5 Федерального закона от 28 ноября

2011 года N 336-ФЗ );

Федеральным законом от 28 ноября 2011 года N 337-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 29.11.2011) (о порядке вступления в силу см. статью 18 Федерального закона от 28 ноября

2011 года N 337-ФЗ );

Федеральным законом от 28 ноября 2011 года N 338-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 29.11.2011) (о порядке вступления в силу см. статью 6 Федерального закона от 28 ноября

2011 года N 338-ФЗ );

Федеральным законом от 28 ноября 2011 года N 339-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 29.11.2011) (о порядке вступления в силу см. статью 8 Федерального закона от 28 ноября

2011 года N 339-ФЗ );

Федеральным законом от 30 ноября 2011 года N 359-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 01.12.2011) (о порядке вступления в силу см. статью 7 Федерального закона от 30 ноября

2011 года N 359-ФЗ );

Федеральным законом от 30 ноября 2011 года N 365-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 01.12.2011) (о порядке вступления в силу см. статью 10 Федерального закона от 30 ноября

2011 года N 365-ФЗ );

Федеральным законом от 3 декабря 2011 года N 383-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 05.12.2011) (о порядке вступления в силу см. статью 28 Федерального закона от 3 декабря

2011 года N 383-ФЗ ) (с изменениями, внесенными Федеральным законом от 28 июля 2012 года N 133-ФЗ );
Федеральным законом от 3 декабря 2011 года N 385-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 05.12.2011) (вступил в силу с 1 февраля 2012 года);

Федеральным законом от 6 декабря 2011 года N 405-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 07.12.2011) (о порядке вступления в силу см. статью 10 Федерального закона от 6 декабря

2011 года N 405-ФЗ );
Федеральным законом от 7 декабря 2011 года N 417-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 08.12.2011) (о
порядке вступления в силу см. статью 22 Федерального закона от 7 декабря
2011 года N 417-ФЗ );

Федеральным законом от 29 февраля 2012 года N 16-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 01.03.2012) (о порядке вступления в силу см. статью 5 Федерального закона от 29 февраля

2012 года N 16-ФЗ );

Федеральным законом от 30 марта 2012 года N 19-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 31.03.2012) (о порядке вступления в силу см. статью 3 Федеральным законом от 30 марта

2012 года N 19-ФЗ );

Федеральным законом от 23 апреля 2012 года N 36-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 24.04.2012) (о порядке вступления в силу см. статью 6 Федерального закона от 23 апреля

2012 года N 36-ФЗ );

Федеральным законом от 3 мая 2012 года N 47-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 04.05.2012) (о порядке вступления в силу см. статью 6 Федерального закона от 3 мая 2012 года N 47-ФЗ );

Федеральным законом от 5 июня 2012 года N 49-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 07.06.2012);

Федеральным законом от 14 июня 2012 года N 78-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 15.06.2012) (о порядке вступления в силу см. статью 12 Федерального закона от 14 июня

2012 года N 78-ФЗ );

Федеральным законом от 25 июня 2012 года N 94-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 25.06.2012) (о порядке вступления в силу см. статью 9 Федерального закона от 25 июня 2012 года N 94-ФЗ ) (с изменениями, внесенными Федеральным законом от 29 ноября 2012 года N 206-ФЗ ; Федеральным законом от 3 декабря 2012 года N

243-ФЗ );

Федеральным законом от 29 июня 2012 года N 96-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 01.07.2012) (о порядке вступления в силу см. статью 14 Федерального закона от 29 июня

2012 года N 96-ФЗ );

Федеральным законом от 29 июня 2012 года N 97-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 01.07.2012) (о порядке вступления в силу см. статью 5 Федерального закона от 29 июня 2012 года N 97-ФЗ ) (с изменениями, внесенными Федеральным законом от 23 июля

2013 года N 251-ФЗ );
Федеральным законом от 10 июля 2012 года N 100-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 12.07.2012) (о порядке вступления в силу см. статью 3 Федерального закона от 10 июля 2012 года N 100-ФЗ );

Федеральным законом от 28 июля 2012 года N 130-ФЗ (Российская газета, N 172, 30.07.2012) (о порядке вступления в силу см. статью 5 Федерального закона от 28 июля 2012 года N 130-ФЗ );

Федеральным законом от 28 июля 2012 года N 133-ФЗ (Российская газета, N 172, 30.07.2012) (о порядке вступления в силу см. статью 41 Федерального закона от 28 июля 2012 года N 133-ФЗ );
Федеральным законом от 28 июля 2012 года N 145-ФЗ (Российская газета, N 172, 30.07.2012) (о порядке вступления в силу см. статью 11 Федерального закона от 28 июля 2012 года N 145-ФЗ );

Федеральным законом от 2 октября 2012 года N 161-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 03.10.2012) (о порядке вступления в силу см. статью 3 Федерального закона от 2 октября

2012 года N 161-ФЗ );

Федеральным законом от 2 октября 2012 года N 162-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 03.10.2012) (о порядке вступления в силу см. статью 2 Федерального закона от 2 октября

2012 года N 162-ФЗ );

Федеральным законом от 29 ноября 2012 года N 202-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 29.11.2012) (вступил в силу с 1 января 2013 года);

Федеральным законом от 29 ноября 2012 года N 203-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 29.11.2012) (вступил в силу с 1 января 2013 года);

Федеральным законом от 29 ноября 2012 года N 204-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 29.11.2012) (о порядке вступления в силу см. статью 2 Федерального закона от 29 ноября

2012 года N 204-ФЗ );

Федеральным законом от 29 ноября 2012 года N 205-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 29.11.2012) (о порядке вступления в силу см. статью 3 Федерального закона от 29 ноября

2012 года N 205-ФЗ );

Федеральным законом от 29 ноября 2012 года N 206-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 29.11.2012) (о порядке вступления в силу см. статью 4 Федерального закона от 29 ноября

2012 года N 206-ФЗ );

Федеральным законом от 3 декабря 2012 года N 235-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 04.12.2012);

Федеральным законом от 3 декабря 2012 года N 245-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 04.12.2012);

Федеральным законом от 25 декабря 2012 года N 253-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 26.12.2012) (вступил в силу с 1 декабря 2013 года);

Федеральным законом от 25 декабря 2012 года N 259-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 26.12.2012) (о порядке вступления в силу см. статью 3 Федерального закона от 25 декабря

2012 года N 259-ФЗ );
Федеральным законом от 25 декабря 2012 года N 271-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 26.12.2012);

Федеральным законом от 29 декабря 2012 года N 278-ФЗ (Официальный

интернет-портал правовой информации www.pravo.gov.ru, 30.12.2012) (о порядке вступления в силу см. статью 3 Федерального закона от 29 декабря
2012 года N 278-ФЗ );
Федеральным законом от 29 декабря 2012 года N 279-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 30.12.2012) (о порядке вступления в силу см. статью 2 Федерального закона от 29 декабря
2012 года N 279-ФЗ );
Федеральным законом от 29 декабря 2012 года N 282-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 30.12.2012) (о порядке вступления в силу см. статью 14 Федерального закона от 29 декабря
2012 года N 282-ФЗ );
Федеральным законом от 30 декабря 2012 года N 294-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 31.12.2012) (о порядке вступления в силу см. статью 7 Федерального закона от 30 декабря
2012 года N 294-ФЗ );

Федеральным законом от 4 марта 2013 года N 22-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 04.03.2013) (о порядке вступления в силу см. статью 11 Федерального закона от 4 марта

2013 года N 22-ФЗ );

Федеральным законом от 5 апреля 2013 года N 39-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 08.04.2013) (о порядке вступления в силу см. статью 5 Федерального закона от 5 апреля

2013 года N 39-ФЗ );

Федеральным законом от 7 мая 2013 года N 94-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 08.05.2013) (о порядке вступления в силу см. статью 3 Федерального закона от 7 мая 2013 года N 94-ФЗ );

Федеральным законом от 7 июня 2013 года N 108-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 07.06.2013) (о порядке вступления в силу см. статью 58 Федерального закона от 7 июня 2013 года N 108-ФЗ );

Федеральным законом от 7 июня 2013 года N 130-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 07.06.2013) (о порядке вступления в силу см. статью 2 Федерального закона от 7 июня 2013 года N 130-ФЗ );

Федеральным законом от 7 июня 2013 года N 131-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 07.06.2013) (о порядке вступления в силу см. статью 2 Федерального закона от 7 июня 2013 года N 131-ФЗ ) (с изменениями, внесенными Федеральным законом от 2 ноября 2013 года N 301-ФЗ );

Федеральным законом от 28 июня 2013 года N 134-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 30.06.2013) (о порядке вступления в силу см. статью 24 Федерального закона от 28 июня
2013 года N 134-ФЗ );
Федеральным законом от 2 июля 2013 года N 152-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 03.07.2013) (о
порядке вступления в силу см. статью 2 Федерального закона от 2 июля 2013 года N 152-ФЗ );

Федеральным законом от 23 июля 2013 года N 198-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 24.07.2013) (о порядке вступления в силу см. статью 8 Федерального закона от 23 июля 2013 года N 198-ФЗ );

Федеральным законом от 23 июля 2013 года N 212-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 23.07.2013) (с изменениями, внесенными Федеральным законом от 2 ноября 2013 года N

306-ФЗ );

Федеральным законом от 23 июля 2013 года N 213-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 23.07.2013) (о порядке вступления в силу см. статью 4 Федерального закона от 23 июля 2013 года N 213-ФЗ );

Федеральным законом от 23 июля 2013 года N 214-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 23.07.2013) (о порядке вступления в силу см. статью 2 Федерального закона от 23 июля 2013 года N 214-ФЗ );

Федеральным законом от 23 июля 2013 года N 215-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 23.07.2013) (о порядке вступления в силу см. статью 4 Федерального закона от 23 июля 2013 года N 215-ФЗ );

Федеральным законом от 23 июля 2013 года N 216-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 23.07.2013) (о порядке вступления в силу см. статью 3 Федерального закона от 23 июля 2013 года N 216-ФЗ );

Федеральным законом от 23 июля 2013 года N 248-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 24.07.2013) (о порядке вступления в силу см. статью 6 Федерального закона от 23 июля 2013 года N 248-ФЗ );

Федеральным законом от 23 июля 2013 года N 251-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 24.07.2013) (о порядке вступления в силу см. статью 50 Федерального закона от 23 июля

2013 года N 251-ФЗ );

Федеральным законом от 30 сентября 2013 года N 263-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 01.10.2013) (о порядке вступления в силу см. статью 3 Федерального закона от 30 сентября

2013 года N 263-ФЗ );

Федеральным законом от 30 сентября 2013 года N 267-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 01.10.2013) (о порядке вступления в силу см. статью 3 Федерального закона от 30 сентября

2013 года N 267-ФЗ );

Федеральным законом от 30 сентября 2013 года N 268-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 01.10.2013) (о порядке вступления в силу см. статью 6 Федерального закона от 30 сентября

2013 года N 268-ФЗ ) (с изменениями, внесенными Федеральным законом от 2 ноября 2013 года N 306-ФЗ );
Федеральным законом от 30 сентября 2013 года N 269-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 01.10.2013) (о порядке вступления в силу см. статью 4 Федерального закона от 30 сентября
2013 года N 269-ФЗ );
Федеральным законом от 2 ноября 2013 года N 301-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 03.11.2013) (о порядке вступления в силу см. статью 5 Федерального закона от 2 ноября
2013 года N 301-ФЗ );

Федеральным законом от 2 ноября 2013 года N 306-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 03.11.2013) (о порядке вступления в силу см. статью 8 Федерального закона от 2 ноября

2013 года N 306-ФЗ );

Федеральным законом от 2 ноября 2013 года N 307-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 03.11.2013) (о порядке вступления в силу см. статью 5 Федерального закона от 2 ноября

2013 года N 307-ФЗ );

Федеральным законом от 25 ноября 2013 года N 317-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 25.11.2013) (о порядке вступления см. статью 64 Федерального закона от 25 ноября 2013 года N 317-ФЗ );

Федеральным законом от 2 декабря 2013 года N 334-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 02.12.2013) (о порядке вступления в силу см. статью 4 Федерального закона от 2 декабря

2013 года N 334-ФЗ );

Федеральным законом от 21 декабря 2013 года N 379-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 23.12.2013) (о порядке вступления в силу см. статью 21 Федерального закона от 21 декабря

2013 года N 379-ФЗ );

Федеральным законом от 28 декабря 2013 года N 416-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 30.12.2013);

Федеральным законом от 28 декабря 2013 года N 420-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 30.12.2013) (о порядке вступления в силу см. статью 6 Федерального закона от 28 декабря

2013 года N 420-ФЗ );

Федеральным законом от 2 апреля 2014 года N 52-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 02.04.2014) (о порядке вступления в силу см. статью 7 Федерального закона от 2 апреля

2014 года N 52-ФЗ );

Федеральным законом от 20 апреля 2014 года N 78-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 21.04.2014);

Федеральным законом от 20 апреля 2014 года N 81-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 21.04.2014) (о порядке вступления в силу см. статью 3 Федерального закона от 20 апреля

2014 года N 81-ФЗ );

Федеральным законом от 5 мая 2014 года N 109-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 05.05.2014);

Федеральным законом от 4 июня 2014 года N 151-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 04.06.2014) (о порядке вступления в силу см. статью 2 Федерального закона от 4 июня 2014 года N 151-ФЗ );

Федеральным законом от 4 июня 2014 года N 153-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 04.06.2014) (вступил в силу с 1 июля 2014 года);

Федеральным законом от 23 июня 2014 года N 166-ФЗ (Официальный

интернет-портал правовой информации www.pravo.gov.ru, 24.06.2014) (о порядке вступления в силу см. статью 3 Федерального закона от 23 июня 2014 года N 166-ФЗ );

Федеральным законом от 23 июня 2014 года N 167-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 24.06.2014) (о порядке вступления в силу см. статью 4 Федерального закона от 23 июня 2014 года N 167-ФЗ );

Федеральным законом от 28 июня 2014 года N 187-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 30.06.2014) (о порядке вступления в силу см. статью 3 Федерального закона от 28 июня 2014 года N 187-ФЗ );

Федеральным законом от 28 июня 2014 года N 198-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 30.06.2014) (о порядке вступления в силу см. статью 3 Федерального закона от 28 июня 2014 года N 198-ФЗ );

Федеральным законом от 21 июля 2014 года N 221-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 22.07.2014) (о порядке вступления в силу см. статью 2 Федерального закона от 21 июля 2014 года N 221-ФЗ );

Федеральным законом от 21 июля 2014 года N 239-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 22.07.2014);

Федеральным законом от 21 июля 2014 года N 244-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 22.07.2014) (о порядке вступления в силу см. статью 2 Федерального закона от 21 июля 2014 года N 244-ФЗ ).

В документе также учтены:

определение Конституционного Суда Российской Федерации от 13 июня

2006 года N 272-О ;

постановление Конституционного Суда Российской Федерации от 25 декабря 2012 года N 33-П (Российская газета, N 6, 16.01.2013).

С 1 января 2013 года в настоящий Кодекс вносились изменения на основании статьи 8 Федерального закона от 27 июня 2011 года N 162-ФЗ.

Статья 8 Федерального закона от 27 июня 2011 года N 162-ФЗ исключена с

5 декабря 2011 года на основании Федерального закона от 3 декабря 2011 года N 383-ФЗ .

- Примечание изготовителя базы данных.
Принят
Государственной Думой
19 июля 2000 года
Одобрен
Советом Федерации
26 июля 2000 года

Налоговый кодекс Российской Федерации (часть первая) (статьи с 1 по 142) Налоговый кодекс Российской Федерации (часть вторая) (статьи с 143 по 398)

Раздел VIII. ФЕДЕРАЛЬНЫЕ НАЛОГИ (статьи

143-346)

Глава 21. НАЛОГ НА ДОБАВЛЕННУЮ СТ ОИМ ОСТ Ь (статьи 143-178)

Статья 143. Налогоплательщики

Комментарий к главе 21

Статья 143. Налогоплательщики
1. Налогоплательщиками налога на добавленную стоимость (далее в настоящей главе - налогоплательщики) признаются (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 апреля
2008 года Федеральным законом от 1 декабря 2007 года N 310-ФЗ:
организации;
индивидуальные предприниматели;
лица, признаваемые налогоплательщиками налога на добавленную стоимость (далее в настоящей главе - налог) в связи с перемещением товаров через таможенную границу Таможенного союза, определяемые в соответствии с таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
2. Не признаются налогоплательщиками организации, являющиеся иностранными организаторами XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в соответствии со статьей 3 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" или иностранными маркетинговыми партнерами Международного олимпийского комитета в соответствии со статьей 3_1 указанного Федерального закона , а также филиалы, представительства в Российской Федерации иностранных организаций, являющихся иностранными маркетинговыми партнерами Международного олимпийского комитета в соответствии со статьей 3_1 указанного Федерального закона, в отношении операций, совершаемых в рамках организации и проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи.*143.2.1)
Не признаются налогоплательщиками организации, являющиеся официальными вещательными компаниями в соответствии со статьей 3_1
Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации", в отношении операций по производству и распространению продукции средств массовой информации (в том числе по осуществлению официального теле- и радиовещания, включая цифровые и иные каналы связи), осуществляемых в соответствии с договором, заключенным с Международным олимпийским комитетом или уполномоченной им организацией, и совершаемых в течение периода проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленного частью 2 статьи 2 указанного Федерального закона.
(Пункт дополнительно включен с 1 апреля 2008 года Федеральным законом от 1 декабря 2007 года N 310-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года; в редакции, введенной в действие с 3 августа
2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ;
Положения пункта 2 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января
2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля 2010 года N
242-ФЗ .
3. Не признаются налогоплательщиками FIFA (F d ration Internationale de Football Association), дочерние организации FIFA, указанные в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" .
Не признаются налогоплательщиками конфедерации, национальные футбольные ассоциации, производители медиаинформации FIFA, поставщики товаров (работ, услуг) FIFA, определенные указанным Федеральным законом и являющиеся иностранными организациями, в части осуществления ими операций, связанных с осуществлением мероприятий, определенных указанным Федеральным законом.
(Пункт дополнительно включен с 1 октября 2013 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )

Комментарий к статье 143

Статья 144. Постановка на учет в качестве налогоплательщика

(статья утратила силу со 2 сентября 2010 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ .)

Комментарий к статье 144

Статья 145. Освобождение от исполнения обязанностей налогоплательщика

1. Организации и индивидуальные предприниматели имеют право на освобождение от исполнения обязанностей налогоплательщика, связанных с исчислением и уплатой налога (далее в настоящей статье - освобождение), если за три предшествующих последовательных календарных месяца сумма выручки от реализации товаров (работ, услуг) этих организаций или индивидуальных предпринимателей без учета налога не превысила в совокупности два миллиона рублей (пункт в редакции, введенной в действие с
1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ ; в редакции, введенной в действие с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ .
2. Положения настоящей статьи не распространяются на организации и индивидуальных предпринимателей, реализующих подакцизные товары в течение трех предшествующих последовательных календарных месяцев, а также на организации, указанные в статье 145_1 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; дополнен с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ . * 145.2 )

3. Освобождение в соответствии с пунктом 1 настоящей статьи не применяется в отношении обязанностей, возникающих в связи с ввозом товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, подлежащих налогообложению в соответствии с подпунктом 4 пункта 1 статьи 146 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .

Лица, использующие право на освобождение, должны представить соответствующее письменное уведомление и документы, указанные в пункте
6 настоящей статьи, которые подтверждают право на такое освобождение, в налоговый орган по месту своего учета.
Указанные уведомление и документы представляются не позднее 20-го числа месяца, начиная с которого эти лица используют право на освобождение.
Форма уведомления об использовании права на освобождение утверждается Министерством финансов Российской Федерации (абзац в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ . * 145.3.4 )
4. Организации и индивидуальные предприниматели, направившие в налоговый орган уведомление об использовании права на освобождение (о продлении срока освобождения), не могут отказаться от этого освобождения до истечения 12 последовательных календарных месяцев, за исключением случаев, когда право на освобождение будет утрачено ими в соответствии с пунктом 5 настоящей статьи.
По истечении 12 календарных месяцев не позднее 20-го числа последующего месяца организации и индивидуальные предприниматели, которые использовали право на освобождение, представляют в налоговые органы:

документы, подтверждающие, что в течение указанного срока освобождения сумма выручки от реализации товаров (работ, услуг), исчисленная в соответствии с пунктом 1 настоящей статьи, без учета налога за каждые три последовательных календарных месяца в совокупности не превышала два миллиона рублей (абзац в редакции, введенной в действие с 1 января 2004 г о д а Федеральным законом от 7 июля 2003 года N 117-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля

2005 года N 119-ФЗ ;
уведомление о продлении использования права на освобождение в течение последующих 12 календарных месяцев или об отказе от использования данного права.
5. Если в течение периода, в котором организации и индивидуальные предприниматели используют право на освобождение, сумма выручки от реализации товаров (работ, услуг) без учета налога за каждые три последовательных календарных месяца превысила два миллиона рублей либо если налогоплательщик осуществлял реализацию подакцизных товаров, налогоплательщики начиная с 1-го числа месяца, в котором имело место такое превышение либо осуществлялась реализация подакцизных товаров, и до окончания периода освобождения утрачивают право на освобождение (абзац в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ .
Сумма налога за месяц, в котором имело место указанное выше превышение либо осуществлялась реализация подакцизных товаров и (или) подакцизного минерального сырья, подлежит восстановлению и уплате в бюджет в установленном порядке.
В случае, если налогоплательщик не представил документы, указанные в пункте 4 настоящей статьи (либо представил документы, содержащие недостоверные сведения), а также в случае, если налоговый орган установил, что налогоплательщик не соблюдает ограничения, установленные настоящим пунктом и пунктами 1 и 4 настоящей статьи, сумма налога подлежит восстановлению и уплате в бюджет в установленном порядке с взысканием с налогоплательщика соответствующих сумм налоговых санкций и пеней.

6. Документами, подтверждающими в соответствии с пунктами 3 и 4 настоящей статьи право на освобождение (продление срока освобождения), являются:

выписка из бухгалтерского баланса (представляют организации);
выписка из книги продаж;
выписка из книги учета доходов и расходов и хозяйственных операций
(представляют индивидуальные предприниматели);
копия журнала полученных и выставленных счетов-фактур.
С 1 января 2015 года абзац пятый пункта 6 настоящей статьи утрачивает силу - Федеральный закон от 20 апреля 2014 года N 81-ФЗ .
Для организаций и индивидуальных предпринимателей, перешедших с упрощенной системы налогообложения на общий режим налогообложения, документом, подтверждающим право на освобождение, является выписка из книги учета доходов и расходов организаций и индивидуальных предпринимателей, применяющих упрощенную систему налогообложения (абзац дополнительно включен с 1 января 2008 года Федеральным законом от
17 мая 2007 года N 85-ФЗ ).
Для индивидуальных предпринимателей, перешедших на общий режим налогообложения с системы налогообложения для сельскохозяйственных товаропроизводителей (единого сельскохозяйственного налога), документом, подтверждающим право на освобождение, является выписка из книги учета доходов и расходов индивидуальных предпринимателей, применяющих систему налогообложения для сельскохозяйственных товаропроизводителей (единый сельскохозяйственный налог) (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ).
7. В случаях, предусмотренных пунктами 3 и 4 настоящей статьи, налогоплательщик вправе направить в налоговый орган уведомление и документы по почте заказным письмом. В этом случае днем их представления в налоговый орган считается шестой день со дня направления заказного письма.
8. Суммы налога, принятые налогоплательщиком к вычету в соответствии со статьями 171 и 172 настоящего Кодекса до использования им права на освобождение в соответствии с настоящей статьей, по товарам (работам, услугам), в том числе основным средствам и нематериальным активам, приобретенным для осуществления операций, признаваемых объектами налогообложения в соответствии с настоящей главой, но не использованным для указанных операций, после отправки налогоплательщиком уведомления об использовании права на освобождение подлежат восстановлению в последнем налоговом периоде перед отправкой уведомления об использовании права на освобождение путем уменьшения налоговых вычетов.
Суммы налога, уплаченные по товарам (работам, услугам), приобретенным налогоплательщиком, утратившим право на освобождение в соответствии с настоящей статьей, до утраты указанного права и использованным налогоплательщиком после утраты им этого права при осуществлении операций, признаваемых объектами налогообложения в соответствии с настоящей главой, принимаются к вычету в порядке, установленном статьями
171 и 172 настоящего Кодекса.
(Статья в редакции, введенной в действие с 30 июня 2002 года
Федеральным законом от 29 мая 2002 года N 57-ФЗ
Комментарий к статье 145

Статья 145_1. Освобождение от исполнения обязанностей налогоплательщика организации, получившей статус участника проекта по осуществлению исследований, разработок и коммерциализации их результатов

1. Организация, получившая статус участника проекта по осуществлению исследований, разработок и коммерциализации их результатов в соответствии с Федеральным законом "Об инновационном центре "Сколково" (далее в настоящей статье - участник проекта), имеет право на освобождение от обязанностей налогоплательщика, связанных с исчислением и уплатой налога (далее в настоящей статье - освобождение), в течение десяти лет со дня получения ею статуса участника проекта в соответствии с указанным Федеральным законом.

Предусмотренное настоящей статьей освобождение не применяется в отношении обязанностей, возникающих в связи с ввозом на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, товаров, подлежащих налогообложению в соответствии с подпунктом 4 пункта
1 статьи 146 настоящего Кодекса (абзац в редакции, введенной в действие с
1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ.
2. Участник проекта утрачивает право на освобождение в случае, если: утрачен статус участника проекта, с момента утраты такого статуса; совокупный размер прибыли участника проекта, рассчитанный в

соответствии с главой 25 настоящего Кодекса нарастающим итогом начиная с

1-го числа года, в котором годовой объем выручки от реализации товаров (работ, услуг, имущественных прав), полученной этим участником проекта, превысил один миллиард рублей, превысил 300 миллионов рублей, с 1-го числа налогового периода, в котором произошло превышение указанного совокупного размера прибыли.
Сумма налога за налоговый период, в котором произошла утрата статуса участника проекта или имело место указанное превышение совокупного размера прибыли, подлежит восстановлению и уплате в бюджет в установленном порядке с взысканием с участника проекта соответствующих сумм пеней.
3. Участник проекта вправе использовать право на освобождение с 1-го числа месяца, следующего за месяцем, в котором был получен статус участника проекта.
Участник проекта, начавший использовать право на освобождение, должен направить в налоговый орган по месту своего учета письменное уведомление и документы, указанные в абзаце втором пункта 6 настоящей статьи, не позднее 20-го числа месяца, следующего за месяцем, с которого этот участник проекта начал использовать право на освобождение.
Форма уведомления об использовании права на освобождение (о продлении срока действия права на освобождение) утверждается Министерством финансов Российской Федерации.*145_1.3.3 )
(Пункт в редакции, введенной в действие с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ, распространяется на правоотношения, возникшие с 1 декабря 2010 года.
4. Участник проекта, который направил в налоговый орган уведомление об использовании права на освобождение (о продлении срока освобождения), вправе отказаться от освобождения, направив соответствующее уведомление в налоговый орган по месту своего учета в качестве участника проекта в срок не позднее 1-го числа налогового периода, с которого участник проекта намерен отказаться от освобождения.
Такой отказ возможен только в отношении всех осуществляемых участником проекта операций.
Не допускается освобождение или отказ от него в зависимости от того, кто является покупателем (приобретателем) соответствующих товаров (работ, услуг).
Участнику проекта, отказавшемуся от освобождения, оно повторно не предоставляется.
5. По истечении 12 календарных месяцев не позднее 20-го числа последующего месяца участник проекта, использовавший право на освобождение, представляет в налоговый орган:
документы, указанные в пункте 6 настоящей статьи;
уведомление о продлении использования права на освобождение в течение последующих 12 календарных месяцев или об отказе от освобождения.
В случае, если участником проекта не представлены документы, указанные в пункте 6 настоящей статьи, или представлены документы, содержащие недостоверные сведения, а также в случае наличия обстоятельств, указанных в пункте 2 настоящей статьи, сумма налога подлежит восстановлению и уплате в бюджет в установленном порядке с взысканием с участника проекта соответствующих сумм пеней.

6. Документами, подтверждающими в соответствии с пунктами 3 и 5 настоящей статьи право на освобождение (продление срока освобождения), являются:

документы, подтверждающие статус участника проекта и пред ус мот ренны е Федеральным законом "Об инновационном центре "Сколково" ;
выписка из книги учета доходов и расходов или отчет о финансовых результатах участника проекта, подтверждающие годовой объем выручки от реализации товаров (работ, услуг, имущественных прав).
(Абзац в редакции, введенной в действие с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 339-ФЗ , распространяется на правоотношения, возникшие с 1 января 2011 года; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 29 июня 2012 года N
97-ФЗ .
Начиная с года, следующего за годом, в котором годовой объем выручки от реализации товаров (работ, услуг, имущественных прав), полученной участником проекта, превысил один миллиард рублей, участник проекта также должен представлять в налоговый орган одновременно с документами, указанными в абзацах втором и третьем настоящего пункта, предусмотренный пунктом 18 статьи 274 настоящего Кодекса расчет совокупного размера прибыли, рассчитанного нарастающим итогом начиная с 1-го числа года, в котором годовой объем выручки, полученной этим участником проекта, превысил один миллиард рублей.
(Абзац в редакции, введенной в действие с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 339-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года.
7. В случаях, предусмотренных пунктами 3 и 5 настоящей статьи, участник проекта вправе направить в налоговый орган уведомление и документы по почте заказным письмом. В этом случае днем их представления в налоговый орган считается шестой день со дня направления заказного письма.
8. Суммы налога, принятые участником проекта к вычету в соответствии со статьями 171 и 172 настоящего Кодекса до использования им права на освобождение в соответствии с настоящей статьей, по товарам (работам, услугам), в том числе по основным средствам и нематериальным активам, приобретенным для осуществления операций, признаваемых объектами налогообложения в соответствии с настоящей главой, но не использованным для указанных операций, после направления в налоговый орган участником проекта уведомления об использовании права на освобождение подлежат восстановлению в последнем налоговом периоде перед направлением в налоговый орган уведомления об использовании права на освобождение путем уменьшения налоговых вычетов.
Суммы налога, уплаченные по товарам (работам, услугам), приобретенным участником проекта, утратившим право на освобождение в соответствии с настоящей статьей, до утраты указанного права и использованным им после утраты указанного права при осуществлении операций, признаваемых объектами налогообложения в соответствии с настоящей главой, принимаются к вычету в порядке, установленном статьями 171 и 172 настоящего Кодекса.
(Статья дополнительно включена с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ )

Комментарий к статье 145_1

Статья 146. Объект налогообложения

1. Объектом налогообложения признаются следующие операции:
1) реализация товаров (работ, услуг) на территории Российской Федерации, в том числе реализация предметов залога и передача товаров (результатов выполненных работ, оказание услуг) по соглашению о предоставлении отступного или новации, а также передача имущественных прав (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
В целях настоящей главы передача права собственности на товары, результатов выполненных работ, оказание услуг на безвозмездной основе признается реализацией товаров (работ, услуг);
2) передача на территории Российской Федерации товаров (выполнение работ, оказание услуг) для собственных нужд, расходы на которые не принимаются к вычету (в том числе через амортизационные отчисления) при исчислении налога на прибыль организаций (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2002 года Федеральным законом от 6 августа 2001 года N 110-ФЗ ; * 146.1.2 )
3) выполнение строительно-монтажных работ для собственного потребления;
4) ввоз товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
2. В целях настоящей главы не признаются объектом налогообложения (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года:
1) операции, указанные в пункте 3 статьи 39 настоящего Кодекса;
2) передача на безвозмездной основе жилых домов, детских садов, клубов, санаториев и других объектов социально-культурного и жилищно- коммунального назначения, а также дорог, электрических сетей, подстанций, газовых сетей, водозаборных сооружений и других подобных объектов органам государственной власти и органам местного самоуправления (или по решению указанных органов, специализированным организациям, осуществляющим использование или эксплуатацию указанных объектов по их назначению);
3) передача имущества государственных и муниципальных предприятий, выкупаемого в порядке приватизации;
4) выполнение работ (оказание услуг) органами, входящими в систему органов государственной власти и органов местного самоуправления, в рамках выполнения возложенных на них исключительных полномочий в определенной сфере деятельности в случае, если обязательность выполнения указанных работ (оказания услуг) установлена законодательством Российской Федерации, законодательством субъектов Российской Федерации, актами органов местного самоуправления (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; *146.2.4)
4_1) выполнение работ (оказание услуг) казенными учреждениями, а также бюджетными и автономными учреждениями в рамках государственного (муниципального) задания, источником финансового обеспечения которого является субсидия из соответствующего бюджета бюджетной системы Российской Федерации (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 239-ФЗ);
Действие положения подпункта 4_1 пункта 2 настоящей статьи распространяется на правоотношения, возникшие с 1 января 2011 года - см. статью 3 Федерального закона от 5 апреля 2013 года N 39-ФЗ.
4_2) оказание услуг по предоставлению права проезда транспортных средств по платным автомобильным дорогам общего пользования федерального значения (платным участкам таких автомобильных дорог), осуществляемых в соответствии с договором доверительного управления автомобильными дорогами, учредителем которого является Российская Федерация, за исключением услуг, плата за оказание которых остается в распоряжении концессионера в соответствии с концессионным соглашением;
(Подпункт дополнительно включен с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года)
5) передача на безвозмездной основе, оказание услуг по передаче в безвозмездное пользование объектов основных средств органам государственной власти и управления и органам местного самоуправления, а также государственным и муниципальным учреждениям, государственным и муниципальным унитарным предприятиям (подпункт в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N
245-ФЗ ;
6) операции по реализации земельных участков (долей в них) (подпункт дополнительно включен с 1 января 2005 года Федеральным законом от 20 августа 2004 года N 109-ФЗ );
7) передача имущественных прав организации ее правопреемнику (правопреемникам) (подпункт дополнительно включен с 1 сентября 2005 года Федеральным законом от 22 июля 2005 года N 118-ФЗ; действие распространяется на правоотношения, возникшие с 1 января 2005 года);
8) передача денежных средств или недвижимого имущества на формирование или пополнение целевого капитала некоммерческой организации в порядке, установленном Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций" (подпункт дополнительно включен с 1 марта 2007 года Федеральным законом от 30 декабря 2006 года N 276-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года; в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ;

Положения подпункта 8 пункта 2 настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ) применяются с 1 января 2012 года - см. пункт 3 статьи 4 Федерального закона от 21 ноября

2011 года N 328-ФЗ .
8_1) передача недвижимого имущества в случае расформирования целевого капитала некоммерческой организации, отмены пожертвования или в ином случае, если возврат такого имущества, переданного на пополнение целевого капитала некоммерческой организации, предусмотрен договором пожертвования и (или) Федеральным законом от 30 декабря 2006 года N 275- ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций" . Норма настоящего подпункта применяется при передаче такого имущества некоммерческой организацией - собственником целевого капитала жертвователю, его наследникам (правопреемникам) или другой некоммерческой организации в соответствии с Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций" (подпункт дополнительно включен с 22 ноября 2011 года Федеральным законом от 21 ноября 2011 года N 328-ФЗ );
Положения подпункта 8_1 пункта 2 настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ) применяются с 1 января 2012 года - см. пункт 3 статьи 4 Федерального закона от 21 ноября
2011 года N 328-ФЗ .
9) операции по реализации налогоплательщиками, являющимися российскими организаторами Олимпийских игр и Паралимпийских игр в соответствии со статьей 3 Федерального закона "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации", товаров (работ, услуг) и имущественных прав, осуществляемые по согласованию с лицами, являющимися иностранными организаторами Олимпийских игр и Паралимпийских игр в соответствии со статьей 3
Федерального закона "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации", в рамках исполнения обязательств по соглашению, заключенному Международным олимпийским комитетом с Олимпийским комитетом России и городом Сочи на проведение XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи (подпункт дополнительно включен с 1 апреля 2008 года Федеральным законом от 1 декабря 2007 года N 310-ФЗ , распространяется на правоотношения, возникшие с 1 января 2008 года);

Положения подпункта 9 пункта 2 настоящей статьи (в редакции Федерального закона от 1 декабря 2007 года N 310-ФЗ) применяются до 1 января 2017 года - см. пункт 6 статьи 31 Федерального закона от 1 декабря

2007 года N 310-ФЗ .
9_1) оказание услуг по передаче в безвозмездное пользование автономной некоммерческой организации "Организационный комитет XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в г.Сочи", являющейся российским организатором XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в соответствии со статьей 3 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации", олимпийских объектов федерального значения, перечень которых в соответствии с частью 22 статьи 14 указанного Федерального закона определяется Правительством Российской Федерации;
(Подпункт дополнительно включен с 1 октября 2013 года Федеральным законом от 23 июля 2013 года N 216-ФЗ )
Положения подпункта 9_1 пункта 2 настоящей статьи (в редакции Федерального закона от 23 июля 2013 года N 216-ФЗ) применяются до 1 января 2017 года - см. пункт 3 статьи 3 Федерального закона от 23 июля 2013 года N 216-ФЗ .
9_2) передача на безвозмездной основе олимпийских объектов федерального значения в государственную или муниципальную собственность, в собственность Государственной корпорации по строительству олимпийских объектов и развитию города Сочи как горноклиматического курорта;
(Подпункт дополнительно включен с 1 октября 2013 года Федеральным законом от 23 июля 2013 года N 216-ФЗ )
Положения подпункта 9_2 пункта 2 настоящей статьи (в редакции Федерального закона от 23 июля 2013 года N 216-ФЗ) применяются до 1 января 2017 года - см. пункт 3 статьи 3 Федерального закона от 23 июля 2013 года N 216-ФЗ .
10) оказание услуг по передаче в безвозмездное пользование некоммерческим организациям на осуществление уставной деятельности государственного имущества, не закрепленного за государственными предприятиями и учреждениями, составляющего государственную казну Российской Федерации, казну республики в составе Российской Федерации, казну края, области, города федерального значения, автономной области, автономного округа, а также муниципального имущества, не закрепленного за муниципальными предприятиями и учреждениями, составляющего муниципальную казну соответствующего городского, сельского поселения или другого муниципального образования (подпункт дополнительно включен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ);
11) выполнение работ (оказание услуг) в рамках дополнительных мероприятий, направленных на снижение напряженности на рынке труда субъектов Российской Федерации, реализуемых в соответствии с решениями Правительства Российской Федерации (подпункт дополнительно включен с 7 апреля 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года);
12) операции по реализации (передаче) на территории Российской Федерации государственного или муниципального имущества, не закрепленного за государственными предприятиями и учреждениями и составляющего государственную казну Российской Федерации, казну республики в составе Российской Федерации, казну края, области, города федерального значения, автономной области, автономного округа, а также муниципального имущества, не закрепленного за муниципальными предприятиями и учреждениями и составляющего муниципальную казну соответствующего городского, сельского поселения или другого муниципального образования, выкупаемого в порядке, установленном Федеральным законом от 22 июля 2008 года N 159-ФЗ "Об особенностях отчуждения недвижимого имущества, находящегося в государственной собственности субъектов Российской Федерации или в муниципальной собственности и арендуемого субъектами малого и среднего предпринимательства, и о внесении изменений в отдельные законодательные акты Российской Федерации" (подпункт дополнительно включен с 1 апреля
2011 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ);
13) связанные с осуществлением мероприятий, предусмотренных Федеральным законом "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации", операции по реализации товаров (работ, услуг) и имущественных прав Организационным комитетом "Россия-2018", дочерними организациями FIFA, Российским футбольным союзом, производителями медиаинформации FIFA и поставщиками товаров (работ, услуг) FIFA, определенными указанным Федеральным законом и являющимися российскими организациями;
(Подпункт дополнительно включен с 1 октября 2013 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
14) реализация автономной некоммерческой организацией, созданной в соответствии с Федеральным законом "О защите интересов физических лиц, имеющих вклады в банках и обособленных структурных подразделениях банков, зарегистрированных и (или) действующих на территории Республики Крым и на территории города федерального значения Севастополя", имущества и имущественных прав и оказание этой организацией услуг по представлению интересов вкладчиков.
(Подпункт дополнительно включен с 21 апреля 2014 года Федеральным законом от 20 апреля 2014 года N 78-ФЗ )
Положения подпункта 14 пункта 2 настоящей статьи (в редакции Федерального закона от 20 апреля 2014 года N 78-ФЗ ) применяются к правоотношениям, возникшим со дня вступления в силу Федерального закона "О защите интересов физических лиц, имеющих вклады в банках и обособленных структурных подразделениях банков, зарегистрированных и (или) действующих на территории Республики Крым и на территории города федерального значения Севастополя" , - см. пункт 2 статьи 2 Федерального закона от 20 апреля 2014 года N 78-ФЗ .

Комментарий к статье 146

Статья 147. Место реализации товаров

1. В целях настоящей главы местом реализации товаров признается территория Российской Федерации при наличии одного или нескольких следующих обстоятельств (с учетом особенностей, установленных пунктом 2 настоящей статьи):
1) товар находится на территории Российской Федерации и иных территориях, находящихся под ее юрисдикцией, и не отгружается и не транспортируется;
2) товар в момент начала отгрузки и транспортировки находится на территории Российской Федерации и иных территориях, находящихся под ее юрисдикцией.
2. В целях настоящей главы местом реализации товаров в виде углеводородного сырья, добытого на морском месторождении углеводородного сырья, а также продуктов его технологического передела (стабильного конденсата, сжиженного природного газа, широкой фракции легких углеводородов) признается территория Российской Федерации при наличии одного или нескольких обстоятельств, указанных в пункте 1 настоящей статьи, либо при наличии одного или нескольких следующих обстоятельств:
1) товар находится на континентальном шельфе Российской Федерации и (или) в исключительной экономической зоне Российской Федерации либо в российской части (российском секторе) дна Каспийского моря и не отгружается и не транспортируется;
2) товар в момент начала отгрузки и транспортировки находится на континентальном шельфе Российской Федерации и (или) в исключительной экономической зоне Российской Федерации либо в российской части (российском секторе) дна Каспийского моря.
(Статья в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 30 сентября 2013 года N 268-ФЗ .
Комментарий к статье 147

Статья 148. Место реализации работ (услуг)

1. В целях настоящей главы местом реализации работ (услуг) признается территория Российской Федерации, если (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ):
1) работы (услуги) связаны непосредственно с недвижимым имуществом (за исключением воздушных, морских судов и судов внутреннего плавания, а также космических объектов), находящимся на территории Российской Федерации. К таким работам (услугам), в частности, относятся строительные, монтажные, строительно-монтажные, ремонтные, реставрационные работы, работы по озеленению, услуги по аренде (подпункт дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ;
2) работы (услуги) связаны непосредственно с движимым имуществом, воздушными, морскими судами и судами внутреннего плавания, находящимися на территории Российской Федерации. К таким работам (услугам) относятся, в частности, монтаж, сборка, переработка, обработка, ремонт и техническое обслуживание (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
119-ФЗ ;
3) услуги фактически оказываются на территории Российской Федерации в сфере культуры, искусства, образования (обучения), физической культуры, туризма, отдыха и спорта (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ;
4) покупатель работ (услуг) осуществляет деятельность на территории
Российской Федерации (абзац в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
*148.1.4.1)
Местом осуществления деятельности покупателя считается территория Российской Федерации в случае фактического присутствия покупателя работ (услуг), указанных в настоящем подпункте, на территории Российской Федерации на основе государственной регистрации организации или индивидуального предпринимателя, а при ее отсутствии - на основании места, указанного в учредительных документах организации, места управления организации, места нахождения его постоянно действующего исполнительного органа, места нахождения постоянного представительства (если работы (услуги) оказаны через это постоянное представительство), места жительства физического лица. Положение настоящего подпункта применяется при (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года:
передаче, предоставлению патентов, лицензий, торговых марок, авторских прав или иных аналогичных прав (абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ;
оказании услуг (выполнении работ) по разработке программ для ЭВМ и баз данных (программных средств и информационных продуктов вычислительной техники), их адаптации и модификации (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ ;

Абзацы четвертый - девятый предыдущей редакции с 1 января 2006 года считаются соответственно абзацами пятым - десятым настоящей редакции - Федеральный закон от 22 июля 2005 года N 119-ФЗ.

оказании консультационных, юридических, бухгалтерских, аудиторских, инжиниринговых, рекламных, маркетинговых услуг, услуг по обработке информации, а также при проведении научно-исследовательских и опытно- конструкторских работ. К инжиниринговым услугам относятся инженерно- консультационные услуги по подготовке процесса производства и реализации продукции (работ, услуг), подготовке строительства и эксплуатации промышленных, инфраструктурных, сельскохозяйственных и других объектов, предпроектные и проектные услуги (подготовка технико-экономических обоснований, проектно-конструкторские разработки и другие подобные услуги). К услугам по обработке информации относятся услуги по осуществлению сбора и обобщению, систематизации информационных массивов и предоставлению в распоряжение пользователя результатов обработки этой информации (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; дополнен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ;
предоставлении персонала, в случае если персонал работает в месте деятельности покупателя (абзац в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
сдаче в аренду движимого имущества, за исключением наземных автотранспортных средств (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
оказании услуг агента, привлекающего от имени основного участника контракта лицо (организацию или физическое лицо) для оказания услуг, предусмотренных настоящим подпунктом (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
абзац утратил силу с 1 января 2006 года - Федеральный закон от 22 июля
2005 года N 119-ФЗ ;
абзац утратил силу с 1 января 2006 года - Федеральный закон от 22 июля
2005 года N 119-ФЗ ;
передаче единиц сокращения выбросов (прав на единицы сокращения выбросов), полученных в рамках реализации проектов, направленных на сокращение антропогенных выбросов или на увеличение абсорбции поглотителями парниковых газов в соответствии со статьей 6 Киотского протокола к Рамочной конвенции Организации Объединенных Наций об изменении климата (абзац дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ);

4_1) услуги по перевозке и (или) транспортировке, а также услуги (работы), непосредственно связанные с перевозкой и (или) транспортировкой (за исключением услуг (работ), непосредственно связанных с перевозкой и (или) транспортировкой товаров, помещенных под таможенную процедуру таможенного транзита при перевозке товаров от места прибытия на территорию Российской Федерации до места убытия с территории Российской Федерации, и услуг, указанных в подпункте 4_3 настоящего пункта), оказываются (выполняются) российскими организациями или индивидуальными предпринимателями в случае, если пункт отправления и (или) пункт назначения находятся на территории Российской Федерации, либо иностранными лицами, не состоящими на учете в налоговых органах в качестве налогоплательщиков, в случае, если пункты отправления и назначения находятся на территории Российской Федерации (за исключением услуг по перевозке пассажиров и багажа, оказываемых иностранными лицами не через постоянное представительство этого иностранного лица) (абзац в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ .

Действие положений подпункта 4_1 (в части услуг (работ), оказываемых (выполняемых) российскими организациями или индивидуальными предпринимателями) пункта 1 настоящей статьи (в редакции Федерального закона от 19 июля 2011 года N 245-ФЗ) распространяется на правоотношения, возникшие с 1 января 2011 года, - см. пункт 7 статьи 4 Федерального закона от
19 июля 2011 года N 245-ФЗ .
Местом реализации услуг также признается территория Российской Федерации, если транспортные средства по договору фрахтования, предполагающему перевозку (транспортировку) на этих транспортных средствах, предоставляются российскими организациями и индивидуальными предпринимателями и пункт отправления и (или) пункт назначения находятся на территории Российской Федерации. При этом транспортными средствами признаются воздушные, морские суда и суда внутреннего плавания, используемые для перевозок товаров и (или) пассажиров водным (морским, речным), воздушным транспортом;
(Подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ )
4_2) услуги (работы), непосредственно связанные с перевозкой и транспортировкой товаров, помещенных под таможенную процедуру таможенного транзита (за исключением услуг, указанных в подпункте 4_3 настоящего пункта) при перевозке товаров от места прибытия на территорию Российской Федерации до места убытия с территории Российской Федерации, оказываются (выполняются) организациями или индивидуальными предпринимателями, местом осуществления деятельности которых признается территория Российской Федерации (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ ; в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года;
4_3) услуги по организации транспортировки трубопроводным транспортом природного газа по территории Российской Федерации оказываются российскими организациями (подпункт дополнительно включен с 1 октября
2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года);
5) деятельность организации или индивидуального предпринимателя, которые выполняют работы (оказывают услуги), осуществляется на территории Российской Федерации (в части выполнения видов работ (оказания видов услуг), не предусмотренных подпунктами 1-4_1, 4_3 настоящего пункта) (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля
2005 года N 119-ФЗ; в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года.
1_1. Если иное не предусмотрено пунктом 2_1 настоящей статьи, в целях настоящей главы местом реализации работ (услуг) не признается территория Российской Федерации, если (абзац в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ:
1) работы (услуги) связаны непосредственно с недвижимым имуществом (за исключением воздушных, морских судов и судов внутреннего плавания, а также космических объектов), находящимся за пределами территории Российской Федерации. К таким работам (услугам), в частности, относятся строительные, монтажные, строительно-монтажные, ремонтные, реставрационные работы, работы по озеленению, услуги по аренде;
2) работы (услуги) связаны непосредственно с находящимся за пределами территории Российской Федерации движимым имуществом, а также с находящимися за пределами территории Российской Федерации воздушными, морскими судами и судами внутреннего плавания. К таким работам (услугам) относятся, в частности, монтаж, сборка, переработка, обработка, ремонт, техническое обслуживание;
3) услуги фактически оказываются за пределами территории Российской Федерации в сфере культуры, искусства, образования (обучения), физической культуры, туризма, отдыха и спорта;
4) покупатель работ (услуг) не осуществляет деятельность на территории Российской Федерации. Положение настоящего подпункта применяется при выполнении тех видов работ и услуг, которые перечислены в подпункте 4 пункта 1 настоящей статьи;
5) услуги по перевозке (транспортировке) и услуги (работы), непосредственно связанные с перевозкой, транспортировкой, фрахтованием, не перечислены в подпунктах 4_1-4_3 пункта 1 настоящей статьи (подпункт в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ , распространяется на правоотношения, возникшие с
1 января 2011 года.
(Пункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ )
2. Местом осуществления деятельности организации или индивидуального предпринимателя, выполняющих виды работ (оказывающих виды услуг), не предусмотренные подпунктами 1-4_1 пункта 1 настоящей статьи, считается территория Российской Федерации в случае фактического присутствия этой организации или индивидуального предпринимателя на территории Российской Федерации на основе государственной регистрации, а при ее отсутствии - на основании места, указанного в учредительных документах организации, места управления организацией, места нахождения постоянно действующего исполнительного органа организации, места нахождения постоянного представительства в Российской Федерации (если работы выполнены (услуги оказаны) оказаны через это постоянное представительство) либо места жительства индивидуального предпринимателя (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ .
В целях настоящей главы местом осуществления деятельности организации или индивидуального предпринимателя, которые предоставляют в пользование воздушные суда, морские суда или суда внутреннего плавания по договору аренды (фрахтования на время) с экипажем, не признается территория Российской Федерации, если указанные суда используются за пределами территории Российской Федерации для добычи (вылова) водных биологических ресурсов и (или) научно-исследовательских целей либо перевозок между пунктами, находящимися за пределами территории Российской Федерации (абзац в редакции, введенной в действие с 1 октября
2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ.
2_1. В целях настоящей главы местом реализации работ (услуг) признается территория Российской Федерации, если выполнение работ, оказание услуг осуществляются в целях геологического изучения, разведки и добычи углеводородного сырья на участках недр, расположенных полностью или частично на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации. Положения настоящего пункта распространяются на следующие виды работ (услуг):
1) работы (услуги), выполняемые (оказываемые) в границах континентального шельфа Российской Федерации и (или) в исключительной экономической зоне Российской Федерации либо в границах российской части (российского сектора) дна Каспийского моря, по региональному геологическому изучению, геологическому изучению и разведке морских месторождений углеводородного сырья (включая услуги по геологическому изучению недр и воспроизводству минерально-сырьевой базы, услуги по геофизическим исследованиям скважин, геолого-разведочные и сейсморазведочные работы, разведочные буровые работы, услуги по мониторингу состояния недр, услуги по аэрофотосъемке), созданию, доведению до состояния готовности к использованию (эксплуатации), техническому обслуживанию, ремонту, реконструкции, модернизации, техническому перевооружению, консервации, демонтажу, ликвидации (иные работы капитального характера) искусственных островов, установок и сооружений, а также иного имущества, расположенного на континентальном шельфе Российской Федерации и (или) в исключительной экономической зоне Российской Федерации либо в российской части (российском секторе) дна Каспийского моря, которое используется (создается для использования) в деятельности, связанной с добычей углеводородного сырья на морском месторождении углеводородного сырья;
(Подпункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 268-ФЗ.

2) работы (услуги) по добыче углеводородного сырья, в том числе по строительству (бурению) скважин;
(Подпункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 268-ФЗ.

3) работы (услуги) по подготовке (первичной обработке) углеводородного сырья;
4) работы (услуги) по перевозке и (или) транспортировке углеводородного сырья из пунктов отправления, находящихся на континентальном шельфе Российской Федерации и (или) в исключительной экономической зоне Российской Федерации, а также работы (услуги), непосредственно связанные с такой перевозкой и (или) транспортировкой, выполняемые (оказываемые) российскими и (или) иностранными организациями.
(Пункт 2_1 дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ )
3. В случае, если организацией или индивидуальным предпринимателем выполняется (оказывается) несколько видов работ (услуг) и реализация одних работ (услуг) носит вспомогательный характер по отношению к реализации других работ (услуг), местом реализации вспомогательных работ (услуг) признается место реализации основных работ (услуг) (пункт в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ .
4. Документами, подтверждающими место выполнения работ (оказания услуг), являются (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года:
1) контракт, заключенный с иностранными или российскими лицами;
2) документы, подтверждающие факт выполнения работ (оказания услуг).
Комментарий к статье 148

Статья 149. Операции, не подлежащие налогообложению

(освобождаемые от налогообложения)

1. Не подлежит налогообложению (освобождается от налогообложения) предоставление арендодателем в аренду на территории Российской Федерации помещений иностранным гражданам или организациям, аккредитованным в Российской Федерации (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Положения абзаца первого настоящего пункта применяются в случаях, если законодательством соответствующего иностранного государства установлен аналогичный порядок в отношении граждан Российской Федерации и российских организаций, аккредитованных в этом иностранном государстве, либо если такая норма предусмотрена международным договором (соглашением) Российской Федерации. Перечень иностранных государств, в отношении граждан и (или) организаций которых применяются нормы настоящего пункта, определяется федеральным органом исполнительной власти в сфере международных отношений совместно с Министерством финансов Российской Федерации (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ; в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 2 ноября 2004 года N
127-ФЗ . * 149.1.2 )
2. Не подлежит налогообложению (освобождается от налогообложения) реализация (а также передача, выполнение, оказание для собственных нужд) на территории Российской Федерации:
1) следующих медицинских товаров отечественного и зарубежного производства по перечню, утверждаемому Правительством Российской Федерации:
абзац исключен с 1 января 2002 года Федеральным законом от 28 декабря
2001 года N 179-ФЗ ;
абзац исключен с 1 января 2002 года Федеральным законом от 28 декабря
2001 года N 179-ФЗ ;
важнейших и жизненно необходимых медицинских изделий. Положения настоящего абзаца применяются при представлении в налоговые органы регистрационного удостоверения на медицинское изделие или до 1 января
2017 года также регистрационного удостоверения на изделие медицинского назначения (медицинской техники); *149.2.1.4 )
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 25 ноября 2013 года N 317-ФЗ.

протезно-ортопедических изделий, сырья и материалов для их изготовления и полуфабрикатов к ним (абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
технических средств, включая автомототранспорт, материалы, которые могут быть использованы исключительно для профилактики инвалидности или реабилитации инвалидов; *149.2.1.6)
очков (за исключением солнцезащитных), линз и оправ для очков (за исключением солнцезащитных) (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; *149.2.1.7)
2) медицинских услуг, оказываемых медицинскими организациями, индивидуальными предпринимателями, осуществляющими медицинскую деятельность, за исключением косметических, ветеринарных и санитарно- эпидемиологических услуг. Ограничение, установленное настоящим подпунктом, не распространяется на ветеринарные и санитарно- эпидемиологические услуги, финансируемые из бюджета. В целях настоящей главы к медицинским услугам относятся:
(Абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря
2000 года N 166-ФЗ ; дополнен с 30 июня 2002 года Федеральным законом от
29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 25 ноября 2013 года N 317-ФЗ .
услуги, определенные перечнем услуг, предоставляемых по обязательному медицинскому страхованию (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
услуги, оказываемые населению, по диагностике, профилактике и лечению независимо от формы и источника их оплаты по перечню, утверждаемому Правительством Российской Федерации (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; *149.2.2.3)
услуги по сбору у населения крови, оказываемые по договорам с медицинскими организациями, оказывающими медицинскую помощь в амбулаторных и стационарных условиях;
(Абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 25 ноября 2013 года N 317-ФЗ .
услуги скорой медицинской помощи, оказываемые населению;
абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года;
услуги по дежурству медицинского персонала у постели больного;
услуги патолого-анатомические (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
услуги, оказываемые беременным женщинам, новорожденным, инвалидам и наркологическим больным (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;
3) услуг по уходу за больными, инвалидами и престарелыми, необходимость ухода за которыми подтверждена соответствующими заключениями организаций здравоохранения, органов социальной защиты населения и (или) федеральных учреждений медико-социальной защиты (подпункт в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ ;
4) услуг по присмотру и уходу за детьми в организациях, осуществляющих образовательную деятельность по реализации образовательных программ дошкольного образования, услуг по проведению занятий с несовершеннолетними детьми в кружках, секциях (включая спортивные) и студиях;
(Подпункт в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ; в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 4 июня 2014 года N
153-ФЗ .
5) продуктов питания, непосредственно произведенных столовыми образовательных и медицинских организаций и реализуемых ими в указанных организациях, а также продуктов питания, непосредственно произведенных организациями общественного питания и реализуемых ими указанным столовым или организациям (подпункт в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ;
6) услуг по сохранению, комплектованию и использованию архивов, оказываемых архивными учреждениями и организациями;
7) услуг по перевозке пассажиров:
городским пассажирским транспортом общего пользования (за исключением такси, в том числе маршрутного). В целях настоящей статьи к услугам по перевозке пассажиров городским пассажирским транспортом общего пользования относятся услуги по перевозке пассажиров по единым условиям перевозок пассажиров по единым тарифам за проезд, установленным органами местного самоуправления, в том числе с предоставлением всех льгот на проезд, утвержденных в установленном порядке (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
морским, речным, железнодорожным или автомобильным транспортом (за исключением такси, в том числе маршрутного) в пригородном сообщении при условии осуществления перевозок пассажиров по единым тарифам с предоставлением всех льгот на проезд, утвержденных в установленном порядке;
8) ритуальных услуг, работ (услуг) по изготовлению надгробных памятников и оформлению могил, а также реализация похоронных принадлежностей (по перечню, утверждаемому Правительством Российской Федерации) (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ); * 149.2.8 )
9) почтовых марок (за исключением коллекционных марок), маркированных открыток и маркированных конвертов, лотерейных билетов лотерей, проводимых по решению уполномоченного органа (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
10) услуг по предоставлению в пользование жилых помещений в жилищном фонде всех форм собственности; *149.2.10)
11) монет из драгоценных металлов, являющихся законным средством наличного платежа Российской Федерации или иностранного государства (группы государств) (подпункт в редакции, введенной в действие с 1 апреля
2011 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ;
12) долей в уставном (складочном) капитале организаций, паев в паевых фондах кооперативов и паевых инвестиционных фондах, ценных бумаг и финансовых инструментов срочных сделок, за исключением базисного актива финансовых инструментов срочных сделок, подлежащего налогообложению налогом на добавленную стоимость.
В целях настоящей главы под реализацией финансового инструмента срочной сделки понимается реализация ее базисного актива, а также уплата сумм премий по контракту, сумм вариационной маржи, иные периодические или разовые выплаты сторон финансового инструмента срочной сделки, которые не являются в соответствии с условиями финансового инструмента срочной сделки оплатой базисного актива.

Определение финансовых инструментов срочных сделок, а также их базисного актива осуществляется в соответствии с пунктом 1 статьи 301 настоящего Кодекса;

(Подпункт в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 25 ноября 2009 года N 281-ФЗ.

12_1) депозитарных услуг, оказываемых депозитарием средств Международного валютного фонда, Международного банка реконструкции и развития и Международной ассоциации развития в рамках статей Соглашений Международного валютного фонда, Международного банка реконструкции и развития и Международной ассоциации развития (подпункт дополнительно включен с 10 ноября 2010 года Федеральным законом от 3 ноября 2010 года N
291-ФЗ );
12_2) следующих услуг, оказываемых на рынке ценных бумаг, товарных и валютных рынках:
услуг, оказываемых регистраторами, депозитариями, включая специализированные депозитарии и центральный депозитарий, дилерами, брокерами, управляющими ценными бумагами, управляющими компаниями инвестиционных фондов, паевых инвестиционных фондов и негосударственных пенсионных фондов, клиринговыми организациями, организаторами торговли на основании лицензий на осуществление соответствующих видов деятельности;
услуг, оказываемых указанными в абзаце втором настоящего подпункта организациями, непосредственно связанных с услугами, оказываемыми ими в рамках лицензируемой деятельности (по перечню, установленному Правительством Российской Федерации);
услуг по проведению, контролю и учету товарных поставок по обязательствам, допущенным к клирингу, оказываемых операторами товарных поставок, получившими аккредитацию в соответствии с Федеральным законом от 7 февраля 2011 года N 7-ФЗ "О клиринге и клиринговой деятельности" ;
услуг по принятию на себя обязательств, подлежащих включению в клиринговый пул, оказываемых центральными контрагентами на основании лицензии на осуществление клиринговой деятельности либо при условии получения ими аккредитации в соответствии с Федеральным законом от 7 февраля 2011 года N 7-ФЗ "О клиринге и клиринговой деятельности" ;
услуг по поддержанию цен, спроса, предложения и (или) объема организованных торгов, оказываемых маркет-мейкерами в соответствии с Федеральным законом от 21 ноября 2011 года N 325-ФЗ "Об организованных торгах" ;
(Подпункт дополнительно включен с 1 января 2013 года Федеральным законом от 28 июля 2012 года N 145-ФЗ )
13) услуг, оказываемых без взимания дополнительной платы, по ремонту и техническому обслуживанию товаров и бытовых приборов, в том числе медицинских товаров, в период гарантийного срока их эксплуатации, включая стоимость запасных частей для них и деталей к ним;
14) услуг в сфере образования, оказываемых некоммерческими образовательными организациями по реализации общеобразовательных и (или) профессиональных образовательных программ (основных и (или) дополнительных), программ профессиональной подготовки, указанных в лицензии, или воспитательного процесса, а также дополнительных образовательных услуг, соответствующих уровню и направленности образовательных программ, указанных в лицензии, за исключением консультационных услуг, а также услуг по сдаче в аренду помещений.
Реализация некоммерческими образовательными организациями товаров (работ, услуг) как собственного производства (произведенных учебными предприятиями, в том числе учебно-производственными мастерскими, в рамках основного и дополнительного учебного процесса), так и приобретенных на стороне подлежит налогообложению вне зависимости от того, направляется ли доход от этой реализации в данную образовательную организацию или на непосредственные нужды обеспечения развития, совершенствования образовательного процесса, если иное не предусмотрено настоящим Кодексом;
(Подпункт в редакции, введенной в действие с 1 октября 2011 года

Федеральным законом от 18 июля 2011 года N 235-ФЗ.

14_1) услуг по социальному обслуживанию несовершеннолетних детей; услуг по поддержке и социальному обслуживанию граждан пожилого возраста, инвалидов, безнадзорных детей и иных лиц, находящихся в трудной жизненной ситуации, признаваемых таковыми в соответствии с законодательством Российской Федерации о социальном обслуживании и (или) законодательством Российской Федерации о профилактике безнадзорности и правонарушений несовершеннолетних;
услуг по выявлению несовершеннолетних граждан, нуждающихся в установлении над ними опеки или попечительства, включая обследование условий жизни таких несовершеннолетних граждан и их семей;
услуг по выявлению совершеннолетних недееспособных или не полностью дееспособных граждан, нуждающихся в установлении над ними опеки или попечительства, включая обследование условий жизни таких граждан и их семей;
услуг по подбору и подготовке граждан, выразивших желание стать опекунами или попечителями несовершеннолетних граждан либо принять детей, оставшихся без попечения родителей, в семью на воспитание в иных установленных семейным законодательством Российской Федерации формах; услуг по подбору и подготовке граждан, выразивших желание стать опекунами или попечителями совершеннолетних недееспособных или не
полностью дееспособных граждан;
услуг населению по организации и проведению физкультурных, физкультурно-оздоровительных и спортивных мероприятий;
услуг по профессиональной подготовке, переподготовке и повышению квалификации, оказываемых по направлению органов службы занятости;
(Подпункт дополнительно включен с 1 октября 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ )
15) работ (услуг) по сохранению объекта культурного наследия (памятника истории и культуры) народов Российской Федерации, включенного в единый государственный реестр объектов культурного наследия (памятников истории и культуры) народов Российской Федерации (далее в настоящей главе - объекты культурного наследия), выявленного объекта культурного наследия, проведенных в соответствии с требованиями Федерального закона от 25 июня
2002 года N 73-ФЗ "Об объектах культурного наследия (памятниках истории и культуры) народов Российской Федерации" , культовых зданий и сооружений, находящихся в пользовании религиозных организаций, включающих в себя консервационные, противоаварийные, ремонтные, реставрационные работы, работы по приспособлению объекта культурного наследия, выявленного объекта культурного наследия для современного использования, спасательные археологические полевые работы, в том числе научно- исследовательские, изыскательские, проектные и производственные работы, научное руководство проведением работ по сохранению объекта культурного наследия, выявленного объекта культурного наследия, технический и авторский надзор за проведением этих работ на объектах культурного наследия, выявленных объектах культурного наследия.
Реализация работ (услуг), указанных в настоящем подпункте, не подлежит налогообложению (освобождается от налогообложения) при представлении в налоговые органы следующих документов:
справки об отнесении объекта к объектам культурного наследия, включенным в единый государственный реестр объектов культурного наследия (памятников истории и культуры) народов Российской Федерации, или справки об отнесении объекта к выявленным объектам культурного наследия, выданной федеральным органом исполнительной власти, уполномоченным Правительством Российской Федерации в области сохранения, использования, популяризации и государственной охраны объектов культурного наследия, или органом исполнительной власти субъекта Российской Федерации, уполномоченным в области сохранения, использования, популяризации и государственной охраны объектов культурного наследия, в соответствии с Федеральным законом от 25 июня
2002 года N 73-ФЗ "Об объектах культурного наследия (памятниках истории и культуры) народов Российской Федерации" ;
копии договора на выполнение указанных в настоящем подпункте работ;
*149.2.15)
(Подпункт в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 19 июля 2011 года N 245-ФЗ.

16) работ, выполняемых

в период

реализации

целевых социально-

экономических программ

(проектов)

жилищного

строительства для

военнослужащих в рамках реализации указанных программ (проектов), в том
числе:
работ по строительству объектов социально-культурного или бытового назначения и сопутствующей инфраструктуры;
работ по созданию, строительству и содержанию центров профессиональной переподготовки военнослужащих, лиц, уволенных с военной службы, и членов их семей.
Указанные в настоящем подпункте операции не подлежат налогообложению (освобождаются от налогообложения) при условии финансирования этих работ исключительно и непосредственно за счет займов или кредитов, предоставляемых международными организациями и (или) правительствами иностранных государств, иностранными организациями или физическими лицами в соответствии с межправительственными или межгосударственными соглашениями, одной из сторон которых является Российская Федерация, а также соглашениями, подписанными по поручению Правительства Российской Федерации уполномоченными им органами государственного управления;
17) услуг, оказываемых уполномоченными на то органами, за которые взимается государственная пошлина, все виды лицензионных, регистрационных и патентных пошлин и сборов, таможенных сборов за хранение, а также пошлины и сборы, взимаемые государственными органами, органами местного самоуправления, иными уполномоченными органами и должностными лицами при предоставлении организациям и физическим лицам определенных прав (в том числе платежи в бюджеты за право пользования природными ресурсами) (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; дополнен с 1 января 2006 года Федеральным законом от 22 июля
2005 года N 119-ФЗ ; в редакции, введенной в действие с 8 января 2007 года

Федеральным законом от 4 декабря 2006 года N 201-ФЗ;

17_1) услуг по аккредитации операторов технического осмотра, которые оказываются в соответствии с законодательством в области технического осмотра транспортных средств профессиональным объединением страховщиков, созданным в соответствии с Федеральным законом от 25 апреля 2002 года N 40-ФЗ "Об обязательном страховании гражданской ответственности владельцев транспортных средств", и за которые взимается плата за аккредитацию (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 1 июля 2011 года N 170-ФЗ);
17_2) услуг по проведению технического осмотра, оказываемых операторами технического осмотра в соответствии с законодательством в области технического осмотра транспортных средств (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 1 июля 2011 года N
170-ФЗ );
18) товаров, помещенных под таможенную процедуру магазина беспошлинной торговли (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ;
19) товаров (работ, услуг), за исключением подакцизных товаров, реализуемых (выполненных, оказанных) в рамках оказания безвозмездной помощи (содействия) Российской Федерации в соответствии с Федеральным законом "О безвозмездной помощи (содействии) Российской Федерации и внесении изменений и дополнений в отдельные законодательные акты Российской Федерации о налогах и об установлении льгот по платежам в государственные внебюджетные фонды в связи с осуществлением безвозмездной помощи (содействия) Российской Федерации" (абзац в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ .* 149.2.19 )
Реализация товаров (работ, услуг), указанных в настоящем подпункте, не подлежит налогообложению (освобождается от налогообложения) при представлении в налоговые органы следующих документов:
контракта (копии контракта) налогоплательщика с донором (уполномоченной донором организацией) безвозмездной помощи (содействия) или с получателем безвозмездной помощи (содействия) на поставку товаров (выполнение работ, оказание услуг) в рамках оказания безвозмездной помощи (содействия) Российской Федерации. В случае, если получателем безвозмездной помощи (содействия) является федеральный орган исполнительной власти Российской Федерации, в налоговый орган представляется контракт (копия контракта) с уполномоченной этим федеральным органом исполнительной власти Российской Федерации организацией (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ;
удостоверения (нотариально заверенной копии удостоверения), выданного в установленном порядке и подтверждающего принадлежность поставляемых товаров (выполняемых работ, оказываемых услуг) к гуманитарной или технической помощи (содействию);
абзац утратил силу с 22 декабря 2009 года - Федеральный закон от 17 декабря 2009 года N 318-ФЗ .
Абзац утратил силу с 22 декабря 2009 года - Федеральный закон от 17 декабря 2009 года N 318-ФЗ .;
Положения подпункта 19 пункта 2 настоящей статьи (в редакции Федерального закона от 17 декабря 2009 года N 318-ФЗ) применяются к правоотношениям, возникшим с 1 января 2010 года, - см. пункт 5 статьи 4
Федерального закона от 17 декабря 2009 года N 318-ФЗ .
20) услуг, оказываемых организациями, осуществляющими деятельность в сфере культуры и искусства, к которым относятся (абзац в редакции, введенной в действие с 22 ноября 2011 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ :
услуги по предоставлению напрокат аудио-, видеоносителей из фондов организаций, осуществляющих деятельность в сфере культуры и искусства, звукотехнического оборудования, музыкальных инструментов, сценических постановочных средств, костюмов, обуви, театрального реквизита, бутафории, постижерских принадлежностей, культинвентаря, животных, экспонатов и книг; услуги по изготовлению копий в учебных целях и учебных пособий, фотокопированию, репродуцированию, ксерокопированию, микрокопированию с печатной продукции, музейных экспонатов и документов из фондов организаций, осуществляющих деятельность в сфере культуры и искусства; услуги по звукозаписи театрально-зрелищных, культурно- просветительных и зрелищно-развлекательных мероприятий, по изготовлению копий звукозаписей из фонотек организаций, осуществляющих деятельность в сфере культуры и искусства; услуги по доставке читателям и приему у читателей печатной продукции из фондов библиотек; услуги по составлению списков, справок и каталогов экспонатов, материалов и других предметов и коллекций, составляющих фонд организаций, осуществляющих деятельность в сфере культуры и искусства; услуги по предоставлению в аренду сценических и концертных площадок другим организациям, осуществляющим деятельность в сфере культуры и искусства; услуги по распространению билетов, указанные в абзаце третьем настоящего подпункта; услуги по предоставлению музейных предметов, музейных коллекций, по организации выставок экспонатов, по показу спектаклей, концертов и концертных программ, иных зрелищных программ вне места нахождения организации, осуществляющей деятельность в сфере культуры и искусства;
(Абзац в редакции, введенной в действие с 22 ноября 2011 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ; в редакции, введенной в действие с 1 октября 2013 года Федеральным законом от 23 июля 2013 года N 215-ФЗ .
реализация входных билетов и абонементов на посещение театрально- зрелищных, культурно-просветительных и зрелищно-развлекательных мероприятий, аттракционов в зоопарках и парках культуры и отдыха, экскурсионных билетов и экскурсионных путевок, форма которых утверждена в установленном порядке как бланк строгой отчетности;*149.2.20.3)
реализация программ на спектакли и концерты, каталогов и буклетов.
К организациям, осуществляющим деятельность в сфере культуры и искусства, в целях настоящего подпункта относятся театры, кинотеатры, концертные организации и коллективы, театральные и концертные кассы, цирки, библиотеки, музеи, выставки, дома и дворцы культуры, клубы, дома (в частности, кино, литератора, композитора), планетарии, парки культуры и отдыха, лектории и народные университеты, экскурсионные бюро (за исключением туристических экскурсионных бюро), заповедники, ботанические сады и зоопарки, национальные парки, природные парки и ландшафтные парки (абзац в редакции, введенной в действие с 22 ноября
2011 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ ;
Действие положений подпункта 20 пункта 2 настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 330-ФЗ) распространяется на правоотношения, возникшие с 1 октября 2011 года, - см. пункт 4 статьи 5
Федерального закона от 21 ноября 2011 года N 330-ФЗ .
(Подпункт в редакции, введенной в действие с 1 октября 2011 года

Федеральным законом от 18 июля 2011 года N 235-ФЗ.

21) работ (услуг) по производству кинопродукции, выполняемых (оказываемых) организациями кинематографии, прав на использование (включая прокат и показ) кинопродукции, получившей удостоверение национального фильма (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
22) услуг, оказываемых непосредственно в аэропортах Российской Федерации и воздушном пространстве Российской Федерации по обслуживанию воздушных судов, включая аэронавигационное обслуживание;
*149.2.22)
23) работ (услуг, включая услуги по ремонту) по обслуживанию морских судов, судов внутреннего плавания и судов смешанного (река - море) плавания в период стоянки в портах (все виды портовых сборов, услуги судов портового флота), по лоцманской проводке, а также услуг по классификации и освидетельствованию судов (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ;
*149.2.23)
24) услуг аптечных организаций по изготовлению лекарственных препаратов для медицинского применения, а также по изготовлению или ремонту очковой оптики (за исключением солнцезащитной), по ремонту слуховых аппаратов и протезно-ортопедических изделий, перечисленных в подпункте 1 пункта 2 настоящей статьи, услуги по оказанию протезно-ортопедической помощи;
(Подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 25 ноября 2013 года N 317-ФЗ .
25) лома и отходов черных и цветных металлов (подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85- ФЗ ; дополнен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ;
26) исключительных прав на изобретения, полезные модели, промышленные образцы, программы для электронных вычислительных машин, базы данных, топологии интегральных микросхем, секреты производства (ноу-хау), а также прав на использование указанных результатов интеллектуальной деятельности на основании лицензионного договора (подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 19 июля 2007 года N
195-ФЗ );
28) услуг по организации и проведению азартных игр;
(Подпункт дополнительно включен с 1 октября 2013 года Федеральным законом от 23 июля 2013 года N 198-ФЗ )
29) услуг по доверительному управлению средствами пенсионных накоплений, средствами выплатного резерва и средствами пенсионных накоплений застрахованных лиц, которым установлена срочная пенсионная выплата, оказываемых в соответствии с законодательством Российской Федерации в сфере формирования и инвестирования средств пенсионных накоплений;
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
30) операции по уступке (переуступке) прав (требований) по обязательствам, возникающим на основании финансовых инструментов срочных сделок, реализация которых освобождается от налогообложения согласно подпункту
12 настоящего пункта.
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
3. Не подлежат налогообложению (освобождаются от налогообложения) на территории Российской Федерации следующие операции (абзац дополнен с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ;
действие распространяется на отношения, возникшие с 1 января 2002 года:
1) реализация (передача для собственных нужд) предметов религиозного назначения и религиозной литературы (в соответствии с перечнем, утверждаемым Правительством Российской Федерации по представлению религиозных организаций (объединений), производимых религиозными организациями (объединениями) и организациями, единственными учредителями (участниками) которых являются религиозные организации (объединения), и реализуемых данными или иными религиозными организациями (объединениями) и организациями, единственными учредителями (участниками) которых являются религиозные организации (объединения), в рамках религиозной деятельности, за исключением подакцизных товаров и минерального сырья, а также организация и проведение указанными организациями религиозных обрядов, церемоний, молитвенных собраний или других культовых действий (подпункт дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 3 ноября 2006 года N 176-ФЗ ; * 149.3.1 )
2) реализация (в том числе передача, выполнение, оказание для собственных нужд) товаров (за исключением подакцизных, минерального сырья и полезных ископаемых, а также других товаров по перечню, утверждаемому Правительством Российской Федерации по представлению общероссийских общественных организаций инвалидов), работ, услуг (за исключением брокерских и иных посреднических услуг, не указанных в подпункте 12_2 пункта 2 настоящей статьи), производимых и реализуемых: * 149.3.2 )
(Абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января
2013 года Федеральным законом от 28 июля 2012 года N 145-ФЗ .
общественными организациями инвалидов (в том числе созданными как союзы общественных организаций инвалидов), среди членов которых инвалиды и их законные представители составляют не менее 80 процентов;
организациями, уставный капитал которых полностью состоит из вкладов указанных в абзаце втором настоящего подпункта общественных организаций инвалидов, если среднесписочная численность инвалидов среди их работников составляет не менее 50 процентов, а их доля в фонде оплаты труда - не менее 25 процентов;
учреждениями, единственными собственниками имущества которых являются указанные в абзаце втором настоящего подпункта общественные организации инвалидов, созданными для достижения образовательных, культурных, лечебно-оздоровительных, физкультурно-спортивных, научных, информационных и иных социальных целей, а также для оказания правовой и иной помощи инвалидам, детям-инвалидам и их родителям;
лечебно-производственными (трудовыми) мастерскими (отделениями) медицинских организаций, оказывающих психиатрическую помощь, наркологическую помощь и противотуберкулезную помощь, стационарных учреждений социального обслуживания для лиц, страдающих психическими расстройствами, а также лечебно-производственными (трудовыми) мастерскими лечебных исправительных учреждений уголовно-исполнительной системы;
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 25 ноября 2013 года N 317-ФЗ.

государственными и муниципальными унитарными предприятиями, если среднесписочная численность инвалидов среди их работников составляет не менее 50 процентов, а их доля в фонде оплаты труда не менее 25 процентов (абзац дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ );
3) осуществление банками банковских операций (за исключением инкассации), в том числе:
привлечение денежных средств организаций и физических лиц во вклады;
размещение привлеченных денежных средств организаций и физических лиц от имени банков и за их счет;
открытие и ведение банковских счетов организаций и физических лиц, в том числе банковских счетов, служащих для расчетов по банковским картам, а также операции, связанные с обслуживанием банковских карт (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ ;
осуществление расчетов по поручению организаций и физических лиц, в том числе банков-корреспондентов, по их банковским счетам;
кассовое обслуживание организаций и физических лиц;
купля-продажа иностранной валюты в наличной и безналичной формах (в том числе оказание посреднических услуг по операциям купли-продажи иностранной валюты);
осуществление операций с драгоценными металлами и драгоценными камнями в соответствии с законодательством Российской Федерации;
по исполнению банковских гарантий (выдача и аннулирование банковской гарантии, подтверждение и изменение условий указанной гарантии, платеж по такой гарантии, оформление и проверка документов по этой гарантии), а также осуществление банками и банком развития - государственной корпорацией следующих операций (абзац в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; дополнен с
22 июля 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ, распространяется на правоотношения, возникшие с 8 июня 2007 года:
выдача поручительств за третьих лиц, предусматривающих исполнение обязательств в денежной форме;
оказание услуг, связанных с установкой и эксплуатацией системы "клиент
- банк", включая предоставление программного обеспечения и обучение обслуживающего указанную систему персонала;
получение от заемщиков сумм в счет компенсации страховых премий (страховых взносов), уплаченных банком по договорам страхования, в том числе по договорам страхования на случай смерти или наступления инвалидности указанных заемщиков, по договорам страхования имущества, являющегося обеспечением обязательств заемщика (залогом), и иным видам страхования, в которых банк является страхователем;
(Абзац дополнительно включен с 1 мая 2006 года Федеральным законом от
28 февраля 2006 года N 28-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ .
(Подпункт в редакции, введенной в действие с 1 января 2001 года

Федеральным законом от 29 декабря 2000 года N 166-ФЗ)

3_1) услуг, связанных с обслуживанием банковских карт (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ );
4) операции, осуществляемые организациями, обеспечивающими информационное и технологическое взаимодействие между участниками расчетов, включая оказание услуг по сбору, обработке и предоставлению участникам расчетов информации по операциям с банковскими картами (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 11 июля 2011 года N 200-ФЗ ;
5) осуществление отдельных банковских операций организациями, которые в соответствии с законодательством Российской Федерации вправе их совершать без лицензии Центрального банка Российской Федерации;
6) реализация изделий народных художественных промыслов признанного художественного достоинства (за исключением подакцизных товаров), образцы которых зарегистрированы в порядке, установленном уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти (подпункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 23 июля 2008 года N 160-ФЗ;
*149.3.6)
7) оказание услуг по страхованию, сострахованию и перестрахованию страховщиками, а также оказание услуг по негосударственному пенсионному обеспечению негосударственными пенсионными фондами.
(Абзац в редакции, введенной в действие с 31 декабря 2012 года

Федеральным законом от 30 декабря 2012 года N 294-ФЗ.

В целях настоящей статьи операциями по страхованию, сострахованию и перестрахованию признаются операции, в результате которых страховщик получает:
(Абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 31 декабря
2012 года Федеральным законом от 30 декабря 2012 года N 294-ФЗ.
страховые платежи (вознаграждения) по договорам страхования, сострахования и перестрахования, включая страховые взносы, выплачиваемую перестраховочную комиссию (в том числе тантьему) (абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
проценты, начисленные на депо премии по договорам перестрахования и перечисленные перестрахователем перестраховщику;
страховые взносы, полученные уполномоченным страховщиком, заключившим в установленном порядке договор сострахования от имени и по поручению страховщиков;
(Абзац в редакции, введенной в действие с 31 декабря 2012 года
Федеральным законом от 30 декабря 2012 года N 294-ФЗ .
средства, полученные страховщиком в порядке суброгации от лица, ответственного за причиненный страхователю ущерб, в размере страхового возмещения, выплаченного страхователю (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
средства, полученные страховщиком по заключенному в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельцев транспортных средств соглашению о прямом возмещении убытков от страховщика, который застраховал гражданскую ответственность лица, причинившего вред (абзац дополнительно включен с 1 марта 2009 года Федеральным законом от 25 декабря 2008 года N
282-ФЗ );
целевые средства, получаемые страховыми медицинскими организациями
- участниками обязательного медицинского страхования от территориального фонда обязательного медицинского страхования в соответствии с договором о финансовом обеспечении обязательного медицинского страхования (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 29 ноября 2010 года N 313-ФЗ );
средства, получаемые страховыми медицинскими организациями - участниками обязательного медицинского страхования от территориального фонда обязательного медицинского страхования и предназначенные на расходы на ведение дела по обязательному медицинскому страхованию в соответствии с договором о финансовом обеспечении обязательного медицинского страхования (в пределах норматива, установленного законодательством Российской Федерации об обязательном медицинском страховании) (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 29 ноября 2010 года N 313-ФЗ);
средства, получаемые страховыми медицинскими организациями - участниками обязательного медицинского страхования от территориального фонда обязательного медицинского страхования, являющиеся вознаграждением за выполнение действий, предусмотренных договором о финансовом обеспечении обязательного медицинского страхования (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 29 ноября 2010 года N 313-ФЗ );
7_1) оказание услуг по страхованию, сострахованию и перестрахованию экспортных кредитов и инвестиций от предпринимательских и (или) политических рисков в соответствии с Федеральным законом от 17 мая 2007 года N 82-ФЗ "О банке развития" ;
(Подпункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ; в редакции, введенной в действие с 1 октября 2013 года Федеральным законом от 7 июня 2013 года N 131-ФЗ .
8) подпункт утратил силу с 1 октября 2013 года - Федеральный закон от 23 июля 2013 года N 198-ФЗ ;
8_1) проведение лотерей, проводимых по решению уполномоченного органа исполнительной власти, включая оказание услуг по реализации лотерейных билетов (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ );
9) реализация руды, концентратов и других промышленных продуктов, содержащих драгоценные металлы, лома и отходов драгоценных металлов для производства драгоценных металлов и аффинажа; реализация драгоценных металлов и драгоценных камней налогоплательщиками (за исключением указанных в подпункте 6 пункта 1 статьи 164 настоящего Кодекса) Государственному фонду драгоценных металлов и драгоценных камней Российской Федерации, фондам драгоценных металлов и драгоценных камней субъектов Российской Федерации, Центральному банку Российской Федерации и банкам; реализация драгоценных камней в сырье (за исключением необработанных алмазов) для обработки предприятиям независимо от форм собственности для последующей продажи на экспорт; реализация драгоценных камней в сырье и ограненных специализированным внешнеэкономическим организациям Государственному фонду драгоценных металлов и драгоценных камней Российской Федерации, фондам драгоценных металлов и драгоценных камней субъектов Российской Федерации, Центральному банку Российской Федерации и банкам; реализация драгоценных металлов из Государственного фонда драгоценных металлов и драгоценных камней Российской Федерации, из фондов драгоценных металлов и драгоценных камней субъектов Российской Федерации специализированным внешнеэкономическим организациям, Центральному банку Российской Федерации и банкам, а также реализация драгоценных металлов в слитках Центральным банком Российской Федерации и банками Центральному банку Российской Федерации и банкам, в том числе по договорам поручения, комиссии либо агентским договорам с Центральным банком Российской Федерации и банками, независимо от помещения этих слитков в хранилище Центрального банка Российской Федерации или хранилища банков, а также иным лицам при условии, что эти слитки остаются в одном из хранилищ (Государственном хранилище ценностей, хранилище Центрального банка Российской Федерации или хранилищах банков) (подпункт в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N
85-ФЗ , распространяется на правоотношения, возникшие с 1 января 2007 года;
10) реализация необработанных алмазов обрабатывающим предприятиям всех форм собственности (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
11) внутрисистемная реализация (передача, выполнение, оказание для собственных нужд) организациями и учреждениями уголовно-исполнительной системы произведенных ими товаров (выполненных работ, оказанных услуг);
12) передача товаров (выполнение работ, оказание услуг), передача имущественных прав безвозмездно в рамках благотворительной деятельности в соответствии с Федеральным законом "О благотворительной деятельности и благотворительных организациях" , за исключением подакцизных товаров (подпункт дополнен с 1 октября 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ ;
13) реализация входных билетов, форма которых утверждена в установленном порядке как бланк строгой отчетности, организациями физической культуры и спорта на проводимые ими спортивно-зрелищные мероприятия; оказание услуг по предоставлению в аренду спортивных сооружений для подготовки и проведения указанных мероприятий (подпункт дополнен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ ;
14) оказание услуг коллегиями адвокатов, адвокатскими бюро, адвокатскими палатами субъектов Российской Федерации или Федеральной палатой адвокатов своим членам в связи с осуществлением ими профессиональной деятельности (подпункт в редакции, введенной в действие с 31 января 2003 года Федеральным законом от 31 декабря 2002 года N 187-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ ;
15) операции займа в денежной форме и ценными бумагами, включая проценты по ним, а также операции РЕПО, включая денежные суммы, подлежащие уплате за предоставление ценных бумаг по операциям РЕПО.
В целях настоящей главы операцией РЕПО признается договор, отвечающий требованиям, предъявляемым к договорам репо Федеральным законом "О рынке ценных бумаг" ;
(Подпункт в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 25 ноября 2009 года N 281-ФЗ.

15_1) подпункт, дополнительно включенный с 1 января 2006 года

Федеральным законом от 22 июля 2005 года N 119-ФЗ, утратил силу с 1 января

2007 года - Федеральный закон от 27 июля 2006 года N 137-ФЗ;
15_2) операции, осуществляемые в рамках клиринговой деятельности:
передача (возврат) имущества, предназначенного для коллективного клирингового обеспечения и (или) индивидуального клирингового обеспечения; выплата процентов, начисленных на средства гарантийного фонда, формируемого за счет имущества, являющегося предметом коллективного клирингового обеспечения и (или) индивидуального клирингового обеспечения, подлежащих уплате клиринговой организацией участникам клиринга и иным лицам в соответствии с правилами клиринга такой клиринговой организации на основании Федерального закона от 7 февраля 2011 года N 7-ФЗ "О клиринге
и клиринговой деятельности" ;
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
16) выполнение научно-исследовательских и опытно-конструкторских работ за счет средств бюджетов бюджетной системы Российской Федерации, средств Российского фонда фундаментальных исследований, Российского фонда технологического развития и фондов поддержки научной, научно- технической, инновационной деятельности, созданных для этих целей в соответствии с Федеральным законом от 23 августа 1996 года N 127-ФЗ "О науке и государственной научно-технической политике"; выполнение научно- исследовательских и опытно-конструкторских работ учреждениями образования и научными организациями на основе хозяйственных договоров;
(Подпункт в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 23 июля 2013 года N 215-ФЗ .
16_1) выполнение организациями научно-исследовательских, опытно- конструкторских и технологических работ, относящихся к созданию новых продукции и технологий или к усовершенствованию производимой продукции и технологий, если в состав научно-исследовательских, опытно-конструкторских и технологических работ включаются следующие виды деятельности:
разработка конструкции инженерного объекта или технической системы;
разработка новых технологий, то есть способов объединения физических, химических, технологических и других процессов с трудовыми процессами в целостную систему, производящую новую продукцию (товары, работы, услуги);
создание опытных, то есть не имеющих сертификата соответствия, образцов машин, оборудования, материалов, обладающих характерными для нововведений принципиальными особенностями и не предназначенных для реализации третьим лицам, их испытание в течение времени, необходимого для получения данных, накопления опыта и отражения их в технической документации;
(Подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 19 июля 2007 года N 195-ФЗ )
17) подпункт утратил силу с 1 января 2002 года - Федеральный закон от 5 августа 2000 года N 118-ФЗ ;
18) услуги санаторно-курортных, оздоровительных организаций и организаций отдыха, организаций отдыха и оздоровления детей, в том числе детских оздоровительных лагерей, расположенных на территории Российской Федерации, оформленные путевками или курсовками, являющимися бланками строгой отчетности (подпункт в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ;
*149.3.18)
19) проведение работ (оказание услуг) по тушению лесных пожаров;
20) реализация продукции собственного производства организаций, занимающихся производством сельскохозяйственной продукции, удельный вес доходов от реализации которой в общей сумме их доходов составляет не менее 70 процентов, в счет натуральной оплаты труда, натуральных выдач для оплаты труда, а также для общественного питания работников, привлекаемых на сельскохозяйственные работы (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
21) подпункт утратил силу с 1 января 2002 года - Федеральный закон от 5 августа 2000 года N 118-ФЗ .
22) реализация жилых домов, жилых помещений, а также долей в них (подпункт дополнительно включен с 1 января 2005 года Федеральным законом от 20 августа 2004 года N 109-ФЗ );
23) передача доли в праве на общее имущество в многоквартирном доме при реализации квартир (подпункт дополнительно включен с 1 января 2005 года Федеральным законом от 20 августа 2004 года N 109-ФЗ);
23_1) услуги застройщика на основании договора участия в долевом строительстве, заключенного в соответствии с Федеральным законом от 30 декабря 2004 года N 214-ФЗ "Об участии в долевом строительстве многоквартирных домов и иных объектов недвижимости и о внесении изменений в некоторые законодательные акты Российской Федерации" (за исключением услуг застройщика, оказываемых при строительстве объектов производственного назначения).
К объектам производственного назначения в целях настоящего подпункта относятся объекты, предназначенные для использования в производстве товаров (выполнении работ, оказании услуг) (абзац дополнительно включен с
1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ); (Подпункт дополнительно включен с 1 октября 2010 года Федеральным
законом от 17 июня 2010 года N 119-ФЗ )
24) подпункт, дополнительно включенный с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ , утратил силу с 1 января 2008 года - Федеральный закон от 17 мая 2007 года N 85-ФЗ ;
25) передача в рекламных целях товаров (работ, услуг), расходы на приобретение (создание) единицы которых не превышают 100 рублей (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ );
26) операции по уступке (переуступке, приобретению) прав (требований) кредитора по обязательствам, вытекающим из договоров по предоставлению займов в денежной форме и (или) кредитных договоров, а также по исполнению заемщиком обязательств перед каждым новым кредитором по первоначальному договору, лежащему в основе договора уступки (подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 19 июля 2007 года N 195-ФЗ ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ ;
27) проведение работ (оказание услуг) резидентами портовой особой экономической зоны в портовой особой экономической зоне (подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 30 октября 2007 года N 240-ФЗ );
28) безвозмездное оказание услуг по предоставлению эфирного времени и (или) печатной площади в соответствии с законодательством Российской Федерации о выборах и референдумах (подпункт дополнительно включен с 1 августа 2009 года Федеральным законом от 17 июля 2009 года N 161-ФЗ);
Действие положений настоящей статьи (в редакции Федерального закона от 17 июля 2009 года N 161-ФЗ) распространяется на правоотношения по оказанию услуг по предоставлению бесплатного эфирного времени и (или) бесплатной печатной площади, возникшие в период с 1 января 2006 года до дня вступления в силу Федерального закона от 17 июля 2009 года N 161-ФЗ:
в случаях, предусмотренных пунктом 18 статьи 20, пунктами 1 и 11 статьи
50 , статьями 51 и 52 Федерального закона от 12 июня 2002 года N 67-ФЗ "Об основных гарантиях избирательных прав и права на участие в референдуме граждан Российской Федерации", пунктом 10 статьи 12 , пунктами 2 и 3 статьи

17 , пунктами 1 и 13 статьи 51 , статьями 52 и 53 Федерального закона от 10 января 2003 года N 19-ФЗ "О выборах Президента Российской Федерации", частью 3 статьи 23, частями 2 и 3 статьи 52, частями 1 и 15 статьи 57, статьями 58 и 59 Федерального закона от 18 мая 2005 года N 51-ФЗ "О выборах депутатов Государственной Думы Федерального Собрания Российской Федерации" , - см. пункт 2 статьи 2 Федерального закона от 17 июля 2009 года N 161-ФЗ ;

в случае наступления обязательств, предусмотренных пунктом 3 статьи 63
Федерального закона от 10 января 2003 года N 19-ФЗ "О выборах Президента
Российской Федерации" и частью 3 статьи 69 Федерального закона от 18 мая
2005 года N 51-ФЗ "О выборах депутатов Государственной Думы Федерального Собрания Российской Федерации", при условии, что стоимость предоставленного бесплатного эфирного времени и (или) бесплатной печатной площади не была фактически возмещена до дня вступления в силу Федерального закона от 17 июля 2009 года N 161-ФЗ, - см. пункт 3 статьи 2
Федерального закона от 17 июля 2009 года N 161-ФЗ .
- Примечание изготовителя базы данных.
29) реализация коммунальных услуг, предоставляемых управляющими организациями, товариществами собственников жилья, жилищно- строительными, жилищными или иными специализированными потребительскими кооперативами, созданными в целях удовлетворения потребностей граждан в жилье и отвечающими за обслуживание внутридомовых инженерных систем, с использованием которых предоставляются коммунальные услуги, при условии приобретения коммунальных услуг указанными налогоплательщиками у организаций коммунального комплекса, поставщиков электрической энергии и газоснабжающих организаций, организаций, осуществляющих горячее водоснабжение, холодное водоснабжение и (или) водоотведение;
(Подпункт дополнительно включен с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 287-ФЗ ; в редакции, введенной в действие с
1 января 2013 года Федеральным законом от 7 декабря 2011 года N 417-ФЗ .
30) реализация работ (услуг) по содержанию и ремонту общего имущества в многоквартирном доме, выполняемых (оказываемых) управляющими организациями, товариществами собственников жилья, жилищно- строительными, жилищными или иными специализированными потребительскими кооперативами, созданными в целях удовлетворения потребностей граждан в жилье и отвечающими за обслуживание внутридомовых инженерных систем, с использованием которых предоставляются коммунальные услуги, при условии приобретения работ (услуг) по содержанию и ремонту общего имущества в многоквартирном доме указанными налогоплательщиками у организаций и индивидуальных предпринимателей, непосредственно выполняющих (оказывающих) данные работы (услуги), реализация работ (услуг) по выполнению функций технического заказчика работ по капитальному ремонту общего имущества в многоквартирных домах, выполняемых (оказываемых) специализированными некоммерческими организациями, которые осуществляют деятельность, направленную на обеспечение проведения капитального ремонта общего имущества в многоквартирных домах, и созданы в соответствии с Жилищным кодексом Российской Федерации, а также органами местного самоуправления и (или) муниципальными бюджетными учреждениями в случаях, предусмотренных Жилищным кодексом Российской Федерации;
(Подпункт дополнительно включен с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 287-ФЗ ; в редакции, введенной в действие с
26 декабря 2012 года Федеральным законом от 25 декабря 2012 года N 271- ФЗ .
31) передача имущественных прав (в том числе предоставление права использования результатов интеллектуальной деятельности и (или) средств индивидуализации) общероссийским общественным объединением, осуществляющим свою деятельность в соответствии с законодательством Российской Федерации об общественных объединениях, Олимпийской хартией Международного олимпийского комитета и на основе признания Международным олимпийским комитетом, и общероссийским общественным объединением, осуществляющим свою деятельность в соответствии с законодательством Российской Федерации об общественных объединениях, Конституцией Международного паралимпийского комитета и на основе признания Международным паралимпийским комитетом, в рамках исполнения обязательств по соглашениям, заключенным с российскими и иностранными организаторами XXI Олимпийских зимних игр и XI Паралимпийских зимних игр
2014 года в городе Сочи в соответствии со статьей 3 Федерального закона от

1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" (подпункт дополнительно включен с 1 апреля 2010 года Федеральным законом от 27 декабря 2009 года N 379-ФЗ );

Положения подпункта 31 пункта 3 настоящей статьи (в редакции Федерального закона от 27 декабря 2009 года N 379-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2009 года, и применяются до 1 января 2017 года - см. пункт 3 статьи 10 Федерального закона от 27 декабря 2009 года N 379-ФЗ .
32) безвозмездное оказание услуг по производству и (или) распространению социальной рекламы в соответствии с законодательством Российской Федерации о рекламе.
Указанные в настоящем подпункте операции не подлежат налогообложению при соблюдении одного из следующих требований к социальной рекламе:
в социальной рекламе, распространяемой в радиопрограммах, продолжительность упоминания о спонсорах составляет не более трех секунд; в социальной рекламе, распространяемой в телепрограммах, при кино- и видеообслуживании, продолжительность упоминания о спонсорах составляет не более трех секунд и такому упоминанию отведено не более 7 процентов
площади кадра;
в социальной рекламе, распространяемой другими способами, на упоминание о спонсорах отведено не более 5 процентов рекламной площади (пространства).
Установленные настоящим подпунктом требования к упоминаниям о спонсорах не распространяются на упоминания в социальной рекламе об органах государственной власти, иных государственных органах и органах местного самоуправления, о муниципальных органах, которые не входят в структуру органов местного самоуправления, о социально ориентированных некоммерческих организациях, а также о физических лицах, оказавшихся в трудной жизненной ситуации или нуждающихся в лечении, в целях оказания им благотворительной помощи;
(Подпункт дополнительно включен с 1 октября 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ )
33) услуги участников договора инвестиционного товарищества - управляющих товарищей по ведению общих дел товарищей;
(Подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )
34) передача имущественных прав в виде вклада по договору инвестиционного товарищества, а также передача имущественных прав участнику договора инвестиционного товарищества в случае выдела его доли из имущества, находящегося в общей собственности участников указанного договора, или раздела такого имущества - в пределах суммы оплаченного вклада данного участника.
(Подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )
4. В случае, если налогоплательщиком осуществляются операции, подлежащие налогообложению, и операции, не подлежащие налогообложению (освобождаемые от налогообложения) в соответствии с положениями настоящей статьи, налогоплательщик обязан вести раздельный учет таких операций (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ).
5. Налогоплательщик, осуществляющий операции по реализации товаров (работ, услуг), предусмотренные пунктом 3 настоящей статьи, вправе отказаться от освобождения таких операций от налогообложения, представив соответствующее заявление в налоговый орган по месту учета в срок не позднее 1-го числа налогового периода, с которого налогоплательщик намерен отказаться от освобождения или приостановить его использование (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Такой отказ или приостановление возможен только в отношении всех осуществляемых налогоплательщиком операций, предусмотренных одним или несколькими подпунктами пункта 3 настоящей статьи. Не допускается, чтобы подобные операции освобождались или не освобождались от налогообложения в зависимости от того, кто является покупателем (приобретателем) соответствующих товаров (работ, услуг) (абзац дополнен с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ;
действие распространяется на отношения, возникшие с 1 января 2002 года.
Не допускается отказ или приостановление от освобождения от налогообложения операций на срок менее одного года (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
6. Перечисленные в настоящей статье операции не подлежат налогообложению (освобождаются от налогообложения) при наличии у налогоплательщиков, осуществляющих эти операции, соответствующих лицензий на осуществление деятельности, лицензируемой в соответствии с законодательством Российской Федерации.
7. Освобождение от налогообложения в соответствии с положениями настоящей статьи не применяется при осуществлении предпринимательской деятельности в интересах другого лица на основе договоров поручения, договоров комиссии либо агентских договоров, если иное не предусмотрено настоящим Кодексом (пункт дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
8. При изменении редакции пунктов 1-3 настоящей статьи (отмене освобождения от налогообложения или отнесении налогооблагаемых операций к операциям, не подлежащим налогообложению) налогоплательщиками применяется тот порядок определения налоговой базы (или освобождения от налогообложения), который действовал на дату отгрузки товаров (работ, услуг) вне зависимости от даты их оплаты (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года).

Комментарий к статье 149

Статья 150. Ввоз товаров на территорию Российской Федерации и

иные территории, находящиеся под ее юрисдикцией, не подлежащий налогообложению (освобождаемый от налогообложения)

(наименование в редакции, введенной в действие с 1 января 2011 года
Федеральным законом от 27 ноября 2010 года N 306-ФЗ
Не подлежит налогообложению (освобождается от налогообложения) ввоз на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией (абзац в редакции, введенной в действие с 1 января 2004 года Таможенным кодексом Российской Федерации от 28 мая 2003 года N 61- ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ :
1) товаров (за исключением подакцизных товаров), ввозимых в качестве безвозмездной помощи (содействия) Российской Федерации, в порядке, устанавливаемом Правительством Российской Федерации в соответствии с Федеральным законом "О безвозмездной помощи (содействии) Российской Федерации и внесении изменений и дополнений в отдельные законодательные акты Российской Федерации о налогах и об установлении льгот по платежам в государственные внебюджетные фонды в связи с осуществлением безвозмездной помощи (содействия) Российской Федерации" (подпункт дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ;
2) товаров, указанных в подпункте 1 пункта 2 статьи 149 настоящего Кодекса, а также сырья и комплектующих изделий для их производства по перечню, утверждаемому Правительством Российской Федерации; *150.2)
(Подпункт в редакции, введенной в действие с 1 октября 2013 года

Федеральным законом от 7 июня 2013 года N 130-ФЗ.

3) материалов для изготовления иммунобиологических лекарственных препаратов для диагностики, профилактики и (или) лечения инфекционных заболеваний (по перечню, утверждаемому Правительством Российской Федерации); *150.3)
(Подпункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 25 ноября 2013 года N 317-ФЗ.

4) культурных ценностей, приобретенных государственными или муниципальными учреждениями, культурных ценностей, полученных в дар государственными и муниципальными учреждениями культуры, государственными и муниципальными архивами, а также культурных ценностей, передаваемых в качестве дара учреждениям, отнесенным в соответствии с законодательством Российской Федерации к особо ценным объектам культурного и национального наследия народов Российской Федерации.
(Абзац в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ ; в редакции, введенной в действие с 1 апреля 2013 года Федеральным законом от 3 декабря 2012 года N 245-ФЗ .
Положения настоящего подпункта применяются при условии представления в таможенные органы подтверждения федерального органа исполнительной власти, осуществляющего функции по выработке государственной политики и нормативно-правовому регулированию в сфере культуры, искусства, культурного наследия (в том числе археологического наследия), кинематографии и архивного дела, о соблюдении условий, установленных абзацем первым настоящего подпункта;
(Абзац дополнительно включен с 1 апреля 2013 года Федеральным законом от 3 декабря 2012 года N 245-ФЗ )
5) всех видов печатных изданий, получаемых государственными и муниципальными библиотеками и музеями по международному книгообмену, а также произведений кинематографии, ввозимых специализированными государственными организациями в целях осуществления международных некоммерческих обменов;
6) товаров, произведенных в результате хозяйственной деятельности российских организаций на земельных участках, являющихся территорией иностранного государства с правом землепользования Российской Федерации на основании международного договора (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
119-ФЗ ;
7) технологического оборудования (в том числе комплектующих и запасных частей к нему), аналоги которого не производятся в Российской Федерации, по перечню, утверждаемому Правительством Российской Федерации (подпункт в редакции, введенной в действие с 1 июля 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ; * 150.7 )
8) необработанных природных алмазов;
9) товаров, предназначенных для официального пользования иностранных дипломатических и приравненных к ним представительств, а также для личного пользования дипломатического и административно-технического персонала этих представительств, включая членов их семей, проживающих вместе с ними;
10) валюты Российской Федерации и иностранной валюты, банкнот, являющихся законными средствами платежа (за исключением предназначенных для коллекционирования), а также ценных бумаг - акций, облигаций, сертификатов, векселей (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
11) продукции морского промысла, выловленной и (или) переработанной рыбопромышленными предприятиями (организациями) Российской Федерации (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
12) судов, подлежащих регистрации в Российском международном реестре судов (подпункт дополнительно включен с 23 января 2006 года Федеральным законом от 20 декабря 2005 года N 168-ФЗ );
13) товаров, за исключением подакцизных, по перечню, утверждаемому Правительством Российской Федерации, перемещаемых в рамках международного сотрудничества Российской Федерации в области исследования и использования космического пространства, а также соглашений об услугах по запуску космических аппаратов (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 10 ноября 2006 года N 191-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ;
14) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
15) подпункт дополнительно включен с 31 декабря 2008 года Федеральным законом от 30 декабря 2008 года N 314-ФЗ ; не действует с 1 января 2010 года
- Федеральный закон от 30 декабря 2008 года N 314-ФЗ;
16) незарегистрированных лекарственных средств, предназначенных для оказания медицинской помощи по жизненным показаниям конкретных пациентов, и гемопоэтических стволовых клеток и костного мозга для проведения неродственной трансплантации.
Положения настоящего подпункта применяются при условии представления в таможенные органы соответствующего разрешения, выданного федеральным органом исполнительной власти, осуществляющим функции по выработке и реализации государственной политики и нормативно- правовому регулированию в сфере здравоохранения, обращения лекарственных средств для медицинского применения;
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 25 ноября 2013 года N 317-ФЗ .
(Подпункт дополнительно включен с 1 октября 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ )
С 1 октября 2014 года Федеральным законом от 4 июня 2014 года N 151- ФЗ настоящая статья будет дополнена подпунктом 17.
18) десантно-вертолетных кораблей-доков.
(Подпункт дополнительно включен с 22 июля 2014 года Федеральным законом от 21 июля 2014 года N 239-ФЗ )
Действие подпункта 18 настоящей статьи (в редакции Федерального закона от 21 июля 2014 года N 239-ФЗ) распространяется на правоотношения, возникшие с 1 июля 2014 года.
Положение подпункта 18 настоящей статьи (в редакции Федерального закона от 21 июля 2014 года N 239-ФЗ) применяется по 30 июня 2016 года включительно.
- См. пункты 2 и 3 статьи 2 Федерального закона от 21 июля 2014 года N
239-ФЗ .
2. Пункт утратил силу с 1 января 2004 года - Таможенный кодекс Российской
Федерации от 28 мая 2003 года N 61-ФЗ ..

Комментарий к статье 150

Статья 151. Особенности налогообложения при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, и вывозе товаров с территории Российской Федерации

(наименование в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 ноября 2010 года N 306-ФЗ

1. При ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, в зависимости от избранной таможенной процедуры налогообложение производится в следующем порядке (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ :
1) при помещении товаров под таможенную процедуру выпуска для внутреннего потребления налог уплачивается в полном объеме (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;
2) при помещении товаров под таможенную процедуру реимпорта налогоплательщиком уплачиваются суммы налога, от уплаты которых он был освобожден, либо суммы, которые были ему возвращены в связи с экспортом товаров в соответствии с настоящим Кодексом, в порядке, предусмотренном таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;
3) при помещении товаров под таможенные процедуры транзита, таможенного склада, реэкспорта, беспошлинной торговли, свободной таможенной зоны, свободного склада, уничтожения, отказа в пользу государства и специальную таможенную процедуру, а также при таможенном декларировании припасов налог не уплачивается (подпункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2004 года Таможенным кодексом Российской Федерации от 28 мая 2003 года N 61-ФЗ ; в редакции, введенной в действие с 1 января
2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ; в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ ;

4) при помещении товаров под таможенную процедуру переработки на таможенной территории налог не уплачивается при условии вывоза продуктов переработки с таможенной территории Таможенного союза в определенный срок (подпункт в редакции, введенной в действие с 1 января 2004 года Таможенным кодексом Российской Федерации от 28 мая 2003 года N 61-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;

5) при помещении товаров под таможенную процедуру временного ввоза применяется полное или частичное освобождение от уплаты налога в порядке, предусмотренном таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;
6) при ввозе продуктов переработки товаров, помещенных под таможенную процедуру переработки вне таможенной территории, применяется полное или частичное освобождение от уплаты налога в порядке, предусмотренном таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;
7) при помещении товаров под таможенную процедуру переработки для внутреннего потребления налог уплачивается в полном объеме (подпункт в редакции, введенной в действие с 1 января 2004 года Таможенным кодексом Российской Федерации от 28 мая 2003 года N 61-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
2. При вывозе товаров с территории Российской Федерации налогообложение производится в следующем порядке (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ:
1) при вывозе товаров с территории Российской Федерации в таможенной процедуре экспорта налог не уплачивается (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Указанный в настоящем подпункте порядок налогообложения применяется также при помещении товаров под таможенную процедуру таможенного склада в целях последующего вывоза этих товаров в соответствии с таможенной процедурой экспорта, а также при помещении товаров под таможенную процедуру свободной таможенной зоны (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
117-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;
2) при вывозе товаров за пределы территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией, в таможенной процедуре реэкспорта налог не уплачивается, а уплаченные при ввозе на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, суммы налога возвращаются налогоплательщику в порядке, предусмотренном таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N
305-ФЗ ;
3) при вывозе с территории Российской Федерации припасов, а также товаров в целях завершения специальной таможенной процедуры налог не уплачивается (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ ;

Подпункт 3 предыдущей редакции с 30 июня 2002 года считается подпунктом 4 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
4) при вывозе товаров с территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией, в соответствии с иными по сравнению с указанными в подпунктах 1-3 настоящего пункта таможенными процедурами освобождение от уплаты налога и (или) возврат уплаченных сумм налога не производится, если иное не предусмотрено таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
3. При перемещении физическими лицами товаров, предназначенных для личных, семейных, домашних и иных не связанных с осуществлением предпринимательской деятельности нужд, порядок уплаты налога, подлежащего уплате в связи с перемещением товаров через таможенную границу Таможенного союза, определяется таможенным законодательством Таможенного союза (пункт в редакции, введенной в действие с 1 января 2004 года Таможенным кодексом Российской Федерации от 28 мая 2003 года N 61- ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .

Комментарий к статье 151

Статья 152. Особенности налогообложения при перемещении товаров через таможенную границу Российской Федерации при отсутствии таможенного контроля и таможенного оформления

(статья утратила силу с 1 января 2011 года - Федеральный закон от 27 ноября
2010 года N 306-ФЗ .)

Комментарий к статье 152

Статья 153. Налоговая база

1. Налоговая база при реализации товаров (работ, услуг) определяется налогоплательщиком в соответствии с настоящей главой в зависимости от особенностей реализации произведенных им или приобретенных на стороне товаров (работ, услуг).
При передаче товаров (выполнении работ, оказании услуг) для собственных нужд, признаваемых объектом налогообложения в соответствии с о статьей 146 настоящего Кодекса, налоговая база определяется налогоплательщиком в соответствии с настоящей главой.
При ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, налоговая база определяется налогоплательщиком в соответствии с настоящей главой и таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ.
При применении налогоплательщиками при реализации (передаче, выполнении, оказании для собственных нужд) товаров (работ, услуг) различных налоговых ставок налоговая база определяется отдельно по каждому виду товаров (работ, услуг), облагаемых по разным ставкам. При применении одинаковых ставок налога налоговая база определяется суммарно по всем видам операций, облагаемых по этой ставке (абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
При передаче имущественных прав налоговая база определяется с учетом особенностей, установленных настоящей главой (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
119-ФЗ ).
2. При определении налоговой базы выручка от реализации товаров (работ, услуг), передачи имущественных прав определяется исходя из всех доходов налогоплательщика, связанных с расчетами по оплате указанных товаров (работ, услуг), имущественных прав, полученных им в денежной и (или) натуральной формах, включая оплату ценными бумагами (абзац дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ.
Указанные в настоящем пункте доходы учитываются в случае возможности их оценки и в той мере, в какой их можно оценить.

3. При определении налоговой базы выручка (расходы) налогоплательщика в иностранной валюте пересчитывается в рубли по курсу Центрального банка Российской Федерации соответственно на дату, соответствующую моменту определения налоговой базы при реализации (передаче) товаров (работ, услуг), имущественных прав, установленному статьей 167 настоящего Кодекса, или на дату фактического осуществления расходов. При этом налоговая база при реализации товаров (работ, услуг), предусмотренных пунктом 1 статьи 164 настоящего Кодекса, в случае расчетов по таким операциям в иностранной валюте определяется в рублях по курсу Центрального банка Российской Федерации на дату отгрузки (передачи) товаров (выполнения работ, оказания услуг) (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N

119-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ ; в редакции, введенной в действие с
1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ.
4. Если при реализации товаров (работ, услуг), имущественных прав по договорам, обязательство об оплате которых предусмотрено в рублях в сумме, эквивалентной определенной сумме в иностранной валюте, или условных денежных единицах, моментом определения налоговой базы является день отгрузки (передачи) товаров (работ, услуг), имущественных прав, при определении налоговой базы иностранная валюта или условные денежные единицы пересчитываются в рубли по курсу Центрального банка Российской Федерации на дату отгрузки (передачи) товаров (выполнения работ, оказания услуг), передачи имущественных прав. При последующей оплате товаров (работ, услуг), имущественных прав налоговая база не корректируется. Разницы в сумме налога, возникающие у налогоплательщика- продавца при последующей оплате товаров (работ, услуг), имущественных прав, учитываются в составе внереализационных доходов в соответствии со статьей 250 настоящего Кодекса или в составе внереализационных расходов в соответствии со статьей 265 настоящего Кодекса.
(Пункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ; в редакции, введенной в действие с 1 июля 2014 года Федеральный закон от 20 апреля 2014 года N 81-ФЗ.

Комментарий к статье 153

Статья 154. Порядок определения налоговой базы при реализации товаров (работ, услуг)

1. Налоговая база при реализации налогоплательщиком товаров (работ, услуг), если иное не предусмотрено настоящей статьей, определяется как стоимость этих товаров (работ, услуг), исчисленная исходя из цен, определяемых в соответствии со статьей 105_3 настоящего Кодекса, с учетом акцизов (для подакцизных товаров) и без включения в них налога (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля
2011 года N 227-ФЗ .
При получении налогоплательщиком оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг) налоговая база определяется исходя из суммы полученной оплаты с учетом налога. В налоговую базу не включается оплата, частичная оплата, полученная налогоплательщиком в счет предстоящих поставок товаров (выполнения работ, оказания услуг):
длительность производственного цикла изготовления которых составляет свыше шести месяцев, при определении налогоплательщиком налоговой базы по мере отгрузки (передачи) таких товаров (выполнения работ, оказания услуг) в соответствии с положениями пункта 13 статьи 167 настоящего Кодекса;
которые облагаются по налоговой ставке 0 процентов в соответствии с пунктом 1 статьи 164 настоящего Кодекса;
которые не подлежат налогообложению (освобождаются от налогообложения).
Налоговая база при отгрузке товаров (работ, услуг) в счет ранее полученной оплаты, частичной оплаты, включенной ранее в налоговую базу, определяется налогоплательщиком в порядке, установленном абзацем первым настоящего пункта.
(Пункт в редакции, введенной в действие с 1 января 2008 года

Федеральным законом от 4 ноября 2007 года N 255-ФЗ.

2. При реализации товаров (работ, услуг) по товарообменным (бартерным) операциям, реализации товаров (работ, услуг) на безвозмездной основе, передаче права собственности на предмет залога залогодержателю при неисполнении обеспеченного залогом обязательства, передаче товаров (результатов выполненных работ, оказании услуг) при оплате труда в натуральной форме налоговая база определяется как стоимость указанных товаров (работ, услуг), исчисленная исходя из цен, определяемых в порядке, аналогичном предусмотренному статьей 105_3 настоящего Кодекса, с учетом акцизов (для подакцизных товаров) и без включения в них налога (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ .
При реализации товаров (работ, услуг) с учетом субсидий, предоставляемых бюджетами бюджетной системы Российской Федерации в связи с применением налогоплательщиком государственных регулируемых цен, или с учетом льгот, предоставляемых отдельным потребителям в соответствии с законодательством, налоговая база определяется как стоимость реализованных товаров (работ, услуг), исчисленная исходя из фактических цен их реализации (абзац дополнительно включен с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ ; в редакции, введенной в действие с 1 апреля
2008 года Федеральным законом от 29 ноября 2007 года N 284-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года.
Суммы субсидий, предоставляемых бюджетами бюджетной системы Российской Федерации в связи с применением налогоплательщиком государственных регулируемых цен, или льгот, предоставляемых отдельным потребителям в соответствии с законодательством, при определении налоговой базы не учитываются (абзац дополнительно включен с 1 января
2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 апреля 2008 года Федеральным законом от 29 ноября 2007 года N 284-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года.
2_1. Выплата (предоставление) продавцом товаров (работ, услуг) их покупателю премии (поощрительной выплаты) за выполнение покупателем определенных условий договора поставки товаров (выполнения работ, оказания услуг), включая приобретение определенного объема товаров (работ, услуг), не уменьшает для целей исчисления налоговой базы продавцом товаров (работ, услуг) (и применяемых налоговых вычетов их покупателем) стоимость отгруженных товаров (выполненных работ, оказанных услуг), за исключением случаев, когда уменьшение стоимости отгруженных товаров (выполненных работ, оказанных услуг) на сумму выплачиваемой (предоставляемой) премии (поощрительной выплаты) предусмотрено указанным договором.
(Пункт дополнительно включен с 1 июля 2013 года Федеральным законом от 5 апреля 2013 года N 39-ФЗ )
3. При реализации имущества, подлежащего учету по стоимости с учетом уплаченного налога, налоговая база определяется как разница между ценой реализуемого имущества, определяемой с учетом положений статьи 105_3 настоящего Кодекса, с учетом налога, акцизов (для подакцизных товаров), и стоимостью реализуемого имущества (остаточной стоимостью с учетом переоценок) (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля
2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 18 июля 2011 года N 227-ФЗ.

4. При реализации сельскохозяйственной продукции и продуктов ее переработки, закупленной у физических лиц (не являющихся налогоплательщиками), по перечню, утверждаемому Правительством Российской Федерации, (за исключением подакцизных товаров) налоговая база определяется как разница между ценой, определяемой в соответствии со статьей 105_3 настоящего Кодекса, с учетом налога и ценой приобретения указанной продукции (пункт в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января
2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ. *154.4)
5. Налоговая база при реализации услуг по производству товаров из давальческого сырья (материалов) определяется как стоимость их обработки, переработки или иной трансформации с учетом акцизов (для подакцизных товаров) и без включения в нее налога (пункт в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N
117-ФЗ .
5_1. При реализации автомобилей, приобретенных у физических лиц (не являющихся налогоплательщиками) для перепродажи, налоговая база определяется как разница между ценой, определяемой в соответствии со статьей 105_3 настоящего Кодекса, с учетом налога и ценой приобретения указанных автомобилей (пункт дополнительно включен с 1 апреля 2009 года Федеральным законом от 4 декабря 2008 года N 251-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля
2011 года N 227-ФЗ .
6. При реализации товаров (работ, услуг) по срочным сделкам (сделкам, предполагающим поставку товаров (выполнение работ, оказание услуг) по истечении установленного договором (контрактом) срока по указанной непосредственно в этом договоре или контракте цене), финансовых инструментов срочных сделок, не обращающихся на организованном рынке, налоговая база определяется как стоимость этих товаров (работ, услуг), стоимость базисного актива (для финансовых инструментов срочных сделок, не обращающихся на организованном рынке), указанная непосредственно в договоре (контракте), но не ниже их стоимости, исчисленной исходя из цен, определяемых в порядке, аналогичном предусмотренному статьей 105_3 настоящего Кодекса, действующих на дату, соответствующую моменту определения налоговой базы, установленному статьей 167 настоящего Кодекса, с учетом акцизов (для подакцизных товаров) и без включения в них налога (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ.
При реализации базисного актива финансовых инструментов срочных сделок, обращающихся на организованном рынке и предполагающих поставку базисного актива (за исключением реализации базисного актива опционных договоров (контрактов), налоговая база определяется как стоимость, по которой должна быть осуществлена реализация базисного актива и которая определена в соответствии с условиями утвержденной биржей спецификации финансового инструмента срочной сделки. Определение налоговой базы при реализации такого базисного актива осуществляется на дату, соответствующую моменту определения налоговой базы, установленному статьей 167 настоящего Кодекса, с учетом акцизов (для подакцизных товаров) и без включения в них налога.
При реализации базисного актива опционных договоров (контрактов), обращающихся на организованном рынке и предполагающих поставку базисного актива, налоговая база определяется как стоимость, по которой должна быть осуществлена реализация базисного актива и которая определена в соответствии с условиями утвержденной биржей спецификации финансового инструмента срочной сделки, но не ниже стоимости, исчисленной исходя из цен, определяемых в порядке, предусмотренном статьей 105_3 настоящего Кодекса, действующих на дату, соответствующую моменту определения налоговой базы, установленному статьей 167 настоящего Кодекса, с учетом акцизов (для подакцизных товаров) и без включения в них налога (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ.
В целях настоящей главы под спецификацией финансового инструмента срочной сделки понимается документ биржи, определяющий условия финансового инструмента срочной сделки.
(Пункт в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 25 ноября 2009 года N 281-ФЗ.

7. При реализации товаров в многооборотной таре, имеющей залоговые цены, залоговые цены данной тары не включаются в налоговую базу в случае, если указанная тара подлежит возврату продавцу (пункт дополнительно включен с
1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).

Пункт 7 предыдущей редакции с 1 января 2001 года считается пунктом 8 настоящей редакции - Федеральный закон от 29 декабря 2000 года N 166-ФЗ .

8. В зависимости от особенностей реализации товаров (работ, услуг) налоговая база определяется в соответствии со статьями 155-162 настоящей главы.
9. Пункт, дополнительно включенный с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ, утратил силу с 1 января 2008 года - Федеральный закон от 4 ноября 2007 года N 255-ФЗ..
10. Изменение в сторону увеличения стоимости (без учета налога) отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, в том числе из-за увеличения цены (тарифа) и (или) увеличения количества (объема) отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, учитывается при определении налогоплательщиком налоговой базы за налоговый период, в котором были составлены документы, являющиеся основанием для выставления корректировочных счетов-фактур в соответствии с пунктом 10 статьи 172 настоящего Кодекса.
(Пункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ; в редакции, введенной в действие с 1 июля 2013 года Федеральным законом от 5 апреля 2013 года N 39-ФЗ.

Комментарий к статье 154

Статья 155. Особенности определения налоговой базы при передаче имущественных прав

1. При уступке денежного требования, вытекающего из договора реализации товаров (работ, услуг), операции по реализации которых подлежат налогообложению (не освобождаются от налогообложения в соответствии со статьей 149 настоящего Кодекса), или при переходе указанного требования к другому лицу на основании закона налоговая база по операциям реализации указанных товаров (работ, услуг) определяется в порядке, предусмотренном статьей 154 настоящего Кодекса, если иное не предусмотрено настоящим пунктом (абзац дополнен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ .

Налоговая база при уступке первоначальным кредитором денежного требования, вытекающего из договора реализации товаров (работ, услуг), или при переходе указанного требования к другому лицу на основании закона определяется как сумма превышения суммы дохода, полученного первоначальным кредитором при уступке права требования, над размером денежного требования, права по которому уступлены (абзац дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N
245-ФЗ ).
2. Налоговая база при уступке новым кредитором, получившим денежное требование, вытекающее из договора реализации товаров (работ, услуг), определяется как сумма превышения сумм дохода, полученного новым кредитором при последующей уступке требования или при прекращении соответствующего обязательства, над суммой расходов на приобретение указанного требования (пункт в редакции, введенной в действие с 1 октября
2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ.
3. При передаче имущественных прав налогоплательщиками, в том числе участниками долевого строительства, на жилые дома или жилые помещения, доли в жилых домах или жилых помещениях, гаражи или машино-места налоговая база определяется как разница между стоимостью, по которой передаются имущественные права, с учетом налога и расходами на приобретение указанных прав.
4. При приобретении денежного требования у третьих лиц налоговая база определяется как сумма превышения суммы доходов, полученных от должника и (или) при последующей уступке, над суммой расходов на приобретение указанного требования.
5. При передаче прав, связанных с правом заключения договора, и арендных прав налоговая база определяется в порядке, предусмотренном статьей 154 настоящего Кодекса.
(Статья в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 22 июля 2005 года N 119-ФЗ.

Комментарий к статье 155

Статья 156. Особенности определения налоговой базы налогоплательщиками, получающими доход на основе договоров

поручения, договоров комиссии или агентских договоров

1. Налогоплательщики при осуществлении предпринимательской деятельности в интересах другого лица на основе договоров поручения, договоров комиссии либо агентских договоров определяют налоговую базу как сумму дохода, полученную ими в виде вознаграждений (любых иных доходов) при исполнении любого из указанных договоров.
В аналогичном порядке определяется налоговая база при реализации залогодержателем в установленном законодательством Российской Федерации порядке предмета невостребованного залога, принадлежащего залогодателю (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ ).
2. На операции по реализации услуг, оказываемых на основе договоров поручения, договоров комиссии или агентских договоров и связанных с реализацией товаров (работ, услуг), не подлежащих налогообложению (освобождаемых от налогообложения) в соответствии со статьей 149 настоящего Кодекса, не распространяется освобождение от налогообложения, за исключением посреднических услуг по реализации товаров (работ, услуг), указанных в пункте 1, подпунктах 1 и 8 пункта 2 и подпункте 6 пункта 3 статьи
149 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ).

Комментарий к статье 156

Статья 157. Особенности определения налоговой базы и особенности уплаты налога при осуществлении транспортных перевозок и реализации услуг международной связи

1. При осуществлении перевозок (за исключением пригородных перевозок в соответствии с абзацем третьим подпункта 7 пункта 2 статьи 149 настоящего Кодекса) пассажиров, багажа, грузов, грузобагажа или почты железнодорожным, автомобильным, воздушным, морским или речным транспортом налоговая база определяется как стоимость перевозки (без включения в нее налога). При осуществлении воздушных перевозок пределы территории Российской Федерации определяются по начальному и конечному пунктам авиарейса (пункт дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ .
2. При реализации проездных документов по льготным тарифам налоговая база исчисляется исходя из этих льготных тарифов.
3. Положения настоящей статьи применяются с учетом положений пункта 1 статьи 164 настоящего Кодекса и не распространяются на перевозки, указанные в подпункте 7 пункта 2 статьи 149 настоящего Кодекса, а также на перевозки, предусмотренные международными договорами (соглашениями).
4. При возврате до начала поездки покупателям денег за неиспользованные проездные документы в подлежащую возврату сумму включается вся сумма налога. В случае возврата пассажирами проездных документов в пути следования в связи с прекращением поездки, в подлежащую возврату сумму включается сумма налога в размере, соответствующем расстоянию, которое осталось проследовать пассажирам. В этом случае при определении налоговой базы не учитываются суммы, фактически возвращенные пассажирам (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
5. При реализации услуг международной связи не учитываются при определении налоговой базы суммы, полученные организациями связи от реализации указанных услуг иностранным покупателям (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 157

Статья 158. Особенности определения налоговой базы при реализации предприятия в целом как имущественного комплекса

1. Налоговая база при реализации предприятия в целом как имущественного комплекса определяется отдельно по каждому из видов активов предприятия (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
2. В случае, если цена, по которой предприятие продано ниже балансовой стоимости реализованного имущества, для целей налогообложения применяется поправочный коэффициент, рассчитанный как отношение цены реализации предприятия к балансовой стоимости указанного имущества (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
В случае, если цена, по которой предприятие продано выше балансовой стоимости реализованного имущества, для целей налогообложения применяется поправочный коэффициент, рассчитанный как отношение цены реализации предприятия, уменьшенной на балансовую стоимость дебиторской задолженности (и на стоимость ценных бумаг, если не принято решение об их переоценке), к балансовой стоимости реализованного имущества, уменьшенной на балансовую стоимость дебиторской задолженности (и на стоимость ценных бумаг, если не принято решение об их переоценке). В этом случае поправочный коэффициент к сумме дебиторской задолженности (и стоимости ценных бумаг) не применяется (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
3. Для целей налогообложения цена каждого вида имущества принимается равной произведению его балансовой стоимости на поправочный коэффициент.
4. Продавцом предприятия составляется сводный счет-фактура с указанием в графе "Всего с НДС" цены, по которой предприятие продано. При этом в сводном счете-фактуре выделяются в самостоятельные позиции основные средства, нематериальные активы, прочие виды имущества производственного и непроизводственного назначения, сумма дебиторской задолженности, стоимость ценных бумаг и другие позиции активов баланса. К сводному счету-фактуре прилагается акт инвентаризации (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
В сводном счете-фактуре цена каждого вида имущества принимается равной произведению его балансовой стоимости на поправочный коэффициент.
По каждому виду имущества, реализация которого облагается налогом, в графах "Ставка НДС" и "Сумма НДС" указываются соответственно расчетная налоговая ставка в размере 15,25 процента и сумма налога, определенная как соответствующая расчетной налоговой ставке в размере 15,25 процента процентная доля налоговой базы (абзац в редакции, введенной в действие с
1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ.
Комментарий к статье 158

Статья 159. Порядок определения налоговой базы при совершении операций по передаче товаров (выполнению работ,

оказанию услуг) для собственных нужд и выполнению строительно-монтажных работ для собственного потребления

1. При передаче налогоплательщиком товаров (выполнении работ, оказании услуг) для собственных нужд, расходы на которые не принимаются к вычету (в том числе через амортизационные отчисления), при исчислении налога на прибыль организаций, налоговая база определяется как стоимость этих товаров (работ, услуг), исчисленная исходя из цен реализации идентичных (а при их отсутствии - однородных) товаров (аналогичных работ, услуг), действовавших в предыдущем налоговом периоде, а при их отсутствии - исходя из рыночных цен с учетом акцизов (для подакцизных товаров) и без включения в них налога (пункт в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2002 года Федеральным законом от 6 августа 2001 года N 110-ФЗ ; в редакции, введенной в действие с 1 января
2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ.
2. При выполнении строительно-монтажных работ для собственного потребления налоговая база определяется как стоимость выполненных работ, исчисленная исходя из всех фактических расходов налогоплательщика на их выполнение, включая расходы реорганизованной (реорганизуемой) организации (пункт дополнен с 1 сентября 2005 года Федеральным законом от
22 июля 2005 года N 118-ФЗ; действие распространяется на правоотношения, возникшие с 1 января 2005 года.

Комментарий к статье 159

Статья 160. Порядок определения налоговой базы при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией

(наименование в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 ноября 2010 года N 306-ФЗ

1. При ввозе товаров (за исключением товаров, указанных в пунктах 2 и 4 настоящей статьи, и с учетом статей 150 и 151 настоящего Кодекса) на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, налоговая база определяется как сумма (пункт в редакции, введенной в действие с 1 мая 2006 года Федеральным законом от 28 февраля
2006 года N 28-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2006 года; в редакции, введенной в действие с 1 апреля

2010 года Федеральным законом от 17 декабря 2009 года N 318-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ :

1) таможенной стоимости этих товаров (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; *160.1.1 )
2) подлежащей уплате таможенной пошлины;
3) подлежащих уплате акцизов (по подакцизным товарам) (подпункт дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ .
2. Пункт исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года..

Пункт 3 предыдущей редакции с 30 июня 2002 года считается пунктом 2 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.

2. При ввозе на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, продуктов переработки товаров, ранее вывезенных с нее для переработки вне таможенной территории в соответствии с таможенной процедурой переработки вне таможенной территории, налоговая база определяется как стоимость такой переработки (пункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ.

Пункт 4 предыдущей редакции с 30 июня 2002 года считается пунктом 3 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.

3. Налоговая база определяется отдельно по каждой группе товаров одного наименования, вида и марки, ввозимой на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января
2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Если в составе одной партии ввозимых на таможенную территорию Российской Федерации товаров присутствуют как подакцизные товары, так и неподакцизные товары, налоговая база определяется отдельно в отношении каждой группы указанных товаров. Налоговая база определяется в аналогичном порядке в случае, если в составе партии ввозимых на таможенную территорию Российской Федерации товаров присутствуют продукты переработки товаров, ранее вывезенных с территории Российской Федерации в соответствии с таможенной процедурой переработки вне таможенной территории (абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января
2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ.

Пункт 5 предыдущей редакции с 30 июня 2002 года считается пунктом 4 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.

4. Пункт утратил силу с 1 января 2011 года - Федеральный закон от 27 ноября
2010 года N 306-ФЗ ..

5. Налоговая база при ввозе российских товаров, помещенных под таможенную процедуру свободной таможенной зоны, на остальную часть территории Российской Федерации и иные территории, находящиеся под ее юрисдикцией, либо при передаче их на территории особой экономической зоны лицам, не являющимся резидентами такой зоны, определяется в соответствии с пунктом 1 настоящей статьи с учетом особенностей, предусмотренных таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 117-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .

Комментарий к статье 160

Статья 161. Особенности определения налоговой базы налоговыми агентами

1. При реализации товаров (работ, услуг), местом реализации которых является территория Российской Федерации, налогоплательщиками - иностранными лицами, не состоящими на учете в налоговых органах в качестве налогоплательщиков, налоговая база определяется как сумма дохода от реализации этих товаров (работ, услуг) с учетом налога.
Налоговая база определяется отдельно при совершении каждой операции по реализации товаров (работ, услуг) на территории Российской Федерации с учетом настоящей главы.
2. Налоговая база, указанная в пункте 1 настоящей статьи, определяется налоговыми агентами. При этом налоговыми агентами признаются организации и индивидуальные предприниматели, состоящие на учете в налоговых органах, приобретающие на территории Российской Федерации товары (работы, услуги) у указанных в пункте 1 настоящей статьи иностранных лиц. Налоговые агенты обязаны исчислить, удержать у налогоплательщика и уплатить в бюджет соответствующую сумму налога вне зависимости от того, исполняют ли они обязанности налогоплательщика, связанные с исчислением и уплатой налога, и иные обязанности, установленные настоящей главой (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
3. При предоставлении на территории Российской Федерации органами государственной власти и управления, органами местного самоуправления в аренду федерального имущества, имущества субъектов Российской Федерации и муниципального имущества налоговая база определяется как сумма арендной платы с учетом налога. При этом налоговая база определяется налоговым агентом отдельно по каждому арендованному объекту имущества. В этом случае налоговыми агентами признаются арендаторы указанного имущества. Указанные лица обязаны исчислить, удержать из доходов, уплачиваемых арендодателю, и уплатить в бюджет соответствующую сумму налога (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 8 мая
2010 года N 83-ФЗ ; в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 21 ноября 2011 года N 330-ФЗ. *161.3)

При реализации (передаче) на территории Российской Федерации государственного имущества, не закрепленного за государственными предприятиями и учреждениями, составляющего государственную казну Российской Федерации, казну республики в составе Российской Федерации, казну края, области, города федерального значения, автономной области, автономного округа, а также муниципального имущества, не закрепленного за муниципальными предприятиями и учреждениями, составляющего муниципальную казну соответствующего городского, сельского поселения или другого муниципального образования, налоговая база определяется как сумма дохода от реализации (передачи) этого имущества с учетом налога. При этом налоговая база определяется отдельно при совершении каждой операции по реализации (передаче) указанного имущества. В этом случае налоговыми агентами признаются покупатели (получатели) указанного имущества, за исключением физических лиц, не являющихся индивидуальными предпринимателями. Указанные лица обязаны исчислить расчетным методом, удержать из выплачиваемых доходов и уплатить в бюджет соответствующую сумму налога (абзац дополнительно включен с 1 января
2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ).
Положения пункта 3 настоящей статьи (в редакции Федерального закона от 26 ноября 2008 года N 224-ФЗ) применяются при отгрузке товаров (выполнении работ, оказании услуг) и при передаче имущественных прав, осуществляемых начиная с 1 января 2009 года, - см. пункт 11 статьи 9
Федерального закона от 26 ноября 2008 года N 224-ФЗ .
4. При реализации на территории Российской Федерации конфискованного имущества, имущества, реализуемого по решению суда (за исключением реализации, предусмотренной пунктом 4_1 настоящей статьи), бесхозяйных ценностей, кладов и скупленных ценностей, а также ценностей, перешедших по праву наследования государству, налоговая база определяется исходя из цены реализуемого имущества (ценностей), определяемой с учетом п оложений статьи 105_3 настоящего Кодекса, с учетом акцизов (для подакцизных товаров). В этом случае налоговыми агентами признаются органы, организации или индивидуальные предприниматели, уполномоченные осуществлять реализацию указанного имущества (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; дополнен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ; в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ .
Положения пункта 4 настоящей статьи (в редакции Федерального закона от 26 ноября 2008 года N 224-ФЗ) применяются при отгрузке товаров (выполнении работ, оказании услуг) и при передаче имущественных прав, осуществляемых начиная с 1 января 2009 года, - см. пункт 11 статьи 9
Федерального закона от 26 ноября 2008 года N 224-ФЗ .
4_1. При реализации на территории Российской Федерации имущества и (или) имущественных прав должников, признанных в соответствии с законодательством Российской Федерации банкротами, налоговая база определяется как сумма дохода от реализации этого имущества с учетом налога. При этом налоговая база определяется налоговым агентом отдельно по каждой операции по реализации указанного имущества. В этом случае налоговыми агентами признаются покупатели указанного имущества и (или) имущественных прав, за исключением физических лиц, не являющихся индивидуальными предпринимателями. Указанные лица обязаны исчислить расчетным методом, удержать из выплачиваемых доходов и уплатить в бюджет соответствующую сумму налога (пункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ).
5. При реализации товаров, передаче имущественных прав, выполнении работ, оказании услуг на территории Российской Федерации иностранными лицами, не состоящими на учете в налоговых органах в качестве налогоплательщиков, налоговыми агентами признаются состоящие на учете в налоговых органах в качестве налогоплательщиков организации и индивидуальные предприниматели, осуществляющие предпринимательскую деятельность с участием в расчетах на основе договоров поручения, договоров комиссии или агентских договоров с указанными иностранными лицами. В этом случае налоговая база определяется налоговым агентом как стоимость таких товаров (работ, услуг), имущественных прав с учетом акцизов (для подакцизных товаров) и без включения в них суммы налога (пункт дополнительно включен с 1 января 2006 года Федеральным законом от
22 июля 2005 года N 119-ФЗ ; в редакции, введенной в действие с 1 января
2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ.*161.5 )
Положения пункта 5 настоящей статьи (в редакции Федерального закона от 26 ноября 2008 года N 224-ФЗ) применяются при отгрузке товаров (выполнении работ, оказании услуг) и при передаче имущественных прав, осуществляемых начиная с 1 января 2009 года, - см. пункт 11 статьи 9
Федерального закона от 26 ноября 2008 года N 224-ФЗ .
6. В случае, если в течение сорока пяти календарных дней с момента перехода права собственности на судно от налогоплательщика к заказчику регистрация судна в Российском международном реестре судов не осуществлена, налоговая база определяется налоговым агентом как стоимость, по которой это судно было реализовано заказчику, с учетом налога.
При этом налоговым агентом является лицо, в собственности которого находится судно по истечении сорока пяти календарных дней с момента такого перехода права собственности.
Налоговый агент обязан исчислить по налоговой ставке, предусмотренной пунктом 3 статьи 164 настоящего Кодекса, соответствующую сумму налога и перечислить ее в бюджет.
(Пункт дополнительно включен с 23 января 2006 года Федеральным законом от 20 декабря 2005 года N 168-ФЗ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ.
7. В целях настоящей статьи не признаются налоговыми агентами приобретающие на территории Российской Федерации товары (работы, услуги), имущественные права для целей организации и проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи организации, являющиеся иностранными организаторами XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в соответствии со статьей 3 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" , иностранными маркетинговыми партнерами Международного олимпийского комитета, в том числе официальными вещательными компаниями, в соответствии со статьей
3_1 указанного Федерального закона, и филиалы, представительства в Российской Федерации иностранных организаций, являющихся маркетинговыми партнерами Международного олимпийского комитета, в том числе официальными вещательными компаниями, в соответствии со статьей
3_1 указанного Федерального закона .
(Пункт дополнительно включен с 1 октября 2013 года Федеральным законом от 23 июля 2013 года N 216-ФЗ )
Положения пункта 7 настоящей статьи (в редакции Федерального закона от 23 июля 2013 года N 216-ФЗ ) применяются до 1 января 2017 года - см. пункт
3 статьи 3 Федерального закона от 23 июля 2013 года N 216-ФЗ .

Комментарий к статье 161

Статья 162. Особенности определения налоговой базы с учетом сумм, связанных с расчетами по оплате товаров (работ, услуг)

1. Налоговая база, определенная в соответствии со статьями 153-158 настоящего Кодекса, увеличивается на суммы (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года:
1) подпункт утратил силу с 1 января 2006 года - Федеральный закон от 22 июля 2005 года N 119-ФЗ ;
2) полученных за реализованные товары (работы, услуги) в виде финансовой помощи, на пополнение фондов специального назначения, в счет увеличения доходов либо иначе связанных с оплатой реализованных товаров (работ, услуг);*162.1.2)
3) полученных в виде процента (дисконта) по полученным в счет оплаты за реализованные товары (работы, услуги) облигациям и векселям, процента по товарному кредиту в части, превышающей размер процента, рассчитанного в соответствии со ставками рефинансирования Центрального банка Российской Федерации, действовавшими в периодах, за которые производится расчет процента (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );

4) полученных страховых выплат по договорам страхования риска неисполнения договорных обязательств контрагентом страхователя- кредитора, если страхуемые договорные обязательства предусматривают поставку страхователем товаров (работ, услуг), реализация которых признается объектом налогообложения в соответствии со статьей 146 настоящего Кодекса, за исключением реализации товаров (работ, услуг), указанных в пункте 1 статьи 164 настоящего Кодекса;

(Подпункт дополнен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ; в редакции, введенной в действие с 1 октября 2013 года Федеральным законом от 7 июня 2013 года N 131-ФЗ.
5) подпункт исключен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ .
2. Положения пункта 1 настоящей статьи не применяются в отношении операций по реализации товаров (работ, услуг), которые не подлежат налогообложению (освобождаются от налогообложения), а также в отношении товаров (работ, услуг), местом реализации которых в соответствии со статьями 147 и 148 настоящего Кодекса не является территория Российской Федерации (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
3. В налоговую базу не включаются:
1) денежные средства, полученные управляющими организациями, товариществами собственников жилья, жилищно-строительными, жилищными или иными специализированными потребительскими кооперативами, созданными в целях удовлетворения потребностей граждан в жилье и отвечающими за обслуживание внутридомовых инженерных систем, с использованием которых предоставляются коммунальные услуги, на формирование резерва на проведение текущего и капитального ремонта общего имущества в многоквартирных домах, в том числе на формирование фондов капитального ремонта общего имущества в многоквартирных домах;
2) денежные средства, полученные специализированными некоммерческими организациями, которые осуществляют деятельность, направленную на обеспечение проведения капитального ремонта общего имущества в многоквартирных домах, и созданы в соответствии с Жилищным кодексом Российской Федерации, на формирование фондов капитального ремонта общего имущества в многоквартирных домах.
(Пункт дополнительно включен с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 287-ФЗ ; в редакции, введенной в действие с
26 декабря 2012 года Федеральным законом от 25 декабря 2012 года N 271- ФЗ .
Комментарий к статье 162

Статья 162_1. Особенности налогообложения при реорганизации организаций

1. При реорганизации организации в форме выделения вычетам у реорганизованной (реорганизуемой) организации подлежат суммы налога, исчисленные и уплаченные ею с сумм авансовых или иных платежей в счет предстоящих поставок товаров (выполнения работ, оказания услуг), реализуемых на территории Российской Федерации, в случае перевода долга при реорганизации на правопреемника (правопреемников) по обязательствам, связанным с реализацией товаров (работ, услуг) или передачей имущественных прав.
Вычеты сумм налога, указанных в настоящем пункте, производятся в полном объеме после перевода долга на правопреемника (правопреемников) по обязательствам, связанным с реализацией товаров (работ, услуг) или передачей имущественных прав.
2. При реорганизации организации в форме выделения налоговая база правопреемника (правопреемников) увеличивается на суммы авансовых или иных платежей в счет предстоящих поставок товаров (выполнения работ, оказания услуг), полученных в порядке правопреемства от реорганизованной (реорганизуемой) организации и подлежащих учету у правопреемника (правопреемников).
3. В случае реорганизации в форме слияния, присоединения, разделения, преобразования вычетам у правопреемника (правопреемников) подлежат суммы налога, исчисленные и уплаченные реорганизованной организацией с сумм авансовых или иных платежей, полученных в счет предстоящих поставок товаров (выполнения работ, оказания услуг).
4. Вычеты суммы налога, исчисленной и уплаченной с сумм авансовых или иных платежей, предусмотренных пунктом 2 настоящей статьи, а также сумм налога, указанных в пункте 3 настоящей статьи, производятся правопреемником (правопреемниками) после даты реализации соответствующих товаров (работ, услуг) или после отражения в учете у правопреемника (правопреемников) операций в случаях расторжения или изменения условий соответствующего договора и возврата соответствующих сумм авансовых платежей, но не позднее одного года с момента такого возврата.
5. В случае реорганизации организации независимо от формы реорганизации подлежащие учету у правопреемника (правопреемников) суммы налога, предъявленные реорганизованной (реорганизуемой) организации и (или) уплаченные этой организацией при приобретении (ввозе) товаров (работ, услуг), но не предъявленные ею к вычету, подлежат вычету правопреемником (правопреемниками) этой организации в порядке, предусмотренном настоящей главой.
Вычеты сумм налога, указанных в абзаце первом настоящего пункта, производятся правопреемником (правопреемниками) реорганизованной (реорганизуемой) организации на основании счетов-фактур (копий счетов- фактур), выставленных реорганизованной (реорганизуемой) организации, или счетов-фактур, выставленных правопреемнику (правопреемникам) продавцами при приобретении товаров (работ, услуг), а также на основании копий документов, подтверждающих фактическую уплату реорганизованной (реорганизуемой) организацией сумм налога продавцам при приобретении товаров (работ, услуг), и (или) документов, подтверждающих фактическую уплату сумм налога продавцам при приобретении товаров (работ, услуг) правопреемником (правопреемниками) этой организации.
6. В целях настоящей главы не признается оплатой товаров (работ, услуг) передача налогоплательщиком права требования правопреемнику (правопреемникам) при реорганизации организации. При переходе права требования от реорганизованной (реорганизуемой) организации к правопреемнику (правопреемникам) налоговая база определяется правопреемником (правопреемниками), получающим (получающими) право требования, в момент определения налоговой базы в соответствии с порядком, установленным статьей 167 настоящего Кодекса, с учетом положений, предусмотренных подпунктами 2-4 пункта 1 и пунктом 2 статьи 162 настоящего Кодекса.
7. В случае реорганизации организации положения, предусмотренные подпунктами 2 и 3 пункта 5 статьи 169 настоящего Кодекса для принятия сумм налога к вычету или возмещению правопреемником (правопреемниками) реорганизованной (реорганизуемой) организации, считаются выполненными при наличии в счете-фактуре реквизитов реорганизованной (реорганизуемой) организации.
8. При передаче правопреемнику (правопреемникам) товаров (работ, услуг, имущественных прав), в том числе основных средств и нематериальных активов, при приобретении (ввозе) которых суммы налога были приняты реорганизованной (реорганизуемой) организацией к вычету в порядке, предусмотренном настоящей главой, соответствующие суммы налога не подлежат восстановлению и уплате в бюджет реорганизованной (реорганизуемой) организацией.
9. В случае реорганизации организации независимо от формы реорганизации подлежащие учету у правопреемника (правопреемников) суммы налога, которые в соответствии со статьями 176 и 176_1 настоящего Кодекса подлежат возмещению, но не были до момента завершения реорганизации возмещены реорганизованной (реорганизуемой) организацией, возмещаются правопреемнику (правопреемникам) в порядке, установленном настоящей главой (пункт в редакции, введенной в действие с 22 декабря 2009 года Федеральным законом от 17 декабря 2009 года N 318-ФЗ.
10. При наличии нескольких правопреемников доля каждого из правопреемников при совершении операций в соответствии с настоящей статьей определяется на основании передаточного акта или разделительного баланса.
11. В целях настоящей главы под реорганизуемой организацией понимается организация, реорганизация которой осуществляется в форме выделения, до момента завершения ее реорганизации (до даты государственной регистрации последней из вновь возникших организаций).
(Статья дополнительно включена с 1 сентября 2005 года Федеральным законом от 22 июля 2005 года N 118-ФЗ; действие распространяется на правоотношения, возникшие с 1 января 2005 года)

Комментарий к статье 162_1

Статья 163. Налоговый период

Налоговый период (в том числе для налогоплательщиков, исполняющих обязанности налоговых агентов, далее - налоговые агенты) устанавливается как квартал.
(Статья в редакции, введенной в действие с 1 января 2008 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Комментарий к статье 163

Статья 164. Налоговые ставки

1. Налогообложение производится по налоговой ставке 0 процентов при реализации: *164.1)
1) товаров, вывезенных в таможенной процедуре экспорта, а также товаров, помещенных под таможенную процедуру свободной таможенной зоны, при условии представления в налоговые органы документов, предусмотренных статьей 165 настоящего Кодекса (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января
2005 года Федеральным законом от 18 августа 2004 года N 102-ФЗ; дополнен с
1 января 2006 года Федеральным законом от 22 июля 2005 года N 117-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ ;
2) подпункт утратил силу с 1 января 2011 года - Федеральный закон от 27 ноября 2010 года N 309-ФЗ ;
2_1) услуг по международной перевозке товаров.
В целях настоящей статьи под международными перевозками товаров понимаются перевозки товаров морскими, речными судами, судами смешанного (река - море) плавания, воздушными судами, железнодорожным транспортом и автотранспортными средствами, при которых пункт отправления или пункт назначения товаров расположен за пределами территории Российской Федерации.
Положения настоящего подпункта распространяются также на следующие услуги, оказываемые российскими организациями или индивидуальными предпринимателями:
услуги по предоставлению принадлежащего на праве собственности или на праве аренды (в том числе финансовой аренды (лизинга) железнодорожного подвижного состава и (или) контейнеров для осуществления международных перевозок;
транспортно-экспедиционные услуги, оказываемые на основании договора транспортной экспедиции при организации международной перевозки. В целях настоящей статьи к транспортно-экспедиционным услугам относятся участие в переговорах по заключению контрактов купли-продажи товаров, оформление документов, прием и выдача грузов, завоз-вывоз грузов, погрузочно- разгрузочные и складские услуги, информационные услуги, подготовка и дополнительное оборудование транспортных средств, услуги по организации страхования грузов, платежно-финансовых услуг, услуги по таможенному оформлению грузов и транспортных средств, а также разработка и согласование технических условий погрузки и крепления грузов, розыск груза после истечения срока доставки, контроль за соблюдением комплектной отгрузки оборудования, перемаркировка грузов, обслуживание и ремонт универсальных контейнеров грузоотправителей, обслуживание рефрижераторных контейнеров и хранение грузов в складских помещениях и на открытых площадках экспедитора (абзац в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N
245-ФЗ .
Положения настоящего подпункта не распространяются на услуги указанных в подпункте 9 настоящего пункта российских перевозчиков на железнодорожном транспорте.
Положения настоящего подпункта распространяются также и на услуги, указанные в абзацах четвертом и пятом настоящего подпункта, оказываемые при организации и осуществлении перевозок железнодорожным транспортом от места прибытия товаров на территорию Российской Федерации (от портов или пограничных станций, расположенных на территории Российской Федерации) до станции назначения товаров, расположенной на территории Российской Федерации.
(Абзац дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ )
В целях настоящей статьи к международным перевозкам приравниваются работы (услуги) по перевозке и (или) транспортировке углеводородного сырья из пункта отправления, находящегося на континентальном шельфе Российской Федерации и (или) в исключительной экономической зоне Российской Федерации либо в российской части (российском секторе) дна Каспийского моря, в пункт назначения, находящийся за пределами территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией; (Абзац дополнительно включен с 1 января 2014 года Федеральным законом
от 30 сентября 2013 года N 268-ФЗ )
(Подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ )
2_2) работ (услуг), выполняемых (оказываемых) организациями трубопроводного транспорта нефти и нефтепродуктов, по:
транспортировке нефти, нефтепродуктов вне зависимости от даты их помещения под соответствующую таможенную процедуру из пункта отправления, расположенного на территории Российской Федерации, до границы Российской Федерации для последующего вывоза трубопроводным транспортом за пределы территории Российской Федерации, либо до морских портов Российской Федерации для последующего вывоза за пределы территории Российской Федерации морским транспортом, либо до пункта перевалки (перегрузки, слива, налива) на иные виды транспорта, в том числе на трубопроводный, расположенный на территории Российской Федерации, для последующего вывоза за пределы территории Российской Федерации иными видами транспорта, в том числе трубопроводным;
перевалке и (или) перегрузке нефти и нефтепродуктов, вывозимых за пределы территории Российской Федерации, в том числе в морских, речных портах, вне зависимости от даты их помещения под соответствующую таможенную процедуру.
Под перевалкой в целях настоящей статьи понимаются погрузка, выгрузка, слив, налив, маркировка, сортировка, упаковка, перемещение в границах морского, речного порта, технологическое накопление грузов, приведение грузов в транспортабельное состояние, их крепление и сепарация.
Для целей настоящей главы к организациям трубопроводного транспорта нефти и нефтепродуктов относятся российские организации, осуществляющие деятельность в сфере транспортировки нефти и нефтепродуктов по магистральным трубопроводам (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ.
Настоящий подпункт распространяется на работы (услуги), выполняемые
(оказываемые) на основании договора (контракта) с:
иностранным или российским лицом, которое заключило внешнеэкономическую сделку по реализации нефти и (или) нефтепродуктов, транспортируемых за пределы территории Российской Федерации, или является лицом, от имени либо по поручению которого была заключена указанная внешнеэкономическая сделка;
агентом (комиссионером) иностранного или российского лица, которое заключило внешнеэкономическую сделку по реализации нефти и (или) нефтепродуктов, транспортируемых за пределы территории Российской Федерации, или является лицом, от имени либо по поручению которого была заключена указанная внешнеэкономическая сделка.
Положения настоящего подпункта распространяются также и на работы (услуги), выполняемые (оказываемые) организациями трубопроводного транспорта нефти и нефтепродуктов, по транспортировке, перевалке и (или) перегрузке нефти и нефтепродуктов, помещенных под таможенную процедуру таможенного транзита, а также вывозимых с территории Российской Федерации на территорию государства - члена Таможенного союза, с учетом особенностей, изложенных в настоящем подпункте (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N
330-ФЗ ).
Абзац девятый подпункта 2_2 предыдущей редакции с 1 января 2012 года считается абзацем десятым подпункта 2_2 настоящей редакции - Федеральный закон от 21 ноября 2011 года N 330-ФЗ.
Настоящий подпункт не распространяется на работы (услуги), выполняемые (оказываемые) на основании договоров, сторонами которых являются только организации трубопроводного транспорта нефти и нефтепродуктов;
Действие положений подпункта 2_2 пункта 1 настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 330-ФЗ) распространяется на правоотношения, возникшие с 1 января 2011 года, - см. пункт 3 статьи 5
Федерального закона от 21 ноября 2011 года N 330-ФЗ .
(Подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ )
2_3) услуг по организации транспортировки трубопроводным транспортом природного газа, вывозимого за пределы территории Российской Федерации (ввозимого на территорию Российской Федерации), в том числе помещенного под таможенную процедуру таможенного транзита, а также услуг по транспортировке (организации транспортировки) трубопроводным транспортом природного газа, ввозимого на территорию Российской Федерации для переработки на территории Российской Федерации (абзац дополнен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N
245-ФЗ .
В целях настоящей главы под организацией транспортировки природного газа трубопроводным транспортом понимаются услуги, оказываемые собственником магистральных газопроводов на основании отдельного договора, предусматривающего организацию транспортировки природного газа (абзац в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года;
(Подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ )
2_4) услуг, оказываемых организацией по управлению единой национальной (общероссийской) электрической сетью по передаче по единой национальной (общероссийской) электрической сети электрической энергии, поставка которой осуществляется из электроэнергетической системы Российской Федерации в электроэнергетические системы иностранных государств (подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ );
2_5) работ (услуг), выполняемых (оказываемых) российскими организациями (за исключением организаций трубопроводного транспорта) в морских, речных портах по перевалке и хранению товаров, перемещаемых через границу Российской Федерации, в товаросопроводительных документах которых указан пункт отправления и (или) пункт назначения, находящийся за пределами территории Российской Федерации (подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N
309-ФЗ );
2_6) работ (услуг) по переработке товаров, помещенных под таможенную процедуру переработки на таможенной территории (подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N
309-ФЗ );
2_7) услуг по предоставлению железнодорожного подвижного состава и (или) контейнеров, а также транспортно-экспедиционных услуг, оказываемых российскими организациями или индивидуальными предпринимателями, владеющими железнодорожным подвижным составом и (или) контейнерами на праве собственности или на праве аренды (в том числе финансовой аренды (лизинга), для осуществления перевозки или транспортировки железнодорожным транспортом экспортируемых товаров или продуктов переработки при условии, что пункт отправления и пункт назначения находятся на территории Российской Федерации (абзац дополнен с 1 октября
2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ .
Положения настоящего подпункта применяются при условии, что на перевозочных документах проставлены указанные в подпункте 3 пункта 3_7 статьи 165 настоящего Кодекса отметки таможенных органов.
Положения настоящего подпункта не распространяются на услуги указанных в подпункте 9 настоящего пункта российских перевозчиков на железнодорожном транспорте и услуги, указанные в подпункте 2_1 настоящего пункта;
(Подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ )
2_8) работ (услуг), выполняемых (оказываемых) организациями внутреннего водного транспорта, в отношении товаров, вывозимых в таможенной процедуре экспорта при перевозке (транспортировке) товаров в пределах территории Российской Федерации из пункта отправления до пункта выгрузки или перегрузки (перевалки) на морские суда, суда смешанного (река - море) плавания или иные виды транспорта.
В целях настоящей статьи к организациям внутреннего водного транспорта относятся российские организации, осуществляющие судоходство на внутренних водных путях Российской Федерации и иную связанную с судоходством деятельность на внутренних водных путях Российской Федерации, а также с входом во внутренние воды и выходом в территориальное море Российской Федерации;
(Подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ )
2_9) углеводородного сырья, добытого на морском месторождении углеводородного сырья, а также продуктов его технологического передела (стабильного конденсата, сжиженного природного газа, широкой фракции легких углеводородов), вывезенных из пункта отправления, находящегося на континентальном шельфе Российской Федерации и (или) в исключительной экономической зоне Российской Федерации либо в российской части (российском секторе) дна Каспийского моря, в пункт назначения, находящийся за пределами территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией, при условии представления документов, предусмотренных статьей 165 настоящего Кодекса, за исключением случаев, если такие товары вывозятся в таможенной процедуре экспорта;
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
3) работ (услуг), непосредственно связанных с перевозкой или транспортировкой товаров, помещенных под таможенную процедуру таможенного транзита при перевозке иностранных товаров от таможенного органа в месте прибытия на территорию Российской Федерации до таможенного органа в месте убытия с территории Российской Федерации (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ ;
3_1) оказываемых организациями или индивидуальными предпринимателями:
услуг по предоставлению принадлежащего на праве собственности или на праве аренды (в том числе финансовой аренды (лизинга) железнодорожного подвижного состава и (или) контейнеров для осуществления услуг по перевозке или транспортировке железнодорожным транспортом товаров, перемещаемых через территорию Российской Федерации с территории иностранного государства, не являющегося членом Таможенного союза, в том числе через территорию государства - члена Таможенного союза, или с территории государства - члена Таможенного союза на территорию другого иностранного государства, в том числе являющегося членом Таможенного союза;
транспортно-экспедиционных услуг, оказываемых на основе договора транспортной экспедиции при организации услуг по перевозке или транспортировке железнодорожным транспортом товаров, перемещаемых через территорию Российской Федерации с территории иностранного государства, не являющегося членом Таможенного союза, в том числе через территорию государства - члена Таможенного союза, или с территории государства - члена Таможенного союза на территорию другого иностранного государства, в том числе являющегося членом Таможенного союза.
Положения настоящего подпункта не распространяются на услуги, оказываемые российскими перевозчиками на железнодорожном транспорте;
(Подпункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ )
4) услуг по перевозке пассажиров и багажа при условии, что пункт отправления или пункт назначения пассажиров и багажа расположены за пределами территории Российской Федерации, при оформлении перевозок на основании единых международных перевозочных документов (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
4_1) услуг по внутренним воздушным перевозкам пассажиров и багажа при условии, что пункт отправления или пункт назначения пассажиров и багажа расположен на территории Республики Крым или на территории города федерального значения Севастополя;
(Подпункт дополнительно включен Федеральным законом от 4 июня 2014 года N 151-ФЗ )
Действие положений подпункта 4_1 пункта 1 настоящей статьи (в редакции Федерального закона от 4 июня 2014 года N 151-ФЗ) распространяется на услуги по перевозке пассажиров и багажа, оказанные начиная с 18 марта 2014 года.
Положения подпункта 4_1 пункта 1 настоящей статьи (в редакции Федерального закона от 4 июня 2014 года N 151-ФЗ) применяются к услугам по перевозке пассажиров и багажа, оказываемым до 1 января 2016 года.
- См. пункты 3 и 4 статьи 2 Федерального закона от 4 июня 2014 года N
151-ФЗ .
5) товаров (работ, услуг) в области космической деятельности.
Положения настоящего подпункта распространяются на космическую технику, космические объекты, объекты космической инфраструктуры, подлежащие обязательной сертификации в соответствии с законодательством Российской Федерации в области космической деятельности, а также на космическую технику, космические объекты, объекты космической инфраструктуры военного и двойного назначения, на работы (услуги), выполняемые (оказываемые) с использованием техники, находящейся непосредственно в космическом пространстве, в том числе управляемой с поверхности и (или) из атмосферы Земли; работы (услуги) по исследованию космического пространства, по наблюдению за объектами и явлениями в космическом пространстве, в том числе с поверхности и (или) из атмосферы Земли; подготовительные и (или) вспомогательные (сопутствующие) наземные работы (услуги), технологически обусловленные (необходимые) и неразрывно связанные с выполнением работ (оказанием услуг) по исследованию космического пространства и (или) с выполнением работ (оказанием услуг) с использованием техники, находящейся непосредственно в космическом пространстве;
(Подпункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ , распространяется на правоотношения, возникшие с 1 января 2008 года.
6) драгоценных металлов налогоплательщиками, осуществляющими их добычу или производство из лома и отходов, содержащих драгоценные металлы, Государственному фонду драгоценных металлов и драгоценных камней Российской Федерации, фондам драгоценных металлов и драгоценных камней субъектов Российской Федерации, Центральному банку Российской Федерации, банкам (подпункт в редакции, введенной в действие с 1 января
2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ ;
7) товаров (работ, услуг) для официального пользования иностранными дипломатическими и приравненными к ним представительствами или для личного пользования дипломатического или административно-технического персонала этих представительств, включая проживающих вместе с ними членов их семей.
Реализация товаров (выполнение работ, оказание услуг), указанных в настоящем подпункте, подлежит налогообложению по ставке 0 процентов в случаях, если законодательством соответствующего иностранного государства установлен аналогичный порядок в отношении дипломатических и приравненных к ним представительств Российской Федерации, дипломатического и административно-технического персонала этих представительств (включая проживающих вместе с ними членов их семей), либо если такая норма предусмотрена в международном договоре Российской Федерации. Перечень иностранных государств, в отношении представительств которых применяются нормы настоящего подпункта, определяется федеральным органом исполнительной власти в сфере международных отношений совместно с Министерством финансов Российской Федерации (абзац в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ; в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 2 ноября 2004 года N
127-ФЗ .
Порядок применения настоящего подпункта устанавливается
Правительством Российской Федерации; *164.1.7.2)
8) припасов, вывезенных с территории Российской Федерации. В целях настоящей статьи припасами признаются топливо и горюче-смазочные материалы, которые необходимы для обеспечения нормальной эксплуатации воздушных и морских судов, судов смешанного (река - море) плавания (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января
2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ;
9) выполняемых российскими перевозчиками на железнодорожном транспорте:
работ (услуг) по перевозке или транспортировке экспортируемых за пределы территории Российской Федерации товаров и вывозу с территории Российской Федерации продуктов переработки на территории Российской Федерации (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ ;
работ (услуг), связанных с указанной в абзаце втором настоящего подпункта перевозкой или транспортировкой, стоимость которых указана в перевозочных документах на перевозку экспортируемых товаров (вывозимых продуктов переработки).
Положения настоящего подпункта применяются при условии, что на перевозочных документах проставлены указанные в пункте 5 статьи 165 настоящего Кодекса отметки таможенных органов;
(Подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 июля 2010 года Федеральным законом от 5 апреля 2010 года N 50-ФЗ.
9_1) выполняемых (оказываемых) российскими перевозчиками на железнодорожном транспорте:
работ (услуг) по перевозке или транспортировке товаров, вывозимых с территории Российской Федерации на территорию государства - члена Таможенного союза, и работ (услуг), непосредственно связанных с перевозкой или транспортировкой указанных товаров, стоимость которых указана в перевозочных документах на перевозку товаров;
работ (услуг) по перевозке или транспортировке товаров, перемещаемых через территорию Российской Федерации с территории иностранного государства, не являющегося членом Таможенного союза, в том числе через территорию государства - члена Таможенного союза, или с территории государства - члена Таможенного союза на территорию другого иностранного государства, в том числе являющегося членом Таможенного союза, и работ (услуг), непосредственно связанных с перевозкой или транспортировкой указанных товаров, стоимость которых указана в перевозочных документах на перевозку товаров;
(Подпункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ )
10) построенных судов, подлежащих регистрации в Российском международном реестре судов, при условии представления в налоговые органы документов, предусмотренных статьей 165 настоящего Кодекса (подпункт дополнительно включен с 23 января 2006 года Федеральным законом от 20 декабря 2005 года N 168-ФЗ );
11) товаров (работ, услуг) для официального использования международными организациями и их представительствами, осуществляющими деятельность на территории Российской Федерации. Перечень международных организаций, в отношении которых применяются нормы настоящего подпункта, определяется федеральным органом исполнительной власти в сфере международных отношений совместно с Министерством финансов Российской Федерации.
Налоговая ставка 0 процентов применяется в отношении товаров (работ, услуг), реализуемых для официального использования международными организациями и их представительствами, осуществляющими деятельность на территории Российской Федерации на основании положений международных договоров Российской Федерации, предусматривающих освобождение от налога;
(Подпункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ )
12) работ (услуг) по перевозке (транспортировке) вывозимых за пределы территории Российской Федерации или ввозимых на территорию Российской Федерации товаров морскими судами и судами смешанного (река - море) плавания на основании договоров фрахтования судна на время (тайм-чартер) (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ );

13) товаров (работ, услуг) и имущественных прав при реализации FIFA (F d ration Internationale de Football Association), дочерним организациям FIFA, а также товаров (работ, услуг) и имущественных прав в связи с осуществлением мероприятий конфедерациям, Организационному комитету "Россия-2018", дочерним организациям Организационного комитета "Россия-2018", национальным футбольным ассоциациям, Российскому футбольному союзу, производителям медиаинформации FIFA, поставщикам товаров (работ, услуг) FIFA, указанным в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации". Порядок применения положений настоящего подпункта устанавливается Правительством Российской Федерации;
(Подпункт дополнительно включен с 1 октября 2013 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
Положения пункта 1 настоящей статьи (в редакции Федерального закона от 27 ноября 2010 года N 309-ФЗ ) применяются к работам (услугам), выполненным (оказанным) после дня вступления в силу Федерального закона от 27 ноября 2010 года N 309-ФЗ , - см. пункт 2 статьи 3 Федерального закона от 27 ноября 2010 года N 309-ФЗ .
14) товаров (работ, услуг), имущественных прав, приобретаемых для целей организации и проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи организациями, являющимися иностранными организаторами XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в соответствии со статьей 3 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" , иностранными маркетинговыми партнерами Международного олимпийского комитета, в том числе официальными вещательными компаниями, в соответствии со статьей
3_1 указанного Федерального закона, и филиалами, представительствами в Российской Федерации иностранных организаций, являющихся маркетинговыми партнерами Международного олимпийского комитета, в том числе официальными вещательными компаниями, в соответствии со статьей
3_1 указанного Федерального закона. Порядок применения положений настоящего подпункта устанавливается Правительством Российской Федерации.
(Подпункт дополнительно включен с 1 октября 2013 года Федеральным законом от 23 июля 2013 года N 216-ФЗ )
2. Налогообложение производится по налоговой ставке 10 процентов при реализации:

Статьей 26_3 Федерального закона от 5 августа 2000 года N 118-ФЗ (в редакции Федерального закона от 28 ноября 2011 года N 338-ФЗ) установлено, что:

до 1 января 2018 года при реализации услуг по передаче племенного скота и птицы во владение и пользование по договорам финансовой аренды (лизинга) с правом выкупа налогообложение налогом на добавленную стоимость производится по налоговой ставке 10 процентов.
- Примечание изготовителя базы данных.
1) следующих продовольственных товаров: *164.2.1)
скота и птицы в живом весе;
мяса и мясопродуктов (за исключением деликатесных: вырезки, телятины, языков, колбасных изделий - сырокопченых в/с, сырокопченых полусухих в/с, сыровяленых, фаршированных в/с; копченостей из свинины, баранины, говядины, телятины, мяса птицы - балыка, карбонада, шейки, окорока, пастромы, филея; свинины и говядины запеченных; консервов - ветчины, бекона, карбонада и языка заливного);
молока и молокопродуктов (включая мороженое, произведенное на их основе, за исключением мороженого, выработанного на плодово-ягодной основе, фруктового и пищевого льда);
яйца и яйцепродуктов;
масла растительного;
маргарина, жиров специального назначения, в том числе жиров кулинарных, кондитерских, хлебопекарных, заменителей молочного жира, эквивалентов, улучшителей и заменителей масла какао, спредов, смесей топленых;
(Абзац в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 29 ноября 2012 года N 206-ФЗ. сахара, включая сахар-сырец;
соли;
зерна, комбикормов, кормовых смесей, зерновых отходов;
маслосемян и продуктов их переработки (шротов(а), жмыхов);
хлеба и хлебобулочных изделий (включая сдобные, сухарные и бараночные изделия);
крупы;
муки;
макаронных изделий;
рыбы живой (за исключением ценных пород: белорыбицы, лосося балтийского и дальневосточного, осетровых (белуги, бестера, осетра, севрюги, стерляди), семги, форели (за исключением морской), нельмы, кеты, чавычи, кижуча, муксуна, омуля, сига сибирского и амурского, чира);
море- и рыбопродуктов, в том числе рыбы охлажденной, мороженой и других видов обработки, сельди, консервов и пресервов (за исключением деликатесных: икры осетровых и лососевых рыб; белорыбицы, лосося балтийского, осетровых рыб - белуги, бестера, осетра, севрюги, стерляди; семги; спинки и теши нельмы х/к; кеты и чавычи слабосоленых, среднесоленых и семужного посола; спинки кеты, чавычи и кижуча х/к, теши кеты и боковника чавычи х/к; спинки муксуна, омуля, сига сибирского и амурского, чира х/к; пресервов филе - ломтиков лосося балтийского и лосося дальневосточного; мяса крабов и наборов отдельных конечностей крабов варено-мороженых; лангустов);
продуктов детского и диабетического питания;
овощей (включая картофель);
2) следующих товаров для детей: *164.2.2 )
трикотажных изделий для новорожденных и детей ясельной, дошкольной, младшей и старшей школьной возрастных групп: верхних трикотажных изделий, бельевых трикотажных изделий, чулочно-носочных изделий, прочих трикотажных изделий: перчаток, варежек, головных уборов;
швейных изделий, в том числе изделий из натуральных овчины и кролика (включая изделия из натуральных овчины и кролика с кожаными вставками) для новорожденных и детей ясельной, дошкольной, младшей и старшей школьных возрастных групп, верхней одежды (в том числе плательной и костюмной группы), нательного белья, головных уборов, одежды и изделий для новорожденных и детей ясельной группы. Положения настоящего абзаца не распространяются на швейные изделия из натуральной кожи и натурального меха, за исключением натуральных овчины и кролика (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
обуви (за исключением спортивной): пинеток, гусариковой, дошкольной, школьной; валяной; резиновой: малодетской, детской, школьной;
кроватей детских; матрацев детских; колясок;
тетрадей школьных;
игрушек; пластилина; пеналов;
счетных палочек;
счет школьных; дневников школьных; тетрадей для рисования; альбомов для рисования; альбомов для черчения; папок для тетрадей;
обложек для учебников, дневников, тетрадей;
касс цифр и букв;
подгузников;
3) периодических печатных изданий, за исключением периодических печатных изданий рекламного или эротического характера; *164.2.3.1 )
книжной продукции, связанной с образованием, наукой и культурой, за исключением книжной продукции рекламного и эротического характера (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; *164.2.3.2 )
абзац утратил силу с 1 января 2005 года - статья 3 Федерального закона от 28 декабря 2001 года N 179-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 195-ФЗ );
абзац утратил силу с 1 января 2005 года - статья 3 Федерального закона от 28 декабря 2001 года N 179-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 195-ФЗ );
абзац утратил силу с 1 января 2005 года - статья 3 Федерального закона от 28 декабря 2001 года N 179-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 195-ФЗ );
абзац утратил силу с 1 января 2005 года - статья 3 Федерального закона от 28 декабря 2001 года N 179-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 195-ФЗ ).
В целях настоящего подпункта под периодическим печатным изданием понимается газета, журнал, альманах, бюллетень, иное издание, имеющее постоянное название, текущий номер и выходящее в свет не реже одного раза в год.
В целях настоящего подпункта к периодическим печатным изданиям рекламного характера относятся периодические печатные издания, в которых реклама превышает 40 процентов объема одного номера периодического печатного издания;
(Подпункт 3 дополнительно включен с 1 февраля 2002 года Федеральным законом от 28 декабря 2001 года N 179-ФЗ. Действие Федерального закона от
28 декабря 2001 года N 179-ФЗ распространяется на правоотношения, возникшие с 1 января 2002 года)
4) следующих медицинских товаров отечественного и зарубежного производства:
лекарственных средств, включая фармацевтические субстанции, лекарственные средства, предназначенные для проведения клинических исследований лекарственных препаратов, и лекарственные препараты, изготовленные аптечными организациями;
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 25 ноября 2013 года N 317-ФЗ .
медицинских изделий, за исключением важнейших и жизненно необходимых медицинских изделий, операции по реализации которых освобождаются от налогообложения в соответствии с подпунктом 1 пункта 2 статьи 149 настоящего Кодекса. Положения настоящего абзаца применяются при представлении в налоговый орган регистрационного удостоверения на медицинское изделие или до 1 января 2017 года также регистрационного удостоверения на изделие медицинского назначения;
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 25 ноября 2013 года N 317-ФЗ.

(Подпункт 4 дополнительно включен с 1 февраля 2002 года Федеральным законом от 28 декабря 2001 года N 179-ФЗ, распространяется на правоотношения, возникшие с 1 января 2002 года)
5) племенного крупного рогатого скота, племенных свиней, племенных овец, племенных коз, племенных лошадей, племенного яйца; спермы, полученной от племенных быков, племенных свиней, племенных баранов, племенных козлов, племенных жеребцов; эмбрионов, полученных от племенного крупного рогатого скота, племенных свиней, племенных овец, племенных коз, племенных лошадей.
(Подпункт дополнительно включен с 1 января 2013 года Федеральным законом от 2 октября 2012 года N 161-ФЗ )
Положения подпункта 5 пункта 2 статьи 164 настоящего Кодекса (в редакции Федерального закона от 2 октября 2012 года N 161-ФЗ) применяются по 31 декабря 2017 года включительно - см. пункт 3 статьи 3 Федерального закона от 2 октября 2012 года N 161-ФЗ .
Коды видов продукции, перечисленных в настоящем пункте, в соответствии с Общероссийским классификатором продукции, а также Товарной номенклатурой внешнеэкономической деятельности определяются Правительством Российской Федерации (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ). * 164.2.5 )
3. Налогообложение производится по налоговой ставке 18 процентов в случаях, не указанных в пунктах 1, 2 и 4 настоящей статьи (пункт в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля
2003 года N 117-ФЗ .
4. При получении денежных средств, связанных с оплатой товаров (работ, услуг), предусмотренных статьей 162 настоящего Кодекса, а также при получении оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав, предус мотренных пунктами 2-4 статьи 155 настоящего Кодекса, при удержании налога налоговыми агентами в соответствии с пунктами 1 - 3 статьи

161 настоящего Кодекса, при реализации имущества, приобретенного на стороне и учитываемого с налогом в соответствии с пунктом 3 статьи 154 настоящего Кодекса, при реализации сельскохозяйственной продукции и продуктов ее переработки в соответствии с пунктом 4 статьи 154 настоящего Кодекса, при реализации автомобилей в соответствии с пунктом 5_1 статьи

154 настоящего Кодекса, при передаче имущественных прав в соответствии с пунктами 2 - 4 статьи 155 настоящего Кодекса, а также в иных случаях, когда в соответствии с настоящим Кодексом сумма налога должна определяться расчетным методом, налоговая ставка определяется как процентное отношение налоговой ставки, предусмотренной пунктом 2 или пунктом 3 настоящей статьи, к налоговой базе, принятой за 100 и увеличенной на соответствующий размер налоговой ставки (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 апреля 2009 года Федеральным законом от 4 декабря 2008 года N 251-ФЗ.
5. Пункт исключен с 1 января 2001 года Федеральным законом от 29 декабря
2000 года N 166-ФЗ .

Пункты 6 и 7 предыдущей редакции с 1 января 2001 года считаются соответственно пунктами 5 и 6 настоящей редакции - Федеральный закон от

29 декабря 2000 года N 166-ФЗ .
5. При ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, применяются налоговые ставки, указанные в пунктах 2 и 3 настоящей статьи (пункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ .
6. Пункт утратил силу с 1 января 2007 года - Федеральный закон от 22 июля
2005 года N 119-ФЗ ..
Комментарий к статье 164

Статья 165. Порядок подтверждения права на получение возмещения при налогообложении по налоговой ставке 0

процентов

1. При реализации товаров, предусмотренных подпунктом 1 и (или) подпунктом 8 пункта 1 статьи 164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов (или особенностей налогообложения) и налоговых вычетов в налоговые органы, если иное не предусмотрено пунктами 2 и 3 настоящей статьи, представляются следующие документы (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая

2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года:*165.1.1 )
1) контракт (копия контракта) налогоплательщика с иностранным лицом на поставку товара (припасов) за пределы единой таможенной территории Таможенного союза (далее в настоящем Кодексе - таможенная территория Таможенного союза) и (или) припасов за пределы Российской Федерации. Если контракты содержат сведения, составляющие государственную тайну, вместо копии полного текста контракта представляется выписка из него, содержащая информацию, необходимую для проведения налогового контроля (в частности, информацию об условиях поставки, о сроках, цене, виде продукции).
(Абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ .
При вывозе реализуемых товаров (припасов) в целях использования их в деятельности, связанной с добычей углеводородного сырья на морском месторождении углеводородного сырья, представляется контракт (копия контракта) налогоплательщика с налогоплательщиком, осуществляющим деятельность по поиску, оценке, разведке и (или) разработке указанного месторождения, на поставку товаров (припасов) за пределы таможенной территории Таможенного союза и (или) припасов за пределы Российской Федерации, а также копии транспортных, товаросопроводительных или иных документов, подтверждающих вывоз товаров (припасов) в пункт назначения, находящийся на континентальном шельфе Российской Федерации и (или) в исключительной экономической зоне Российской Федерации либо в российской части (российском секторе) дна Каспийского моря;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
2) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
3) таможенная декларация (ее копия) с отметками российского таможенного органа, осуществившего выпуск товаров в процедуре экспорта, и российского таможенного органа места убытия, через который товар был вывезен с территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией (далее в настоящей статье - российский таможенный орган места убытия) (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ .
При вывозе товаров в таможенной процедуре экспорта трубопроводным транспортом или по линиям электропередачи представляется полная таможенная декларация (ее копия) с отметками российского таможенного органа, подтверждающими факт помещения товаров под таможенную процедуру экспорта (абзац в редакции, введенной в действие с 1 января 2006 го д а Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ .
При вывозе товаров в таможенной процедуре экспорта через границу Российской Федерации с государством - членом Таможенного союза, на которой таможенное оформление отменено, в третьи страны представляется таможенная декларация (ее копия) с отметками таможенного органа Российской Федерации, производившего таможенное оформление указанного вывоза товаров (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ.
Абзац утратил силу с 1 января 2009 года - Федеральный закон от 26 ноября 2008 года N 224-ФЗ ..
При вывозе с территории Российской Федерации припасов представляется таможенная декларация на припасы (ее копия) с отметками таможенного органа, в регионе деятельности которого расположен порт (аэропорт), открытый для международного сообщения, о вывозе припасов за пределы Российской Федерации (в случае, если таможенное декларирование предусмотрено таможенным законодательством Таможенного союза) (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ.
Абзац, дополнительно включенный с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ , утратил силу с 1 января 2011 года - Федеральный закон от 27 ноября 2010 года N 309-ФЗ :
абзац, дополнительно включенный с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ , утратил силу с 1 января 2011 года - Федеральный закон от 27 ноября 2010 года N 309-ФЗ ;
абзац, дополнительно включенный с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ , утратил силу с 1 января 2011 года - Федеральный закон от 27 ноября 2010 года N 309-ФЗ .
В порядке, определяемом Министерством финансов Российской Федерации по согласованию с федеральным органом исполнительной власти, уполномоченным в области таможенного дела, налогоплательщик может представить (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ):*165.1.3.7 )
реестр таможенных деклараций, содержащий сведения о фактически вывезенных товарах, с отметками российского таможенного органа места убытия вместо таможенных деклараций (их копий), представление которых предусмотрено абзацем первым настоящего подпункта (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N
224-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ ;
реестр таможенных деклараций, содержащий сведения о таможенном оформлении товаров в соответствии с таможенной процедурой экспорта, с отметками таможенного органа Российской Федерации, подтверждающих факт помещения товаров под таможенную процедуру экспорта, вместо таможенных деклараций (их копий), представление которых предусмотрено абзацами вторым и третьим настоящего подпункта (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ ;
4) копии транспортных, товаросопроводительных и (или) иных документов с отметками таможенных органов мест убытия, подтверждающих вывоз товаров за пределы территории Российской Федерации. Налогоплательщик может представлять любой из перечисленных документов с учетом следующих особенностей (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ .
При вывозе товаров в таможенной процедуре экспорта судами через морские порты для подтверждения вывоза товаров за пределы территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией, налогоплательщиком в налоговые органы представляются следующие документы (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ :
копия поручения на отгрузку экспортируемых грузов с указанием порта разгрузки с отметкой "Погрузка разрешена" пограничной таможни Российской Федерации. В случае вывоза уловов водных биологических ресурсов и произведенной из них рыбной и иной продукции, доставленных на территорию Российской Федерации в соответствии с законодательством о рыболовстве и сохранении водных биологических ресурсов без выгрузки на сухопутную территорию Российской Федерации, такая копия поручения налогоплательщиком в налоговые органы не представляется (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ ;
копия коносамента, морской накладной или любого иного подтверждающего факт приема к перевозке экспортируемого товара документа, в котором в графе "Порт разгрузки" указано место, находящееся за пределами территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией (абзац в редакции, введенной в действие с
1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ .
При вывозе товаров в таможенной процедуре экспорта через границу Российской Федерации с государством - членом Таможенного союза, на которой таможенный контроль отменен, представляются копии транспортных и товаросопроводительных документов с отметками таможенного органа Российской Федерации, производившего таможенное оформление указанного вывоза товаров (абзац дополнительно включен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ .
При вывозе товаров в режиме экспорта воздушным транспортом для подтверждения вывоза товаров за пределы территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией, в налоговые органы налогоплательщиком представляется копия международной авиационной грузовой накладной с указанием аэропорта разгрузки, находящегося за пределами территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ .
Копии транспортных, товаросопроводительных и (или) иных документов, подтверждающих вывоз товаров за пределы территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией, могут не представляться в случае вывоза товаров в таможенной процедуре экспорта трубопроводным транспортом или по линиям электропередачи (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ.
При вывозе с территории Российской Федерации припасов предоставляются копии транспортных, товаросопроводительных или иных документов, содержащих в том числе сведения о количестве припасов, подтверждающих вывоз припасов с таможенной территории Таможенного союза и (или) за пределы территории Российской Федерации воздушными и морскими судами, судами смешанного (река - море) плавания (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ; дополнен с 1 октября
2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ. *165.1.4.8)
В случае, если погрузка товаров и их таможенное оформление при вывозе товаров в таможенной процедуре экспорта судами осуществляются вне региона деятельности пограничного таможенного органа, для подтверждения вывоза товаров за пределы территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией, налогоплательщиком в налоговые органы представляются следующие документы (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ:
копия поручения на отгрузку экспортируемых грузов с отметкой "Погрузка разрешена" российского таможенного органа, производившего таможенное оформление указанного вывоза товаров, а также с отметкой российского таможенного органа места убытия, подтверждающей вывоз товаров за пределы территории Российской Федерации (абзац дополнительно включен с

1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ ;

копия коносамента, морской накладной или любого иного подтверждающего факт приема к перевозке экспортируемого товара документа, в котором в графе "Порт разгрузки" указано место, находящееся за пределами территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией (абзац дополнительно включен с 1 января 2006 года Федеральным законом от
22 июля 2005 года N 119-ФЗ ; в редакции, введенной в действие с 1 января
2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ .
Абзац, дополнительно включенный с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ , утратил силу с 1 января 2011 года - Федеральный закон от 27 ноября 2010 года N 309-ФЗ .;
5) в случае, если товары помещены под таможенную процедуру свободной таможенной зоны, представляются (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ:
контракт (копия контракта), заключенный с резидентом особой экономической зоны;
копия свидетельства о регистрации лица в качестве резидента особой экономической зоны, выданная федеральным органом исполнительной власти, уполномоченным осуществлять функции по управлению особыми экономическими зонами, или его территориальным органом;
абзац утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля
2011 года N 245-ФЗ ;
таможенная декларация (ее копия) с отметками таможенного органа о выпуске товаров в соответствии с таможенной процедурой свободной таможенной зоны либо при ввозе в портовую особую экономическую зону российских товаров, помещенных за пределами портовой особой экономической зоны под таможенную процедуру экспорта или при вывозе припасов, таможенная декларация (ее копия) с отметками таможенного органа, осуществившего выпуск товаров в соответствии с заявленной таможенной процедурой, и таможенного органа, который уполномочен на совершение таможенных процедур и таможенных операций при таможенном оформлении товаров в соответствии с таможенной процедурой свободной таможенной зоны и в регионе деятельности которого расположена портовая особая экономическая зона (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ;
документы, предусмотренные подпунктом 1 настоящего пункта, в случае ввоза в портовую особую экономическую зону товаров, помещенных за пределами портовой особой экономической зоны под таможенную процедуру экспорта или при вывозе припасов (абзац в редакции, введенной в действие с

1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ. (Подпункт дополнительно включен с 1 января 2006 года Федеральным

законом от 22 июля 2005 года N 117-ФЗ ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 30 октября 2007 года N 240-ФЗ .
1_1. При реализации товаров, указанных в подпункте 2_9 пункта 1 статьи 164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов и налоговых вычетов в налоговые органы представляются следующие документы:
1) контракт (копия контракта) налогоплательщика на поставку товаров в пункт назначения, находящийся за пределами территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией. Если контракт содержит сведения, составляющие государственную тайну, вместо копии полного текста контракта представляется выписка из него, содержащая информацию, необходимую для проведения налогового контроля (в частности, информацию об условиях поставки, о сроках, цене, виде продукции);
2) копии транспортных, товаросопроводительных или иных документов, подтверждающих вывоз товаров в пункт назначения, находящийся за пределами территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией.
(Пункт 1_1 дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
2. При реализации товаров, предусмотренных подпунктом 1 или 8 пункта 1 статьи 164 настоящего Кодекса, через комиссионера, поверенного или агента по договору комиссии, договору поручения либо агентскому договору для подтверждения обоснованности применения налоговой ставки 0 процентов (или особенностей налогообложения) и налоговых вычетов в налоговые органы представляются следующие документы (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года:
1) договор комиссии, договор поручения либо агентский договор (копии договоров) налогоплательщика с комиссионером, поверенным или агентом;
2) контракт (копия контракта) лица, осуществляющего поставку товаров на экспорт или поставку припасов по поручению налогоплательщика (в соответствии с договором комиссии, договором поручения либо агентским договором), с иностранным лицом на поставку товаров (припасов) за пределы таможенной территории Таможенного союза и (или) припасов за пределы Российской Федерации (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ;
3) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
4) документы, предусмотренные подпунктами 3-5 пункта 1 настоящей статьи (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 117-ФЗ.
3. При реализации товаров, предусмотренных подпунктом 1 пункта 1 статьи
164 настоящего Кодекса, в счет погашения задолженности Российской Федерации и бывшего СССР или в счет предоставления государственных кредитов иностранным государствам для подтверждения обоснованности применения налоговой ставки 0 процентов (или особенностей налогообложения) и налоговых вычетов в налоговые органы представляются следующие документы (абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ):
1) копия соглашения между Правительством Российской Федерации и правительством соответствующего иностранного государства об урегулировании задолженности бывшего СССР (Российской Федерации) или в счет предоставления государственных кредитов иностранным государствам (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
2) копия соглашения между Министерством финансов Российской Федерации и налогоплательщиком о финансировании поставок товаров в счет погашения государственной задолженности или в счет предоставления государственных кредитов иностранным государствам (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
3) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
4) документы, предусмотренные подпунктами 3 и 4 пункта 1 настоящей статьи или в случае, если товары помещены под таможенную процедуру свободной таможенной зоны, документы, предусмотренные подпунктом 5 пункта 1 настоящей статьи (подпункт дополнен с 1 января 2008 года Федеральным законом от 30 октября 2007 года N 240-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ.
3_1. При реализации услуг, предусмотренных подпунктом 2_1 пункта 1 статьи
164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов налогоплательщиками представляются в налоговые органы следующие документы:
1) контракт (копия контракта) налогоплательщика с иностранным или российским лицом на оказание указанных услуг. В случае вывоза товаров с территории Российской Федерации на территорию государства - члена Таможенного союза или ввоза товаров на территорию Российской Федерации с территории государства - члена Таможенного союза и заключения налогоплательщиком контракта на оказание указанных услуг с лицом, не осуществляющим внешнеэкономическую сделку с перевозимыми товарами, помимо указанного контракта (копии контракта) представляется копия контракта этого лица с лицом, осуществляющим внешнеэкономическую сделку с перевозимыми товарами;
2) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
3) копии транспортных, товаросопроводительных и (или) иных документов, подтверждающих вывоз товаров за пределы территории Российской Федерации (ввоз товаров на территорию Российской Федерации), в том числе с учетом следующих особенностей.
При вывозе товаров за пределы таможенной территории Таможенного союза, в том числе через территорию государства - члена Таможенного союза, морским или речным судном, судном смешанного (река - море) плавания в налоговые органы представляются:
копия поручения на отгрузку товаров с указанием порта разгрузки и отметкой "Погрузка разрешена" российского таможенного органа места убытия;
копия коносамента, морской накладной или любого иного подтверждающего факт приема товара к перевозке документа, в котором в графе "Порт разгрузки" указано место, находящееся за пределами таможенной территории Таможенного союза.
В случае, если погрузка товаров и их таможенное оформление при вывозе товаров морским судном или речным судном, судном смешанного (река - море) плавания осуществляются вне региона деятельности российского таможенного органа места убытия, в налоговые органы представляются:
копия поручения на отгрузку товаров с отметкой "Погрузка разрешена" российского таможенного органа, производившего таможенное оформление вывоза товаров, а также с отметкой таможенного органа места убытия, подтверждающей вывоз товаров за пределы территории Российской Федерации;
копия коносамента, морской накладной или любого иного подтверждающего факт приема к перевозке товара документа, в котором в графе "Порт разгрузки" указано место, находящееся за пределами таможенной территории Таможенного союза.
При ввозе товаров морским, речным судном, судном смешанного (река - море) плавания с территории иностранного государства, не являющегося членом Таможенного союза, в том числе через территорию государства - члена Таможенного союза, в налоговые органы представляется копия коносамента, морской накладной или любого иного документа, подтверждающего факт приема к перевозке товара, в котором в графе "Порт погрузки" указано место, находящееся за пределами таможенной территории Таможенного союза.
При вывозе товаров за пределы территории Таможенного союза, в том числе через территорию государства - члена Таможенного союза, воздушным транспортом в налоговые органы представляется копия грузовой накладной с указанием аэропорта разгрузки (перегрузки), находящегося за пределами таможенной территории Таможенного союза.
При ввозе товаров воздушным транспортом с территории иностранного государства, не являющегося членом Таможенного союза, в том числе через территорию государства - члена Таможенного союза, в налоговые органы представляется копия грузовой накладной с указанием аэропорта погрузки (перегрузки), находящегося за пределами таможенной территории Таможенного союза.
При вывозе товаров автомобильным транспортом за пределы таможенной территории Таможенного союза, в том числе через территорию государства - члена Таможенного союза, в налоговые органы представляется копия транспортного, товаросопроводительного и (или) иного документа с отметкой российского таможенного органа, подтверждающей вывоз товара за пределы территории Российской Федерации.
При ввозе товаров автомобильным транспортом с территории иностранного государства, не являющегося членом Таможенного союза, в том числе через территорию государства - члена Таможенного союза, в налоговые органы представляется копия транспортного, товаросопроводительного и (или) иного документа с отметкой российского таможенного органа, подтверждающего ввоз товара на территорию Российской Федерации.
При вывозе товаров железнодорожным транспортом за пределы таможенной территории Таможенного союза, в том числе через территорию государства - члена Таможенного союза, в налоговые органы представляется копия транспортного, товаросопроводительного и (или) иного документа с отметкой таможенного органа, подтверждающей вывоз товара за пределы территории Российской Федерации либо помещение товара под таможенную процедуру, предполагающую убытие товара с таможенной территории Таможенного союза.
При ввозе товаров железнодорожным транспортом с территории иностранного государства, не являющегося членом Таможенного союза, в том числе через территорию государства - члена Таможенного союза, в налоговые органы представляется копия транспортного, товаросопроводительного и (или) иного документа с отметкой таможенного органа, подтверждающего ввоз товара на территорию Российской Федерации.
В случае вывоза товаров с территории Российской Федерации на территорию государства - члена Таможенного союза или ввоза товаров на территорию Российской Федерации с территории государства - члена Таможенного союза морскими, речными судами, судами смешанного (река - море) плавания, воздушными судами, железнодорожным транспортом и автотранспортными средствами в налоговые органы представляются копии транспортных, товаросопроводительных и (или) иных документов с указанием места разгрузки или места погрузки (станции назначения или станции отправления), находящегося на территории другого государства - члена
Таможенного союза.
При выполнении работ (оказании услуг) по перевозке и (или) транспортировке углеводородного сырья из пункта отправления, находящегося на континентальном шельфе Российской Федерации и (или) в исключительной экономической зоне Российской Федерации либо в российской части (российском секторе) дна Каспийского моря, в пункт назначения, находящийся за пределами территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией, в налоговые органы представляются копии транспортных, товаросопроводительных или иных документов, подтверждающих факт вывоза углеводородного сырья из пункта отправления, находящегося на континентальном шельфе Российской Федерации и (или) в исключительной экономической зоне Российской Федерации либо в российской части (российском секторе) дна Каспийского моря, в пункт назначения, находящийся за пределами территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
(Пункт 3_1 дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ )
Положения пункта 3_1 настоящей статьи (в редакции Федерального закона от 27 ноября 2010 года N 309-ФЗ) применяются к работам (услугам), выполненным (оказанным) после дня вступления в силу Федерального закона от 27 ноября 2010 года N 309-ФЗ , - см. пункт 2 статьи 3 Федерального закона от 27 ноября 2010 года N 309-ФЗ .
3_2. При реализации работ (услуг), предусмотренных подпунктом 2_2 пункта 1 статьи 164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов налогоплательщиками представляются в налоговые органы следующие документы:
1) контракт (копия контракта) налогоплательщика на выполнение указанных работ (оказание указанных услуг) с лицом, указанным в абзацах шестом - восьмом подпункта 2_2 пункта 1 статьи 164 настоящего Кодекса;
2) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
3) полная таможенная декларация (ее копия) с отметками российского таможенного органа (если российский таможенный орган регистрирует таможенную декларацию) или таможенного органа государства - члена Таможенного союза (если таможенная декларация регистрируется указанным таможенным органом), осуществившего выпуск товара (нефти, нефтепродуктов), либо документы (их копии), подтверждающие факт оказания услуг по транспортировке нефти и нефтепродуктов трубопроводным транспортом (в случае, если таможенное декларирование не предусмотрено таможенным законодательством Таможенного союза) (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года;
4) копии транспортных, товаросопроводительных и (или) иных документов, подтверждающих вывоз товаров за пределы территории Российской Федерации. Положения настоящего подпункта применяются с учетом особенностей, предусмотренных подпунктом 4 пункта 1 настоящей статьи.
(Пункт 3_2 дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ )
Положения пункта 3_2 настоящей статьи (в редакции Федерального закона от 27 ноября 2010 года N 309-ФЗ) применяются к работам (услугам), выполненным (оказанным) после дня вступления в силу Федерального закона от 27 ноября 2010 года N 309-ФЗ , - см. пункт 2 статьи 3 Федерального закона от 27 ноября 2010 года N 309-ФЗ .
3_3. При реализации услуг, предусмотренных подпунктом 2_3 пункта 1 статьи
164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов налогоплательщиками представляются в налоговые органы следующие документы:
1) контракт (копия контракта) налогоплательщика с иностранным или российским лицом на оказание указанных услуг;
2) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
3) полная таможенная декларация (ее копия) с отметками российского таможенного органа о совершенных таможенных операциях (в случае, если таможенное декларирование производится) либо документы (их копии), подтверждающие факт оказания услуг по организации транспортировки (услуг по транспортировке в случае ввоза на территорию Российской Федерации) природного газа трубопроводным транспортом (в случае, если таможенное декларирование не производится).
(Пункт 3_3 дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ )
Положения пункта 3_3 настоящей статьи (в редакции Федерального закона от 27 ноября 2010 года N 309-ФЗ ) применяются к работам (услугам), выполненным (оказанным) после дня вступления в силу Федерального закона от 27 ноября 2010 года N 309-ФЗ , - см. пункт 2 статьи 3 Федерального закона от 27 ноября 2010 года N 309-ФЗ .
3_4. При реализации услуг, предусмотренных подпунктом 2_4 пункта 1 статьи
164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов налогоплательщиками представляются в налоговые органы следующие документы:
1) контракт (копия контракта) налогоплательщика с российским лицом на оказание указанных услуг;
2) копии актов об оказании услуг по передаче электрической энергии и (или) иных документов, подтверждающих передачу электрической энергии, поставка которой осуществляется из электроэнергетической системы Российской Федерации в электроэнергетические системы иностранных государств;
3) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ .
(Пункт 3_4 дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ )
Положения пункта 3_4 настоящей статьи (в редакции Федерального закона от 27 ноября 2010 года N 309-ФЗ ) применяются к работам (услугам), выполненным (оказанным) после дня вступления в силу Федерального закона от 27 ноября 2010 года N 309-ФЗ , - см. пункт 2 статьи 3 Федерального закона от 27 ноября 2010 года N 309-ФЗ .
3_5. При реализации работ (услуг), предусмотренных подпунктом 2_5 пункта 1 статьи 164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов налогоплательщиками представляются в налоговые органы следующие документы:
1) контракт (копия контракта) налогоплательщика с иностранным или российским лицом на выполнение указанных работ (оказание указанных услуг);
2) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
3) копии транспортных, товаросопроводительных и (или) иных документов, подтверждающих вывоз товаров за пределы территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией (ввоз товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией), с учетом следующих особенностей.
При вывозе товаров морским или речным судном, судном смешанного
(река - море) плавания в налоговые органы представляются:
копия поручения на отгрузку товаров с указанием порта разгрузки и отметкой "Погрузка разрешена" российского таможенного органа места убытия;
копия коносамента, морской накладной или любого иного подтверждающего факт приема к перевозке товара документа, в котором в графе "Порт разгрузки" указано место, находящееся за пределами территории Российской Федерации.
При ввозе товаров морским или речным судном, судном смешанного (река
- море) плавания налогоплательщиком представляется в налоговые органы копия коносамента, морской накладной или любого иного подтверждающего факт перевозки товара документа, в котором в графе "Порт погрузки" указано место, находящееся за пределами территории Российской Федерации, с отметкой таможенного органа, действующего в пункте пропуска.
(Пункт 3_5 дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ )
Положения пункта 3_5 настоящей статьи (в редакции Федерального закона от 27 ноября 2010 года N 309-ФЗ) применяются к работам (услугам), выполненным (оказанным) после дня вступления в силу Федерального закона от 27 ноября 2010 года N 309-ФЗ , - см. пункт 2 статьи 3 Федерального закона от 27 ноября 2010 года N 309-ФЗ .
3_6. При реализации работ (услуг), предусмотренных подпунктом 2_6 пункта 1 статьи 164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов налогоплательщиками представляются в налоговые органы следующие документы:
1) контракт (копия контракта) налогоплательщика с иностранным или российским лицом на выполнение работ (оказание услуг);
2) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
3) копии таможенных деклараций, в соответствии с которыми производилось таможенное оформление товаров, ввозимых на территорию Российской Федерации для переработки, и продуктов переработки, вывозимых с территории Российской Федерации;
4) копии транспортных, товаросопроводительных и (или) иных документов, подтверждающих ввоз товаров на территорию Российской Федерации для переработки и вывоз продуктов переработки за пределы территории Российской Федерации, с учетом особенностей, предусмотренных подпунктом 3 пункта 3_1 настоящей статьи.
(Пункт 3_6 дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ )
Положения пункта 3_6 настоящей статьи (в редакции Федерального закона от 27 ноября 2010 года N 309-ФЗ) применяются к работам (услугам), выполненным (оказанным) после дня вступления в силу Федерального закона от 27 ноября 2010 года N 309-ФЗ , - см. пункт 2 статьи 3 Федерального закона от 27 ноября 2010 года N 309-ФЗ .
3_7. При реализации услуг, предусмотренных подпунктом 2_7 пункта 1 статьи
164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов налогоплательщиками представляются в налоговые органы следующие документы:
1) контракт (копия контракта) налогоплательщика с иностранным или российским лицом на оказание услуг;
2) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
3) копии транспортных, товаросопроводительных и (или) иных документов с отметками российских таможенных органов, свидетельствующими о помещении товаров под таможенную процедуру экспорта либо свидетельствующими о помещении вывозимых за пределы территории Российской Федерации продуктов переработки под процедуру таможенного транзита.
Положения настоящего подпункта применяются с учетом особенностей, предусмотренных подпунктом 3 пункта 3_5 настоящей статьи.
(Пункт 3_7 дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ )
Положения пункта 3_7 настоящей статьи (в редакции Федерального закона от 27 ноября 2010 года N 309-ФЗ ) применяются к работам (услугам), выполненным (оказанным) после дня вступления в силу Федерального закона от 27 ноября 2010 года N 309-ФЗ , - см. пункт 2 статьи 3 Федерального закона от 27 ноября 2010 года N 309-ФЗ .
3_8. При реализации работ (услуг), предусмотренных подпунктом 2_8 пункта 1 статьи 164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов налогоплательщиками представляются в налоговые органы следующие документы:
1) контракт (копия контракта) налогоплательщика с иностранным или российским лицом на выполнение указанных работ (оказание указанных услуг);
2) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
3) копии транспортных, товаросопроводительных или иных документов, подтверждающих вывоз товаров за пределы территории Российской Федерации, с учетом следующих особенностей.
В случае осуществления перевозки (транспортировки) товаров, вывозимых в таможенной процедуре экспорта, организациями внутреннего водного транспорта в пределах территории Российской Федерации из пункта отправления до пункта выгрузки или перегрузки (перевалки) на морские суда, суда смешанного (река - море) плавания или иные виды транспорта в налоговые органы представляются:
копия поручения на отгрузку товаров с отметкой "Погрузка разрешена" российского таможенного органа на речное судно (в случае, если таможенное оформление груза осуществляется в порту выгрузки или перевалки, данный документ не представляется);
копия коносамента, морской накладной или любого иного документа речного судна, подтверждающего факт приема товара к перевозке, в котором в графе "Порт разгрузки" указано место перевалки (выгрузки), находящееся на территории Российской Федерации;
копия поручения на отгрузку товаров морского судна, в которое производилась перевалка (погрузка) груза, с отметкой "Погрузка разрешена" российского таможенного органа, производившего таможенное оформление вывоза товаров в таможенной процедуре экспорта, с приложением перечня транспортных средств (речных судов), доставивших груз;
копия коносамента, морской накладной или любого иного документа морского судна, подтверждающего факт приема товара к перевозке, в котором в графе "Порт разгрузки" указано место, находящееся за пределами территории Российской Федерации.
(Пункт 3_8 дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ )
Положения пункта 3_8 настоящей статьи (в редакции Федерального закона от 27 ноября 2010 года N 309-ФЗ) применяются к работам (услугам), выполненным (оказанным) после дня вступления в силу Федерального закона от 27 ноября 2010 года N 309-ФЗ , - см. пункт 2 статьи 3 Федерального закона от 27 ноября 2010 года N 309-ФЗ .
4. При реализации работ (услуг), предусмотренных подпунктом 3 пункта 1 статьи 164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов (или особенностей налогообложения) и налоговых вычетов в налоговые органы, если иное не предус мотрено пунктом 5 настоящей статьи, представляются следующие документы (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ: *165.4)
1) контракт (копия контракта) налогоплательщика с иностранным или российским лицом на выполнение указанных работ (оказание указанных услуг);
2) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
3) таможенная декларация (ее копия) с отметками российских таможенных органов места прибытия и места убытия товара, через которые товар был ввезен на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, и вывезен за пределы территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией, с учетом особенностей, предусмотренных подпунктом 3 пункта 1 настоящей статьи (подпункт в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ;
4) копии транспортных, товаросопроводительных и (или) иных документов, подтверждающих ввоз товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, и вывоз товаров за пределы территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией, в соответствии с подпунктом 3 пункта 1 статьи 164 настоящего Кодекса. Положения настоящего подпункта применяются с учетом особенностей, предусмотренных подпунктом 4 пункта 1 настоящей статьи (подпункт в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ.
4_1. При реализации услуг, предусмотренных подпунктом 3_1 пункта 1 статьи
164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов и налоговых вычетов в налоговые органы представляются следующие документы:
контракт (копия контракта) налогоплательщика с иностранным или российским лицом на оказание указанных услуг;
копии перевозочных документов, оформленных при перевозках товаров с участием железнодорожного транспорта, с указанием наименований или кодов станций отправления товаров, наименований или кодов входных и выходных российских пограничных и (или) припортовых железнодорожных станций, наименований или кодов станций назначения товаров.
(Пункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ )
5. При реализации российскими перевозчиками на железнодорожном транспорте работ (услуг), предусмотренных подпунктами 3 и 9 пункта 1 статьи
164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов (или особенностей налогообложения) и налоговых вычетов в налоговые органы представляются:
абзац утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля
2011 года N 245-ФЗ ;
реестр перевозочных документов, оформляемых при перевозках товаров в международном сообщении, с указанием в нем наименований или кодов входных и выходных пограничных и (или) припортовых железнодорожных станций, стоимости работ (услуг), дат отметок таможенных органов на перевозочных документах, свидетельствующих о помещении товаров в соответствии с таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле под таможенную процедуру экспорта или таможенную процедуру таможенного транзита при перевозке иностранных товаров от таможенного органа в месте прибытия до таможенного органа в месте убытия либо свидетельствующих о помещении вывозимых с территории Российской Федерации продуктов переработки под таможенную процедуру таможенного транзита (абзац дополнен с 1 мая 2006 года Федеральным законом от 28 февраля 2006 года N
28-ФЗ , действие распространяется на правоотношения, возникшие с 1 января
2006 года; в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 ноября 2010 года N 309-ФЗ.

В случае выборочного истребования налоговым органом отдельных перевозочных документов, включенных в реестры, копии указанных документов представляются указанными в абзаце первом настоящего пункта перевозчиками в течение 30 календарных дней с даты получения соответствующего требования налогового органа. Перевозочные документы, включенные в реестр, должны иметь отметку таможенных органов, свидетельствующую о перевозке товаров, помещенных в соответствии с таможенным законодательством Таможенного союза и таможенным законодательством Российской Федерации под таможенную процедуру экспорта или таможенную процедуру таможенного транзита при перевозке иностранных товаров от таможенного органа в месте прибытия до таможенного органа в месте убытия, либо свидетельствующую о помещении вывозимых продуктов переработки под таможенную процедуру таможенного транзита (абзац дополнен с 1 мая 2006 года Федеральным законом от 28 февраля 2006 года N 28-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года; в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ .
При реализации указанными в абзаце первом настоящего пункта перевозчиками услуг, предусмотренных подпунктом 4 пункта 1 статьи 164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов (или особенностей налогообложения) и налоговых вычетов в налоговые органы представляются реестры единых перевозочных документов, оформляемых при перевозках пассажиров и багажа в прямом международном сообщении, определяющих путь следования с указанием пунктов отправления и назначения, или иные документы, предусмотренные договорами, заключенными указанными в абзаце первом настоящего пункта перевозчиками с железными дорогами иностранных государств, или международными договорами Российской Федерации.
(Пункт в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 22 июля 2005 года N 119-ФЗ.

5_1. При реализации российскими перевозчиками на железнодорожном транспорте работ (услуг), предусмотренных подпунктом 9_1 пункта 1 статьи
164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов и налоговых вычетов в налоговые органы представляется реестр перевозочных документов, оформленных при перевозках товаров железнодорожным транспортом, с указанием в нем даты реализации работ (услуг), стоимости работ (услуг), наименований или кодов государств отправления товаров, наименований или кодов входных и выходных российских пограничных и (или) припортовых железнодорожных станций, наименований или кодов государств назначения товаров. *165.5_1 )
В случае выборочного истребования налоговым органом отдельных перевозочных документов, включенных в реестр, копии указанных документов представляются в течение 30 календарных дней с даты получения соответствующего требования налогового органа;
(Пункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ )
6. При оказании услуг, предусмотренных подпунктом 4 пункта 1 статьи 164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов (или особенностей налогообложения) и налоговых вычетов в налоговые органы, если иное не предусмотрено пунктом
5 настоящей статьи, представляются следующие документы (абзац в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 22 августа 2004 года N 122-ФЗ :
1) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
2) реестр единых международных перевозочных документов по перевозке пассажиров и багажа, определяющих маршрут перевозки с указанием пунктов отправления и назначения (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ).
6_1. При реализации услуг, предусмотренных подпунктом 4_1 пункта 1 статьи
164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов и налоговых вычетов в налоговые органы представляется реестр перевозочных документов по перевозке пассажиров и багажа, определяющих маршрут перевозки с указанием пунктов отправления и назначения.
В случае выборочного истребования налоговым органом отдельных перевозочных документов, включенных в реестр, копии указанных документов представляются в течение 30 календарных дней с даты получения соответствующего требования налогового органа.
(Пункт дополнительно включен Федеральным законом от 4 июня 2014 года
N 151-ФЗ )
Действие положений пункта 6_1 настоящей статьи (в редакции Федерального закона от 4 июня 2014 года N 151-ФЗ) распространяется на услуги по перевозке пассажиров и багажа, оказанные начиная с 18 марта 2014 года.
Положения пункта 6_1 настоящей статьи (в редакции Федерального закона от 4 июня 2014 года N 151-ФЗ) применяются к услугам по перевозке пассажиров и багажа, оказываемым до 1 января 2016 года.
- См. пункты 3 и 4 статьи 2 Федерального закона от 4 июня 2014 года N
151-ФЗ .
7. При реализации товаров (работ, услуг), предусмотренных подпунктом 5 пункта 1 статьи 164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов и налоговых вычетов в налоговые органы представляются следующие документы:
1) договор или контракт (копия договора или контракта) налогоплательщика с иностранными или российскими лицами на реализацию (поставку) товаров, выполнение работ, оказание услуг;
2) подпункт утратил силу с 1 октября 2011 года - Федеральный закон от 19 июля 2011 года N 245-ФЗ ;
3) акт или иные документы (их копии), подтверждающие реализацию
(поставку) товаров, выполнение работ, оказание услуг;
4) сертификат (его копия), выданный (выданная) в соответствии с законодательством Российской Федерации на реализуемую космическую технику, включая космические объекты, объекты космической инфраструктуры (товары), а в случае реализации космической техники, включая космические объекты, объекты космической инфраструктуры (товары) военного и двойного назначения, - удостоверение (его копия), выданное (выданная) военным представительством Министерства обороны Российской Федерации (подпункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года.
(Пункт 7 в редакции, введенной в действие с 1 января 2008 года
Федеральным законом от 4 ноября 2007 года N 255-ФЗ .
8. При реализации товаров, предусмотренных подпунктом 6 пункта 1 статьи
164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов (или особенностей налогообложения) и налоговых вычетов в налоговые органы представляются следующие документы:
1) контракт (копия контракта) на реализацию драгоценных металлов или драгоценных камней (подпункт в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
2) документы (их копии), подтверждающие передачу драгоценных металлов или драгоценных камней Государственному фонду драгоценных металлов и драгоценных камней Российской Федерации, Центральному банку Российской Федерации, банкам (подпункт в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
9. Документы (их копии), указанные в пунктах 1-3 настоящей статьи, представляются налогоплательщиками для подтверждения обоснованности применения налоговой ставки 0 процентов при реализации товаров (работ, услуг), указанных в подпунктах 1 и 8 пункта 1 статьи 164 настоящего Кодекса, в срок не позднее 180 календарных дней, считая с даты помещения товаров под таможенные процедуры экспорта, свободной таможенной зоны, перемещения припасов. Указанный порядок не распространяется на налогоплательщиков, которые в соответствии с пунктом 4 настоящей статьи не представляют в налоговые органы таможенные декларации (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 22 августа 2004 года N 122-ФЗ ; дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 117-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 мая 2006 года Федеральным законом от
28 февраля 2006 года N 28-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ . * 165.9.1 )
Если по истечении 180 календарных дней, считая с даты выпуска товаров таможенными органами в таможенных процедурах экспорта, свободной таможенной зоны, международного таможенного транзита, перемещения припасов налогоплательщик не представил указанные документы (их копии), указанные операции по реализации товаров (выполнению работ, оказанию услуг) подлежат налогообложению по ставкам, предусмотренным пунктами 2 и

3 статьи 164 настоящего Кодекса. Если впоследствии налогоплательщик представляет в налоговые органы документы (их копии), обосновывающие применение налоговой ставки в размере 0 процентов, уплаченные суммы налога подлежат возврату налогоплательщику в порядке и на условиях, которые предусмотрены статьями 176 и 176_1 настоящего Кодекса (абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с

1 января 2006 года Федеральным законом от 22 июля 2005 года N 117-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 22 декабря 2009 года Федеральным законом от 17 декабря 2009 года N 318-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ .
Документы, указанные в пункте 5 настоящей статьи, представляются налогоплательщиками для подтверждения обоснованности применения налоговой ставки 0 процентов при выполнении работ (оказании услуг), предусмотренных подпунктами 3 и 9 пункта 1 статьи 164 настоящего Кодекса, в срок не позднее 180 календарных дней со дня проставления на перевозочных документах отметки таможенных органов, свидетельствующей о помещении товаров под таможенную процедуру экспорта или таможенную процедуру международного таможенного транзита либо свидетельствующей о помещении вывозимых с территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией, продуктов переработки под процедуру таможенного транзита. Если по истечении 180 календарных дней налогоплательщик не представил документы, указанные в пункте 5 настоящей статьи, операции по реализации работ (услуг) подлежат налогообложению по налоговой ставке 18 процентов. Если впоследствии налогоплательщик представляет в налоговые органы документы, обосновывающие применение налоговой ставки 0 процентов, уплаченные суммы налога подлежат возврату налогоплательщику в порядке и на условиях, которые предусмотрены статьями 176 и 176_1 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
119-ФЗ ; дополнен с 1 мая 2006 года Федеральным законом от 28 февраля

2006 года N 28-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2006 года; в редакции, введенной в действие с 22 декабря 2009 года Федеральным законом от 17 декабря 2009 года N 318-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ .

Положения настоящего пункта не распространяются на налогоплательщиков, освобожденных от исполнения обязанностей налогоплательщика в соответствии со статьей 145 настоящего Кодекса.
Документы, указанные в пунктах 3_1-3_8, 4 и 14 настоящей статьи, представляются налогоплательщиками для подтверждения обоснованности применения налоговой ставки 0 процентов в следующем порядке (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая
2007 года N 85-ФЗ , распространяется на правоотношения, возникшие с 1 января 2007 года; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ ; в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ :
документы, указанные в пункте 3_1 настоящей статьи, представляются в налоговый орган в срок не позднее 180 календарных дней с даты отметки, проставленной таможенными органами на документах, предусмотренных подпунктом 3 пункта 3_1 настоящей статьи, а в случаях вывоза товаров с территории Российской Федерации на территорию государства - члена Таможенного союза или ввоза товаров на территорию Российской Федерации с территории государства - члена Таможенного союза - с даты оформления транспортных, товаросопроводительных и (или) иных документов с указанием места разгрузки или места погрузки (станции назначения или станции отправления), находящегося на территории другого государства - члена Таможенного союза (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ);
документы, указанные в пункте 3_2 настоящей статьи, представляются в налоговый орган в срок не позднее 180 календарных дней с даты отметки таможенных органов на таможенной декларации, указанной в подпункте 3 пункта 3_2 настоящей статьи, либо с даты составления документа, подтверждающего факт оказания услуг по транспортировке нефти и нефтепродуктов трубопроводным транспортом (в случае, если таможенное декларирование не предусмотрено таможенным законодательством Таможенного союза) (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года;
документы, указанные в пункте 3_3 настоящей статьи, представляются в налоговый орган в срок не позднее 180 календарных дней с даты отметки таможенных органов на полной таможенной декларации (в случае, если таможенное декларирование производится) либо с даты оформления документов, подтверждающих факт оказания услуг по организации транспортировки (услуг по транспортировке в случае ввоза на территорию Российской Федерации) природного газа трубопроводным транспортом (в случае, если таможенное декларирование не производится) (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ );
документы, указанные в пункте 3_4 настоящей статьи, представляются в налоговый орган в срок не позднее 180 календарных дней с даты составления
актов, указанных в подпункте 2 пункта 3_4 настоящей статьи (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ );

документы, указанные в пункте 3_5 настоящей статьи, представляются в налоговый орган в срок не позднее 180 календарных дней с даты отметки, проставленной таможенными органами на документах, предусмотренных подпунктом 3 пункта 3_5 настоящей статьи (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ );

документы, указанные в пункте 3_6 настоящей статьи, представляются в налоговый орган в срок не позднее 180 календарных дней с даты отметки, подтверждающей вывоз продуктов переработки за пределы территории Российской Федерации, проставленной таможенными органами на таможенных декларациях, предусмотренных подпунктом 3 пункта 3_6 настоящей статьи (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ );

документы, указанные в пункте 3_7 настоящей статьи, представляются в налоговый орган в срок не позднее 180 календарных дней с даты указанной в подпункте 3 пункта 3_7 настоящей статьи отметки российских таможенных органов, свидетельствующей о помещении товаров под таможенную процедуру экспорта либо свидетельствующей о помещении вывозимых за пределы территории Российской Федерации продуктов переработки под процедуру таможенного транзита (абзац дополнительно включен с 1 января

2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ);
документы, указанные в пункте 3_8 настоящей статьи, представляются в налоговый орган в срок не позднее 180 календарных дней с даты проставления таможенными органами отметки "Погрузка разрешена" на поручении на отгрузку товаров морского судна, предусмотренного абзацем п я т ы м подпункта 3 пункта 3_8 настоящей статьи (абзац дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N
245-ФЗ );
Абзацы тринадцатый - шестнадцатый пункта 9 предыдущей редакции с 1 октября 2011 года считаются соответственно абзацами четырнадцатым - семнадцатым пункта 9 настоящей редакции - Федеральный закон от 19 июля
2011 года N 245-ФЗ .
документы, указанные в пункте 4 настоящей статьи, представляются в налоговый орган в срок не позднее 180 календарных дней с даты отметки, проставленной таможенными органами на таможенной декларации, предусмотренной подпунктом 3 пункта 4 настоящей статьи, подтверждающей вывоз товаров за пределы территории Российской Федерации (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ );
документы, указанные в пункте 14 настоящей статьи, представляются в налоговый орган в срок не позднее 180 календарных дней с даты составления документов, указанных в подпункте 2 пункта 14 настоящей статьи. Если по истечении 180 календарных дней налогоплательщик не представил в налоговый орган документы, указанные в пункте 14 настоящей статьи, операции по реализации работ (услуг), предусмотренных подпунктом 12 пункта 1 статьи 164 настоящего Кодекса, подлежат налогообложению по ставке, установленной пунктом 3 статьи 164 настоящего Кодекса (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ ).
Абзацы пятнадцатый - девятнадцатый пункта 9 предыдущей редакции с 1 января 2012 года считаются соответственно абзацами шестнадцатым - двадцатым пункта 9 настоящей редакции - Федеральный закон от 7 ноября
2011 года N 305-ФЗ .
Если по истечении 180 календарных дней, указанных в абзацах пятом - четырнадцатом настоящего пункта, налогоплательщик не представил указанные документы, операции по реализации работ (услуг), предусмотренных подпунктами 2_1-2_8 и 3 пункта 1 статьи 164 настоящего Кодекса, подлежат налогообложению по ставке, предусмотренной пунктом 3 статьи 164 настоящего Кодекса (абзац дополнительно включен с 1 января
2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ ; в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ .

Если впоследствии налогоплательщик представляет в налоговые органы документы, обосновывающие применение налоговой ставки 0 процентов, уплаченные суммы налога подлежат возврату налогоплательщику в порядке и на условиях, которые предусмотрены статьями 176 и 176_1 настоящего Кодекса (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ ).

Абзац дополнительно включен с 29 декабря 2009 года Федеральным законом от 27 декабря 2009 года N 368-ФЗ ; не применяется с 1 января 2011 года - Федеральный закон от 27 декабря 2009 года N 368-ФЗ ..
В абзац восемнадцатый пункта 9 настоящей статьи с 1 января 2011 года вносились изменения Федеральным законом от 27 ноября 2010 года N 309-ФЗ .
Нумерация абзацев пункта 9 приведена в соответствии с внесенными изменениями.
Документы, указанные в пунктах 4_1 и 5_1 настоящей статьи, представляются в налоговый орган в срок не позднее 180 календарных дней с даты проставления на перевозочном документе календарного штемпеля пограничной железнодорожной станции (при перемещении товаров с территории Российской Федерации через выходные железнодорожные пограничные станции) или календарного штемпеля станции назначения (при перемещении товаров с территории Российской Федерации через выходные припортовые железнодорожные станции) при выполнении работ (оказании услуг), указанных в подпункте 3_1 и в абзаце третьем подпункта 9_1 пункта 1 статьи 164 настоящего Кодекса, либо с даты проставления календарного штемпеля станции отправления при выполнении работ (оказании услуг), указанных в абзаце втором подпункта 9_1 пункта 1 статьи 164 настоящего Кодекса. Если по истечении 180 календарных дней налогоплательщик не представил указанные документы, операции по реализации работ (услуг), предусмотренных подпунктами 3_1 и 9_1 пункта 1 статьи 164 настоящего Кодекса, подлежат налогообложению по ставке, предусмотренной пунктом 3 статьи 164 настоящего Кодекса (абзац дополнительно включен с 1 октября
2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ).

Если впоследствии налогоплательщик представляет в налоговые органы документы, обосновывающие применение налоговой ставки 0 процентов, уплаченные суммы налога подлежат возмещению налогоплательщику в порядке и на условиях, которые предусмотрены статьями 176 и 176_1 настоящего Кодекса (абзац дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ ).

Документы, указанные в пункте 1_1 настоящей статьи, представляются в налоговый орган в срок не позднее 180 календарных дней с даты оформления транспортных, товаросопроводительных и (или) иных документов с указанием пункта назначения, находящегося за пределами территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией. Если по истечении 180 календарных дней налогоплательщик не представил указанные документы, операции по реализации товаров, предусмотренные подпунктом
2_9 пункта 1 статьи 164 настоящего Кодекса, подлежат налогообложению по ставке, предусмотренной пунктом 3 статьи 164 настоящего Кодекса.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )

Если впоследствии налогоплательщик представит в налоговые органы документы, обосновывающие применение налоговой ставки 0 процентов, уплаченные суммы налога подлежат возмещению налогоплательщику в порядке и на условиях, которые предусмотрены статьями 176 и 176_1 настоящего Кодекса.

(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
Положения пункта 9 (в редакции Федерального закона от 27 ноября 2010 года N 309-ФЗ) применяются к работам (услугам), выполненным (оказанным) после дня вступления в силу Федерального закона от 27 ноября 2010 года N
309-ФЗ , - см. пункт 2 статьи 3 Федерального закона от 27 ноября 2010 года N
309-ФЗ .
9_1. В случае реорганизации организации правопреемник (правопреемники) представляет (представляют) в налоговый орган по месту учета документы, в том числе с реквизитами реорганизованной (реорганизуемой) организации, предусмотренные настоящей статьей в отношении операций по реализации указанных в пункте 1 статьи 164 настоящего Кодекса товаров (работ, услуг), которые были осуществлены реорганизованной (реорганизуемой) организацией, если на момент завершения реорганизации право на применение налоговой ставки 0 процентов по таким операциям не подтверждено (пункт дополнительно включен с 1 сентября 2005 года Федеральным законом от 22 июля 2005 года N 118-ФЗ; действие распространяется на правоотношения, возникшие с 1 января 2005 года; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
10. Документы, указанные в настоящей статье, представляются налогоплательщиками для обоснования применения налоговой ставки 0 процентов одновременно с представлением налоговой декларации. Порядок определения суммы налога, относящейся к товарам (работам, услугам), имущественным правам, приобретенным для производства и (или) реализации товаров (работ, услуг), операции по реализации которых облагаются по налоговой ставке 0 процентов, устанавливается принятой налогоплательщиком учетной политикой для целей налогообложения (пункт дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
119-ФЗ .
11. Пункт утратил силу с 1 января 2011 года - Федеральный закон от 27 ноября
2010 года N 309-ФЗ ..
12. Порядок применения налоговой ставки 0 процентов, установленной международными договорами Российской Федерации, при реализации товаров (работ, услуг) для официального использования международными организациями и их представительствами, осуществляющими деятельность на территории Российской Федерации, определяется Правительством Российской Федерации (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ). *165.12)
13. При реализации товаров, предусмотренных подпунктом 10 пункта 1 статьи
164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов и налоговых вычетов в налоговые органы представляются следующие документы:
1) контракт (копия контракта) на реализацию судна, заключенный налогоплательщиком с заказчиком и содержащий условие об обязательной регистрации построенного судна в Российском международном реестре судов в течение 45 календарных дней с момента перехода права собственности на судно от налогоплательщика к заказчику (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ ;
2) выписка из реестра строящихся судов с указанием, что по окончании строительства судно подлежит регистрации в Российском международном реестре судов;
3) документы, подтверждающие факт перехода права собственности на судно от налогоплательщика к заказчику;
4) подпункт утратил силу с 1 января 2012 года - Федеральный закон от 7 ноября 2011 года N 305-ФЗ .
(Пункт 13 дополнительно включен с 23 января 2006 года Федеральным законом от 20 декабря 2005 года N 168-ФЗ )
14. При реализации работ (услуг), предусмотренных подпунктом 12 пункта 1 статьи 164 настоящего Кодекса, для подтверждения обоснованности применения налоговой ставки 0 процентов и налоговых вычетов в налоговые органы представляются следующие документы:
1) контракт (копия контракта) налогоплательщика с иностранным или российским лицом на оказание указанных услуг;
2) копии транспортных, товаросопроводительных и (или) иных документов, подтверждающих вывоз товаров за пределы территории Российской Федерации или ввоз товаров на территорию Российской Федерации, с учетом следующих особенностей:
при вывозе товаров за пределы территории Российской Федерации морским судном или судном смешанного (река - море) плавания в налоговые органы представляется копия коносамента, морской накладной или любого иного подтверждающего факт приема товаров к перевозке документа, в котором в графе "Порт выгрузки" указано место выгрузки, расположенное за пределами территории Российской Федерации;
при ввозе товаров морским судном или судном смешанного (река - море) плавания с территории иностранного государства на территорию Российской Федерации в налоговые органы представляется копия коносамента, морской накладной или любого иного подтверждающего факт приема товаров к перевозке документа, в котором в графе "Порт погрузки" указано место погрузки, расположенное за пределами территории Российской Федерации, а в графе "Порт выгрузки" указано место выгрузки, расположенное на территории Российской Федерации.
(Пункт 14 дополнительно включен с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ )

Комментарий к статье 165

Статья 166. Порядок исчисления налога

1. Сумма налога при определении налоговой базы в соответствии со статьями
154 - 159 и 162 настоящего Кодекса исчисляется как соответствующая налоговой ставке процентная доля налоговой базы, а при раздельном учете - как сумма налога, полученная в результате сложения сумм налогов, исчисляемых отдельно как соответствующие налоговым ставкам процентные доли соответствующих налоговых баз.
2. Общая сумма налога при реализации товаров (работ, услуг) представляет собой сумму, полученную в результате сложения сумм налога, исчисленных в соответствии с порядком, установленным пунктом 1 настоящей статьи.
3. Общая сумма налога не исчисляется налогоплательщиками - иностранными организациями, не состоящими на учете в налоговых органах в качестве налогоплательщика. Сумма налога при этом исчисляется налоговыми агентами отдельно по каждой операции по реализации товаров (работ, услуг) на территории Российской Федерации в соответствии с порядком, установленным пунктом 1 настоящей статьи (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
4. Общая сумма налога исчисляется по итогам каждого налогового периода применительно ко всем операциям, признаваемым объектом налогообложения в соответствии с подпунктами 1-3 пункта 1 статьи 146 настоящего Кодекса, момент определения налоговой базы которых, установленный статьей 167 настоящего Кодекса, относится к соответствующему налоговому периоду, с учетом всех изменений, увеличивающих или уменьшающих налоговую базу в соответствующем налоговом периоде, если иное не предусмотрено настоящей главой (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля
2005 года N 119-ФЗ ; дополнен с 1 октября 2011 года Федеральным законом от
19 июля 2011 года N 245-ФЗ .
5. Общая сумма налога при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, исчисляется как соответствующая налоговой ставке процентная доля налоговой базы, исчисленной в соответствии со статьей 160 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ.
Если в соответствии с требованиями, установленными пунктом 3 статьи
160 настоящего Кодекса, налоговая база определяется отдельно по каждой группе ввозимых товаров, по каждой из указанных налоговых баз сумма налога исчисляется отдельно в соответствии с порядком, установленным абзацем первым настоящего пункта. При этом общая сумма налога исчисляется как сумма, полученная в результате сложения сумм налогов, исчисленных отдельно по каждой из таких налоговых баз (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.

6. Сумма налога по операциям реализации товаров (работ, услуг), облагаемых в соответствии с пунктом 1 статьи 164 настоящего Кодекса по налоговой ставке 0 процентов, исчисляется отдельно по каждой такой операции в соответствии с порядком, установленным пунктом 1 настоящей статьи.

7. В случае отсутствия у налогоплательщика бухгалтерского учета или учета объектов налогообложения налоговые органы имеют право исчислять суммы налога, подлежащие уплате, расчетным путем на основании данных по иным аналогичным налогоплательщикам.
Комментарий к статье 166

Статья 167. Момент определения налоговой базы

(наименование в редакции, введенной в действие с 1 января 2006 года
Федеральным законом от 22 июля 2005 года N 119-ФЗ
1. В целях настоящей главы моментом определения налоговой базы, если иное не предусмотрено пунктами 3, 7-11, 13-15 настоящей статьи, является наиболее ранняя из следующих дат: *167.1 )
1) день отгрузки (передачи) товаров (работ, услуг), имущественных прав;
2) день оплаты, частичной оплаты в счет предстоящих поставок товаров
(выполнения работ, оказания услуг), передачи имущественных прав.
(Пункт в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 22 июля 2005 года N 119-ФЗ.

2. Пункт утратил силу с 1 января 2006 года - Федеральный закон от 22 июля
2005 года N 119-ФЗ ..
3. В случаях, если товар не отгружается и не транспортируется, но происходит передача права собственности на этот товар, такая передача права собственности в целях настоящей главы приравнивается к его отгрузке, за исключением случая, предусмотренного пунктом 16 настоящей статьи.
(Пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 июля 2014 года Федеральный закон от 20 апреля 2014 года N
81-ФЗ .
4. Пункт утратил силу с 1 января 2006 года - Федеральный закон от 22 июля
2005 года N 119-ФЗ ..
5. Пункт утратил силу с 1 января 2006 года - Федеральный закон от 22 июля
2005 года N 119-ФЗ ..
6. Пункт утратил силу с 1 января 2006 года - Федеральный закон от 22 июля
2005 года N 119-ФЗ ..
7. При реализации налогоплательщиком товаров, переданных им на хранение по договору складского хранения с выдачей складского свидетельства, момент определения налоговой базы по указанным товарам определяется как день реализации складского свидетельства (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
119-ФЗ .
8. При передаче имущественных прав в случае, предусмотренном пунктом 2 статьи 155 настоящего Кодекса, момент определения налоговой базы определяется как день уступки денежного требования или день прекращения соответствующего обязательства, в случаях, предусмотренных пунктами 3 и 4 статьи 155 настоящего Кодекса, - как день уступки (последующей уступки) требования или день исполнения обязательства должником, а в случае, предусмотренном пунктом 5 статьи 155 настоящего Кодекса, - как день передачи имущественных прав (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ.
9. При реализации товаров (работ, услуг), предусмотренных подпунктами 1 ,
2_1 - 2_8 , 3, 3_1, 8, 9, 9_1 и 12 пункта 1 статьи 164 настоящего Кодекса, моментом определения налоговой базы по указанным товарам (работам, услугам) является последнее число квартала, в котором собран полный пакет документов, предусмотренных статьей 165 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ ; в редакции, введенной в действие с 1 января
2008 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ ; в редакции, введенной в действие с 1 октября
2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 7 ноября
2011 года N 305-ФЗ .
В случае, если полный пакет документов, предусмотренных статьей 165 настоящего Кодекса, не собран в течение сроков, указанных в пункте 9 статьи
165 настоящего Кодекса, момент определения налоговой базы по указанным товарам (работам, услугам) определяется в соответствии с подпунктом 1 пункта 1 настоящей статьи, если иное не предусмотрено настоящим пунктом. В случае, если полный пакет документов, предусмотренных пунктом 5 статьи

165 настоящего Кодекса, не собран на 181-й календарный день со дня проставления на перевозочных документах отметки таможенных органов, свидетельствующей о помещении товаров под таможенную процедуру экспорта или таможенную процедуру таможенного транзита при перевозке иностранных товаров от таможенного органа в месте прибытия на территорию Российской Федерации до таможенного органа в месте убытия с территории Российской Федерации либо свидетельствующей о помещении вывозимых с территории Российской Федерации и иных территорий, находящихся под ее юрисдикцией, продуктов переработки под процедуру внутреннего таможенного транзита, момент определения налоговой базы по указанным работам, услугам определяется в соответствии с подпунктом 1 пункта 1 настоящей статьи. В случае реорганизации организации, если 181-й календарный день совпадает с датой завершения реорганизации или наступает после указанной даты, момент определения налоговой базы определяется правопреемником (правопреемниками) как дата завершения реорганизации (дата государственной регистрации каждой вновь возникшей организации, а в случае реорганизации в форме присоединения - дата внесения в единый государственный реестр юридических лиц записи о прекращении деятельности каждой присоединяемой организации) (абзац дополнен с 1 января 2005 года Федеральным законом от 22 августа 2004 года N 122-ФЗ; дополнен с 1 сентября 2005 года Федеральным законом от 22 июля 2005 года N 118-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2005 года; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 мая 2006 года Федеральным законом от 28 февраля 2006 года N 28-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2006 года; в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ; дополнен с 1 января
2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ , распространяется на правоотношения, возникшие с 1 января 2007 года; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ .
В случае ввоза в портовую особую экономическую зону российских товаров, помещенных за пределами портовой особой экономической зоны под таможенную процедуру экспорта, или при вывозе припасов срок представления документов, установленный пунктом 9 статьи 165 настоящего Кодекса, определяется с даты помещения указанных товаров под таможенную процедуру экспорта или с даты декларирования припасов (а для налогоплательщиков, которые реализуют припасы, в отношении которых таможенное декларирование не предусмотрено таможенным законодательством Таможенного союза, - с даты оформления транспортных, товаросопроводительных или иных документов, подтверждающих вывоз припасов за пределы территории Российской Федерации воздушными и морскими судами, судами смешанного (река-море) плавания) (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 30 октября 2007 года N 240-ФЗ ; в редакции, введенной в действие с 1 января
2011 года Федеральным законом от 27 ноября 2010 года N 309-ФЗ; дополнен с
1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ.
Абзац дополнительно включен с 29 декабря 2009 года Федеральным законом от 27 декабря 2009 года N 368-ФЗ; не применяется с 1 января 2011 года - Федеральный закон от 27 декабря 2009 года N 368-ФЗ..
(Пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года
Положения пункта 9 настоящей статьи (в редакции Федерального закона от 27 ноября 2010 года N 309-ФЗ) применяются к работам (услугам), выполненным (оказанным) после дня вступления в силу Федерального закона от 27 ноября 2010 года N 309-ФЗ , - см. пункт 2 статьи 3 Федерального закона от 27 ноября 2010 года N 309-ФЗ .

9_1. В случае, если в течение сорока пяти календарных дней с момента перехода права собственности на судно от налогоплательщика к заказчику регистрация судна в Российском международном реестре судов не осуществлена, момент определения налоговой базы налоговым агентом устанавливается в соответствии с подпунктом 1 пункта 1 настоящей статьи (пункт дополнительно включен с 23 января 2006 года Федеральным законом от 20 декабря 2005 года N 168-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ .

10. В целях настоящей главы моментом определения налоговой базы при выполнении строительно-монтажных работ для собственного потребления является последнее число каждого налогового периода (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля
2005 года N 119-ФЗ ; в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 137-ФЗ .
11. В целях настоящей главы момент определения налоговой базы при передаче товаров (выполнении работ, оказании услуг) для собственных нужд, признаваемой объектом налогообложения в соответствии с настоящей главой, определяется как день совершения указанной передачи товаров (выполнения работ, оказания услуг) (пункт в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ .
12. Принятая организацией учетная политика для целей налогообложения утверждается соответствующими приказами, распоряжениями руководителя организации.
Учетная политика для целей налогообложения применяется с 1 января года, следующего за годом утверждения ее соответствующим приказом, распоряжением руководителя организации.
Учетная политика для целей налогообложения, принятая организацией, является обязательной для всех обособленных подразделений организации.
Учетная политика для целей налогообложения, принятая вновь созданной организацией, утверждается не позднее окончания первого налогового периода. Учетная политика для целей налогообложения, принятая вновь созданной организацией, считается применяемой со дня создания организации.
Абзац утратил силу с 1 января 2006 года - Федеральный закон от 22 июля
2005 года N 119-ФЗ ..
Абзац утратил силу с 1 января 2006 года - Федеральный закон от 22 июля
2005 года N 119-ФЗ ..
13. В случае получения налогоплательщиком - изготовителем товаров (работ, услуг) оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), длительность производственного цикла изготовления которых составляет свыше шести месяцев (по перечню, определяемому Правительством Российской Федерации), налогоплательщик - изготовитель указанных товаров (работ, услуг) вправе определять момент определения налоговой базы как день отгрузки (передачи) указанных товаров (выполнения работ, оказания услуг) при наличии раздельного учета осуществляемых операций и сумм налога по приобретаемым товарам (работам, услугам), в том числе по основным средствам и нематериальным активам, имущественным правам, используемым для осуществления операций по производству товаров (работ, услуг) длительного производственного цикла и других операций. *167.13.1 )
При получении оплаты, частичной оплаты налогоплательщиком - изготовителем товаров (работ, услуг) в налоговые органы одновременно с налоговой декларацией представляется контракт с покупателем (копия такого контракта, заверенная подписью руководителя и главного бухгалтера), а также документ, подтверждающий длительность производственного цикла товаров (работ, услуг), с указанием их наименования, срока изготовления, наименования организации-изготовителя, выданный указанному налогоплательщику-изготовителю федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере промышленного, оборонно- промышленного и топливно-энергетического комплексов, подписанный уполномоченным лицом и заверенный печатью этого органа.
(Пункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ )
14. В случае, если моментом определения налоговой базы является день оплаты, частичной оплаты предстоящих поставок товаров (выполнения работ, оказания услуг) или день передачи имущественных прав, то на день отгрузки товаров (выполнения работ, оказания услуг) или на день передачи имущественных прав в счет поступившей ранее оплаты, частичной оплаты также возникает момент определения налоговой базы (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
119-ФЗ ).

15. Для налоговых агентов, указанных в пунктах 4 и 5 статьи 161 настоящего Кодекса, момент определения налоговой базы определяется в порядке, установленном пунктом 1 настоящей статьи (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ).

16. При реализации недвижимого имущества моментом определения налоговой базы признается день передачи недвижимого имущества покупателю этого имущества по передаточному акту или иному документу о передаче недвижимого имущества.
(Пункт дополнительно включен с 1 июля 2014 года Федеральный закон от
20 апреля 2014 года N 81-ФЗ ) Комментарий к статье 167

Статья 168. Сумма налога, предъявляемая продавцом покупателю

1. При реализации товаров (работ, услуг), передаче имущественных прав налогоплательщик (налоговый агент, указанный в пунктах 4 и 5 статьи 161 настоящего Кодекса) дополнительно к цене (тарифу) реализуемых товаров (работ, услуг), передаваемых имущественных прав обязан предъявить к оплате покупателю этих товаров (работ, услуг), имущественных прав соответствующую сумму налога (абзац дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ.
В случае получения налогоплательщиком сумм оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав, реализуемых на территории Российской Федерации, налогоплательщик обязан предъявить покупателю этих товаров (работ, услуг), имущественных прав сумму налога, исчисленную в порядке, ус т анов ленном пунктом 4 статьи 164 настоящего Кодекса (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ).
Положения пункта 1 настоящей статьи (в редакции Федерального закона от 26 ноября 2008 года N 224-ФЗ) применяются при отгрузке товаров (выполнении работ, оказании услуг) и при передаче имущественных прав, осуществляемых начиная с 1 января 2009 года, - см. пункт 11 статьи 9
Федерального закона от 26 ноября 2008 года N 224-ФЗ .
2. Сумма налога, предъявляемая налогоплательщиком покупателю товаров (работ, услуг), имущественных прав, исчисляется по каждому виду этих товаров (работ, услуг), имущественных прав как соответствующая налоговой ставке процентная доля указанных в пункте 1 настоящей статьи цен (тарифов) (пункт дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ .
3. При реализации товаров (работ, услуг), передаче имущественных прав, а также при получении сумм оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав выставляются соответствующие счета-фактуры не позднее пяти календарных дней, считая со дня отгрузки товара (выполнения работ, оказания услуг), со дня передачи имущественных прав или со дня получения сумм оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав.
При исчислении суммы налога в соответствии с пунктами 1-3 статьи 161 настоящего Кодекса налоговыми агентами, указанными в пунктах 2 и 3 статьи
161 настоящего Кодекса, составляются счета-фактуры в порядке, установленном пунктами 5 и 6 статьи 169 настоящего Кодекса.
При изменении стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, в том числе в случае изменения цены (тарифа) и (или) уточнения количества (объема) отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, продавец выставляет покупателю корректировочный счет-фактуру не позднее пяти календарных дней считая со дня составления документов, указанных в пункте 10 статьи 172 настоящего Кодекса (абзац дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N
245-ФЗ ).
(Пункт в редакции, введенной в действие с 1 января 2009 года

Федеральным законом от 26 ноября 2008 года N 224-ФЗ.

Положения пункта 3 настоящей статьи (в редакции Федерального закона от 26 ноября 2008 года N 224-ФЗ) применяются при отгрузке товаров (выполнении работ, оказании услуг) и при передаче имущественных прав, осуществляемых начиная с 1 января 2009 года, - см. пункт 11 статьи 9
Федерального закона от 26 ноября 2008 года N 224-ФЗ .
4. В расчетных документах, в том числе в реестрах чеков и реестрах на получение средств с аккредитива, первичных учетных документах и в счетах- фактурах, соответствующая сумма налога выделяется отдельной строкой.
*168.4)
Абзац, дополнительно включенный с 1 января 2007 года Федеральным законом от 22 июля 2005 года N 119-ФЗ , утратил силу с 1 января 2009 года - Федеральный закон от 26 ноября 2008 года N 224-ФЗ ..
5. При реализации товаров (работ, услуг) налогоплательщиками, освобожденными в соответствии со статьей 145 настоящего Кодекса от исполнения обязанностей налогоплательщика, счета-фактуры составляются без выделения соответствующих сумм налога. При этом на указанных документах делается соответствующая надпись или ставится штамп "Без налога (НДС)".
(Пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ .
6. При реализации товаров (работ, услуг) населению по розничным ценам (тарифам) соответствующая сумма налога включается в указанные цены (тарифы). При этом на ярлыках товаров и ценниках, выставляемых продавцами, а также на чеках и других выдаваемых покупателю документах сумма налога не выделяется.
7. При реализации товаров за наличный расчет организациями (предприятиями) и индивидуальными предпринимателями розничной торговли и общественного питания, а также другими организациями, индивидуальными предпринимателями, выполняющими работы и оказывающими платные услуги непосредственно населению, требования, установленные пунктами 3 и 4 настоящей статьи, по оформлению расчетных документов и выставлению счетов-фактур считаются выполненными, если продавец выдал покупателю кассовый чек или иной документ установленной формы (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 168

Статья 169. Счет-фактура

1. Счет-фактура является документом, служащим основанием для принятия покупателем предъявленных продавцом товаров (работ, услуг), имущественных прав (включая комиссионера, агента, которые осуществляют реализацию товаров (работ, услуг), имущественных прав от своего имени) сумм налога к вычету в порядке, предусмотренном настоящей главой (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ .
Счет-фактура может быть составлен и выставлен на бумажном носителе и (или) в электронной форме. Счета-фактуры составляются в электронной форме по взаимному согласию сторон сделки и при наличии у указанных сторон совместимых технических средств и возможностей для приема и обработки этих счетов-фактур в соответствии с установленными форматами и порядком.
(Абзац дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ.
Корректировочный счет-фактура, выставленный продавцом покупателю товаров (работ, услуг), имущественных прав при изменении стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав в сторону уменьшения, в том числе в случае уменьшения цены (тарифа) и (или) уменьшения количества (объема) отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, является документом, служащим основанием для принятия продавцом товаров (работ, услуг), имущественных прав сумм налога к вычету в порядке, предусмотренном настоящей главой (абзац дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ).
*169.1.3)
2. Счета-фактуры являются основанием для принятия предъявленных покупателю продавцом сумм налога к вычету при выполнении требований, установленных пунктами 5, 5_1 и 6 настоящей статьи. Корректировочный счет-фактура, выставленный продавцом покупателю товаров (работ, услуг), имущественных прав при изменении стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав в сторону уменьшения, в том числе в случае уменьшения цены (тарифа) и (или) уменьшения количества (объема) отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, является основанием для принятия продавцом товаров (работ, услуг), имущественных прав сумм налога к вычету при выполнении требований, установленных пунктами 5_2 и 6 настоящей статьи (абзац дополнен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ .
Ошибки в счетах-фактурах и корректировочных счетах-фактурах, не препятствующие налоговым органам при проведении налоговой проверки идентифицировать продавца, покупателя товаров (работ, услуг), имущественных прав, наименование товаров (работ, услуг), имущественных прав, их стоимость, а также налоговую ставку и сумму налога, предъявленную покупателю, не являются основанием для отказа в принятии к вычету сумм налога (абзац в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ.
Невыполнение требований к счету-фактуре, не предусмотренных пунктами
5 и 6 настоящей статьи, не может являться основанием для отказа принять к вычету суммы налога, предъявленные продавцом. Невыполнение не предус мотренных пунктами 5_2 и 6 настоящей статьи требований к корректировочному счету-фактуре, выставленному продавцом покупателю товаров (работ, услуг), имущественных прав при изменении стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав в сторону уменьшения, в том числе в случае уменьшения цены (тарифа) и (или) уменьшения количества (объема) отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, не может являться основанием для отказа в принятии к вычету продавцом суммы налога (абзац дополнен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ .
(Пункт в редакции, введенной в действие с 22 декабря 2009 года

Федеральным законом от 17 декабря 2009 года N 318-ФЗ.

Положения пункта 2 настоящей статьи (в редакции Федерального закона от 17 декабря 2009 года N 318-ФЗ ) применяются к правоотношениям, возникшим с 1 января 2010 года, - см. пункт 5 статьи 4 Федерального закона от 17 декабря 2009 года N 318-ФЗ .
3. Налогоплательщик обязан составить счет-фактуру, вести журналы учета полученных и выставленных счетов-фактур, книги покупок и книги продаж:
С 1 января 2015 года Федеральным законом от 20 апреля 2014 года N 81- ФЗ в абзац первый пункта 3 настоящей статьи будут внесены изменения.
1) при совершении операций, признаваемых объектом налогообложения в соответствии с настоящей главой, за исключением операций, не подлежащих налогообложению (освобождаемых от налогообложения) в соответствии со статьей 149 настоящего Кодекса;
2) в иных случаях, определенных в установленном порядке.
(Пункт 3 в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

3_1. Лица, не являющиеся налогоплательщиками, в случае выставления и (или) получения ими счетов-фактур при осуществлении предпринимательской деятельности в интересах другого лица на основе договоров поручения, договоров комиссии либо агентских договоров обязаны вести журналы учета полученных и выставленных счетов-фактур в отношении указанной деятельности.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 28 июня 2013 года N 134-ФЗ )
4. Пункт утратил силу с 1 января 2014 года - Федеральный закон от 28 декабря
2013 года N 420-ФЗ ..
5. В счете-фактуре, выставляемом при реализации товаров (работ, услуг), передаче имущественных прав, должны быть указаны (абзац дополнен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ:
1) порядковый номер и дата составления счета-фактуры (подпункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ;
2) наименование, адрес и идентификационные номера налогоплательщика и покупателя;
3) наименование и адрес грузоотправителя и грузополучателя;
4) номер платежно-расчетного документа в случае получения авансовых или иных платежей в счет предстоящих поставок товаров (выполнения работ, оказания услуг);
5) наименование поставляемых (отгруженных) товаров (описание выполненных работ, оказанных услуг) и единица измерения (при возможности ее указания) (подпункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
6) количество (объем) поставляемых (отгруженных) по счету-фактуре товаров (работ, услуг) исходя из принятых по нему единиц измерения (при возможности их указания) (подпункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
6_1) наименование валюты (подпункт дополнительно включен со 2 сентября
2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ );
7) цена (тариф) за единицу измерения (при возможности ее указания) по договору (контракту) без учета налога, а в случае применения государственных регулируемых цен (тарифов), включающих в себя налог, с учетом суммы налога (подпункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
8) стоимость товаров (работ, услуг), имущественных прав за все количество поставляемых (отгруженных) по счету-фактуре товаров (выполненных работ, оказанных услуг), переданных имущественных прав без налога (подпункт дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
119-ФЗ ;
9) сумма акциза по подакцизным товарам;
10) налоговая ставка;
11) сумма налога, предъявляемая покупателю товаров (работ, услуг), имущественных прав, определяемая исходя из применяемых налоговых ставок (подпункт дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ ;
12) стоимость всего количества поставляемых (отгруженных) по счету- фактуре товаров (выполненных работ, оказанных услуг), переданных имущественных прав с учетом суммы налога (подпункт дополнен с 1 января
2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ;
13) подпункт исключен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ;

Подпункты 14 и 15 предыдущей редакции с 1 января 2001 года считаются соответственно подпунктами 13 и 14 настоящей редакции - Федеральный закон от 29 декабря 2000 года N 166-ФЗ .

13) страна происхождения товара;
14) номер таможенной декларации (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
119-ФЗ .
Сведения, предусмотренные подпунктами 13 и 14 настоящего пункта, указываются в отношении товаров, страной происхождения которых не является Российская Федерация. Налогоплательщик, реализующий указанные товары, несет ответственность только за соответствие указанных сведений в предъявляемых им счетах-фактурах сведениям, содержащимся в полученных им счетах-фактурах и товаросопроводительных документах (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
5_1. В счете-фактуре, выставляемом при получении оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав, должны быть указаны:
1) порядковый номер и дата составления счета-фактуры (подпункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ;
2) наименование, адрес и идентификационные номера налогоплательщика и покупателя;
3) номер платежно-расчетного документа;
4) наименование поставляемых товаров (описание работ, услуг), имущественных прав;
4_1) наименование валюты (подпункт дополнительно включен со 2 сентября
2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ);
5) сумма оплаты, частичной оплаты в счет предстоящих поставок товаров
(выполнения работ, оказания услуг), передачи имущественных прав;
6) налоговая ставка;
7) сумма налога, предъявляемая покупателю товаров (работ, услуг), имущественных прав, определяемая исходя из применяемых налоговых ставок.
(Пункт 5_1 дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ )
5_2. В корректировочном счете-фактуре, выставляемом при изменении стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, в том числе в случае изменения цены (тарифа) и (или) уточнения количества (объема) поставленных (отгруженных) товаров (выполненных работ, оказанных услуг), имущественных прав, должны быть указаны:
1) наименование "корректировочный счет-фактура", порядковый номер и дата составления корректировочного счета-фактуры;
2) порядковый номер и дата составления счета-фактуры (счетов-фактур), по которому (которым) осуществляется изменение стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, в том числе в случае изменения цены (тарифа) и (или) уточнения количества (объема) поставленных (отгруженных) товаров (выполненных работ, оказанных услуг), переданных имущественных прав;
(Подпункт в редакции, введенной в действие с 1 июля 2013 года

Федеральным законом от 5 апреля 2013 года N 39-ФЗ.

3) наименования, адреса и идентификационные номера налогоплательщика и покупателя;
4) наименование товаров (описание выполненных работ, оказанных услуг), имущественных прав и единица измерения (при возможности ее указания), по которым осуществляются изменение цены (тарифа) и (или) уточнение количества (объема);
5) количество (объем) товаров (работ, услуг) по счету-фактуре (счетам- фактурам) исходя из принятых по нему единиц измерения (при возможности их указания) до и после уточнения количества (объема) поставленных (отгруженных) товаров (выполненных работ, оказанных услуг), переданных имущественных прав;
(Подпункт в редакции, введенной в действие с 1 июля 2013 года

Федеральным законом от 5 апреля 2013 года N 39-ФЗ.

6) наименование валюты;
7) цена (тариф) за единицу измерения (при возможности ее указания) без учета налога, а в случае применения государственных регулируемых цен (тарифов), включающих в себя налог, с учетом суммы налога до и после изменения цены (тарифа);
8) стоимость всего количества товаров (работ, услуг), имущественных прав по счету-фактуре (счетам-фактурам) без налога до и после внесенных изменений;
(Подпункт в редакции, введенной в действие с 1 июля 2013 года
Федеральным законом от 5 апреля 2013 года N 39-ФЗ .
9) сумма акциза по подакцизным товарам;
10) налоговая ставка;
11) сумма налога, определяемая исходя из применяемых налоговых ставок до и после изменения стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, в том числе в случае изменения цены (тарифа) и (или) уточнения количества (объема) поставленных (отгруженных) товаров (выполненных работ, оказанных услуг), переданных имущественных прав;
12) стоимость всего количества товаров (работ, услуг), имущественных прав по счету-фактуре (счетам-фактурам) с учетом суммы налога до и после изменения стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, в том числе в случае изменения цены (тарифа) и (или) уточнения количества (объема) поставленных (отгруженных) товаров (выполненных работ, оказанных услуг), переданных имущественных прав;
(Подпункт в редакции, введенной в действие с 1 июля 2013 года

Федеральным законом от 5 апреля 2013 года N 39-ФЗ.

13) разница между показателями счета-фактуры (счетов-фактур), по которому (которым) осуществляется изменение стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, в том числе в случае изменения цены (тарифа) и (или) уточнения количества (объема) поставленных (отгруженных) товаров (выполненных работ, оказанных услуг), переданных имущественных прав, и показателями, исчисленными после изменения стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, в том числе в случае изменения цены (тарифа) и (или) уточнения количества (объема) поставленных (отгруженных) товаров (выполненных работ, оказанных услуг), переданных имущественных прав.
(Абзац в редакции, введенной в действие с 1 июля 2013 года
Федеральным законом от 5 апреля 2013 года N 39-ФЗ .
Налогоплательщик вправе составить единый корректировочный счет- фактуру на изменение стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, указанных в двух и более счетах-фактурах, составленных этим налогоплательщиком ранее.
(Абзац в редакции, введенной в действие с 1 июля 2013 года

Федеральным законом от 5 апреля 2013 года N 39-ФЗ.

(Пункт 5_2 дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ )
6. Счет-фактура подписывается руководителем и главным бухгалтером организации либо иными лицами, уполномоченными на то приказом (иным распорядительным документом) по организации или доверенностью от имени организации. При выставлении счета-фактуры индивидуальным предпринимателем счет-фактура подписывается индивидуальным предпринимателем либо иным лицом, уполномоченным доверенностью от имени индивидуального предпринимателя, с указанием реквизитов свидетельства о государственной регистрации этого индивидуального предпринимателя.
(Абзац в редакции, введенной в действие с 1 июля 2014 года Федеральный закон от 20 апреля 2014 года N 81-ФЗ .
Счет-фактура, составленный в электронной форме, подписывается усиленной квалифицированной электронной подписью руководителя организации либо иных лиц, уполномоченных на это приказом (иным распорядительным документом) по организации или доверенностью от имени организации, индивидуального предпринимателя в соответствии с законодательством Российской Федерации.
(Абзац дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .
7. В случае, если по условиям сделки обязательство выражено в иностранной валюте, то суммы, указываемые в счете-фактуре, могут быть выражены в иностранной валюте (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
8. Форма счета-фактуры и порядок его заполнения, формы и порядок ведения журнала учета полученных и выставленных счетов-фактур, книг покупок и книг продаж устанавливаются Правительством Российской Федерации (пункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ . * 169.8 )
9. Порядок выставления и получения счетов-фактур в электронной форме по телекоммуникационным каналам связи с применением усиленной квалифицированной электронной подписи устанавливается Министерством финансов Российской Федерации.*169.9.1)
(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Форматы счета-фактуры, журнала учета полученных и выставленных счетов-фактур, книг покупок и книг продаж в электронной форме утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ )

Комментарий к статье 169

Статья 170. Порядок отнесения сумм налога на затраты по производству и реализации товаров (работ, услуг)

1. Суммы налога, предъявленные налогоплательщику при приобретении товаров (работ, услуг), имущественных прав либо фактически уплаченные им при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, если иное не установлено положениями настоящей главы, не включаются в расходы, принимаемые к вычету при исчислении налога на прибыль организаций (налога на доходы физических лиц), за исключением случаев, предусмотренных пунктом 2 настоящей статьи (пункт в редакции, введенной в действие с 1 января 2002 года Федеральным законом от 6 августа 2001 года N 110-ФЗ ; дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ . * 170.1 )

2. Суммы налога, предъявленные покупателю при приобретении товаров (работ, услуг), в том числе основных средств и нематериальных активов, либо фактически уплаченные при ввозе товаров, в том числе основных средств и нематериальных активов, на территорию Российской Федерации, учитываются в стоимости таких товаров (работ, услуг), в том числе основных средств и нематериальных активов, в случаях: *170.2 )
1) приобретения (ввоза) товаров (работ, услуг), в том числе основных средств и нематериальных активов, используемых для операций по производству и (или) реализации (а также передаче, выполнению, оказанию для собственных нужд) товаров (работ, услуг), не подлежащих налогообложению (освобожденных от налогообложения);
2) приобретения (ввоза) товаров (работ, услуг), в том числе основных средств и нематериальных активов, используемых для операций по производству и (или) реализации товаров (работ, услуг), местом реализации которых не признается территория Российской Федерации;
3) приобретения (ввоза) товаров (работ, услуг), в том числе основных средств и нематериальных активов, лицами, не являющимися налогоплательщиками налога на добавленную стоимость либо освобожденными от исполнения обязанностей налогоплательщика по исчислению и уплате налога (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ ;

4) приобретения (ввоза) товаров (работ, услуг), в том числе основных средств и нематериальных активов, имущественных прав, для производства и (или) реализации (передачи) товаров (работ, услуг), операции по реализации (передаче) которых не признаются реализацией товаров (работ, услуг) в соответствии с пунктом 2 статьи 146 настоящего Кодекса, если иное не установлено настоящей главой (подпункт в редакции, введенной в действие с

1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ;
5) приобретения банками, применяющими порядок учета налога, предус мотренный пунктом 5 настоящей статьи, товаров, в том числе основных средств и нематериальных активов, имущественных прав, которые в дальнейшем реализуются банками до начала использования для осуществления банковских операций, для сдачи в аренду или до введения в эксплуатацию (подпункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ).
(Пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года
3. Суммы налога, принятые к вычету налогоплательщиком по товарам (работам, услугам), в том числе по основным средствам и нематериальным активам, имущественным правам в порядке, предусмотренном настоящей главой, подлежат восстановлению налогоплательщиком в случаях:
1) передачи имущества, нематериальных активов, имущественных прав в качестве вклада в уставный (складочный) капитал хозяйственных обществ и товариществ, вклада по договору инвестиционного товарищества или паевых взносов в паевые фонды кооперативов, а также передачи недвижимого имущества на пополнение целевого капитала некоммерческой организации в порядке, установленном Федеральным законом от 30 декабря 2006 года N
275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций" .
(Абзац в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ .
Восстановлению подлежат суммы налога в размере, ранее принятом к вычету, а в отношении основных средств и нематериальных активов - в размере суммы, пропорциональной остаточной (балансовой) стоимости без учета переоценки.
Суммы налога, подлежащие восстановлению в соответствии с настоящим подпунктом, не включаются в стоимость имущества, нематериальных активов и имущественных прав и подлежат налоговому вычету у принимающей организации (в том числе участника договора инвестиционного товарищества
- управляющего товарища) в порядке, установленном настоящей главой. При этом сумма восстановленного налога указывается в документах, которыми оформляется передача указанных имущества, нематериальных активов и имущественных прав;
(Абзац в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 28 ноября 2011 года N 336-ФЗ.

Положения подпункта 1 пункта 3 настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ) применяются с 1 января 2012 года - см. пункт 3 статьи 4 Федерального закона от 21 ноября
2011 года N 328-ФЗ .

2) дальнейшего использования таких товаров (работ, услуг), в том числе основных средств и нематериальных активов, и имущественных прав для осуществления операций, указанных в пункте 2 настоящей статьи, за исключением: операций, предусмотренных подпунктами 9_1 и 9_2 пункта 2 статьи 146 настоящего Кодекса; операции, предусмотренной подпунктом 1 настоящего пункта; выполнения работ (оказания услуг) за пределами территории Российской Федерации российскими авиационными предприятиями в рамках миротворческой деятельности и осуществления международного сотрудничества в разрешении международных проблем гуманитарного характера в рамках Организации Объединенных Наций (в отношении воздушных судов, двигателей и запасных частей к ним); передачи основных средств, нематериальных активов и (или) иного имущества, имущественных прав правопреемнику (правопреемникам) при реорганизации юридических лиц; передачи имущества участнику договора простого товарищества (договора о совместной деятельности), договора инвестиционного товарищества или его правопреемнику в случае выдела его доли из имущества, находящегося в общей собственности участников договора, или раздела такого имущества.

(Абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 217-ФЗ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ; в редакции, введенной в действие с 1 октября 2013 года Федеральным законом от 23 июля 2013 года N 216-ФЗ.
Положения абзаца первого подпункта 2 пункта 3 настоящей статьи (в отношении операций, предусмотренных подпунктами 9_1 и 9_2 пункта 2 статьи 146 настоящего Кодекса ) (в редакции Федерального закона от 23 июля
2013 года N 216-ФЗ ) применяются до 1 января 2017 года - см. пункт 3 статьи 3
Федерального закона от 23 июля 2013 года N 216-ФЗ .
Восстановлению подлежат суммы налога в размере, ранее принятом к вычету, а в отношении основных средств и нематериальных активов - в размере суммы, пропорциональной остаточной (балансовой) стоимости без учета переоценки.
Суммы налога, подлежащие восстановлению в соответствии с настоящим подпунктом, не включаются в стоимость указанных товаров (работ, услуг), в том числе основных средств и нематериальных активов, имущественных прав, а учитываются в составе прочих расходов в соответствии со статьей
264 настоящего Кодекса.
Восстановление сумм налога производится в том налоговом периоде, в котором товары (работы, услуги), в том числе основные средства и нематериальные активы, и имущественные права были переданы или начинают использоваться налогоплательщиком для осуществления операций, указанных в пункте 2 настоящей статьи.

При переходе налогоплательщика на специальные налоговые режимы в соответствии с главами 26_2 и 26_3 настоящего Кодекса суммы налога, принятые к вычету налогоплательщиком по товарам (работам, услугам), в том числе основным средствам и нематериальным активам, и имущественным правам в порядке, предусмотренном настоящей главой, подлежат восстановлению в налоговом периоде, предшествующем переходу на указанные режимы.

Положения настоящего пункта не применяются в отношении налогоплательщиков, переходящих на специальный налоговый режим в соответствии с главой 26_1 настоящего Кодекса;

3) в случае перечисления покупателем сумм оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав.
Восстановление сумм налога производится покупателем в том налоговом периоде, в котором суммы налога по приобретенным товарам (работам, услугам), имущественным правам подлежат вычету в порядке, установленном настоящим Кодексом, или в том налоговом периоде, в котором произошло изменение условий либо расторжение соответствующего договора и возврат соответствующих сумм оплаты, частичной оплаты, полученных налогоплательщиком в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав.
Восстановлению подлежат суммы налога в размере, ранее принятом к вычету в отношении оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав;
(Подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ )
4) изменения стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав в сторону уменьшения, в том числе в случае уменьшения цены (тарифа) и (или) уменьшения количества (объема) отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав.
Восстановлению подлежат суммы налога в размере разницы между суммами налога, исчисленными исходя из стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав до и после такого уменьшения.
Восстановление сумм налога производится покупателем в налоговом периоде, на который приходится наиболее ранняя из следующих дат:
дата получения покупателем первичных документов на изменение в сторону уменьшения стоимости приобретенных товаров (выполненных работ, оказанных услуг), полученных имущественных прав;
дата получения покупателем корректировочного счета-фактуры, выставленного продавцом при изменении в сторону уменьшения стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав;
(Подпункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ )
5) дальнейшего использования товаров (работ, услуг), в том числе основных средств и нематериальных активов, и имущественных прав для осуществления операций по реализации товаров (работ, услуг), предусмотренных пунктом 1 статьи 164 настоящего Кодекса.
Восстановлению подлежат суммы налога в размере, ранее принятом к вычету.
Восстановление сумм налога производится в налоговом периоде, в котором осуществляется отгрузка товаров (выполнение работ, оказание услуг), предусмотренных пунктом 1 статьи 164 настоящего Кодекса.

Восстановленные суммы налога подлежат вычету (за исключением сумм налога, восстановленных в соответствии с подпунктом 6 настоящего пункта) в соответствующем налоговом периоде, на который приходится момент определения налоговой базы по операциям по реализации товаров (работ, услуг), предусмотренных пунктом 1 статьи 164 настоящего Кодекса, с учетом особенностей, установленных статьей 167 настоящего Кодекса;

(Подпункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ )
6) в случае получения налогоплательщиком в соответствии с законодательством Российской Федерации субсидий из федерального бюджета на возмещение затрат, связанных с оплатой приобретенных товаров (работ, услуг), с учетом налога, а также на возмещение затрат по уплате налога при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией.
Восстановлению подлежат суммы налога в размере, ранее принятом к вычету.
Суммы налога, подлежащие восстановлению в соответствии с настоящим подпунктом, не включаются в стоимость указанных товаров (работ, услуг), а учитываются в составе прочих расходов в соответствии со статьей 264 настоящего Кодекса.
Восстановление сумм налога производится в том налоговом периоде, в котором получены суммы предоставляемых субсидий.
(Подпункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ )
(Пункт в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 22 июля 2005 года N 119-ФЗ.

4. Суммы налога, предъявленные продавцами товаров (работ, услуг), имущественных прав налогоплательщикам, осуществляющим как облагаемые налогом, так и освобождаемые от налогообложения операции: *170.4 )

учитываются в стоимости таких товаров (работ, услуг), имущественных прав в соответствии с пунктом 2 настоящей статьи - по товарам (работам, услугам), в том числе основным средствам и нематериальным активам, имущественным правам, используемым для осуществления операций, не облагаемых налогом на добавленную стоимость;

принимаются к вычету в соответствии со статьей 172 настоящего Кодекса
- по товарам (работам, услугам), в том числе основным средствам и нематериальным активам, имущественным правам, используемым для осуществления операций, облагаемых налогом на добавленную стоимость;
принимаются к вычету либо учитываются в их стоимости в той пропорции, в которой они используются для производства и (или) реализации товаров (работ, услуг), имущественных прав, операции по реализации которых подлежат налогообложению (освобождены от налогообложения), - по товарам (работам, услугам), в том числе основным средствам и нематериальным активам, имущественным правам, используемым для осуществления как облагаемых налогом, так и не подлежащих налогообложению (освобожденных от налогообложения) операций, в порядке, установленном принятой налогоплательщиком учетной политикой для целей налогообложения, и с учетом особенностей, установленных пунктом 4_1 настоящей статьи.
При этом налогоплательщик обязан вести раздельный учет сумм налога по приобретенным товарам (работам, услугам), в том числе основным средствам и нематериальным активам, имущественным правам, используемым для осуществления как облагаемых налогом, так и не подлежащих налогообложению (освобожденных от налогообложения) операций. Раздельный учет сумм налога налогоплательщиками, перешедшими на уплату единого налога на вмененный доход для отдельных видов деятельности, осуществляется аналогично порядку, предусмотренному абзацем первым пункта 4_1 настоящей статьи.
При отсутствии у налогоплательщика раздельного учета сумма налога по приобретенным товарам (работам, услугам), в том числе основным средствам и нематериальным активам, имущественным правам, вычету не подлежит и в расходы, принимаемые к вычету при исчислении налога на прибыль организаций (налога на доходы физических лиц), не включается.
Налогоплательщик вправе не применять положения настоящего пункта к тем налоговым периодам, в которых доля совокупных расходов на приобретение, производство и (или) реализацию товаров (работ, услуг), имущественных прав, операции по реализации которых не подлежат налогообложению, не превышает 5 процентов общей величины совокупных расходов на приобретение, производство и (или) реализацию товаров (работ, услуг), имущественных прав. При этом все суммы налога, предъявленные таким налогоплательщикам продавцами товаров (работ, услуг), имущественных прав в указанном налоговом периоде, подлежат вычету в соответствии с порядком, предусмотренным статьей 172 настоящего Кодекса.
При расчете пропорции, указанной в абзаце четвертом настоящего пункта, эмитенты российских депозитарных расписок не учитывают сделки по размещению и (или) погашению российских депозитарных расписок, а также сделки по приобретению и реализации представляемых ценных бумаг, которые связаны с размещением и (или) погашением российских депозитарных расписок.
(Пункт в редакции, введенной в действие с 1 апреля 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

4_1. Пропорция, указанная в абзаце четвертом пункта 4 настоящей статьи, определяется исходя из стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, операции по реализации которых подлежат налогообложению (освобождены от налогообложения), в общей стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав за налоговый период. При этом определение пропорции осуществляется с учетом следующих особенностей:
1) по основным средствам и нематериальным активам, принимаемым к учету в первом или во втором месяце квартала, налогоплательщик вправе определять пропорцию исходя из стоимости отгруженных в соответствующем месяце товаров (выполненных работ, оказанных услуг), переданных имущественных прав, операции по реализации которых подлежат налогообложению (освобождены от налогообложения), в общей стоимости отгруженных за месяц товаров (выполненных работ, оказанных услуг), переданных имущественных прав;
2) в целях расчета пропорции в отношении финансовых инструментов срочных сделок в качестве стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав за налоговый период:
стоимость финансовых инструментов срочных сделок, предполагающих поставку базисного актива, определяемая по правилам, установленным статьей 154 настоящего Кодекса, при условии отгрузки (передачи) базисного актива соответствующих финансовых инструментов срочных сделок в налоговом периоде (месяце);
сумма чистого дохода, полученного налогоплательщиком в текущем налоговом периоде (месяце) по финансовым инструментам срочных сделок в результате исполнения (прекращения) обязательств, не связанных с реализацией базисного актива (в том числе полученные суммы вариационной маржи и премий по контракту), включая суммы денежных средств, которые должны быть получены по таким обязательствам в будущих налоговых периодах, если дата определения (возникновения) соответствующего права требования по финансовым инструментам срочных сделок имела место в текущем налоговом периоде (месяце).
При этом суммой чистого дохода признается разница между всеми полученными доходами, не связанными с реализацией базисного актива (в том числе полученные суммы вариационной маржи и премий по контракту), по всем финансовым инструментам срочных сделок и всеми произведенными расходами, не связанными с реализацией базисного актива (в том числе уплаченные суммы вариационной маржи и премий по контракту), по всем финансовым инструментам срочных сделок при условии, что такая разница является положительной. Если такая разница является отрицательной, то она не учитывается при расчете пропорции в соответствии с настоящим абзацем;
3) клиринговая организация при расчете пропорции не учитывает сделки с ценными бумагами, финансовыми инструментами срочных сделок, иные сделки, по которым такая клиринговая организация является стороной в целях осуществления их клиринга, а также сделки, совершаемые клиринговой организацией в целях обеспечения исполнения обязательств участников клиринга;
4) при определении стоимости услуг по предоставлению займа денежными средствами или ценными бумагами и по сделкам РЕПО, операции по реализации которых освобождаются от налогообложения, учитывается сумма доходов в виде процентов, начисленных налогоплательщиком в текущем налоговом периоде (месяце);
5) при определении стоимости ценных бумаг, операции по реализации которых освобождаются от налогообложения:
учитывается сумма дохода от такой реализации, определяемая как совокупная разница между ценой реализованных ценных бумаг, определяемой с учетом положений статьи 280 настоящего Кодекса, и расходами на приобретение и (или) реализацию этих ценных бумаг, определяемыми с учетом положений статьи 280 настоящего Кодекса, при условии, что такая разница является положительной. Если указанная разница является отрицательной, то она не учитывается при определении суммы чистого дохода;
не учитываются операции по погашению депозитарных расписок при получении представляемых ценных бумаг и операции по передаче представляемых ценных бумаг при размещении депозитарных расписок, удостоверяющих права на представляемые ценные бумаги.
(Пункт 4_1 дополнительно включен с 1 апреля 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
5. Банки, страховщики, негосударственные пенсионные фонды, организаторы торговли (в том числе биржи), клиринговые организации, профессиональные участники рынка ценных бумаг, управляющие компании инвестиционных фондов, паевых инвестиционных фондов и негосударственных пенсионных фондов, организация, осуществляющая деятельность по страхованию экспортных кредитов и инвестиций от предпринимательских и (или) политических рисков в соответствии с Федеральным законом от 17 мая 2007 года N 82-ФЗ "О банке развития", имеют право включать в затраты, принимаемые к вычету при исчислении налога на прибыль организаций, суммы налога, уплаченные поставщикам по приобретаемым товарам (работам, услугам). При этом вся сумма налога, полученная ими по операциям, подлежащим налогообложению, подлежит уплате в бюджет. *170.5 )
(Абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2002 года Федеральным законом от 6 августа 2001 года N 110-ФЗ ; в редакции, введенной в действие с 31 декабря
2012 года Федеральным законом от 30 декабря 2012 года N 294-ФЗ; в редакции, введенной в действие с 1 октября 2013 года Федеральным законом от 7 июня 2013 года N 131-ФЗ ; в редакции, введенной в действие с 1 апреля
2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ.
Участник договора инвестиционного товарищества - управляющий товарищ, ответственный за ведение налогового учета, вправе включать в затраты, принимаемые к вычету при определении за отчетный (налоговый) период прибыли (убытка) от деятельности в рамках инвестиционного товарищества в соответствии со статьей 278_2 настоящего Кодекса, суммы налога, уплаченные поставщикам по приобретаемым товарам (работам, услугам). При этом вся сумма налога, полученная инвестиционным товариществом по операциям, подлежащим налогообложению, подлежит уплате в бюджет.
(Абзац дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )
6. Пункт исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года..

7. Организации, не являющиеся налогоплательщиками либо освобождаемые от исполнения обязанностей налогоплательщика, и индивидуальные предприниматели имеют право включать в принимаемые к вычету в соответствии с главами 25 , 26_1 и 26_2 настоящего Кодекса расходы суммы налога, которые были исчислены и уплачены ими в бюджет при исполнении обязанностей налогового агента в соответствии с пунктом 2 статьи 161 настоящего Кодекса, в случаях возврата товаров продавцу (в том числе в течение действия гарантийного срока), отказа от них, изменения условий либо расторжения соответствующих договоров и возврата сумм авансовых платежей.

(Пункт дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ )
Комментарий к статье 170

Статья 171. Налоговые вычеты

1. Налогоплательщик имеет право уменьшить общую сумму налога, исчисленную в соответствии со статьей 166 настоящего Кодекса, на установленные настоящей статьей налоговые вычеты.
2. Вычетам подлежат суммы налога, предъявленные налогоплательщику при приобретении товаров (работ, услуг), а также имущественных прав на территории Российской Федерации либо уплаченные налогоплательщиком при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, в таможенных процедурах выпуска для внутреннего потребления, временного ввоза и переработки вне таможенной территории либо при ввозе товаров, перемещаемых через границу Российской Федерации без таможенного оформления, в отношении (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ : * 171.2 )
1) товаров (работ, услуг), а также имущественных прав, приобретаемых для осуществления операций, признаваемых объектами налогообложения в соответствии с настоящей главой, за исключением товаров, предусмотренных пунктом 2 статьи 170 настоящего Кодекса (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ;
2) товаров (работ, услуг), приобретаемых для перепродажи.
Абзац исключен с 1 января 2001 года - Федеральный закон от 29 декабря
2000 года N 166-ФЗ .
3. Вычетам подлежат суммы налога, уплаченные в соответствии со статьей
173 настоящего Кодекса покупателями - налоговыми агентами (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
Право на указанные налоговые вычеты имеют покупатели - налоговые агенты, состоящие на учете в налоговых органах и исполняющие обязанности налогоплательщика в соответствии с настоящей главой. Налоговые агенты, осуществляющие операции, указанные в пунктах 4 и 5 статьи 161 настоящего Кодекса, не имеют права на включение в налоговые вычеты сумм налога, уплаченных по этим операциям (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ .
Положения настоящего пункта применяются при условии, что товары (работы, услуги), имущественные права были приобретены налогоплательщиком, являющимся налоговым агентом, для целей, указанных в пункте 2 настоящей статьи, и при их приобретении он уплатил налог в соответствии с настоящей главой (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ .
4. Вычету подлежат суммы налога, предъявленные продавцами налогоплательщику - иностранному лицу, не состоявшему на учете в налоговых органах Российской Федерации, при приобретении указанным налогоплательщиком товаров (работ, услуг), имущественных прав или уплаченные им при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, для его производственных целей или для осуществления им иной деятельности (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Указанные суммы налога подлежат вычету или возврату налогоплательщику - иностранному лицу после уплаты налоговым агентом налога, удержанного из доходов этого налогоплательщика, и только в той части, в которой приобретенные или ввезенные товары (работы, услуги), имущественные права использованы при производстве товаров (выполнении работ, оказании услуг), реализованных удержавшему налог налоговому агенту. Указанные суммы налога подлежат вычету или возврату при условии постановки налогоплательщика - иностранного лица на учет в налоговых органах Российской Федерации (абзац в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ .
5. Вычетам подлежат суммы налога, предъявленные продавцом покупателю и уплаченные продавцом в бюджет при реализации товаров, в случае возврата этих товаров (в том числе в течение действия гарантийного срока) продавцу или отказа от них. Вычетам подлежат также суммы налога, уплаченные при выполнении работ (оказании услуг), в случае отказа от этих работ (услуг).*171.5.1)
Вычетам подлежат суммы налога, исчисленные продавцами и уплаченные ими в бюджет с сумм оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), реализуемых на территории Российской Федерации, в случае изменения условий либо расторжения соответствующего договора и возврата соответствующих сумм авансовых платежей (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ.

Положения настоящего пункта распространяются на покупателей- налогоплательщиков, исполняющих обязанности налогового агента в соответствии с пунктами 2 и 3 статьи 161 настоящего Кодекса (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая

2007 года N 85-ФЗ ; в редакции, введенной в действие с 1 октября 2011 года

Федеральным законом от 19 июля 2011 года N 245-ФЗ.

6. Вычетам подлежат суммы налога, предъявленные налогоплательщику подрядными организациями (застройщиками или техническими заказчиками) при проведении ими капитального строительства (ликвидации основных средств), сборке (разборке), монтаже (демонтаже) основных средств, суммы налога, предъявленные налогоплательщику по товарам (работам, услугам), приобретенным им для выполнения строительно-монтажных работ, и суммы налога, предъявленные налогоплательщику при приобретении им объектов незавершенного капитального строительства. *171.6.1 )
(Абзац в редакции, введенной в действие с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 337-ФЗ .
В случае реорганизации вычетам у правопреемника (правопреемников) подлежат суммы налога, предъявленные реорганизованной (реорганизуемой) организации по товарам (работам, услугам), приобретенным реорганизованной (реорганизуемой) организацией для выполнения строительно-монтажных работ для собственного потребления, принимаемые к вычету, но не принятые реорганизованной (реорганизуемой) организацией к вычету на момент завершения реорганизации.

Вычетам подлежат суммы налога, исчисленные налогоплательщиками в соответствии с пунктом 1 статьи 166 настоящего Кодекса при выполнении строительно-монтажных работ для собственного потребления, связанных с имуществом, предназначенным для осуществления операций, облагаемых налогом в соответствии с настоящей главой, стоимость которого подлежит включению в расходы (в том числе через амортизационные отчисления) при исчислении налога на прибыль организаций.

Суммы налога, предъявленные налогоплательщику при проведении подрядчиками капитального строительства объектов недвижимости (основных средств), при приобретении недвижимого имущества (за исключением воздушных, морских судов и судов внутреннего плавания, а также космических объектов), при приобретении иных товаров (работ, услуг) для осуществления строительно-монтажных работ, исчисленные налогоплательщиком при выполнении строительно-монтажных работ для собственного потребления, принятые к вычету в порядке, предусмотренном настоящей главой, подлежат восстановлению в случае, если указанные объекты недвижимости (основные средства) в дальнейшем используются для осуществления операций, указанных в пункте 2 статьи 170 настоящего Кодекса, за исключением основных средств, которые полностью самортизированы или с момента ввода которых в эксплуатацию у данного налогоплательщика прошло не менее 15 лет (абзац дополнен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ.
В случае, указанном в абзаце четвертом настоящего пункта, налогоплательщик обязан по окончании каждого календарного года в течение десяти лет начиная с года, в котором наступил момент, указанный в пункте 4 статьи 259 настоящего Кодекса, в налоговой декларации, представляемой в налоговые органы по месту своего учета за последний налоговый период каждого календарного года из десяти, отражать восстановленную сумму налога. Расчет суммы налога, подлежащей восстановлению и уплате в бюджет, производится исходя из одной десятой суммы налога, принятой к вычету, в соответствующей доле. Указанная доля определяется исходя из стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, не облагаемых налогом и указанных в пункте 2 статьи 170 настоящего Кодекса, в общей стоимости товаров (работ, услуг), имущественных прав, отгруженных (переданных) за календарный год. Сумма налога, подлежащая восстановлению, в стоимость данного имущества не включается, а учитывается в составе прочих расходов в соответствии со статьей 264 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ.

В случае, если проведена модернизация (реконструкция) объекта недвижимости (основного средства), в том числе после истечения срока, указанного в абзаце четвертом настоящего пункта, приводящая к изменению его первоначальной стоимости, суммы налога по строительно-монтажным работам, а также по товарам (работам, услугам), приобретенным для выполнения строительно-монтажных работ при проведении модернизации (реконструкции), принятые к вычету в порядке, предусмотренном настоящей главой, подлежат восстановлению в случае, если указанные объекты недвижимости в дальнейшем используются для осуществления операций, указанных в пункте 2 статьи 170 настоящего Кодекса (абзац дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N

245-ФЗ ).
В случае, указанном в абзаце шестом настоящего пункта, налогоплательщик обязан по окончании каждого календарного года в течение 10 лет начиная с года, в котором на основании пункта 4 статьи 259 настоящего Кодекса производится начисление амортизации с измененной первоначальной стоимости объекта недвижимости, в налоговой декларации, представляемой в налоговые органы по месту своего учета за последний налоговый период каждого календарного года из 10 лет, отражать восстановленную сумму налога. Расчет суммы налога, подлежащей восстановлению и уплате в бюджет, производится исходя из одной десятой суммы налога, принятой к вычету по строительно-монтажным работам, а также по товарам (работам, услугам), приобретенным для выполнения строительно-монтажных работ при проведении модернизации (реконструкции), в соответствующей доле. Указанная доля определяется исходя из стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, не облагаемых налогом и указанных в пункте 2 статьи 170 настоящего Кодекса, в общей стоимости товаров (работ, услуг), имущественных прав, отгруженных (переданных) за календарный год. Сумма налога, подлежащая восстановлению, в стоимость данного имущества не включается, а учитывается в составе прочих расходов в соответствии со статьей 264 настоящего Кодекса (абзац дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ).
В случае, если до истечения срока, указанного в абзаце четвертом настоящего пункта, модернизируемый (реконструируемый) объект недвижимости исключается из состава амортизируемого имущества и не используется в деятельности налогоплательщика один год или несколько полных календарных лет, за эти годы восстановление сумм налога, принятых к вычету, не производится. Начиная с года, в котором на основании пункта 4 статьи 259 настоящего Кодекса производится начисление амортизации с измененной первоначальной стоимости объекта недвижимости, налогоплательщик обязан в налоговой декларации, представляемой в налоговые органы по месту своего учета за последний налоговый период каждого календарного года из оставшихся до окончания десятилетнего срока, указанного в абзаце пятом настоящего пункта, отражать восстановленную сумму налога. Расчет суммы налога, подлежащей восстановлению и уплате в бюджет, производится исходя из суммы налога, исчисленной как поделенная на количество лет, оставшихся до окончания десятилетнего срока, указанного в абзаце пятом настоящего пункта, разница между суммой налога, указанной в абзаце четвертом настоящего пункта, принятой к вычету, и суммой налога, полученной в результате сложения одной десятой суммы налога, указанной в абзаце пятом настоящего пункта, за годы, предшествующие полному календарному году, в котором по модернизируемому (реконструируемому) объекту недвижимости начисление амортизации не производится и объект недвижимости не используется в деятельности налогоплательщика, в соответствующей доле. Указанная доля определяется исходя из стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, не облагаемых налогом и указанных в пункте 2 статьи

170 настоящего Кодекса, в общей стоимости товаров (работ, услуг), имущественных прав, отгруженных (переданных) за календарный год. Сумма налога, подлежащая восстановлению, в стоимость этого имущества не включается, а учитывается в составе прочих расходов в соответствии со статьей 264 настоящего Кодекса. Расчет суммы налога, подлежащей восстановлению по строительно-монтажным работам, а также по товарам (работам, услугам), приобретенным для выполнения строительно-монтажных работ при проведении модернизации (реконструкции), осуществляется в порядке, установленном абзацем седьмым настоящего пункта (абзац дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ ).

Положения абзацев четвертого и шестого настоящего пункта не распространяются на операции, предусмотренные подпунктами 9_1 и 9_2 пункта 2 статьи 146 настоящего Кодекса.
(Абзац дополнительно включен с 1 октября 2013 года Федеральным законом от 23 июля 2013 года N 216-ФЗ )
Положения абзаца девятого пункта 6 настоящей статьи (в редакции Федерального закона от 23 июля 2013 года N 216-ФЗ) применяются до 1 января 2017 года - см. пункт 3 статьи 3 Федерального закона от 23 июля 2013 года N 216-ФЗ .
(Пункт в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 22 июля 2005 года N 119-ФЗ.

7. Вычетам подлежат суммы налога, уплаченные по расходам на командировки (расходам по проезду к месту служебной командировки и обратно, включая расходы на пользование в поездах постельными принадлежностями, а также расходам на наем жилого помещения) и представительским расходам, принимаемым к вычету при исчислении налога на прибыль организаций (абзац в редакции, введенной в действие с 1 января
2002 года Федеральным законом от 6 августа 2001 года N 110-ФЗ.

В случае, если в соответствии с главой 25 настоящего Кодекса расходы принимаются для целей налогообложения по нормативам, суммы налога по таким расходам подлежат вычету в размере, соответствующем указанным нормам (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.

8. Вычетам подлежат суммы налога, исчисленные налогоплательщиком с сумм оплаты, частичной оплаты, полученных в счет предстоящих поставок товаров (работ, услуг) (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; дополнен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля
2005 года N 119-ФЗ .
9. Пункт исключен с 1 января 2001 года Федеральным законом от 29 декабря
2000 года N 166-ФЗ .
10. Вычетам подлежат суммы налога, исчисленные налогоплательщиком в случае отсутствия документов, предусмотренных статьей 165 настоящего Кодекса, по операциям реализации товаров (работ, услуг), указанных в пункте
1 статьи 164 настоящего Кодекса (пункт дополнительно включен с 1 января
2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ).
11. Вычетам у налогоплательщика, получившего в качестве вклада (взноса) в уставный (складочный) капитал (фонд) имущество, нематериальные активы и имущественные права, подлежат суммы налога, которые были восстановлены акционером (участником, пайщиком) в порядке, установленном пунктом 3 статьи 170 настоящего Кодекса, в случае их использования для осуществления операций, признаваемых объектами налогообложения в соответствии с настоящей главой (пункт дополнительно включен с 1 января
2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ).
12. Вычетам у налогоплательщика, перечислившего суммы оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав, подлежат суммы налога, предъявленные продавцом этих товаров (работ, услуг), имущественных прав (пункт дополнительно включен с 1 января 2009 года Федеральным законом от
26 ноября 2008 года N 224-ФЗ ).
13. При изменении стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав в сторону уменьшения, в том числе в случае уменьшения цен (тарифов) и (или) уменьшения количества (объема) отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, вычетам у продавца этих товаров (работ, услуг), имущественных прав подлежит разница между суммами налога, исчисленными исходя из стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав до и после такого уменьшения.
При изменении в сторону увеличения стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, в том числе в случае увеличения цены (тарифа) и (или) увеличения количества (объема) отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, разница между суммами налога, исчисленными исходя из стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав до и после такого увеличения, подлежит вычету у покупателя этих товаров (работ, услуг), имущественных прав.
(Пункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ )

Комментарий к статье 171

Статья 172. Порядок применения налоговых вычетов

1. Налоговые вычеты, предусмотренные статьей 171 настоящего Кодекса, производятся на основании счетов-фактур, выставленных продавцами при приобретении налогоплательщиком товаров (работ, услуг), имущественных прав, документов, подтверждающих фактическую уплату сумм налога при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, документов, подтверждающих уплату сумм налога, удержанного налоговыми агентами, либо на основании иных документов в случаях, предусмотренных пунктами 3, 6-8 статьи 171 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ . * 172.1.1 )
Вычетам подлежат, если иное не установлено настоящей статьей, только суммы налога, предъявленные налогоплательщику при приобретении товаров (работ, услуг), имущественных прав на территории Российской Федерации, либо фактически уплаченные ими при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, после принятия на учет указанных товаров (работ, услуг), имущественных прав с учетом особенностей, предусмотренных настоящей статьей и при наличии соответствующих первичных документов (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Вычеты сумм налога, предъявленных продавцами налогоплательщику при приобретении либо уплаченных при ввозе на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, основных средств, оборудования к установке, и (или) нематериальных активов, указанных в пунктах 2 и 4 статьи 171 настоящего Кодекса, производятся в полном объеме после принятия на учет данных основных средств, оборудования к установке, и (или) нематериальных активов (абзац дополнен с
1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 мая 2006 года Федеральным законом от
28 февраля 2006 года N 28-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
При приобретении за иностранную валюту товаров (работ, услуг), имущественных прав иностранная валюта пересчитывается в рубли по курсу Центрального банка Российской Федерации на дату принятия на учет товаров (работ, услуг), имущественных прав (абзац дополнительно включен с 1 января
2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ).
При приобретении товаров (работ, услуг), имущественных прав по договорам, обязательство об оплате которых предусмотрено в рублях в сумме, эквивалентной определенной сумме в иностранной валюте, или в условных денежных единицах, налоговые вычеты, произведенные в порядке, предусмотренном настоящей главой, при последующей оплате указанных товаров (работ, услуг), имущественных прав не корректируются. Разницы в сумме налога, возникающие у покупателя при последующей оплате, учитываются в составе внереализационных доходов в соответствии со статьей 250 настоящего Кодекса или в составе внереализационных расходов в соответствии со статьей 265 настоящего Кодекса.
(Абзац дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ ; в редакции, введенной в действие с 1 июля 2014 года Федеральный закон от 20 апреля 2014 года N 81-ФЗ .
2. Пункт утратил силу с 1 января 2009 года - Федеральный закон от 26 ноября
2008 года N 224-ФЗ ..
3. Вычеты сумм налога, предусмотренных пунктами 1-8 статьи 171 настоящего Кодекса, в отношении операций по реализации товаров (работ, услуг), указанных в пункте 1 статьи 164 настоящего Кодекса, производятся в порядке, установленном настоящей статьей, на момент определения налоговой базы, установленный статьей 167 настоящего Кодекса.
Вычеты сумм налога, указанных в пункте 10 статьи 171 настоящего Кодекса, производятся на дату, соответствующую моменту последующего исчисления налога по налоговой ставке 0 процентов в отношении операций по реализации товаров (работ, услуг), предусмотренных пунктом 1 статьи 164 настоящего Кодекса, при наличии на этот момент документов, предусмотренных статьей
165 настоящего Кодекса.
(Пункт в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 22 июля 2005 года N 119-ФЗ.

4. Вычеты сумм налога, указанных в пункте 5 статьи 171 настоящего Кодекса, производятся в полном объеме после отражения в учете соответствующих операций по корректировке в связи с возвратом товаров или отказом от товаров (работ, услуг), но не позднее одного года с момента возврата или отказа.
5. Вычеты сумм налога, указанных в абзацах первом и втором пункта 6 статьи
171 настоящего Кодекса, производятся в порядке, установленном абзацами первым и вторым пункта 1 настоящей статьи (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
119-ФЗ .
Вычеты сумм налога, указанных в абзаце третьем пункта 6 статьи 171 настоящего Кодекса, производятся на момент определения налоговой базы, установленный пунктом 10 статьи 167 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ .
В случае реорганизации организации вычет указанных в абзаце третьем пункта 6 статьи 171 настоящего Кодекса сумм налога, которые не были приняты реорганизованной (реорганизуемой) организацией к вычету до момента завершения реорганизации, производится правопреемником (правопреемниками) по мере уплаты в бюджет налога, исчисленного реорганизованной (реорганизуемой) организацией при выполнении строительно-монтажных работ для собственного потребления в соответствии с о статьей 173 настоящего Кодекса (абзац дополнительно включен с 1 сентября 2005 года Федеральным законом от 22 июля 2005 года N 118-ФЗ; действие распространяется на правоотношения, возникшие с 1 января 2005 года).
(Пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года
6. Вычеты сумм налога, указанных в пункте 8 статьи 171 настоящего Кодекса, производятся с даты отгрузки соответствующих товаров (выполнения работ, оказания услуг) (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ.
7. При определении момента определения налоговой базы в порядке, предусмотренном пунктом 13 статьи 167 настоящего Кодекса, вычеты сумм налога осуществляются в момент определения налоговой базы (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ ).
8. Вычеты сумм налога, указанных в пункте 11 статьи 171 настоящего Кодекса, производятся после принятия на учет имущества, в том числе основных средств и нематериальных активов, и имущественных прав, полученных в качестве оплаты вклада (взноса) в уставный (складочный) капитал (фонд) (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ).
9. Вычеты сумм налога, указанных в пункте 12 статьи 171 настоящего Кодекса, производятся на основании счетов-фактур, выставленных продавцами при получении оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав, документов, подтверждающих фактическое перечисление сумм оплаты, частичной оплаты в счет предстоящих поставок товаров (выполнения работ, оказания услуг), передачи имущественных прав, при наличии договора, предусматривающего перечисление указанных сумм (пункт дополнительно включен с 1 января 2009 года Федеральным законом от
26 ноября 2008 года N 224-ФЗ ).
10. Вычеты суммы разницы, указанной в пункте 13 статьи 171 настоящего Кодекса, производятся на основании корректировочных счетов-фактур, выставленных продавцами товаров (работ, услуг), имущественных прав в порядке, установленном пунктами 5_2 и 6 статьи 169 настоящего Кодекса, при наличии договора, соглашения, иного первичного документа, подтверждающего согласие (факт уведомления) покупателя на изменение стоимости отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, в том числе из-за изменения цены (тарифа) и (или) изменения количества (объема) отгруженных товаров (выполненных работ, оказанных услуг), переданных имущественных прав, но не позднее трех лет с момента составления корректировочного счета-фактуры (пункт дополнительно включен с 1 октября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ ).

Комментарий к статье 172

Статья 173. Сумма налога, подлежащая уплате в бюджет

1. Сумма налога, подлежащая уплате в бюджет, исчисляется по итогам каждого налогового периода, как уменьшенная на сумму налоговых вычетов, предусмотренных статьей 171 настоящего Кодекса (в том числе налоговых вычетов, предусмотренных пунктом 3 статьи 172 настоящего Кодекса), общая сумма налога, исчисляемая в соответствии со статьей 166 настоящего Кодекса и увеличенная на суммы налога, восстановленного в соответствии с настоящей главой (абзац дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 22 июля 2005 года N 119-ФЗ.

Абзац утратил силу с 1 января 2007 года - Федеральный закон от 22 июля

2005 года N 119-ФЗ ..

2. Если сумма налоговых вычетов в каком-либо налоговом периоде превышает общую сумму налога, исчисленную в соответствии со статьей 166 настоящего Кодекса и увеличенную на суммы налога, восстановленного в соответствии с пунктом 3 статьи 170 настоящего Кодекса, положительная разница между суммой налоговых вычетов и суммой налога, исчисленной по операциям, признаваемым объектом налогообложения в соответствии с подпунктами 1 и 2 пункта 1 статьи 146 настоящего Кодекса, подлежит возмещению налогоплательщику в порядке и на условиях, которые предусмотрены статьями 176 и 176_1 настоящего Кодекса, за исключением случаев, когда налоговая декларация подана налогоплательщиком по истечении трех лет после окончания соответствующего налогового периода (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ; в редакции, введенной в действие с 22 декабря 2009 года Федеральным законом от 17 декабря 2009 года N 318-ФЗ . * 173.2 )

Абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года..
Абзац утратил силу с 1 января 2007 года - Федеральный закон от 22 июля 2005 года N 119-ФЗ ..

3. Сумма налога, подлежащая уплате при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, исчисляется в соответствии с пунктом 5 статьи 166 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .

4. При реализации товаров (работ, услуг), указанных в статье 161 настоящего Кодекса, сумма налога, подлежащая уплате в бюджет, исчисляется и уплачивается в полном объеме налоговыми агентами, указанными в статье
161 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ .
5. Сумма налога, подлежащая уплате в бюджет, исчисляется следующими лицами в случае выставления ими покупателю счета-фактуры с выделением суммы налога (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года:
1) лицами, не являющимися налогоплательщиками, или налогоплательщиками, освобожденными от исполнения обязанностей налогоплательщика, связанных с исчислением и уплатой налога (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
2) налогоплательщиками при реализации товаров (работ, услуг), операции по реализации которых не подлежат налогообложению (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При этом сумма налога, подлежащая уплате в бюджет, определяется как сумма налога, указанная в соответствующем счете-фактуре, переданном покупателю товаров (работ, услуг).

Комментарий к статье 173

Статья 174. Порядок и сроки уплаты налога в бюджет

1. Уплата налога по операциям, признаваемым объектом налогообложения в соответствии с подпунктами 1-3 пункта 1 статьи 146 настоящего Кодекса, на территории Российской Федерации производится по итогам каждого налогового периода исходя из фактической реализации (передачи) товаров (выполнения, в том числе для собственных нужд, работ, оказания, в том числе для собственных нужд, услуг) за истекший налоговый период равными долями не позднее 20-го числа каждого из трех месяцев, следующего за истекшим налоговым периодом, если иное не предусмотрено настоящей главой (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 14 октября 2008 года Федеральным законом от 13 октября 2008 года N 172-ФЗ, распространяется на отношения по уплате налога за налоговые периоды начиная с третьего квартала 2008 года.
При ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, сумма налога, подлежащая уплате в бюджет, уплачивается в соответствии с таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ.
2. Сумма налога, подлежащая уплате в бюджет, по операциям реализации (передачи, выполнения, оказания для собственных нужд) товаров (работ, услуг) на территории Российской Федерации, уплачивается по месту учета налогоплательщика в налоговых органах (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.
3. Налоговые агенты (организации и индивидуальные предприниматели) производят уплату суммы налога по месту своего нахождения (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

4. Уплата налога лицами, указанными в пункте 5 статьи 173 настоящего Кодекса, производится по итогам каждого налогового периода исходя из соответствующей реализации товаров (работ, услуг) за истекший налоговый период не позднее 20-го числа месяца, следующего за истекшим налоговым периодом.

В случаях реализации работ (услуг), местом реализации которых является территория Российской Федерации, налогоплательщиками - иностранными лицами, не состоящими на учете в налоговых органах в качестве налогоплательщиков, уплата налога производится налоговыми агентами одновременно с выплатой (перечислением) денежных средств таким налогоплательщикам (абзац дополнительно включен с 1 января 2004 года Федеральным законом от 8 декабря 2003 года N 163-ФЗ).
Банк, обслуживающий налогового агента, не вправе принимать от него поручение на перевод денежных средств в пользу указанных налогоплательщиков, если налоговый агент не представил в банк также поручение на уплату налога с открытого в этом банке счета при достаточности денежных средств для уплаты всей суммы налога (абзац дополнительно включен с 1 января 2004 года Федеральным законом от 8 декабря 2003 года N
163-ФЗ ).
5. Налогоплательщики (в том числе являющиеся налоговыми агентами), а также лица, указанные в пункте 5 статьи 173 настоящего Кодекса, обязаны представить в налоговые органы по месту своего учета соответствующую налоговую декларацию по установленному формату в электронной форме по телекоммуникационным каналам связи через оператора электронного документооборота в срок не позднее 20-го числа месяца, следующего за истекшим налоговым периодом, если иное не предусмотрено настоящей главой. * 174.5)
Налоговые агенты, не являющиеся налогоплательщиками или являющиеся налогоплательщиками, освобожденными от исполнения обязанностей налогоплательщика, связанных с исчислением и уплатой налога, обязаны представить в налоговые органы по месту своего учета соответствующую налоговую декларацию в срок не позднее 20-го числа месяца, следующего за истекшим налоговым периодом.
Указанные в абзаце втором настоящего пункта лица в случае выставления и (или) получения ими счетов-фактур при осуществлении предпринимательской деятельности в интересах другого лица на основе договоров поручения, договоров комиссии либо агентских договоров обязаны представить в налоговые органы по месту своего учета в установленный срок соответствующую налоговую декларацию по установленному формату в электронной форме по телекоммуникационным каналам связи через оператора электронного документооборота.
Абзац третий пункта 5 настоящей статьи вступает в силу с 1 января 2015 года - см. пункт 5 статьи 24 Федерального закона от 28 июня 2013 года N 134- ФЗ .
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 июня 2013 года N 134-ФЗ.

С 1 января 2015 года Федеральным законом от 28 июня 2013 года N 134- ФЗ статья 174 будет дополнена пунктами 5_1 и 5_2.
6. Пункт утратил силу с 1 января 2008 года - Федеральный закон от 27 июля
2006 года N 137-ФЗ ..
7. Иностранные организации, имеющие на территории Российской Федерации несколько обособленных подразделений, самостоятельно выбирают подразделение, по месту учета в налоговом органе которого они будут представлять налоговые декларации и уплачивать налог в целом по операциям всех находящихся на территории Российской Федерации обособленных подразделений иностранной организации. О своем выборе иностранные организации уведомляют в письменной форме налоговые органы по месту нахождения своих обособленных подразделений на территории Российской Федерации (пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ).
Комментарий к статье 174

Статья 174_1. Особенности исчисления и уплаты в бюджет налога при осуществлении операций в соответствии с договором простого товарищества (договором о совместной деятельности), договором инвестиционного товарищества, договором доверительного управления имуществом или концессионным соглашением на территории Российской Федерации

(Наименование в редакции, введенной в действие с 1 октября 2008 года Федеральным законом от 30 июня 2008 года N 108-ФЗ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ .

1. В целях настоящей главы ведение общего учета операций, подлежащих налогообложению в соответствии со статьей 146 настоящего Кодекса, возлагается на участника товарищества, которым являются российская организация либо индивидуальный предприниматель (далее в настоящей статье - участник товарищества).

При совершении операций в соответствии с договором простого товарищества (договором о совместной деятельности), договором инвестиционного товарищества, концессионным соглашением или договором доверительного управления имуществом на участника товарищества, концессионера или доверительного управляющего возлагаются обязанности налогоплательщика, установленные настоящей главой.
(Абзац дополнен с 1 октября 2008 года Федеральным законом от 30 июня
2008 года N 108-ФЗ ; в редакции, введенной в действие с 1 января 2012 года
Федеральным законом от 28 ноября 2011 года N 336-ФЗ .
2. При реализации товаров (работ, услуг), передаче имущественных прав в соответствии с договором простого товарищества (договором о совместной деятельности), договором инвестиционного товарищества, концессионным соглашением или договором доверительного управления имуществом участник товарищества, концессионер или доверительный управляющий обязан выставить соответствующие счета-фактуры в порядке, установленном настоящим Кодексом.
(Пункт дополнен с 1 октября 2008 года Федеральным законом от 30 июня
2008 года N 108-ФЗ ; в редакции, введенной в действие с 1 января 2012 года
Федеральным законом от 28 ноября 2011 года N 336-ФЗ .
3. Налоговый вычет по товарам (работам, услугам), в том числе основным средствам и нематериальным активам, и по имущественным правам, приобретаемым для производства и (или) реализации товаров (работ, услуг), признаваемых объектом налогообложения в соответствии с настоящей главой, в соответствии с договором простого товарищества (договором о совместной деятельности), договором инвестиционного товарищества, концессионным соглашением или договором доверительного управления имуществом предоставляется только участнику товарищества, концессионеру либо доверительному управляющему при наличии счетов-фактур, выставленных продавцами этим лицам, в порядке, установленном настоящей главой.
(Абзац дополнен с 1 октября 2008 года Федеральным законом от 30 июня
2008 года N 108-ФЗ ; в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 28 ноября 2011 года N 336-ФЗ.

При осуществлении участником товарищества, ведущим общий учет операций в целях налогообложения, концессионером или доверительным управляющим иной деятельности право на вычет сумм налога возникает при наличии раздельного учета товаров (работ, услуг), в том числе основных средств и нематериальных активов, и имущественных прав, используемых при осуществлении операций в соответствии с договором простого товарищества (договором о совместной деятельности), договором инвестиционного товарищества, концессионным соглашением или договором доверительного управления имуществом и используемых им при осуществлении иной деятельности.
(Абзац дополнен с 1 октября 2008 года Федеральным законом от 30 июня
2008 года N 108-ФЗ ; в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 28 ноября 2011 года N 336-ФЗ.

4. Участник договора простого товарищества, участник договора инвестиционного товарищества - управляющий товарищ, ответственный за ведение налогового учета, концессионер, доверительный управляющий ведут учет операций, совершенных в процессе выполнения договора простого товарищества, договора инвестиционного товарищества, концессионного соглашения, договора доверительного управления имуществом, по каждому указанному договору отдельно.
Участник договора инвестиционного товарищества - управляющий товарищ, ответственный за ведение налогового учета, в срок, предусмотренный пунктом 5 статьи 174 настоящего Кодекса, представляет в налоговый орган по месту своего учета отдельную налоговую декларацию по каждому договору инвестиционного товарищества.
(Пункт дополнительно включен с 1 октября 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )
5. Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ; утратил силу с 1 октября 2013 года - Федеральный закон от 23 июля 2013 года N 248-ФЗ..
(Статья дополнительно включена с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 119-ФЗ )

Комментарий к статье 174_1

Статья 175. Особенности исчисления и уплаты налога по месту нахождения обособленных подразделений организации

(статья исключена с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.)

Комментарий к статье 175

Статья 176. Порядок возмещения налога

1. В случае, если по итогам налогового периода сумма налоговых вычетов превышает общую сумму налога, исчисленную по операциям, признаваемым объектом налогообложения в соответствии с подпунктами 1-3 пункта 1 статьи
146 настоящего Кодекса, полученная разница подлежит возмещению (зачету, возврату) налогоплательщику в соответствии с положениями настоящей статьи.
После представления налогоплательщиком налоговой декларации налоговый орган проверяет обоснованность суммы налога, заявленной к возмещению, при проведении камеральной налоговой проверки в порядке, установленном статьей 88 настоящего Кодекса.
2. По окончании проверки в течение семи дней налоговый орган обязан принять решение о возмещении соответствующих сумм, если при проведении камеральной налоговой проверки не были выявлены нарушения законодательства о налогах и сборах. *176.2 )
3. В случае выявления нарушений законодательства о налогах и сборах в ходе проведения камеральной налоговой проверки уполномоченными должностными лицами налоговых органов должен быть составлен акт налоговой проверки в соответствии со статьей 100 настоящего Кодекса.
Акт и другие материалы камеральной налоговой проверки, в ходе которой были выявлены нарушения законодательства о налогах и сборах, а также представленные налогоплательщиком (его представителем) возражения должны быть рассмотрены руководителем (заместителем руководителя) налогового органа, проводившего налоговую проверку, и решение по ним должно быть принято в соответствии со статьей 101 настоящего Кодекса.
По результатам рассмотрения материалов камеральной налоговой проверки руководитель (заместитель руководителя) налогового органа выносит решение о привлечении налогоплательщика к ответственности за совершение налогового правонарушения либо об отказе в привлечении налогоплательщика к ответственности за совершение налогового правонарушения.
Одновременно с этим решением принимается (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ : * 176.3.4 )
Положения абзаца четвертого пункта 3 настоящей статьи (в редакции Федерального закона от 26 ноября 2008 года N 224-ФЗ) применяются в отношении решений, принимаемых после 1 января 2009 года, - см. пункт 9 статьи 9 Федерального закона от 26 ноября 2008 года N 224-ФЗ .
решение о возмещении полностью суммы налога, заявленной к возмещению
(абзац дополнительно включен с 1 января 2009 года Федеральным законом от
26 ноября 2008 года N 224-ФЗ );
решение об отказе в возмещении полностью суммы налога, заявленной к возмещению (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ);
решение о возмещении частично суммы налога, заявленной к возмещению, и решение об отказе в возмещении частично суммы налога, заявленной к возмещению (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ).
4. При наличии у налогоплательщика недоимки по налогу, иным федеральным налогам, задолженности по соответствующим пеням и (или) штрафам, подлежащим уплате или взысканию в случаях, предусмотренных настоящим Кодексом, налоговым органом производится самостоятельно зачет суммы налога, подлежащей возмещению, в счет погашения указанных недоимки и задолженности по пеням и (или) штрафам.
5. В случае, если налоговый орган принял решение о возмещении суммы налога (полностью или частично) при наличии недоимки по налогу, образовавшейся в период между датой подачи декларации и датой возмещения соответствующих сумм и не превышающей сумму, подлежащую возмещению по решению налогового органа, пени на сумму недоимки не начисляются.
6. При отсутствии у налогоплательщика недоимки по налогу, иным федеральным налогам, задолженности по соответствующим пеням и (или) штрафам, подлежащим уплате или взысканию в случаях, предусмотренных настоящим Кодексом, сумма налога, подлежащая возмещению по решению налогового органа, возвращается по заявлению налогоплательщика на указанный им банковский счет. При наличии письменного заявления (заявления, представленного в электронной форме с усиленной квалифицированной электронной подписью по телекоммуникационным каналам связи) налогоплательщика суммы, подлежащие возврату, могут быть направлены в счет уплаты предстоящих платежей по налогу или иным федеральным налогам.
(Пункт в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

7. Решение о зачете (возврате) суммы налога принимается налоговым органом одновременно с вынесением решения о возмещении суммы налога (полностью или частично).
8. Поручение на возврат суммы налога, оформленное на основании решения о возврате, подлежит направлению налоговым органом в территориальный орган Федерального казначейства на следующий день после дня принятия налоговым органом этого решения.
Территориальный орган Федерального казначейства в течение пяти дней со дня получения указанного поручения осуществляет возврат налогоплательщику суммы налога в соответствии с бюджетным законодательством Российской Федерации и в тот же срок уведомляет налоговый орган о дате возврата и сумме возвращенных налогоплательщику денежных средств.
9. Налоговый орган обязан сообщить в письменной форме налогоплательщику о принятом решении о возмещении (полностью или частично), о принятом решении о зачете (возврате) суммы налога, подлежащей возмещению, или об отказе в возмещении в течение пяти дней со дня принятия соответствующего решения.
Указанное сообщение может быть передано руководителю организации, индивидуальному предпринимателю, их представителям лично под расписку или иным способом, подтверждающим факт и дату его получения.
10. При нарушении сроков возврата суммы налога считая с 12-го дня после завершения камеральной налоговой проверки, по итогам которой было вынесено решение о возмещении (полном или частичном) суммы налога, начисляются проценты исходя из ставки рефинансирования Центрального банка Российской Федерации.
Процентная ставка принимается равной ставке рефинансирования Центрального банка Российской Федерации, действовавшей в дни нарушения срока возмещения. *176.10.2)

11. В случае, если предусмотренные пунктом 10 настоящей статьи проценты уплачены налогоплательщику не в полном объеме, налоговый орган принимает решение о возврате оставшейся суммы процентов, рассчитанной исходя из даты фактического возврата налогоплательщику суммы налога, подлежащей возмещению, в течение трех дней со дня получения уведомления территориального органа Федерального казначейства о дате возврата и сумме возвращенных налогоплательщику денежных средств.

Поручение на возврат оставшейся суммы процентов, оформленное на основании решения налогового органа о возврате этой суммы, подлежит направлению налоговым органом в срок, установленный пунктом 8 настоящей статьи, в территориальный орган Федерального казначейства для осуществления возврата.

11_1. В случае, если заявление о зачете суммы налога в счет уплаты предстоящих платежей по налогу или иным федеральным налогам (о возврате суммы налога на указанный банковский счет), подлежащей возмещению по решению налогового органа, не представлено налогоплательщиком до дня вынесения решения о возмещении суммы налога (полностью или частично), зачет (возврат) суммы налога осуществляется в порядке и сроки, которые предусмотрены статьей 78 настоящего Кодекса. При этом положения пунктов

7 - 11 настоящей статьи не применяются.
(Пункт дополнительно включен с 1 октября 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )

12. В случаях и порядке, которые предусмотрены статьей 176_1 настоящего Кодекса, налогоплательщики вправе воспользоваться заявительным порядком возмещения налога (пункт дополнительно включен с 22 декабря

2009 года Федеральным законом от 17 декабря 2009 года N 318-ФЗ ).
Положения пункта 12 настоящей статьи (в редакции Федерального закона от 17 декабря 2009 года N 318-ФЗ ) применяются к порядку возмещения налога на добавленную стоимость по налоговым декларациям, представленным за налоговые периоды, начиная с первого квартала 2010 года, - см. пункт 4 статьи 4 Федерального закона от 17 декабря 2009 года N 318-ФЗ .
(Статья в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 137-ФЗ .

Статья 176 настоящего Кодекса (в редакции Федерального закона от 27 июля 2006 года N 137-ФЗ ) применяется в отношении налоговых деклараций, в которых заявлено право на возмещение налога на добавленную стоимость, представляемых в налоговые органы после 31 декабря 2006 года - см. пункт

17 статьи 7 Федерального закона от 27 июля 2006 года N 137-ФЗ .
Положения статьи 176 настоящего Кодекса (в редакции Федерального закона от 23 июля 2013 года N 248-ФЗ) применяются к решениям о возмещении суммы налога на добавленную стоимость, вынесенным после 1 октября 2013 года, - см. пункт 6 статьи 6 Федерального закона от 23 июля 2013 года N 248-ФЗ .

Комментарий к статье 176

Статья 176_1. Заявительный порядок возмещения налога

1. Заявительный порядок возмещения налога представляет собой осуществление в порядке, предусмотренном настоящей статьей, зачета (возврата) суммы налога, заявленной к возмещению в налоговой декларации, до завершения проводимой в соответствии со статьей 88 настоящего Кодекса на основе этой налоговой декларации камеральной налоговой проверки.
2. Право на применение заявительного порядка возмещения налога имеют:
1) налогоплательщики-организации, у которых совокупная сумма налога на добавленную стоимость, акцизов, налога на прибыль организаций и налога на добычу полезных ископаемых, уплаченная за три календарных года, предшествующие году, в котором подается заявление о применении заявительного порядка возмещения налога, без учета сумм налогов, уплаченных в связи с перемещением товаров через границу Российской Федерации и в качестве налогового агента, составляет не менее 10 миллиардов рублей. Указанные налогоплательщики вправе применить заявительный порядок возмещения налога, если со дня создания соответствующей организации до дня подачи налоговой декларации прошло не менее трех лет (подпункт в редакции, введенной в действие с 1 января
2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;
2) налогоплательщики, предоставившие вместе с налоговой декларацией, в которой заявлено право на возмещение налога, действующую банковскую гарантию, предусматривающую обязательство банка на основании требования налогового органа уплатить в бюджет за налогоплательщика суммы налога, излишне полученные им (зачтенные ему) в результате возмещения налога в заявительном порядке, если решение о возмещении суммы налога, заявленной к возмещению, в заявительном порядке будет отменено полностью или частично в случаях, предусмотренных настоящей статьей.
3. Не позднее дня, следующего за днем выдачи банковской гарантии, банк уведомляет налоговый орган по месту учета налогоплательщика о факте выдачи банковской гарантии в порядке, определяемом федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*176_1.3)
4. Банковская гарантия должна быть предоставлена банком, включенным в перечень банков, отвечающих установленным статьей 74_1 настоящего Кодекса требованиям для принятия банковских гарантий в целях налогообложения. К банковской гарантии применяются требования, ус тановленные статьей 74_1 настоящего Кодекса, с учетом следующих особенностей:*176_1.4)
1) срок действия банковской гарантии должен истекать не ранее чем через восемь месяцев со дня подачи налоговой декларации, в которой заявлена сумма налога к возмещению;
2) сумма, на которую выдана банковская гарантия, должна обеспечивать исполнение обязательств по возврату в бюджеты бюджетной системы Российской Федерации в полном объеме суммы налога, заявляемой к возмещению.
(Пункт 4 в редакции, введенной в действие с 1 октября 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

5. Пункт утратил силу с 1 октября 2013 года - Федеральный закон от 23 июля
2013 года N 248-ФЗ ..
6. Пункт утратил силу с 1 октября 2013 года - Федеральный закон от 23 июля
2013 года N 248-ФЗ ..
6_1. Банковская гарантия предоставляется в налоговый орган не позднее срока, предусмотренного пунктом 7 настоящей статьи для подачи заявления о применении заявительного порядка возмещения налога (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 19 июля 2011 года N
245-ФЗ ).
7. Налогоплательщики, имеющие право на применение заявительного порядка возмещения налога, реализуют данное право путем подачи в налоговый орган не позднее пяти дней со дня подачи налоговой декларации заявления о применении заявительного порядка возмещения налога, в котором налогоплательщик указывает реквизиты банковского счета для перечисления денежных средств.
В указанном заявлении налогоплательщик принимает на себя обязательство вернуть в бюджет излишне полученные им (зачтенные ему) в заявительном порядке суммы (включая проценты, предусмотренные пунктом 10 настоящей статьи (в случае их уплаты), а также уплатить начисленные на указанные суммы проценты в порядке, установленном пунктом 17 настоящей статьи, в случае, если решение о возмещении суммы налога, заявленной к возмещению, в заявительном порядке будет отменено полностью или частично в случаях, предусмотренных настоящей статьей.
8. В течение пяти дней со дня подачи заявления о применении заявительного порядка возмещения налога налоговый орган проверяет соблюдение налогоплательщиком требований, предусмотренных пунктами 2, 4, 6 и 7 настоящей статьи, а также наличие у налогоплательщика недоимки по налогу, иным налогам, задолженности по соответствующим пеням и (или) штрафам, подлежащим уплате или взысканию в случаях, предусмотренных настоящим Кодексом, и принимает решение о возмещении суммы налога, заявленной к возмещению, в заявительном порядке или решение об отказе в возмещении суммы налога, заявленной к возмещению, в заявительном порядке.*176_1.8.1 )
Одновременно с решением о возмещении суммы налога, заявленной к возмещению, в заявительном порядке в зависимости от наличия задолженностей налогоплательщика по указанным платежам налоговый орган принимает решение о зачете суммы налога, заявленной к возмещению, в заявительном порядке и (или) решение о возврате (полностью или частично) суммы налога, заявленной к возмещению, в заявительном порядке.
О принятых решениях налоговый орган обязан сообщить налогоплательщику в письменной форме в течение пяти дней со дня принятия соответствующего решения. При этом в сообщении о принятии решения об отказе в возмещении суммы налога, заявленной к возмещению, в заявительном порядке указываются нормы настоящей статьи, нарушенные налогоплательщиком. Указанное сообщение может быть передано руководителю организации, индивидуальному предпринимателю, их представителям лично под расписку или иным способом, подтверждающим факт и дату его получения.
Принятие решения об отказе в возмещении суммы налога, заявленной к возмещению, в заявительном порядке не изменяет порядок и сроки проведения камеральной налоговой проверки представленной налоговой декларации. В случае вынесения решения об отказе в возмещении суммы налога, заявленной к возмещению, в заявительном порядке возмещение налога осуществляется в порядке и сроки, которые предусмотрены статьей
176 настоящего Кодекса.
9. При наличии у налогоплательщика недоимки по налогу, иным налогам, задолженности по соответствующим пеням и (или) штрафам, подлежащим уплате или взысканию в случаях, предусмотренных настоящим Кодексом, налоговым органом на основании решения о зачете суммы налога, заявленной к возмещению, в заявительном порядке производится самостоятельно зачет суммы налога, заявленной к возмещению, в заявительном порядке в счет погашения указанных недоимки и задолженности по пеням и (или) штрафам. При этом начисление пеней на указанную недоимку осуществляется до дня принятия налоговым органом решения о зачете суммы налога, заявленной к возмещению, в заявительном порядке.
При отсутствии у налогоплательщика недоимки по налогу, иным налогам, задолженности по соответствующим пеням и (или) штрафам, подлежащим уплате или взысканию в случаях, предусмотренных настоящим Кодексом, а также при превышении суммы налога, заявленной к возмещению, в заявительном порядке над суммами указанных недоимки по налогу, иным налогам, задолженности по соответствующим пеням и (или) штрафам сумма налога, подлежащая возмещению, возвращается налогоплательщику на основании решения налогового органа о возврате (полностью или частично) суммы налога, заявленной к возмещению, в заявительном порядке.
10. Поручение на возврат суммы налога оформляется налоговым органом на основании решения о возврате (полностью или частично) суммы налога, заявленной к возмещению, в заявительном порядке и подлежит направлению в территориальный орган Федерального казначейства на следующий рабочий день после дня принятия налоговым органом данного решения.
В течение пяти дней со дня получения указанного в абзаце первом настоящего пункта поручения территориальный орган Федерального казначейства осуществляет возврат налогоплательщику суммы налога в соответствии с бюджетным законодательством Российской Федерации и не позднее дня, следующего за днем возврата, уведомляет налоговый орган о дате возврата и сумме возвращенных налогоплательщику денежных средств.
При нарушении сроков возврата суммы налога на эту сумму начисляются проценты за каждый день просрочки начиная с 12-го дня после дня подачи налогоплательщиком заявления, предусмотренного пунктом 7 настоящей статьи. Процентная ставка принимается равной ставке рефинансирования Центрального банка Российской Федерации, действующей в период нарушения срока возврата.
В случае, если предусмотренные настоящим пунктом проценты уплачены налогоплательщику не в полном объеме, налоговый орган в течение трех дней со дня получения уведомления территориального органа Федерального казначейства о дате возврата и сумме возвращенных налогоплательщику денежных средств принимает решение об уплате оставшейся суммы процентов и не позднее дня, следующего за днем принятия данного решения, направляет в территориальный орган Федерального казначейства оформленное на основании этого решения поручение на уплату оставшейся суммы процентов.
11. Обоснованность суммы налога, заявленной к возмещению, проверяется налоговым органом при проведении в порядке и сроки, которые установлены статьей 88 настоящего Кодекса, камеральной налоговой проверки на основе представленной налогоплательщиком налоговой декларации, в которой заявлена сумма налога к возмещению.
12. В случае, если при проведении камеральной налоговой проверки не были выявлены нарушения законодательства о налогах и сборах, налоговый орган в течение семи дней после окончания камеральной налоговой проверки обязан сообщить налогоплательщику в письменной форме об окончании налоговой проверки и об отсутствии выявленных нарушений законодательства о налогах и сборах.
Не позднее дня, следующего за днем направления налогоплательщику, предоставившему банковскую гарантию, сообщения об отсутствии выявленных нарушений законодательства о налогах и сборах, налоговый орган обязан направить в банк, выдавший указанную банковскую гарантию, письменное заявление об освобождении банка от обязательств по этой банковской гарантии (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 19 июля 2011 года N 245-ФЗ).
13. В случае выявления нарушений законодательства о налогах и сборах в ходе проведения камеральной налоговой проверки уполномоченными должностными лицами налоговых органов должен быть составлен акт налоговой проверки в соответствии со статьей 100 настоящего Кодекса.
Акт и другие материалы камеральной налоговой проверки, в ходе которой были выявлены нарушения законодательства о налогах и сборах, а также представленные налогоплательщиком (его представителем) возражения должны быть рассмотрены руководителем (заместителем руководителя) налогового органа, проводившего налоговую проверку, и решение по ним должно быть принято в соответствии со статьей 101 настоящего Кодекса.
14. По результатам рассмотрения материалов камеральной налоговой проверки руководитель (заместитель руководителя) налогового органа выносит решение о привлечении налогоплательщика к ответственности за совершение налогового правонарушения либо об отказе в привлечении налогоплательщика к ответственности за совершение налогового правонарушения.
15. В случае, если сумма налога, возмещенная налогоплательщику в порядке, предусмотренном настоящей статьей, превышает сумму налога, подлежащую возмещению по результатам камеральной налоговой проверки, налоговый орган одновременно с принятием соответствующего решения, предусмотренного пунктом 14 настоящей статьи, принимает решение об отмене решения о возмещении суммы налога, заявленной к возмещению, в заявительном порядке, а также решения о возврате (полностью или частично) суммы налога, заявленной к возмещению, в заявительном порядке и (или) решения о зачете суммы налога, заявленной к возмещению, в заявительном порядке в части суммы налога, не подлежащей возмещению по результатам камеральной налоговой проверки. *176_1.15 )
16. Налоговый орган обязан сообщить в письменной форме налогоплательщику о принятых решениях, указанных в пунктах 14 и 15 настоящей статьи, в течение пяти дней со дня принятия соответствующего решения. Указанное сообщение может быть передано руководителю организации, индивидуальному предпринимателю, их представителям лично под расписку или иным способом, подтверждающим факт и дату его получения.
17. Одновременно с сообщением о принятии решения, указанного в пункте 15 настоящей статьи, налогоплательщику направляется требование о возврате в бюджет излишне полученных им (зачтенных ему) в заявительном порядке сумм (включая проценты, предусмотренные пунктом 10 настоящей статьи (в случае их уплаты), в размере, пропорциональном доле излишне возмещенной суммы налога в общей сумме налога, возмещенной в заявительном порядке) (далее в настоящей статье - требование о возврате). На подлежащие возврату налогоплательщиком суммы начисляются проценты исходя из процентной ставки, равной двукратной ставке рефинансирования Центрального банка Российской Федерации, действовавшей в период пользования бюджетными средствами. Указанные проценты начисляются начиная со дня:
1) фактического получения налогоплательщиком средств - в случае возврата суммы налога в заявительном порядке;
2) принятия решения о зачете суммы налога, заявленной к возмещению, в заявительном порядке - в случае зачета суммы налога в заявительном порядке.
18. Форма требования о возврате утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. Указанное требование должно содержать сведения:*176_1.18)
1) о сумме налога, подлежащей возмещению по результатам камеральной налоговой проверки;
2) о суммах налога, излишне полученных налогоплательщиком (зачтенных налогоплательщику) в заявительном порядке, подлежащих возврату в бюджет;
3) о сумме процентов, предусмотренных пунктом 10 настоящей статьи, подлежащих возврату в бюджет;

4) о сумме процентов, начисленных в соответствии с пунктом 17 настоящей статьи на момент направления требования о возврате;

5) о сроке исполнения требования о возврате, установленном пунктом 20 настоящей статьи;
6) о мерах по взысканию сумм, подлежащих уплате, применяемых в случае неисполнения налогоплательщиком требования о возврате.
19. Требование о возврате может быть передано руководителю организации, индивидуальному предпринимателю, их представителям лично под расписку или иным способом, подтверждающим факт и дату его получения. Если указанными способами требование о возврате вручить невозможно, оно направляется по почте заказным письмом и считается полученным по истечении шести дней с даты направления заказного письма.
20. Налогоплательщик обязан самостоятельно уплатить суммы, указанные в требовании о возврате, в течение пяти дней с даты его получения.
21. Пункт утратил силу с 1 октября 2013 года - Федеральный закон от 23 июля
2013 года N 248-ФЗ ..
22. В течение десяти дней после исполнения обязанности банка по уплате денежной суммы по банковской гарантии налоговый орган направляет налогоплательщику уточненное требование о возврате с указанием сумм, подлежащих уплате в бюджет.
При этом в случае нарушения налоговым органом срока направления требования о возврате начисление процентов на суммы, подлежащие уплате налогоплательщиком на основании требования о возврате, приостанавливается до даты фактического получения данного требования налогоплательщиком.

23. В случае неуплаты или неполной уплаты сумм, указанных в требовании о возврате, в установленный срок налогоплательщиком, применившим заявительный порядок возмещения налога без предоставления банковской гарантии, либо налогоплательщиком, получившим уточненное требование о возврате, а также в случае невозможности направления в банк требования об уплате денежной суммы по банковской гарантии в связи с истечением срока ее действия обязанность по уплате данных сумм исполняется в принудительном порядке путем обращения взыскания на денежные средства на счетах или на иное имущество налогоплательщика по решению налогового органа о взыскании указанных сумм, принятому после неисполнения налогоплательщиком в установленный срок требования о возврате, в порядке и сроки, которые установлены статьями 46 и 47 настоящего Кодекса.

24. После подачи налогоплательщиком заявления, предусмотренного пунктом
7 настоящей статьи, до окончания камеральной налоговой проверки уточненная налоговая декларация представляется в порядке, предусмотренном статьей 81 настоящего Кодекса, с учетом особенностей, установленных настоящим пунктом.
Если уточненная налоговая декларация подана налогоплательщиком до принятия решения, предусмотренного абзацем первым пункта 8 настоящей статьи, то такое решение по ранее поданной налоговой декларации не принимается.
Если уточненная налоговая декларация подана налогоплательщиком после принятия налоговым органом решения о возмещении суммы налога, заявленной к возмещению, в заявительном порядке, но до завершения камеральной налоговой проверки, то указанное решение по ранее поданной налоговой декларации отменяется не позднее дня, следующего за днем подачи уточненной налоговой декларации. Не позднее дня, следующего за днем принятия решения об отмене решения о возмещении суммы налога, заявленной к возмещению, в заявительном порядке, налоговый орган уведомляет налогоплательщика о принятии данного решения. Суммы, полученные налогоплательщиком (зачтенные налогоплательщику) в заявительном порядке, должны быть возвращены им с учетом процентов, предусмотренных пунктом 17 настоящей статьи, в порядке, предусмотренном пунктами 17-23 настоящей статьи. *176_1.24)
(Статья дополнительно включена с 22 декабря 2009 года Федеральным законом от 17 декабря 2009 года N 318-ФЗ )
Положения статьи 176_1 (в редакции Федерального закона от 17 декабря
2009 года N 318-ФЗ) применяются к порядку возмещения налога на добавленную стоимость по налоговым декларациям, представленным за налоговые периоды, начиная с первого квартала 2010 года, - см. пункт 4 статьи 4 Федерального закона от 17 декабря 2009 года N 318-ФЗ .

Комментарий к статье 176_1

Статья 177. Сроки и порядок уплаты налога при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией

Сроки и порядок уплаты налога при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, устанавливаются настоящей главой с учетом положений таможенного законодательства Таможенного союза и законодательства Российской Федерации о таможенном деле. *177 )
(Статья в редакции, введенной в действие с 1 января 2011 года
Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Комментарий к статье 177

Статья 178. Порядок налогообложения при выполнении соглашений о разделе продукции

(статья утратила силу с 10 июня 2003 года - Федеральный закон от 6 июня
2003 года N 65-ФЗ .)

Комментарий к статье 178

Глава 22. АКЦИЗЫ (статьи 179-206)

Комментарий к главе 22

Статья 179. Налогоплательщики

1. Налогоплательщиками акциза (далее в настоящей главе - налогоплательщики) признаются (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ):
1) организации;
2) индивидуальные предприниматели;
3) лица, признаваемые налогоплательщиками в связи с перемещением товаров через таможенную границу Таможенного союза, определяемые в соответствии с таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
2. Организации и иные лица, указанные в настоящей статье, признаются налогоплательщиками, если они совершают операции, подлежащие налогообложению в соответствии с настоящей главой (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
Комментарий к статье 179

Статья 179_1. Свидетельства о регистрации лица, совершающего операции с нефтепродуктами

(статья, дополнительно включенная с 30 августа 2002 года Федеральным законом от 24 июля 2002 года N 110-ФЗ , утратила силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ .)

Статья 179_2. Свидетельства о регистрации организации, совершающей операции с денатурированным этиловым спиртом

1. Свидетельства о регистрации организации, совершающей операции с денатурированным этиловым спиртом (далее в настоящей статье - свидетельство), выдаются организациям, осуществляющим следующие виды деятельности:
1) производство денатурированного этилового спирта - свидетельство на производство денатурированного этилового спирта;
2) производство неспиртосодержащей продукции, в качестве сырья для производства которой используется денатурированный этиловый спирт, - свидетельство на производство неспиртосодержащей продукции;
3) производство спиртосодержащей продукции в металлической аэрозольной упаковке, в качестве сырья для производства которой используется денатурированный этиловый спирт, - свидетельство на производство спиртосодержащей парфюмерно-косметической продукции в металлической аэрозольной упаковке (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ);
4) производство спиртосодержащей продукции в металлической аэрозольной упаковке, в качестве сырья для производства которой используется денатурированный этиловый спирт, - свидетельство на производство спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ).
2. В свидетельстве указываются:
1) наименование налогового органа, выдавшего свидетельство;
2) полное и сокращенное наименования организации, местонахождение организации и адрес (место фактической деятельности) осуществления организацией вида деятельности, указанного в пункте 1 настоящей статьи;
3) идентификационный номер налогоплательщика (ИНН);
4) вид деятельности;
5) реквизиты документов, подтверждающих право собственности (право хозяйственного ведения и (или) оперативного управления) на производственные мощности, и местонахождение указанных мощностей;
6) реквизиты документов, подтверждающих право собственности (право хозяйственного ведения и (или) оперативного управления) на мощности по хранению денатурированного этилового спирта, и местонахождение указанных мощностей;
7) срок действия свидетельства (до одного года);
8) условия осуществления указанных видов деятельности;
9) регистрационный номер свидетельства и дата его выдачи.
3. Форма свидетельства, выдаваемого на каждый вид деятельности, предусмотренный пунктом 1 настоящей статьи, форма заявления о выдаче свидетельства, представляемого налогоплательщиком, формы решений налогового органа о выдаче (об отказе в выдаче), приостановлении (возобновлении) действия свидетельства, об аннулировании свидетельства и административный регламент по предоставлению государственной услуги по выдаче свидетельства утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
*179_2.3)
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 269-ФЗ.

4. Свидетельства выдаются организациям при соблюдении следующих требований:
1) свидетельство на производство денатурированного этилового спирта - при наличии в собственности (на праве хозяйственного ведения и (или) оперативного управления) организации (организации, в которой организация- заявитель владеет более чем 50 процентами уставного (складочного) капитала (фонда) общества с ограниченной ответственностью либо голосующих акций акционерного общества) мощностей по производству, хранению и отпуску денатурированного этилового спирта;
2) свидетельство на производство неспиртосодержащей продукции - при наличии в собственности (на праве хозяйственного ведения и (или) оперативного управления) организации (организации, в которой организация- заявитель владеет более чем 50 процентами уставного (складочного) капитала (фонда) общества с ограниченной ответственностью либо голосующих акций акционерного общества) мощностей по производству, хранению и отпуску неспиртосодержащей продукции, в качестве сырья для производства которой используется денатурированный этиловый спирт.
Налоговый орган обязан выдать свидетельство (уведомить заявителя об отказе в выдаче свидетельства) не позднее 30 календарных дней с момента представления налогоплательщиком заявления о выдаче свидетельства и представления копий предусмотренных настоящей статьей документов. Уведомление направляется налогоплательщику в письменной форме с указанием причин отказа. Для получения свидетельства организация представляет в налоговый орган заявление о выдаче свидетельства, сведения о наличии у нее необходимых для осуществления заявленного вида деятельности мощностей и копии документов, подтверждающих право собственности налогоплательщика на указанные мощности (копии документов, подтверждающих право хозяйственного ведения и (или) оперативного управления закрепленным за ним имуществом) (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ;
3) свидетельство на производство спиртосодержащей парфюмерно- косметической продукции в металлической аэрозольной упаковке - при наличии в собственности (на праве хозяйственного ведения и (или) оперативного управления) организации (организации, в которой организация- заявитель владеет более чем 50 процентами уставного (складочного) капитала (фонда) общества с ограниченной ответственностью либо голосующих акций акционерного общества) мощностей по производству, хранению и отпуску вышеуказанной продукции, в качестве сырья для производства которой используется денатурированный этиловый спирт (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ );
4) свидетельство на производство спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке - при наличии в собственности (на праве хозяйственного ведения и (или) оперативного управления) организации (организации, в которой организация-заявитель владеет более чем 50 процентами уставного (складочного) капитала (фонда) общества с ограниченной ответственностью либо голосующих акций акционерного общества) мощностей по производству, хранению и отпуску вышеуказанной продукции, в качестве сырья для производства которой используется денатурированный этиловый спирт (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ).
5. Налоговые органы приостанавливают действие свидетельства в случаях:
неисполнения организацией действующего законодательства о налогах и сборах в части исчисления и уплаты акцизов;

непредставления

организацией

р е е с т р о в

счетов-фактур,

представляемых в

налоговы е о р га н ы в

соответствии

со статьей 201

настоящего Кодекса. В указанном случае приостанавливается действие
с в и д е т е л ь с т в а о р г а н и з а ц и и - п о к у п а т е л я (получателя)
денатурированного этилового спирта;
использования технологического оборудования по производству, хранению и реализации денатурированного этилового спирта, не оснащенного контрольными приборами учета его объема, а также оснащенного вышедшим из строя контрольным и учетно-измерительным оборудованием, нарушения работы и условий эксплуатации контрольного и учетно-измерительного оборудования, установленного на указанном технологическом оборудовании.
В случае приостановления действия свидетельства налоговый орган обязан установить срок устранения нарушений, повлекших за собой приостановление действия свидетельства. Указанный срок не может превышать шесть месяцев. В случае, если в установленный срок нарушения не были устранены, свидетельство аннулируется.
Организация, имеющая свидетельство, обязана уведомить в письменной форме налоговый орган, выдавший свидетельство, об устранении ею нарушений, повлекших за собой приостановление действия свидетельства. Налоговый орган, выдавший свидетельство, принимает решение о возобновлении или об отказе от возобновления его действия и сообщает об этом в письменной форме организации, имеющей свидетельство, в течение трех дней с даты получения уведомления об устранении нарушений, повлекших за собой приостановление действия свидетельства (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ ; в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Срок действия свидетельства на время приостановления его действия не продлевается.
Налоговые органы аннулируют свидетельство в случаях:
производства спиртосодержащей продукции организацией, имеющей свидетельство на производство неспиртосодержащей продукции;
передачи организацией, имеющей свидетельство на производство неспиртосодержащей продукции, денатурированного этилового спирта другому лицу;
представления организацией соответствующего заявления;

передачи организацией выданного в порядке, установленном в соответствии с пунктом 3 настоящей статьи, свидетельства иному лицу;

завершения реорганизации организации, если в результате реорганизации данная организация утратила право собственности на мощности, заявленные при получении свидетельства;
абзац утратил силу с 1 января 2007 года - Федеральный закон от 26 июля
2006 года N 134-ФЗ ;
изменения наименования организации;
изменения места нахождения организации;
прекращения права собственности на весь объем мощностей, указанных в свидетельстве;
производства иной спиртосодержащей продукции (за исключением денатурированной спиртосодержащей продукции) организацией, имеющей свидетельство на производство спиртосодержащей парфюмерно- косметической продукции в металлической аэрозольной упаковке и (или) свидетельство на производство спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ; дополнен с 1 июля 2007 года Федеральным законом от 16 мая 2007 года N 75- ФЗ ;
передачи организацией, имеющей свидетельство на производство спиртосодержащей парфюмерно-косметической продукции в металлической аэрозольной упаковке и (или) свидетельство на производство спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке, денатурированного этилового спирта другому лицу (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ ).
6. В случаях аннулирования свидетельства, предусмотренных пунктом 5 настоящей статьи, а также в случае утраты организацией свидетельства организация вправе подать заявление о получении нового свидетельства.
7. Налоговый орган, выдавший свидетельство, обязан уведомить организацию о приостановлении действия или об аннулировании соответствующего свидетельства в трехдневный срок со дня принятия соответствующего решения.
8. Пункт утратил силу с 1 января 2014 года - Федеральный закон от 30 сентября 2013 года N 269-ФЗ ..
(Статья дополнительно включена с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 107-ФЗ )
Комментарий к статье 179_2

Статья 179_3. Свидетельства о регистрации лица, совершающего операции с прямогонным бензином

1. Свидетельства о регистрации лица, совершающего операции с прямогонным бензином (далее в настоящей главе - свидетельство), выдаются организациям и индивидуальным предпринимателям, осуществляющим следующие виды деятельности:
производство прямогонного бензина, в том числе из давальческого сырья
(материалов), - свидетельство на производство прямогонного бензина;
производство продукции нефтехимии, при котором в качестве сырья используется прямогонный бензин, в том числе из давальческого сырья (материалов), - свидетельство на переработку прямогонного бензина.
В целях настоящей главы под продукцией нефтехимии понимается продукция, получаемая в результате переработки (химических превращений) компонентов нефти (в том числе прямогонного бензина) и природного газа в органические вещества и фракции, которые являются конечными продуктами и (или) используются в дальнейшем для выпуска на их основе других продуктов, а также отходы, получаемые при переработке прямогонного бензина в процессе производства указанной продукции.
2. В свидетельстве указываются:
1) наименование налогового органа, выдавшего свидетельство;
2) полное и сокращенное наименования организации (фамилия, имя, отчество индивидуального предпринимателя), место нахождения организации (место жительства индивидуального предпринимателя) и адрес (место фактической деятельности) осуществления организацией (индивидуальным предпринимателем) видов деятельности, указанных в пункте 1 настоящей статьи;
3) идентификационный номер налогоплательщика (ИНН);
4) вид деятельности;
5) реквизиты документов, подтверждающих право собственности (право владения или пользования на других законных основаниях при условии, что уставный (складочный) капитал (фонд) организации-заявителя состоит на 100 процентов из вклада (доли) организации - собственника производственных мощностей) на производственные мощности, и место нахождения указанных мощностей;
6) реквизиты договора на оказание налогоплательщиком услуг по переработке нефти, газового конденсата, попутного нефтяного газа, природного газа, горючих сланцев, угля и другого сырья, а также продуктов их переработки в целях получения прямогонного бензина (при наличии указанного договора);
7) реквизиты договора на оказание услуг по переработке прямогонного бензина с организацией, осуществляющей производство продукции нефтехимии (при наличии указанного договора);
8) регистрационный номер свидетельства и дата его выдачи.
3. Форма свидетельства, выдаваемого на каждый вид деятельности, предусмотренный пунктом 1 настоящей статьи, форма заявления о выдаче свидетельства, представляемого налогоплательщиком, формы решений налогового органа о выдаче (об отказе в выдаче), приостановлении (возобновлении) действия свидетельства, об аннулировании свидетельства и административный регламент по предоставлению государственной услуги по выдаче свидетельства утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
*179_3.3)
(Пункт в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
4. Свидетельство выдается организациям и индивидуальным предпринимателям при соблюдении следующих требований:
свидетельство на производство прямогонного бензина - при наличии в собственности (на праве владения или пользования на других законных основаниях при условии, что уставный (складочный) капитал (фонд) организации-заявителя на 100 процентов состоит из вклада (доли) организации - собственника производственных мощностей) организации или индивидуального предпринимателя (организации, в которой организация- заявитель владеет более чем 50 процентами уставного (складочного) капитала (фонда) общества с ограниченной ответственностью либо голосующих акций акционерного общества) мощностей по производству прямогонного бензина и (или) при наличии договора об оказании услуг по переработке налогоплательщиком сырой нефти, газового конденсата, попутного нефтяного газа, природного газа, горючих сланцев, угля и другого сырья, а также продуктов их переработки, в результате которой осуществляется производство прямогонного бензина;
свидетельство на переработку прямогонного бензина - при наличии в собственности (на праве владения или пользования на других законных основаниях при условии, что уставный (складочный) капитал (фонд) организации-заявителя на 100 процентов состоит из вклада (доли) организации - собственника производственных мощностей) организации или индивидуального предпринимателя (организации, в которой организация- заявитель владеет более чем 50 процентами уставного (складочного) капитала (фонда) общества с ограниченной ответственностью либо голосующих акций акционерного общества) мощностей по производству продукции нефтехимии и (или) при наличии договора об оказании услуг по переработке принадлежащего данному налогоплательщику прямогонного бензина, заключенного с организацией, осуществляющей производство продукции нефтехимии.
Налоговый орган обязан выдать свидетельство (уведомить заявителя об отказе в выдаче свидетельства) не позднее 30 календарных дней с момента представления налогоплательщиком заявления о выдаче свидетельства и представления копий предусмотренных настоящей статьей документов. Уведомление направляется налогоплательщику в письменной форме с указанием причин отказа. Для получения свидетельства налогоплательщик (если иное не установлено настоящей статьей) представляет в налоговый орган заявление о выдаче свидетельства, сведения о наличии у него необходимых для осуществления заявленного вида деятельности производственных мощностей, копии документов, подтверждающих право собственности налогоплательщика на указанные мощности (копии документов, подтверждающих право хозяйственного ведения и (или) оперативного управления закрепленным за ним имуществом).
Для получения свидетельства на производство прямогонного бензина организация или индивидуальный предприниматель - переработчик сырой нефти, газового конденсата, попутного нефтяного газа, природного газа, горючих сланцев, угля и другого сырья, а также продуктов их переработки вместо документов, подтверждающих право собственности (право хозяйственного ведения и (или) оперативного управления) на мощности по производству прямогонного бензина, могут представить в налоговый орган заверенную копию договора об оказании услуг по переработке нефти, газового конденсата, попутного нефтяного газа, природного газа, горючих сланцев, угля и другого сырья, а также продуктов их переработки с отметкой налогового органа по месту нахождения организации, осуществляющей переработку нефти, газового конденсата, попутного нефтяного газа, природного газа, горючих сланцев, угля и другого сырья, а также продуктов их переработки. Указанная отметка проставляется при представлении в налоговый орган по месту нахождения этой организации или месту жительства индивидуального предпринимателя копии договора об оказании услуг по переработке нефти, газового конденсата, попутного нефтяного газа, природного газа, горючих сланцев, угля и другого сырья, а также продуктов их переработки.
Для получения свидетельства на переработку прямогонного бензина организация или индивидуальный предприниматель - собственник сырья вместо документов, подтверждающих право собственности (право владения или пользования на других законных основаниях при условии, что уставный (складочный) капитал (фонд) организации-заявителя на 100 процентов состоит из вклада (доли) организации - собственника производственных мощностей) на мощности по производству, хранению и отпуску продукции нефтехимии, могут представить в налоговые органы заверенную копию договора об оказании услуг по переработке прямогонного бензина, заключенного с организацией, осуществляющей производство продукции нефтехимии, с отметкой налогового органа по месту нахождения организации, осуществляющей производство продукции нефтехимии. Указанная отметка проставляется при представлении в налоговый орган по месту нахождения организации или месту жительства индивидуального предпринимателя, осуществляющих производство продукции нефтехимии, копии договора об оказании услуг по переработке прямогонного бензина.
Свидетельства, предусмотренные настоящей статьей, выдаются также организации или индивидуальному предпринимателю, обратившимся с заявлением о выдаче соответствующего свидетельства, при наличии производственных мощностей, необходимых для получения свидетельств, в собственности организации, в которой организация или индивидуальный предприниматель, обратившиеся с заявлением о выдаче свидетельства, владеют более чем 50 процентами уставного (складочного) капитала (фонда) общества с ограниченной ответственностью либо голосующих акций акционерного общества. В этом случае организация или индивидуальный предприниматель, обратившиеся с заявлением о выдаче свидетельства, представляют в налоговый орган документы, подтверждающие права организации на владение, пользование и распоряжение указанным
имуществом, и документы, подтверждающие владение указанной долей (соответствующим количеством голосующих акций) в уставном (складочном) капитале (фонде) организации.
5. Налоговые органы приостанавливают действие свидетельства в случае:
невыполнения организацией или индивидуальным предпринимателем положений законодательства о налогах и сборах в части исчисления и уплаты акцизов;
непредставления организацией или индивидуальным предпринимателем - покупателем (получателем) прямогонного бензина в течение трех последовательных налоговых периодов реестров счетов-фактур, представляемых в налоговые органы в соответствии со статьей 201 настоящего Кодекса. В указанном случае приостанавливается действие свидетельства организации или индивидуального предпринимателя - покупателя (получателя) прямогонного бензина;
использования технологического оборудования по производству, хранению и реализации прямогонного бензина, не оснащенного контрольными приборами учета их объемов, а также оснащенного вышедшим из строя контрольным и учетно-измерительным оборудованием, нарушения работы и условий эксплуатации контрольного и учетно-измерительного оборудования, установленного на указанном технологическом оборудовании.
В случае приостановления действия свидетельства налоговый орган обязан установить срок устранения нарушений, повлекших за собой приостановление действия свидетельства. Указанный срок не может превышать шесть месяцев. В случае, если в установленный срок нарушения не были устранены, свидетельство аннулируется.
Организация или индивидуальный предприниматель, имеющие свидетельство, обязаны уведомить в письменной форме налоговый орган, выдавший свидетельство, об устранении ими нарушений, повлекших за собой приостановление действия свидетельства. Налоговый орган, выдавший свидетельство, принимает решение о возобновлении или об отказе от возобновления его действия и сообщает об этом в письменной форме организации или индивидуальному предпринимателю, имеющим свидетельство, в течение трех дней с даты получения уведомления об устранении нарушений, повлекших за собой приостановление действия свидетельства.
Срок действия свидетельства на время приостановления его действия не продлевается.
Налоговые органы аннулируют свидетельство в случае:
представления организацией или индивидуальным предпринимателем соответствующего заявления;

передачи организацией или индивидуальным предпринимателем выданного в порядке, установленном в соответствии с пунктом 3 настоящей статьи, свидетельства иному лицу;

завершения реорганизации организации, если в результате реорганизации данная организация утратила право собственности на производственные мощности, заявленные при получении свидетельства, или прекращения действия договоров, предусмотренных абзацами вторым и третьим пункта 4 настоящей статьи;
изменения наименования организации (изменения фамилии, имени,
отчества индивидуального предпринимателя);
изменения места нахождения организации (места жительства индивидуального предпринимателя);
прекращения права собственности или владения (пользования) на других законных основаниях (при условии, что уставный (складочный) капитал (фонд) организации-заявителя на 100 процентов состоит из вклада (доли) организации - собственника производственных мощностей) на весь объем мощностей, указанных в свидетельстве, или прекращения действия договоров, предусмотренных абзацами вторым и третьим пункта 4 настоящей статьи.
6. В случаях аннулирования свидетельства, предусмотренных пунктом 5 настоящей статьи, а также в случае утраты организацией или индивидуальным предпринимателем свидетельства организация или индивидуальный предприниматель вправе подать заявление о получении нового свидетельства.
7. Налоговый орган, выдавший свидетельство, обязан уведомить в письменной форме организацию или индивидуального предпринимателя о приостановлении действия или об аннулировании свидетельства в трехдневный срок со дня принятия соответствующего решения.
(Статья дополнительно включена с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ )

Комментарий к статье 179_3

Статья 180. Особенности исполнения обязанностей налогоплательщика в рамках договора простого товарищества (договора о совместной деятельности)

(наименование статьи в редакции, введенной в действие с 1 января 2001 года

Федеральным законом от 29 декабря 2000 года N 166-ФЗ)

1. Организации или индивидуальные предприниматели - участники договора простого товарищества (договора о совместной деятельности) несут солидарную ответственность по исполнению обязанности по уплате налога, исчисленного в соответствии с настоящей главой (абзац в редакции Федерального закона от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ).

2. В целях настоящей главы устанавливается, что в качестве лица, исполняющего обязанности по исчислению и уплате всей суммы акциза, исчисленной по операциям, признаваемым объектом налогообложения в соответствии с настоящей главой, осуществляемым в рамках договора простого товарищества (договора о совместной деятельности), признается лицо, ведущее дела простого товарищества (договора о совместной деятельности). В случае, если ведение дел простого товарищества (договора о совместной деятельности) осуществляется совместно всеми участниками простого товарищества (договора о совместной деятельности), участники договора простого товарищества (договора о совместной деятельности) самостоятельно определяют участника, исполняющего обязанности по исчислению и уплате всей суммы акциза по операциям, признаваемым объектами налогообложения в соответствии с настоящей главой, осуществляемым в рамках договора простого товарищества (договора о совместной деятельности) (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ).
Указанное лицо имеет все права и исполняет обязанности налогоплательщика, предусмотренные настоящим Кодексом, в отношении указанной суммы акциза (абзац в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ).
Указанное лицо обязано не позднее дня осуществления первой операции, признаваемой объектом налогообложения в соответствии с настоящей главой, известить налоговый орган об исполнении им обязанностей налогоплательщика в рамках договора простого товарищества (договора о совместной деятельности) (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ).
*180.2.3)
3. При полном и своевременном исполнении обязанности по уплате акциза лицом, исполняющим обязанности по уплате акциза в рамках простого товарищества (договора о совместной деятельности) в соответствии с пунктом 2 настоящей статьи, обязанность по уплате акциза остальными участниками договора простого товарищества (договора о совместной деятельности) считается исполненной (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).

Комментарий к статье 180

Статья 181. Подакцизные товары

(наименование в редакции, введенной в действие с 1 января 2004 года

Федеральным законом от 7 июля 2003 года N 117-ФЗ

1. Подакцизными товарами признаются:
1) этиловый спирт, произведенный из пищевого или непищевого сырья, в том числе денатурированный этиловый спирт, спирт-сырец, дистилляты винный, виноградный, плодовый, коньячный, кальвадосный, висковый (далее также в настоящей главе - этиловый спирт);
(Подпункт в редакции, введенной в действие с 1 июля 2012 года
Федеральным законом от 28 ноября 2011 года N 338-ФЗ .
1_1) подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ , утратил силу с 1 июля 2012 года - Федеральный закон от 28 ноября 2011 года N 338-ФЗ ;
2) спиртосодержащая продукция (растворы, эмульсии, суспензии и другие виды продукции в жидком виде) с объемной долей этилового спирта более 9 процентов, за исключением алкогольной продукции, указанной в подпункте 3 настоящего пункта (абзац дополнен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
В целях настоящей главы не рассматриваются как подакцизные товары следующие товары (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ :
лекарственные средства, прошедшие государственную регистрацию в уполномоченном федеральном органе исполнительной власти и внесенные в Государственный реестр лекарственных средств , лекарственные средства (включая гомеопатические лекарственные препараты), изготавливаемые аптечными организациями по рецептам на лекарственные препараты и требованиям медицинских организаций, разлитые в емкости в соответствии с требованиями нормативной документации, согласованной уполномоченным федеральным органом исполнительной власти (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ; * 181.1.2.3 )
препараты ветеринарного назначения, прошедшие государственную регистрацию в уполномоченном федеральном органе исполнительной власти и внесенные в Государственный реестр зарегистрированных ветеринарных препаратов, разработанных для применения в животноводстве на территории Российской Федерации, разлитые в емкости не более 100 мл; *181.1.2.4)
парфюмерно-косметическая продукция разлитая в емкости не более 100 мл с объемной долей этилового спирта до 80 процентов включительно и (или) парфюмерно-косметическая продукция с объемной долей этилового спирта до 90 процентов включительно при наличии на флаконе пульверизатора, разлитая в емкости не более 100 мл, а также парфюмерно-косметическая продукция с объемной долей этилового спирта до 90 процентов включительно, разлитая в емкости до 3 мл включительно (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 28 июля
2004 года N 86-ФЗ ; дополнен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ; в редакции, введенной в действие с 1 июля 2007 г о д а Федеральным законом от 16 мая 2007 года N 75-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2007 года; дополнен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;
подлежащие дальнейшей переработке и (или) использованию для технических целей отходы, образующиеся при производстве спирта этилового из пищевого сырья, водок, ликероводочных изделий, соответствующие нормативной документации, утвержденной (согласованной) федеральным органом исполнительной власти (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ;
абзац утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ ;
абзац, дополнительно включенный с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 107-ФЗ , утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ ;
виноматериалы, виноградное сусло, иное фруктовое сусло, пивное сусло; (Абзац дополнительно включен с 1 января 2011 года Федеральным
законом от 27 ноября 2010 года N 306-ФЗ ; в редакции, введенной в действие с
1 июля 2012 года Федеральным законом от 18 июля 2011 года N 218-ФЗ .
3) алкогольная продукция (водка, ликероводочные изделия, коньяки, вино, фруктовое вино, ликерное вино, игристое вино (шампанское), винные напитки, сидр, пуаре, медовуха, пиво, напитки, изготавливаемые на основе пива, иные напитки с объемной долей этилового спирта более 0,5 процента, за исключением пищевой продукции в соответствии с перечнем, установленным Правительством Российской Федерации;*181.1.3 )
(Подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ; в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 18 июля
2011 года N 218-ФЗ (с изменениями, внесенными Федеральным законом от 28 ноября 2011 года N 338-ФЗ); в редакции, введенной в действие с 1 марта 2013 года Федеральным законом от 25 декабря 2012 года N 259-ФЗ.
4) подпункт утратил силу с 1 января 2011 года - Федеральный закон от 27 ноября 2010 года N 306-ФЗ ;
5) табачная продукция;
6) подпункт исключен с 1 января 2003 года - Федеральный закон от 24 июля
2002 года N 110-ФЗ ;

Подпункты 7-10 предыдущей редакции с 1 января 2003 года считаются подпунктами 6-9 настоящей редакции - Федеральный закон от 24 июля 2002 года N 110-ФЗ .

6) автомобили легковые (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ;
6_1) мотоциклы с мощностью двигателя свыше 112,5 кВт (150 л.с.) (подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ );
7) автомобильный бензин;
8) дизельное топливо;
9) моторные масла для дизельных и (или) карбюраторных (инжекторных)
двигателей;
10) прямогонный бензин. Для целей настоящей главы под прямогонным бензином понимаются бензиновые фракции, полученные в результате переработки нефти, газового конденсата, попутного нефтяного газа, природного газа, горючих сланцев, угля и другого сырья, а также продуктов их переработки, за исключением бензина автомобильного и продукции нефтехимии (абзац дополнен с 1 января 2006 года Федеральным законом от
21 июля 2005 года N 107-ФЗ .
Для целей настоящей статьи бензиновой фракцией является смесь углеводородов, кипящих в интервале температур от 30 до 215 °С при атмосферном давлении 760 миллиметров ртутного столба;
(Подпункт дополнительно включен с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ ))
11) топливо печное бытовое, вырабатываемое из дизельных фракций прямой перегонки и (или) вторичного происхождения, кипящих в интервале температур от 280 до 360 градусов Цельсия.*181.1.2.11)
(Подпункт дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 203-ФЗ )
2. Пункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля
2003 года N 117-ФЗ ..

Комментарий к статье 181

Статья 182. Объект налогообложения

1. Объектом налогообложения признаются следующие операции:
1) реализация на территории Российской Федерации лицами произведенных ими подакцизных товаров, в том числе реализация предметов залога и передача подакцизных товаров по соглашению о предоставлении отступного или новации (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ. *182.1.1)
В целях настоящей главы передача прав собственности на подакцизные товары одним лицом другому лицу на возмездной и (или) безвозмездной основе, а также использование их при натуральной оплате признаются реализацией подакцизных товаров (абзац в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ;
2) подпункт утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ ;
3) подпункт утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ ;
4) подпункт утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ ;
5) подпункт утратил силу с 1 января 2006 года - Федеральный закон от 21 июля 2005 года N 107-ФЗ ;
6) продажа лицами переданных им на основании приговоров или решений судов, арбитражных судов или других уполномоченных на то государственных органов конфискованных и (или) бесхозяйных подакцизных товаров, подакцизных товаров, от которых произошел отказ в пользу государства и которые подлежат обращению в государственную и (или) муниципальную собственность;
7) передача на территории Российской Федерации лицами произведенных ими из давальческого сырья (материалов) подакцизных товаров собственнику указанного сырья (материалов) либо другим лицам, в том числе получение указанных подакцизных товаров в собственность в счет оплаты услуг по производству подакцизных товаров из давальческого сырья (материалов) (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ;
8) передача в структуре организации произведенных подакцизных товаров для дальнейшего производства неподакцизных товаров, за исключением передачи произведенного прямогонного бензина для дальнейшего производства продукции нефтехимии в структуре организации, имеющей свидетельство о регистрации лица, совершающего операции с прямогонным бензином, и (или) передачи произведенного денатурированного этилового спирта для производства неспиртосодержащей продукции в структуре организации, имеющей свидетельство о регистрации организации, совершающей операции с денатурированным этиловым спиртом (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ ;
9) передача на территории Российской Федерации лицами произведенных ими подакцизных товаров для собственных нужд (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля
2006 года N 134-ФЗ ;
10) передача на территории Российской Федерации лицами произведенных ими подакцизных товаров в уставный (складочный) капитал организаций, паевые фонды кооперативов, а также в качестве взноса по договору простого товарищества (договору о совместной деятельности) (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля
2006 года N 134-ФЗ ;
11) передача на территории Российской Федерации организацией (хозяйственным обществом или товариществом) произведенных ею подакцизных товаров своему участнику (его правопреемнику или наследнику) при его выходе (выбытии) из организации (хозяйственного общества или товарищества), а также передача подакцизных товаров, произведенных в рамках договора простого товарищества (договора о совместной деятельности), участнику (его правопреемнику или наследнику) указанного договора при выделе его доли из имущества, находящегося в общей собственности участников договора, или разделе такого имущества (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ ;
12) передача произведенных подакцизных товаров на переработку на давальческой основе (подпункт в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ;
13) ввоз подакцизных товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;
14) подпункт утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ ;
15) подпункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля 2003 года N 117-ФЗ .;
16) подпункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля 2003 года N 117-ФЗ .;
17) подпункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля 2003 года N 117-ФЗ .;
18) подпункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля 2003 года N 117-ФЗ .;
19) подпункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля 2003 года N 117-ФЗ ..
21) получение прямогонного бензина организацией, имеющей свидетельство на переработку прямогонного бензина.
Для целей настоящей главы получением прямогонного бензина признается приобретение прямогонного бензина в собственность;
(Подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ )
22) передача одним структурным подразделением организации, не являющимся самостоятельным налогоплательщиком, другому такому же структурному подразделению этой организации произведенного этилового спирта для дальнейшего производства алкогольной и (или) подакцизной спиртосодержащей продукции, в том числе передача произведенного спирта- сырца для производства ректификованного этилового спирта, в дальнейшем используемого этой же организацией для производства алкогольной и (или) подакцизной спиртосодержащей продукции (за исключением спиртосодержащей парфюмерно-косметической продукции в металлической аэрозольной упаковке и (или) спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке), если иное не установлено подпунктом
16 пункта 1 статьи 183 настоящего Кодекса.
(Подпункт дополнительно включен с 1 августа 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ; в редакции, введенной в действие с
1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ.
2. Пункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля
2003 года N 117-ФЗ ..
3. В целях настоящей главы к производству приравниваются розлив алкогольной продукции и пива, осуществляемый как часть общего процесса производства этих товаров в соответствии с требованиями технических регламентов и (или) другой нормативно-технической документации, которые регламентируют процесс производства указанных товаров и утверждаются в установленном законодательством Российской Федерации порядке, а также любые виды смешения товаров в местах их хранения и реализации (за исключением организаций общественного питания), в результате которого получается подакцизный товар, в отношении которого статьей 193 настоящего Кодекса установлена ставка акциза в размере, превышающем ставки акциза на товары, использованные в качестве сырья (материала) (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля
2006 года N 134-ФЗ ; дополнен с 1 января 2009 года Федеральным законом от
22 июля 2008 года N 142-ФЗ ; в редакции, введенной в действие с 1 ноября
2011 года Федеральным законом от 19 июля 2011 года N 248-ФЗ .
4. При реорганизации организации права и обязанности по уплате акциза переходят к ее правопреемнику.
(Статья в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ)
Комментарий к статье 182

Статья 183. Операции, не подлежащие налогообложению

(освобождаемые от налогообложения)

1. Не подлежат налогообложению (освобождаются от налогообложения)
следующие операции:
1) передача подакцизных товаров одним структурным подразделением организации, не являющимся самостоятельным налогоплательщиком, для производства других подакцизных товаров другому такому же структурному подразделению этой организации, за исключением операций, признаваемых объектом налогообложения акцизами в соответствии с подпунктом 22 пункта 1 статьи 182 настоящего Кодекса, если иное не установлено настоящим пунктом (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 августа 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;
2) подпункт утратил силу с 1 января 2006 года - Федеральный закон от 21 июля 2005 года N 107-ФЗ ;
3) подпункт утратил силу с 1 января 2006 года - Федеральный закон от 21 июля 2005 года N 107-ФЗ ;
4) реализация подакцизных товаров, помещенных под таможенную процедуру экспорта, за пределы территории Российской Федерации с учетом потерь в пределах норм естественной убыли или ввоз подакцизных товаров в портовую особую экономическую зону с остальной части территории Российской Федерации, а также передача подакцизных товаров, произведенных из давальческого сырья, собственнику или по его указанию другим лицам в случае реализации указанных товаров за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта с учетом потерь (в пределах норм естественной убыли).
(Абзац в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 26 июля 2006 года N 134-ФЗ; дополнен с 1 января
2008 года Федеральным законом от 30 октября 2007 года N 240-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ.
Освобождение указанных операций от налогообложения производится в соответствии со статьей 184 настоящего Кодекса;
(Подпункт в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ)
5) подпункт, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ, утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ;

Подпункты 5-12 предыдущей редакции с 1 января 2003 года считаются соответственно подпунктами 6-13 настоящей редакции - Федеральный закон от 24 июля 2002 года N 110-ФЗ .

6) первичная реализация (передача) конфискованных и (или) бесхозяйных подакцизных товаров, подакцизных товаров, от которых произошел отказ в пользу государства и которые подлежат обращению в государственную и (или) муниципальную собственность, на промышленную переработку под контролем таможенных и (или) налоговых органов либо уничтожение;
7) подпункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля
2003 года N 117-ФЗ .;
8) подпункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля
2003 года N 117-ФЗ .;
9) подпункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля
2003 года N 117-ФЗ .;
10) подпункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля 2003 года N 117-ФЗ .;
11) подпункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля 2003 года N 117-ФЗ .;
12) подпункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля 2003 года N 117-ФЗ .;
13) подпункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля 2003 года N 117-ФЗ .;

13) подпункт исключен с 1 августа 2001 года N 126-ФЗ ;

января

2002

года Федеральным законом от 8

14) подпункт исключен с 1 августа 2001 года N 126-ФЗ ;

января

2002

года Федеральным законом от 8

15) подпункт исключен с 1 августа 2001 года N 126-ФЗ ;

января

2002

года Федеральным законом от 8

16) операции по передаче в структуре одной организации:
произведенного налогоплательщиком этилового спирта для дальнейшего производства спиртосодержащей парфюмерно-косметической продукции в металлической аэрозольной упаковке и (или) спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке;
ректификованного этилового спирта, произведенного налогоплательщиком из спирта-сырца, подразделению, осуществляющему производство алкогольной и (или) подакцизной спиртосодержащей продукции;
(Абзац в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 28 ноября 2011 года N 338-ФЗ.

произведенных налогоплательщиком дистиллятов винного, виноградного, плодового, коньячного, кальвадосного, вискового (далее также в настоящей главе - дистилляты) для выдержки и (или) купажирования в целях дальнейшего производства (розлива) этой же организацией алкогольной продукции.
(Абзац дополнительно включен с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ )
(Подпункт дополнительно включен с 1 августа 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )

2. Перечисленные в пункте 1 настоящей статьи операции не подлежат налогообложению (освобождаются от налогообложения) только при ведении и наличии отдельного учета операций по производству и реализации (передаче) таких подакцизных товаров (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ .

3. Не подлежит налогообложению (освобождается от налогообложения) ввоз на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, подакцизных товаров, от которых произошел отказ в пользу государства и которые подлежат обращению в государственную и (или) муниципальную собственность, либо которые размещены в портовой особой экономической зоне (пункт дополнен с 1 января 2008 года Федеральным законом от 30 октября 2007 года N 240-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Комментарий к статье 183

Статья 184. Особенности освобождения от налогообложения при реализации подакцизных товаров за пределы территории Российской Федерации

1. Освобождение от налогообложения операций, предусмотренных подпунктом 4 пункта 1 статьи 183 настоящего Кодекса, производится только при вывозе подакцизных товаров за пределы территории Российской Федерации в таможенной процедуре экспорта или при ввозе подакцизных товаров в портовую особую экономическую зону (пункт дополнен с 1 января
2008 года Федеральным законом от 30 октября 2007 года N 240-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
2. Налогоплательщик освобождается от уплаты акциза при совершении операций, предусмотренных подпунктом 4 пункта 1 статьи 183 настоящего Кодекса, при представлении банковской гарантии в налоговый орган. Банковская гарантия представляется в налоговый орган не позднее 25-го числа месяца, в котором у налогоплательщика в соответствии со статьей 204 настоящего Кодекса возникает обязанность представления в налоговый орган налоговой декларации по акцизам за налоговый период, на который приходится дата совершения указанных операций, определяемая в соответствии со статьей 195 настоящего Кодекса. Банковская гарантия, представленная налогоплательщиком в налоговый орган позднее указанного срока, не принимается налоговым органом в целях настоящей статьи.
Банковская гарантия должна быть предоставлена банком, включенным в перечень банков, отвечающих установленным статьей 74_1 настоящего Кодекса требованиям для принятия банковских гарантий в целях налогообложения. К банковской гарантии применяются требования, ус тановленные статьей 74_1 настоящего Кодекса, с учетом следующих особенностей:

банковская гарантия должна предусматривать обязанность банка уплатить акциз в случае непредставления налогоплательщиком документов в порядке и сроки, которые установлены пунктами 7 и 7_1 статьи 198 настоящего Кодекса, и неуплаты налогоплательщиком соответствующей суммы акциза;

сумма, на которую выдана банковская гарантия, должна обеспечивать исполнение обязательства по уплате в бюджет в полном объеме суммы акциза, исчисленной в соответствии с пунктом 1 статьи 202 настоящего Кодекса по реализованным подакцизным товарам, вывезенным за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта или ввозимым в портовую особую экономическую зону в соответствии с таможенной процедурой свободной таможенной зоны;

срок действия банковской гарантии, предоставляемой в целях освобождения от уплаты акциза при совершении операций, предусмотренных подпунктом 4 пункта 1 статьи 183 настоящего Кодекса, должен составлять не менее 10 месяцев со дня истечения установленного срока исполнения налогоплательщиком обязанности по уплате акциза, обеспеченной банковской гарантией.
Налоговый орган обязан уведомить банк, выдавший банковскую гарантию в целях освобождения от уплаты акциза по подакцизным товарам, вывозимым за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта или ввозимым в портовую особую экономическую зону в соответствии с таможенной процедурой свободной таможенной зоны, об освобождении от обязательств по этой гарантии в случаях:
представления налогоплательщиком документов, предусмотренных пунктами
7 и 7_1 статьи 198 настоящего Кодекса, в установленный срок - не позднее третьего дня, следующего за днем завершения проверки, подтвердившей полноту представления и достоверность указанных документов;
уплаты налогоплательщиком суммы акциза - не позднее третьего дня после представления в налоговый орган платежного поручения об уплате указанной суммы.
Налогоплательщики, которые осуществляют реализацию произведенной ими алкогольной и (или) подакцизной спиртосодержащей продукции, вывозимой за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, в отношении которых пунктом 8 статьи 194 настоящего Кодекса установлена обязанность по уплате авансового платежа акциза по алкогольной и (или) подакцизной спиртосодержащей продукции, имеют право представить в налоговый орган одну банковскую гарантию в целях освобождения от уплаты акциза, исчисленного по указанной продукции, вывозимой за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, и уплаты авансового платежа акциза.
В этом случае указанные налогоплательщики представляют в налоговый орган банковскую гарантию и извещение об освобождении от уплаты авансового платежа акциза в порядке и сроки, которые предусмотрены пунктом 14 статьи 204 настоящего Кодекса.
Налоговый орган предъявляет банку-гаранту требование по погашению обеспеченной такой банковской гарантией денежной суммы в случае неуплаты или неполной уплаты налогоплательщиком акциза в срок, ус тановленный пунктом 3 статьи 204 настоящего Кодекса, за каждый налоговый период (в течение срока действия банковской гарантии), в котором осуществлялась реализация алкогольной и (или) подакцизной спиртосодержащей продукции на территории Российской Федерации, в пределах суммы авансового платежа акциза, от уплаты которой он был освобожден, и (или) в размере акциза по реализованной алкогольной и (или) подакцизной спиртосодержащей продукции, вывозимой за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, в случае непредставления в установленный срок документов, предусмотренных пунктом 7 статьи 198 настоящего Кодекса.
Срок действия банковской гарантии, представляемой налогоплательщиками в целях одновременного освобождения от уплаты авансового платежа акциза по алкогольной и (или) подакцизной спиртосодержащей продукции и уплаты акциза, исчисленного по указанной продукции, вывозимой за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, должен составлять не менее 12 месяцев, следующих за налоговым периодом, в котором осуществлялась закупка этилового спирта или совершались операции, признаваемые объектом налогообложения в соответствии с подпунктом 22 пункта 1 статьи 182 настоящего Кодекса.
Налоговый орган обязан уведомить банк, выдавший банковскую гарантию в целях одновременного освобождения от уплаты авансового платежа акциза
по алкогольной и (или) подакцизной спиртосодержащей продукции и уплаты акциза, исчисленного по указанной продукции, вывозимой за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, об освобождении от обязательств по этой банковской гарантии в случае исполнения налогоплательщиком обязательств по уплате акциза и (или) представления в налоговый орган в установленный срок документов, предусмотренных пунктом 7 статьи 198 настоящего Кодекса, - не позднее третьего дня, следующего за днем завершения камеральной налоговой проверки налоговой декларации по акцизам, отражающей начисление суммы акциза по алкогольной и (или) подакцизной спиртосодержащей продукции, реализованной на территории Российской Федерации, и (или) налоговой декларации по акцизам за налоговый период, в котором в налоговый орган представлены документы, подтверждающие фактический вывоз. При этом общая сумма акциза, исчисленная по алкогольной и (или) спиртосодержащей продукции, реализованной на территории Российской Федерации и на экспорт, должна соответствовать сумме, исчисленной в соответствии с подпунктом 2 пункта 12 статьи 204 настоящего Кодекса. В случае представления налоговой декларации по акцизам в отношении подакцизных товаров, реализованных на территории Российской Федерации, и налоговой декларации по акцизам в отношении подакцизных товаров, по которым в налоговый орган представлены документы, подтверждающие фактический вывоз за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, в разных налоговых периодах уведомление направляется в банк не позднее чем по истечении трех дней, исчисленных от наиболее поздней из дат завершения камеральной налоговой проверки указанных деклараций.
При отсутствии банковской гарантии (в том числе в целях одновременного освобождения от уплаты авансового платежа акциза по алкогольной и (или) подакцизной спиртосодержащей продукции и уплаты акциза, исчисленного по указанной продукции, вывозимой за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта) налогоплательщик обязан уплатить акциз в порядке, предусмотренном для операций по реализации подакцизных товаров на территории Российской Федерации.
Если налогоплательщиком, представившим банковскую гарантию, закупившим этиловый спирт или совершившим операции, признаваемые объектом налогообложения акцизами, предусмотренные подпунктом 22 пункта
1 статьи 182 настоящего Кодекса, в течение срока действия такой гарантии не совершались операции по реализации алкогольной и (или) подакцизной спиртосодержащей продукции на территории Российской Федерации и (или) по вывозу указанной продукции за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, указанный налогоплательщик признается утратившим право на освобождение от уплаты авансового платежа акциза в течение всего срока действия банковской гарантии. Такой налогоплательщик обязан в течение одного месяца со дня окончания срока действия банковской гарантии произвести перерасчет
налоговых обязательств по акцизам в порядке, установленном настоящим Кодексом для налогоплательщиков, не имеющих оснований для освобождения от уплаты авансового платежа акциза, а также представить в налоговый орган уточненную налоговую декларацию по акцизам за тот налоговый период, в котором он освобождался от уплаты авансового платежа акциза.
Не позднее дня, следующего за днем выдачи банковской гарантии, в том числе в целях одновременного освобождения от уплаты авансового платежа акциза и уплаты акциза, исчисленного по указанной продукции, вывозимой за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, банк уведомляет налоговый орган по месту учета налогоплательщика о факте выдачи банковской гарантии в порядке, определяемом федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 269-ФЗ.

3. При уплате акциза вследствие отсутствия у налогоплательщика банковской гарантии уплаченные суммы акциза, в том числе в виде авансового платежа акциза по алкогольной и (или) подакцизной спиртосодержащей продукции, предусмотренного пунктом 8 статьи 194 настоящего Кодекса, подлежат возмещению в порядке, установленном статьей 203 настоящего Кодекса, после представления налогоплательщиком в налоговые органы документов, подтверждающих фактический вывоз подакцизных товаров за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта.
Сведения об объемах реализации подакцизных товаров, вывезенных за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, и о соответствующих суммах акциза подлежат отражению налогоплательщиком в налоговой декларации по акцизам, представляемой за налоговый период, на который приходится дата реализации (передачи) указанных товаров, определяемая в соответствии со статьей 195 настоящего Кодекса.
В налоговой декларации по акцизам за налоговый период, в котором налогоплательщиком представлены в налоговый орган документы, п р е д ус м о т р е н н ы е пунктом 7 статьи 198 настоящего Кодекса, подтверждающие фактический вывоз за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта реализованных подакцизных товаров, по которым ранее на основании банковской гарантии было предоставлено освобождение от уплаты акциза, отражаются следующие сведения:
объем (количество) реализованных подакцизных товаров, фактический вывоз которых за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта документально подтвержден в порядке, установленном пунктом 7 статьи 198 настоящего Кодекса;
сумма акциза, от уплаты которой налогоплательщик был освобожден на основании представленной банковской гарантии, приходящаяся на объем (количество) реализованных подакцизных товаров, фактический вывоз которых за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта документально подтвержден;
суммы акциза, подлежащие налоговым вычетам в соответствии со статьей
200 настоящего Кодекса;

налоговый период, на который приходится дата реализации (передачи) подакцизных товаров, вывезенных за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, определяемая в соответствии с пунктом 2 статьи 195 настоящего Кодекса;

сумма акциза, от уплаты которой налогоплательщик ранее был освобожден на основании представленной банковской гарантии, исчисленная за налоговый период, на который приходится дата реализации подакцизных товаров, вывезенных за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, определяемая в соответствии с пунктом 2 статьи 195 настоящего Кодекса;

номер и дата контракта на поставку подакцизных товаров иностранному
покупателю.
(Пункт в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
(Статья в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ)
Комментарий к статье 184

Статья 185. Особенности налогообложения при перемещении подакцизных товаров через таможенную границу Таможенного союза

(наименование в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 ноября 2010 года N 306-ФЗ

1. При ввозе подакцизных товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, в зависимости от избранной таможенной процедуры налогообложение производится в следующем порядке (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ:
1) при помещении подакцизных товаров под таможенные процедуры выпуска для внутреннего потребления, переработки для внутреннего потребления и свободной таможенной зоны, за исключением подакцизных товаров, ввезенных в портовую особую экономическую зону, акциз уплачивается в полном объеме (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ;
2) при помещении подакцизных товаров под таможенную процедуру реимпорта налогоплательщиком уплачиваются суммы акциза, от уплаты которых он был освобожден либо которые были ему возвращены в связи с экспортом товаров в соответствии с настоящим Кодексом, в порядке, предусмотренном таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;
3) при помещении подакцизных товаров под таможенные процедуры транзита, таможенного склада, реэкспорта, беспошлинной торговли, свободного склада, уничтожения, отказа в пользу государства и специальную таможенную процедуру, а также под таможенную процедуру свободной таможенной зоны в портовой особой экономической зоне акциз не уплачивается (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 117-ФЗ ; дополнен с 1 января 2008 года Федеральным законом от 30 октября 2007 года N 240-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ; в редакции, введенной в действие с 1 сентября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ ;
4) при помещении подакцизных товаров под таможенную процедуру переработки на таможенной территории акциз не уплачивается при условии, что продукты переработки будут вывезены в определенный срок. При выпуске продуктов переработки для свободного обращения акциз подлежит уплате в полном объеме с учетом положений, установленных таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт в редакции, введенной в действие с
1 января 2004 года Таможенным кодексом Российской Федерации от 28 мая
2003 года N 61-ФЗ ; в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 ноября 2010 года N 306-ФЗ;

5) при помещении подакцизных товаров под таможенную процедуру временного ввоза применяется полное или частичное освобождение от уплаты акциза в порядке, предусмотренном таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
2. При вывозе подакцизных товаров с территории Российской Федерации налогообложение производится в следующем порядке (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ :
1) при вывозе товаров в таможенной процедуре экспорта за пределы территории Российской Федерации акциз не уплачивается с учетом статьи
184 настоящего Кодекса или уплаченные суммы акциза возвращаются (засчитываются) налоговыми органами Российской Федерации в порядке, предусмотренном настоящим Кодексом (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Указанный в настоящем подпункте порядок налогообложения применяется также при помещении товаров под таможенную процедуру таможенного склада в целях последующего вывоза этих товаров в соответствии с таможенной процедурой экспорта, а также при помещении товаров под таможенную процедуру свободной таможенной зоны (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
117-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;
2) при вывозе товаров в таможенной процедуре реэкспорта за пределы территории Российской Федерации уплаченные при ввозе на территорию Российской Федерации суммы акциза возвращаются налогоплательщику в порядке, предусмотренном таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ;
2_1) при вывозе с территории Российской Федерации товаров в целях завершения специальной таможенной процедуры акциз не уплачивается (подпункт дополнительно включен с 1 сентября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ );

3) при вывозе подакцизных товаров с территории Российской Федерации в соответствии с иными по сравнению с указанными в подпунктах 1-2_1 настоящего пункта таможенными процедурами освобождение от уплаты акциза и (или) возврат уплаченных сумм акциза не производятся, если иное не предусмотрено таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ; в редакции, введенной в действие с 1 сентября 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ .

3. При перемещении физическими лицами подакцизных товаров, предназначенных для личных, семейных, домашних и иных не связанных с осуществлением предпринимательской деятельности нужд, порядок уплаты акциза, подлежащего уплате в связи с перемещением товаров через таможенную границу Таможенного союза, определяется в соответствии с таможенным законодательством Таможенного союза (пункт в редакции, введенной в действие с 1 января 2004 года Таможенным кодексом Российской Федерации от 28 мая 2003 года N 61-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Комментарий к статье 185

Статья 186. Особенности взимания акциза при ввозе и вывозе подакцизных товаров Таможенного союза

(наименование в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 ноября 2010 года N 306-ФЗ

1. Взимание акциза по подакцизным товарам Таможенного союза, ввозимым на территорию Российской Федерации с территории государства - члена Таможенного союза, за исключением подакцизных товаров Таможенного союза, подлежащих в соответствии с законодательством Российской Федерации маркировке акцизными марками, осуществляется налоговыми органами.
Взимание акциза по подакцизным товарам Таможенного союза, подлежащим в соответствии с законодательством Российской Федерации маркировке акцизными марками, ввозимым на территорию Российской Федерации с территории государства - члена Таможенного союза, осуществляется таможенными органами в порядке, установленном статьей
186_1 настоящего Кодекса.
(Пункт в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 ноября 2010 года N 306-ФЗ.

2. При вывозе подакцизных товаров с территории Российской Федерации на территорию государств - членов Таможенного союза, указанных в пункте 1 настоящей статьи, порядок подтверждения права на освобождение от уплаты акциза устанавливается Правительством Российской Федерации, в том числе на основе международных договоров государств - членов Таможенного союза с правительствами указанных государств - членов Таможенного союза (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .

Комментарий к статье 186

Статья 186_1. Порядок взимания акцизов по товарам Таможенного союза, подлежащим маркировке акцизными марками, ввозимым в

Российскую Федерацию с территории государства - члена

Таможенного союза

1. Обязанность по уплате акцизов по маркированным товарам Таможенного союза, ввозимым на территорию Российской Федерации с территории государства - члена Таможенного союза, возникает со дня ввоза маркированных товаров на территорию Российской Федерации.
2. Налоговой базой для обложения акцизами являются объем, количество, иные показатели ввозимых маркированных товаров в натуральном выражении, в отношении которых установлены твердые (специфические) ставки акцизов, либо стоимость ввезенных подакцизных товаров, в отношении которых установлены адвалорные ставки акцизов, либо объем ввозимых маркированных товаров в натуральном выражении для исчисления акцизов при применении твердой (специфической) налоговой ставки и расчетная стоимость ввозимых подакцизных товаров, исчисляемая исходя из максимальных розничных цен, для исчисления акцизов при применении адвалорной (в процентах) налоговой ставки в отношении товаров, для которых установлены комбинированные ставки акциза, состоящие из твердой (специфической) и адвалорной (в процентах) ставок.
Для целей исчисления акцизов по маркированным товарам под стоимостью понимается цена сделки, подлежащая уплате поставщику за товары согласно условиям договора (контракта). Стоимостью маркированных товаров, полученных по товарообменному (бартерному) договору (контракту), а также по договору (контракту) товарного кредита, является стоимость маркированных товаров, предусмотренная договором (контрактом), при отсутствии стоимости в договоре (контракте) - стоимость, указанная в товаросопроводительных документах, при отсутствии стоимости в договоре (контракте) и товаросопроводительных документах - стоимость маркированных товаров, отраженная в бухгалтерском учете.
Расчетная стоимость маркированных товаров, в отношении которых установлены комбинированные ставки акцизов, определяется в соответствии со статьей 187_1 настоящего Кодекса.
Налоговая база для исчисления акцизов по маркированным товарам Таможенного союза, ввозимым на территорию Российской Федерации с территории государства - члена Таможенного союза, определяется на дату принятия на учет налогоплательщиком ввозимых подакцизных товаров, но не позднее даты подачи статистической декларации на маркированные товары, если статистическое декларирование по таким товарам предусмотрено таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле.
3. Сумма акциза, подлежащая уплате по маркированным товарам Таможенного союза, ввозимым на территорию Российской Федерации с территории государства - члена Таможенного союза, исчисляется налогоплательщиком самостоятельно по налоговым ставкам, установленным статьей 193 настоящего Кодекса, действующим на день уплаты акциза.
4. Акциз по маркированным товарам Таможенного союза, ввозимым на территорию Российской Федерации с территории государства - члена Таможенного союза, перечисляется налогоплательщиком на счет Федерального казначейства не позднее пяти дней со дня принятия на учет ввезенных маркированных товаров.
5. Для целей уплаты акциза по маркированным товарам Таможенного союза, ввозимым на территорию Российской Федерации с территории государства - члена Таможенного союза, налогоплательщик обязан представить в таможенный орган следующие документы:
1) заявление на бумажном носителе и в электронной форме по форме и форматам, утверждаемым федеральным органом исполнительной власти, уполномоченным в области таможенного дела, в количестве экземпляров, определяемом федеральным органом исполнительной власти, уполномоченным в области таможенного дела;
(Подпункт в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

2) транспортные (товаросопроводительные) документы, подтверждающие перемещение маркированных товаров с территории государства - члена Таможенного союза на территорию Российской Федерации;
3) документы, необходимые для подтверждения в отношении маркированных товаров статуса товаров Таможенного союза;
4) счета-фактуры, оформленные в соответствии с законодательством государства - члена Таможенного союза при отгрузке маркированных товаров, в случае, если их выставление (выписка) предусмотрено (предусмотрена) законодательством государства - члена Таможенного союза;
5) договоры (контракты), на основании которых приобретены маркированные товары, ввезенные на территорию Российской Федерации с территории другого государства - члена Таможенного союза;
6) информационное сообщение, представленное налогоплательщику одного государства - члена Таможенного союза налогоплательщиком другого государства - члена Таможенного союза либо налогоплательщиком государства, не являющегося членом Таможенного союза, реализующим товары, ввезенные с территории другого государства - члена Таможенного союза, подписанное руководителем (индивидуальным предпринимателем) и заверенное печатью организации, с указанием следующих сведений:
номера, идентифицирующего лицо в качестве налогоплательщика государства - члена Таможенного союза;
полного наименования налогоплательщика государства - члена
Таможенного союза;
места нахождения (места жительства) налогоплательщика государства - члена Таможенного союза;
номера и даты договора (контракта) о приобретении импортируемых маркированных товаров;
номера и даты спецификации.
В случае, если налогоплательщик государства - члена Таможенного союза, у которого приобретаются товары, не является собственником реализуемых товаров (является комиссионером, поверенным, агентом), сведения представляются также в отношении собственника реализуемых маркированных товаров.
В случае представления информационного сообщения на иностранном языке обязательно наличие перевода на русский язык.
Информационное сообщение не представляется в случае, если сведения, предусмотренные настоящим подпунктом, содержатся в договоре (контракте), указанном в подпункте 5 настоящего пункта;
7) договоры (контракты) комиссии, поручения или агентский договор
(контракт) (в случаях их заключения);
8) договоры (контракты), на основании которых приобретены товары, ввезенные на территорию Российской Федерации с территории другого государства - члена Таможенного союза.
6. Документы, указанные в подпунктах 2-8 пункта 5 настоящей статьи, могут быть представлены в виде копий, заверенных в установленном порядке.
7. В случаях неуплаты, неполной уплаты акцизов по маркированным товарам Таможенного союза, ввозимым на территорию Российской Федерации с территории государства - члена Таможенного союза, уплаты их в более поздний срок по сравнению со сроком, установленным пунктом 4 настоящей статьи, либо в случаях несоответствия данных, заявленных таможенным органам, данным, полученным в рамках обмена информацией между налоговыми и таможенными органами государств - членов Таможенного союза, таможенный орган взыскивает акцизы и пени в порядке и размерах, которые установлены законодательством Российской Федерации, а также применяет способы обеспечения уплаты таможенных платежей, пеней, установленные таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле.
(Статья дополнительно включена с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )

Статья 187. Определение налоговой базы при реализации

(передаче) или получении подакцизных товаров

(наименование в редакции, введенной в действие с 1 января 2003 года

Федеральным законом от 24 июля 2002 года N 110-ФЗ

1. Налоговая база определяется отдельно по каждому виду подакцизного товара.
2. Налоговая база при реализации (передаче, признаваемой объектом налогообложения в соответствии с настоящей главой) произведенных налогоплательщиком подакцизных товаров в зависимости от установленных в отношении этих товаров налоговых ставок определяется:
1) как объем реализованных (переданных) подакцизных товаров в натуральном выражении - по подакцизным товарам, в отношении которых установлены твердые (специфические) налоговые ставки (в абсолютной сумме на единицу измерения);

2) как стоимость реализованных (переданных) подакцизных товаров, исчисленная исходя из цен, определяемых с учетом положений статьи 105_3 настоящего Кодекса, без учета акциза, налога на добавленную стоимость - по подакцизным товарам, в отношении которых установлены адвалорные (в процентах) налоговые ставки (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января

2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ ;
3) как стоимость переданных подакцизных товаров, исчисленная исходя из средних цен реализации, действовавших в предыдущем налоговом периоде, а при их отсутствии исходя из рыночных цен без учета акциза, налога на добавленную стоимость - по подакцизным товарам, в отношении которых установлены адвалорные (в процентах) налоговые ставки. В аналогичном порядке определяется налоговая база по подакцизным товарам, в отношении которых установлены адвалорные (в процентах) налоговые ставки, при их реализации на безвозмездной основе, при совершении товарообменных (бартерных) операций, а также при передаче подакцизных товаров по соглашению о предоставлении отступного или новации и передаче подакцизных товаров при натуральной оплате труда (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января
2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ;
4) как объем реализованных (переданных) подакцизных товаров в натуральном выражении для исчисления акциза при применении твердой (специфической) налоговой ставки и как расчетная стоимость реализованных (переданных) подакцизных товаров, исчисляемая исходя из максимальных розничных цен для исчисления акциза при применении адвалорной (в процентах) налоговой ставки - по подакцизным товарам, в отношении которых установлены комбинированные налоговые ставки, состоящие из твердой (специфической) и адвалорной (в процентах) налоговых ставок. Расчетная стоимость табачных изделий, в отношении которых установлены комбинированные налоговые ставки, определяется в соответствии со статьей
187_1 настоящего Кодекса (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ).
3. Пункт, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ), утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ..

Пункт 3 предыдущей редакции с 1 января 2003 года считается пунктом 4 настоящей редакции - Федеральный закон от 24 июля 2002 года N 110-ФЗ.

4. Налоговая база при продаже конфискованных и (или) бесхозяйных подакцизных товаров, подакцизных товаров, от которых произошел отказ в пользу государства и которые подлежат обращению в государственную и (или) муниципальную собственность, определяется в соответствии с подпунктами 1 и 2 пункта 2 настоящей статьи (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ ; в редакции, введенной в действие с 1 января

2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ .
4. Пункт исключен с 1 января 2003 года Федеральным законом от 24 июля
2002 года N 110-ФЗ ..
5. При определении налоговой базы выручка налогоплательщика, полученная в иностранной валюте, пересчитывается в валюту Российской Федерации по курсу Центрального банка Российской Федерации, действующему на дату реализации подакцизных товаров (пункт в редакции, введенной в действие с
1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ).
6. Не включаются в налоговую базу полученные налогоплательщиком средства, не связанные с реализацией подакцизных товаров.
7. Налоговая база по объекту налогообложения, указанному в подпункте 20 пункта 1 статьи 182 настоящего Кодекса, определяется как объем полученного денатурированного этилового спирта в натуральном выражении (пункт дополнительно включен с 1 января 2006 года Федеральным законом от
21 июля 2005 года N 107-ФЗ ).
8. Налоговая база по объекту налогообложения, указанному в подпункте 21 пункта 1 статьи 182 настоящего Кодекса, определяется как объем полученного прямогонного бензина в натуральном выражении (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ ).

Комментарий к статье 187

Статья 187_1. Порядок определения расчетной стоимости табачных изделий, в отношении которых установлены комбинированные налоговые ставки

2. Максимальная розничная цена представляет собой цену, выше которой единица потребительской упаковки (пачка) табачных изделий не может быть реализована потребителям предприятиями розничной торговли, общественного питания, сферы услуг, а также индивидуальными предпринимателями. Максимальная розничная цена устанавливается налогоплательщиком самостоятельно на единицу потребительской упаковки (пачку) табачных изделий отдельно по каждой марке (каждому наименованию) табачных изделий.
Под маркой (наименованием) в целях настоящей главы понимается ассортиментная позиция табачных изделий, отличающаяся от других марок (наименований) одним или несколькими из следующих признаков - индивидуализированным обозначением (названием), присвоенным производителем или лицензиаром, рецептурой, размерами, наличием или отсутствием фильтра, упаковкой.
(Пункт в редакции, введенной в действие с 1 января 2009 года

Федеральным законом от 22 июля 2008 года N 142-ФЗ.

3. Налогоплательщик обязан подать в налоговый орган по месту учета (таможенный орган по месту таможенного декларирования подакцизных товаров) уведомление о максимальных розничных ценах, устанавливаемых в соответствии с пунктом 2 настоящей статьи, и минимальных розничных ценах, исчисленных в соответствии с законодательством Российской Федерации в сфере охраны здоровья граждан от воздействия окружающего табачного дыма и последствий потребления табака (далее - уведомление), по каждой марке (каждому наименованию) табачных изделий не позднее чем за 10 календарных дней до начала налогового периода, начиная с которого будут наноситься указанные в уведомлении максимальные розничные цены. Форма уведомления, порядок его заполнения и представления в налоговый орган, в том числе в электронном виде, утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. Форма уведомления, порядок его заполнения и представления в таможенный орган, в том числе в электронном виде, утверждаются уполномоченным федеральным органом исполнительной власти, осуществляющим в соответствии с законодательством Российской Федерации функции по выработке государственной политики и нормативному правовому регулированию, контролю и надзору в области таможенного дела. Каждое уведомление должно содержать полный перечень марок (наименований) табачных изделий. *187_1.3)
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 269-ФЗ.

Информация о максимальных розничных ценах, указанная в уведомлениях, поступающих в налоговые органы (таможенные органы), подлежит опубликованию в электронно-цифровой форме в информационной системе общего пользования федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов (федерального органа исполнительной власти, уполномоченного в области таможенного дела). Указанная информация должна быть опубликована соответствующим федеральным органом исполнительной власти и находиться в открытом доступе до начала календарного месяца, с которого будут применяться указанные в уведомлении максимальные розничные цены, но не ранее дня, следующего за последней датой подачи уведомления, указанной в абзаце первом настоящей части. Размещение информации, содержащейся в уведомлении, в информационной системе общего пользования, осуществляется в порядке, определенном соответствующим федеральным органом исполнительной власти.
(Абзац дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ )
Пункт 3 настоящей статьи вступил в силу с 15 декабря 2006 года - см. пункт 4 статьи 7 Федерального закона от 26 июля 2006 года N 134-ФЗ.
По подакцизным товарам, в отношении которых установлены комбинированные налоговые ставки, ввезенным на таможенную территорию Российской Федерации до 31 декабря 2006 года включительно, не
содержащим информации о максимальных розничных ценах, месяце и годе изготовления на упаковке и не находящимся в свободном обращении на момент вступления в силу настоящего Федерального закона, расчетная стоимость определяется на основании максимальных розничных цен, указанных в уведомлении, предусмотренном пунктом 3 настоящей статьи (в редакции Федерального закона от 26 июля 2006 года N 134-ФЗ ) - см. пункт 6 статьи 7 Федерального закона от 26 июля 2006 года N 134-ФЗ .
4. Максимальные розничные цены, заявленные в уведомлении, указанном в пункте 3 настоящей статьи, а также сведения о месяце и годе изготовления табачных изделий подлежат нанесению на каждую единицу потребительской упаковки (пачку) табачных изделий, произведенную в течение срока действия уведомления (за исключением табачных изделий, не подлежащих налогообложению или освобождаемых от налогообложения в соответствии со статьей 185 настоящего Кодекса). Производство в течение срока действия уведомления одной марки (одного наименования) табачных изделий с нанесением максимальной розничной цены, отличной от максимальной розничной цены, указанной в уведомлении, не допускается.
Пункт 4 настоящей статьи в отношении сигарет без фильтра и папирос вступил в силу с 1 июля 2007 года - см. пункт 2 статьи 7 Федерального закона от 26 июля 2006 года N 134-ФЗ .
До дня вступления в силу пункта 4 настоящей статьи в отношении сигарет без фильтра и папирос расчетная стоимость сигарет без фильтра и папирос определяется на основании максимальных розничных цен, указанных в уведомлении, предусмотренном пунктом 3 настоящей статьи (в редакции Федерального закона от 26 июля 2006 года N 134-ФЗ) - см. пункт 5 статьи 7
Федерального закона от 26 июля 2006 года N 134-ФЗ .
5. Максимальные розничные цены, заявленные в уведомлении, указанном в пункте 3 настоящей статьи, а также сведения о месяце и годе изготовления табачных изделий подлежат нанесению на каждую единицу потребительской упаковки (пачку) табачных изделий начиная с 1-го числа месяца, следующего за датой подачи уведомления, и действуют не менее одного календарного месяца. Налогоплательщик имеет право изменить максимальную розничную цену на все марки (наименования) или несколько марок (наименований) табачных изделий путем подачи следующего уведомления в соответствии с пунктом 3 настоящей статьи. Максимальные розничные цены, указанные в следующем уведомлении, подлежат нанесению на каждую единицу потребительской упаковки (пачку) табачных изделий начиная с 1-го числа месяца, следующего за датой подачи уведомления, но не ранее истечения минимального срока действия предыдущего уведомления.
6. В случае, если в течение одного налогового периода налогоплательщиком осуществляется реализация (передача) табачных изделий одной марки (одного наименования) с разными максимальными розничными ценами, указанными на единице потребительской упаковки (пачке), расчетная стоимость определяется как произведение каждой максимальной розничной цены, указанной на единице потребительской упаковки (пачке) табачных изделий, и количества реализованных единиц потребительской упаковки (пачек), на которых указана соответствующая максимальная розничная цена.
7. При декларировании налогоплательщиком табачных изделий одной марки (одного наименования), ввозимых на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, с разными максимальными розничными ценами, указанными на единице потребительской упаковки (пачке) табачных изделий, расчетная стоимость определяется как произведение каждой максимальной розничной цены, указанной на единице потребительской упаковки (пачке) табачных изделий, и количества ввозимых единиц потребительской упаковки (пачек), на которых указаны соответствующие максимальные розничные цены (пункт дополнительно включен с 1 июля 2007 года Федеральным законом от 16 мая
2007 года N 75-ФЗ ; в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 ноября 2010 года N 306-ФЗ.

(Статья дополнительно включена с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ )

Комментарий к статье 187_1

Статья 188. Определение налоговой базы при реализации

(передаче) подакцизного минерального сырья

(статья утратила силу с 1 января 2004 года - Федеральный закон от 7 июля
2003 года N 117-ФЗ .)

Комментарий к статье 188

Статья 189. Увеличение налоговой базы при реализации подакцизных товаров

(наименование в редакции, введенной в действие с 1 января 2004 года

Федеральным законом от 7 июля 2003 года N 117-ФЗ

1. Налоговая база, определенная в соответствии со статьями 187 - 188 настоящего Кодекса, увеличивается на суммы, полученные за реализованные подакцизные товары в виде финансовой помощи, авансовых или иных платежей, полученных в счет оплаты предстоящих поставок подакцизных товаров, дата реализации которых определяется в соответствии с пунктом 2 статьи 195 настоящего Кодекса, на пополнение фондов специального назначения, в счет увеличения доходов, в виде процента (дисконта) по векселям, процента по товарному кредиту либо иначе связанные с оплатой реализованных подакцизных товаров (пункт дополнен с 9 сентября 2001 года Федеральным законом от 7 августа 2001 года N 118-ФЗ ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля
2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 26 июля 2006 года N 134-ФЗ .
2. Положения пункта 1 настоящей статьи применяются к операциям по реализации подакцизных товаров, в отношении которых установлены адвалорные (в процентах) налоговые ставки (пункт в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N
117-ФЗ .
3. Указанные в настоящей статье суммы, полученные в иностранной валюте, пересчитываются в валюту Российской Федерации по курсу Центрального банка Российской Федерации, действующему на дату их фактического получения.

Комментарий к статье 189

Статья 190. Особенности определения налоговой базы при совершении операций с подакцизными товарами с использованием различных налоговых ставок

1. В отношении подакцизных товаров, для которых установлены различные налоговые ставки, налоговая база определяется применительно к каждой налоговой ставке.

2. В случае, если налогоплательщик не ведет раздельного учета налоговой базы в отношении подакцизных товаров, предусмотренных пунктом 1 настоящей статьи, определяется единая налоговая база по всем совершаемым с указанными товарами операциям, признаваемым объектом налогообложения акцизами в соответствии со статьей 182 настоящего Кодекса.

Суммы, указанные в пункте 1 статьи 189 настоящего Кодекса, включаются в единую налоговую базу, определяемую по операциям, признаваемым объектом налогообложения акцизами, совершаемым с подакцизными товарами, указанными в пункте 2 статьи 189 настоящего Кодекса.
(Пункт в редакции, введенной в действие с 1 января 2011 года
Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
(Статья в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ)

Комментарий к статье 190

Статья 191. Определение налоговой базы при ввозе подакцизных товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией

(наименование в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 ноября 2010 года N 306-ФЗ

1. При ввозе подакцизных товаров (с учетом положений статьи 185 настоящего Кодекса) на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, налоговая база определяется (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ :
1) по подакцизным товарам, в отношении которых установлены твердые (специфические) налоговые ставки (в абсолютной сумме на единицу измерения) - как объем ввозимых подакцизных товаров в натуральном выражении;
2) по подакцизным товарам, в отношении которых установлены адвалорные (в процентах) налоговые ставки, как сумма:
их таможенной стоимости;
подлежащей уплате таможенной пошлины;
3) по подакцизным товарам, в отношении которых установлены комбинированные налоговые ставки, состоящие из твердой (специфической) и адвалорной (в процентах) налоговых ставок, - как объем ввозимых подакцизных товаров в натуральном выражении для исчисления акциза при применении твердой (специфической) налоговой ставки и как расчетная стоимость ввозимых подакцизных товаров, исчисляемая исходя из максимальных розничных цен, для исчисления акциза при применении адвалорной (в процентах) налоговой ставки. Расчетная стоимость подакцизных товаров, в отношении которых установлены комбинированные ставки акциза, определяется в соответствии со статьей 187_1 настоящего Кодекса (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ ).
2. Таможенная стоимость подакцизных товаров, а также подлежащая уплате таможенная пошлина определяются в соответствии с настоящим Кодексом (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ). * 191.2 )
3. Налоговая база определяется отдельно по каждой ввозимой на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, партии подакцизных товаров (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Если в составе одной партии ввозимых на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, подакцизных товаров присутствуют подакцизные товары, ввоз которых облагается по разным налоговым ставкам, налоговая база определяется отдельно в отношении каждой группы указанных товаров. В аналогичном порядке налоговая база определяется также в случае, если в составе партии ввозимых на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, подакцизных товаров присутствуют подакцизные товары, ранее вывезенные с территории Российской Федерации в соответствии с таможенной процедурой переработки вне таможенной территории (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ.
4. При ввозе на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, подакцизных товаров в качестве продуктов переработки вне таможенной территории налоговая база определяется в соответствии с положениями настоящей статьи (пункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
5. Налоговая база при ввозе российских товаров, помещенных под таможенную процедуру свободной таможенной зоны, на остальную часть территории Российской Федерации и иные территории, находящиеся под ее юрисдикцией, либо при передаче их на территории особой экономической зоны лицам, не являющимся резидентами такой зоны, определяется в соответствии со статьей 187 настоящего Кодекса (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
117-ФЗ ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 30 октября 2007 года N 240-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Комментарий к статье 191

Статья 192. Налоговый период

Налоговым периодом признается календарный месяц.
(Статья в редакции, введенной в действие с 1 января 2003 года

Федеральным законом от 24 июля 2002 года N 110-ФЗ

Комментарий к статье 192

Статья 193. Налоговые ставки

1. Налогообложение подакцизных товаров с 1 января 2014 года по 31 декабря
2016 года осуществляется по следующим налоговым ставкам:

Виды подакцизных товаров

Налоговая ставка (в процентах и (или) рублях за единицу измерения)

Виды подакцизных товаров

с 1 января по

31 декабря

2014 года включительно

с 1 января по

31 декабря

2015 года включительно

с 1 января по

31 декабря

2016 года включительно

Спиртосодержащая парфюмерно- косметическая продукция в металлической аэрозольной упаковке
0 рублей за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре
0 рублей за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре
0 рублей за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре
Спиртосодержащая продукция бытовой химии в металлической аэрозольной упаковке
0 рублей за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре
0 рублей за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре
0 рублей за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре
Спиртосодержащая продукция (за исключением спиртосодержащей парфюмерно- косметической продукции в металлической аэрозольной упаковке и спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке)
400 рублей за
1 литр безводного этилового спирта, содержащегося в подакцизном товаре
500 рублей за
1 литр безводного этилового спирта, содержащегося в подакцизном товаре
550 рублей за
1 литр безводного этилового спирта, содержащегося в подакцизном товаре
Алкогольная продукция с объемной долей этилового спирта свыше 9 процентов (за
исключением пива, вин, фруктовых вин, игристых вин (шампанских), винных напитков, изготавливаемых без добавления ректификованного этилового спирта, произведенного из пищевого сырья, и (или) спиртованных виноградного или иного фруктового сусла, и (или) винного дистиллята, и (или) фруктового дистиллята)
500 рублей за
1 литр безводного этилового спирта, содержащегося в подакцизном товаре
600 рублей за
1 литр безводного этилового спирта, содержащегося в подакцизном товаре
660 рублей за
1 литр безводного этилового спирта, содержащегося в подакцизном товаре
Алкогольная продукция с объемной долей этилового спирта до 9 процентов включительно (за исключением пива, напитков, изготавливаемых на основе пива, вин, фруктовых вин, игристых вин (шампанских), сидра, пуаре, медовухи, винных
400 рублей за
1 литр безводного этилового спирта, содержащегося в подакцизном товаре
500 рублей за
1 литр безводного этилового спирта, содержащегося в подакцизном товаре
550 рублей за
1 литр безводного этилового спирта, содержащегося в подакцизном товаре
напитков, изготавливаемых без добавления ректификованного этилового спирта, произведенного из пищевого сырья, и (или) спиртованных виноградного или иного фруктового сусла, и (или) винного дистиллята, и (или) фруктового дистиллята)
Вина, фруктовые вина (за исключением игристых вин (шампанских), винные напитки, изготавливаемые без добавления ректификованного этилового спирта, произведенного из пищевого сырья, и (или) спиртованных виноградного или иного фруктового сусла, и (или) винного дистиллята, и (или) фруктового дистиллята
8 рублей за 1 литр
9 рублей за 1 литр
10 рублей за 1 литр
Сидр, пуаре, медовуха 8 рублей за 1 литр
9 рублей за 1 литр
10 рублей за 1 литр
Игристые вина
(шампанские)
25 рублей за 1 литр
26 рублей за 1 литр
27 рублей за 1 литр
Пиво с нормативным (стандартизированным) содержанием объемной доли этилового спирта до 0,5 процента включительно
0 рублей за 1 литр
0 рублей за 1 литр
0 рублей за 1 литр
Пиво с нормативным (стандартизированным) содержанием объемной доли этилового спирта свыше 0,5 процента и до 8,6 процента включительно, напитки, изготавливаемые на основе пива
18 рублей за 1 литр
20 рублей за 1 литр
21 рубль за 1 литр
Пиво с нормативным (стандартизированным) содержанием объемной доли этилового спирта свыше 8,6 процента
31 рубль за 1 литр
37 рублей за 1 литр
39 рублей за 1 литр
Табак трубочный, курительный, жевательный, сосательный, насвай, нюхательный, кальянный (за исключением табака, используемого в качестве сырья для производства табачной продукции)
1500 рублей за
1 кг
1800 рублей за
1 кг
2000 рублей за
1 кг
Сигары 85 рублей за 1 штуку
128 рублей за
1 штуку
141 рубль за 1 штуку
Сигариллы (сигариты), биди, кретек
1280 рублей за
1000 штук
1920 рублей за
1000 штук
2112 рублей за
1000 штук
Сигареты, папиросы 800 рублей за
1000 штук + 8,5 процента расчетной стоимости, исчисляемой исходя из максимальной розничной цены, но не менее 1040 рублей за 1000 штук
960 рублей за
1000 штук + 9 процентов расчетной стоимости, исчисляемой исходя из максимальной розничной цены, но не менее 1250 рублей за 1000 штук
1200 рублей за
1000 штук + 9,5 процента расчетной стоимости, исчисляемой исходя из максимальной розничной цены, но не менее 1600 рублей за 1000 штук
Автомобили легковые с мощностью двигателя до 67,5 кВт (90 л.с.) включительно
0 рублей за
0,75 кВт (1 л.с.)
0 рублей за
0,75 кВт (1 л.с.)
0 рублей за
0,75 кВт (1 л.с.)
Автомобили легковые с мощностью двигателя свыше 67,5 кВт (90 л.с.) и до 112,5 кВт (150 л.с.) включительно
34 рубля за
0,75 кВт (1 л.с.)
37 рублей за
0,75 кВт (1 л.с.)
41 рубль за
0,75 кВт (1 л.с.)
Автомобили легковые с мощностью двигателя свыше 112,5 кВт (150 л.с), мотоциклы с мощностью двигателя свыше 112,5 кВт (150 л.с.)
332 рубля за
0,75 кВт (1 л.с.)
365 рублей за
0,75 кВт (1 л.с.)
402 рубля за
0,75 кВт (1 л.с.)
Автомобильный бензин:
не соответствующий классу 3, или классу 4, или классу 5
11110 рублей за 1 тонну
13332 рубля за
1 тонну
13332 рубля за
1 тонну
класса 3 10725 рублей за 1 тонну
12879 рублей за 1 тонну
12879 рублей за 1 тонну
класса 4 9916 рублей за
1 тонну
10858 рублей за 1 тонну
10858 рублей за 1 тонну
класса 5 6450 рублей за
1 тонну
7750 рублей за
1 тонну
9500 рублей за
1 тонну
Дизельное топливо:
не соответствующее классу 3, или классу 4,
6446 рублей за
1 тонну
7735 рублей за
1 тонну
7735 рублей за
1 тонну
или классу 5
класса 3 6446 рублей за
1 тонну
7735 рублей за
1 тонну
7735 рублей за
1 тонну
класса 4 5427 рублей за
1 тонну
5970 рублей за
1 тонну
5970 рублей за
1 тонну
класса 5 4767 рублей за
1 тонну
5244 рубля за
1 тонну
5970 рублей за
1 тонну
Моторные масла для дизельных и (или) карбюраторных (инжекторных) двигателей
8260 рублей за
1 тонну
9086 рублей за
1 тонну
9577 рублей за
1 тонну
Прямогонный бензин 11252 рубля за
1 тонну
13502 рубля за
1 тонну
14665 рублей за 1 тонну
Топливо печное бытовое
6446 рублей за
1 тонну
7735 рублей за
1 тонну
7735 рублей за
1 тонну.
Налогообложение этилового спирта с 1 января по 31 июля 2014 года включительно осуществляется по следующим налоговым ставкам:
Виды подакцизных товаров Налоговая ставка (в рублях за единицу измерения)
Этиловый спирт, произведенный из пищевого или непищевого сырья, в том числе денатурированный этиловый спирт, спирт-сырец, дистилляты винный, виноградный, плодовый, коньячный, кальвадосный, висковый:
реализуемый организациям, осуществляющим производство спиртосодержащей парфюмерно- косметической продукции в металлической аэрозольной упаковке и (или) спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке, и организациям, уплачивающим авансовый
0 рублей за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре
платеж акциза (за исключением этилового спирта, ввозимого в Российскую Федерацию), и (или) передаваемый при совершении операций, признаваемых объектом налогообложения акцизами в соответствии с подпунктом 22 пункта 1 статьи 182 настоящего Кодекса, и (или) реализуемый (или передаваемый производителями в структуре одной организации) для производства товаров, не признаваемых подакцизными в соответствии с подпунктом 2 пункта 1 статьи 181 настоящего Кодекса;
реализуемый организациям, не уплачивающим авансовый платеж акциза (в том числе ввозимый в Российскую Федерацию), и (или) передаваемый в структуре одной организации при совершении налогоплательщиком операций, признаваемых объектом налогообложения акцизами, за исключением операций, предусмотренных подпунктом 22 пункта 1 статьи 182 настоящего Кодекса, а также за исключением этилового спирта, реализуемого (или передаваемого производителями в структуре одной организации) для производства товаров, не признаваемых подакцизными в соответствии с подпунктом 2 пункта 1 статьи 181 настоящего Кодекса, и этилового спирта, реализуемого организациям, осуществляющим производство спиртосодержащей парфюмерно- косметической продукции в металлической аэрозольной упаковке и (или) спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке
74 рубля за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре.
Налогообложение этилового спирта с 1 августа 2014 года по 31 декабря
2016 года включительно осуществляется по следующим налоговым ставкам:

Виды подакцизных товаров

Налоговая ставка (в рублях за единицу измерения)

Виды подакцизных товаров

с 1 августа по

31 декабря

2014 года включительно

с 1 января по

31 декабря

2015 года включительно

с 1 января по

31 декабря

2016 года включительно

Этиловый спирт, произведенный из пищевого или непищевого сырья, в том числе денатурированный этиловый спирт, спирт-сырец, дистилляты винный, виноградный, плодовый, коньячный, кальвадосный, висковый:
реализуемый организациям, осуществляющим производство спиртосодержащей парфюмерно- косметической продукции в металлической аэрозольной упаковке и (или) спиртосодержащей
0 рублей за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре
0 рублей за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре
0 рублей за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре
продукции бытовой химии в металлической аэрозольной упаковке, и организациям, уплачивающим авансовый платеж акциза (в том числе этиловый спирт, ввозимый в Российскую Федерацию с территорий государств -
членов Таможенного союза, являющийся товаром
Таможенного союза), и (или) передаваемый при совершении операций, признаваемых объектом налогообложения акцизами в соответствии с подпунктом 22 пункта 1 статьи 182 настоящего Кодекса, и (или) реализуемый (или
передаваемый производителями в структуре одной организации) для производства товаров, не признаваемых подакцизными в соответствии с подпунктом 2 пункта

1 статьи 181 настоящего Кодекса;

реализуемый организациям, не уплачивающим авансовый платеж акциза (в том числе ввозимый в Российскую Федерацию, не являющийся товаром
Таможенного союза), и (или) передаваемый в структуре одной организации при совершении налогоплательщиком операций, признаваемых объектом налогообложения акцизами, за исключением операций, предусмотренных
74 рубля за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре
93 рубля за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре
102 рубля за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре.

подпунктом 22 пункта 1 статьи 182 настоящего Кодекса, а также за исключением этилового спирта, реализуемого (или передаваемого производителями в структуре одной организации) для производства товаров, не признаваемых подакцизными в соответствии с подпунктом 2 пункта

1 статьи 181 настоящего Кодекса, и этилового спирта, реализуемого организациям,

осуществляющим производство спиртосодержащей парфюмерно- косметической продукции в металлической аэрозольной упаковке и (или) спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке
(Пункт 1 в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 269-ФЗ.

2. Пункт утратил силу с 1 января 2006 года - Федеральный закон от 21 июля
2005 года N 107-ФЗ ..
3. Пункт утратил силу с 1 января 2006 года - Федеральный закон от 21 июля
2005 года N 107-ФЗ ..
4. Ставка акциза в размере 0 рублей за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре, в отношении этилового спирта применяется при реализации налогоплательщиком указанного подакцизного товара лицам, представившим извещения об уплате покупателем - производителем алкогольной и (или) подакцизной спиртосодержащей продукции (за исключением спиртосодержащей парфюмерно-косметической продукции в металлической аэрозольной упаковке и спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке) предусмотренного пунктом 8 статьи 194 настоящего Кодекса авансового платежа акциза (далее - извещение об уплате авансового платежа акциза) с отметкой налогового органа по месту учета покупателя об уплате авансового платежа акциза либо извещения об освобождении от уплаты авансового платежа акциза при представлении покупателем этилового спирта предусмотренной пунктом 11 статьи 204 настоящего Кодекса банковской гарантии (далее - извещение об освобождении от уплаты авансового платежа акциза) с отметкой налогового органа по месту учета указанного покупателя об освобождении от уплаты авансового платежа акциза.
(Абзац в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 28 ноября 2011 года N 338-ФЗ.

Ставка акциза на этиловый спирт в размере 0 рублей за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре, применяется при совершении операций, предусмотренных подпунктом 22 пункта 1 статьи 182 настоящего Кодекса, при представлении налогоплательщиком в налоговый орган по месту учета извещения об уплате авансового платежа акциза по алкогольной и (или) подакцизной спиртосодержащей продукции в соответствии с пунктом 7 статьи 204 настоящего Кодекса либо банковской гарантии и извещения об освобождении от уплаты авансового платежа акциза по алкогольной и (или) подакцизной спиртосодержащей продукции в соответствии с пунктом 11 статьи 204 настоящего Кодекса.

(Абзац в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ .

Ставка акциза на этиловый спирт в размере 0 рублей за 1 литр безводного этилового спирта, содержащегося в подакцизном товаре, применяется при совершении операций по ввозу в Российскую Федерацию с территорий государств - членов Таможенного союза этилового спирта, являющегося товаром Таможенного союза, покупателем этилового спирта - производителем алкогольной и (или) подакцизной спиртосодержащей продукции (за исключением спиртосодержащей парфюмерно-косметической продукции в металлической аэрозольной упаковке и спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке), представившим в налоговый орган по месту учета извещение об уплате авансового платежа акциза по алкогольной и (или) подакцизной спиртосодержащей продукции в соответствии с пунктом 7 статьи 204 настоящего Кодекса либо извещение об освобождении от уплаты авансового платежа акциза при представлении покупателем этилового спирта в налоговый орган по месту учета банковской гарантии в соответствии с пунктом 11 статьи 204 настоящего Кодекса.

(Абзац дополнительно включен с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
(Пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )
Комментарий к статье 193

Статья 194. Порядок исчисления акциза и авансового платежа акциза

(наименование статьи в редакции, введенной в действие с 1 января 2001 года
Федеральным законом от 29 декабря 2000 года N 166-ФЗ; дополнено с 1 июля
2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ
1. Сумма акциза по подакцизным товарам (в том числе при ввозе на территорию Российской Федерации), в отношении которых установлены твердые (специфические) налоговые ставки, исчисляется как произведение соответствующей налоговой ставки и налоговой базы, исчисленной в соответствии со статьями 187-191 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января
2002 года Федеральным законом от 8 августа 2001 года N 126-ФЗ.

2. Сумма акциза по подакцизным товарам (в том числе ввозимым на территорию Российской Федерации), в отношении которых установлены адвалорные (в процентах) налоговые ставки, исчисляется как соответствующая налоговой ставке процентная доля налоговой базы, определенной в соответствии со с т ат ь ями 187-191 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ .

3. Сумма акциза по подакцизным товарам (в том числе ввозимым на территорию Российской Федерации), в отношении которых установлены комбинированные налоговые ставки (состоящие из твердой (специфической) и адвалорной (в процентах) налоговых ставок), исчисляется как сумма, полученная в результате сложения сумм акциза, исчисленных как произведение твердой (специфической) налоговой ставки и объема реализованных (переданных, ввозимых) подакцизных товаров в натуральном выражении и как соответствующая адвалорной (в процентах) налоговой ставке процентная доля максимальной розничной цены таких товаров (пункт дополнительно включен с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ ; в редакции, введенной в действие с 1 января 2004 г о д а Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля
2006 года N 134-ФЗ .

Пункты 3-6 предыдущей редакции с 1 января 2003 года считаются соответственно пунктами 4-7 настоящей редакции - Федеральный закон от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ) .

4. Общая сумма акциза при совершении операций с подакцизными товарами, признаваемыми в соответствии с настоящей главой объектом налогообложения, представляет собой сумму, полученную в результате сложения сумм акциза, исчисленных в соответствии с пунктами 1 и 2 настоящей статьи для каждого вида подакцизного товара, облагаемых акцизом по разным налоговым ставкам. Общая сумма акциза при совершении операций с подакцизными нефтепродуктами, признаваемыми в соответствии с настоящей главой объектом налогообложения, определяется отдельно от суммы акциза по другим подакцизным товарам (пункт в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря

2002 года N 191-ФЗ) .

5. Сумма акциза по подакцизным товарам исчисляется по итогам каждого налогового периода применительно ко всем операциям по реализации подакцизных товаров, дата реализации (передачи) которых относится к соответствующему налоговому периоду, а также с учетом всех изменений, увеличивающих или уменьшающих налоговую базу в соответствующем налоговом периоде (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля

2002 года N 110-ФЗ ; в редакции, введенной в действие с 1 января 2004 года
Федеральным законом от 7 июля 2003 года N 117-ФЗ .
6. Сумма акциза при ввозе на территорию Российской Федерации нескольких видов подакцизных товаров, облагаемых акцизом по разным налоговым ставкам, представляет собой сумму, полученную в результате сложения сумм акциза, исчисленных для каждого вида этих товаров в соответствии с пунктами 1 - 3 настоящей статьи (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ ; в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ .
7. Если налогоплательщик не ведет раздельного учета налоговой базы в отношении подакцизных товаров, указанных в пункте 1 статьи 190 настоящего Кодекса, сумма акциза по подакцизным товарам определяется исходя из максимальной из применяемых налогоплательщиком налоговой ставки от единой налоговой базы, определенной по всем облагаемым акцизом операциям (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
8. Организации, осуществляющие на территории Российской Федерации производство алкогольной продукции (за исключением вин, фруктовых вин, игристых вин (шампанских), сидра, пуаре, медовухи, пива и напитков, изготавливаемых на основе пива, винных напитков, изготавливаемых без добавления ректификованного этилового спирта, произведенного из пищевого сырья, и (или) спиртованных виноградного или иного фруктового сусла, и (или) винного дистиллята, и (или) фруктового дистиллята) и (или) подакцизной спиртосодержащей продукции, обязаны уплачивать в бюджет авансовый платеж акциза по алкогольной и (или) спиртосодержащей продукции (далее - авансовый платеж акциза), если иное не предусмотрено настоящим пунктом.
(Абзац в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 18 июля 2011 года N 218-ФЗ (с изменениями, внесенными Федеральным законом от 28 ноября 2011 года N 338-ФЗ ); в редакции, введенной в действие с 1 марта 2013 года Федеральным законом от 25 декабря 2012 года N 259-ФЗ .
Организации, осуществляющие производство спиртосодержащей парфюмерно-косметической продукции в металлической аэрозольной упаковке и (или) спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке, от обязанности по уплате авансового платежа акциза освобождаются.
В случае использования производителями алкогольной и (или) подакцизной спиртосодержащей продукции этилового спирта-сырца (в том числе ввозимого в Российскую Федерацию с территорий государств - членов Таможенного союза, являющегося товаром Таможенного союза) для дальнейшего производства в структуре одной организации ректификованного этилового спирта, в дальнейшем используемого этой же организацией для производства алкогольной и (или) подакцизной спиртосодержащей продукции, авансовый платеж акциза уплачивается до закупки (ввоза в Российскую Федерацию с территорий государств - членов Таможенного союза) этилового спирта-сырца и (или) до совершения с этиловым спиртом-сырцом операции, предусмотренной подпунктом 22 пункта 1 статьи 182 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
В целях настоящей главы под авансовым платежом акциза понимается предварительная уплата акциза по алкогольной и (или) спиртосодержащей продукции до приобретения (закупки) этилового спирта (в том числе этилового спирта, ввозимого в Российскую Федерацию с территорий государств - членов Таможенного союза, являющегося товаром Таможенного союза) или до совершения операции, предусмотренной подпунктом 22 пункта 1 статьи 182 настоящего Кодекса. При этом в целях настоящей статьи дата приобретения (закупки) этилового спирта, произведенного на территории Российской Федерации, определяется как дата отгрузки этого спирта поставщиком. Дата ввоза этилового спирта в Российскую Федерацию с территорий государств - членов Таможенного союза определяется как дата оприходования этилового спирта покупателем - производителем алкогольной и (или) подакцизной спиртосодержащей продукции.
(Абзац в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
Размер авансового платежа акциза определяется исходя из общего объема закупаемого (передаваемого в структуре одной организации для дальнейшего производства алкогольной и (или) подакцизной спиртосодержащей продукции) и (или) ввозимого в Российскую Федерацию с территорий государств - членов Таможенного союза спирта этилового, в том числе спирта-сырца (в литрах безводного спирта), и соответствующей ставки акциза, установленной пунктом 1 статьи 193 настоящего Кодекса в отношении алкогольной и (или) спиртосодержащей продукции. При этом размер авансового платежа акциза определяется в целом за налоговый период исходя из общего объема этилового спирта, закупаемого у каждого продавца, и (или) при совершении операций, предусмотренных подпунктом 22 пункта 1 статьи 182 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с
1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ.

Уплата авансового платежа акциза осуществляется в порядке и сроки, которые установлены статьей 204 настоящего Кодекса.

(Пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )

Комментарий к статье 194

Статья 195. Определение даты реализации (передачи) или получения подакцизных товаров

(наименование в редакции, введенной в действие с 1 января 2004 года

Федеральным законом от 7 июля 2003 года N 117-ФЗ

1. Пункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля
2003 года N 117-ФЗ ..
2. В целях настоящей главы дата реализации (передачи) подакцизных товаров определяется как день отгрузки (передачи) соответствующих подакцизных товаров, в том числе структурному подразделению организации, осуществляющему их розничную реализацию (абзац дополнен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ .
Абзац утратил силу с 1 января 2007 года - Федеральный закон от 26 июля
2006 года N 134-ФЗ ..
Абзац утратил силу с 1 января 2007 года - Федеральный закон от 26 июля
2006 года N 134-ФЗ ..
По операциям, указанным в подпункте 7 пункта 1 статьи 182 настоящего Кодекса, датой передачи признается дата подписания акта приема-передачи подакцизных товаров (абзац в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ .
По операции, указанной в подпункте 21 пункта 1 статьи 182 настоящего Кодекса, датой получения прямогонного бензина признается день его получения организацией, имеющей свидетельство на переработку прямогонного бензина (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ).
3. Пункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля
2003 года N 117-ФЗ ..
4. При обнаружении недостачи подакцизных товаров дата их реализации (передачи) определяется как день обнаружения недостачи (за исключением случаев недостачи в пределах норм естественной убыли, утвержденных уполномоченным федеральным органом исполнительной власти) (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 107-ФЗ .
5. По операции, указанной в подпункте 20 пункта 1 статьи 182 настоящего Кодекса, датой получения денатурированного этилового спирта признается день получения (оприходования) организацией, имеющей свидетельство на производство неспиртосодержащей продукции, денатурированного этилового спирта (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 107-ФЗ ).

(Статья в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ)

Комментарий к статье 195

Статья 196. Налоговые режимы в отношении алкогольной продукции

(статья утратила силу с 1 января 2006 года - Федеральный закон от 21 июля
2005 года N 107-ФЗ )
Комментарий к статье 196

Статья 197. Режим налогового склада

(статья утратила силу с 1 января 2006 года - Федеральный закон от 21 июля
2005 года N 107-ФЗ )
Комментарий к статье 197

Статья 197_1. Налоговые посты

(статья, дополнительно включенная с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ), утратила силу с 1 января 2007 года - Федеральный закон от 27 июля 2006 года N 137-ФЗ.)

Комментарий к статье 197_1

Статья 198. Сумма акциза, предъявляемая продавцом покупателю

1. Налогоплательщик, осуществляющий операции, признаваемые в соответствии с настоящей главой объектом налогообложения, за исключением операций по реализации (передаче) прямогонного бензина налогоплательщиком, имеющим свидетельство на производство прямогонного бензина, налогоплательщику, имеющему свидетельство на переработку прямогонного бензина (в том числе на основании распорядительных документов собственника прямогонного бензина, произведенного из давальческого сырья (материалов), а также операций по реализации денатурированного этилового спирта налогоплательщику, имеющему свидетельство на производство неспиртосодержащей продукции, обязан предъявить к оплате покупателю подакцизных товаров (собственнику давальческого сырья (материалов) соответствующую сумму акциза (пункт в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; дополнен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 107-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ .
2. В расчетных документах, в том числе в реестрах чеков и реестрах на получение средств с аккредитива, первичных учетных документах и счетах- фактурах соответствующая сумма акциза выделяется отдельной строкой, за исключением случаев реализации подакцизных товаров за пределы территории Российской Федерации и за исключением операций по реализации (передаче) прямогонного бензина (в том числе на основании распорядительных документов собственника прямогонного бензина, произведенного из давальческого сырья (материалов) налогоплательщиком, имеющим свидетельство на производство прямогонного бензина, налогоплательщику, имеющему свидетельство на переработку прямогонного бензина, а также операций по реализации денатурированного этилового спирта налогоплательщиком, имеющим свидетельство на производство денатурированного этилового спирта, налогоплательщику, имеющему свидетельство на производство неспиртосодержащей продукции (пункт в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ.
3. При реализации подакцизных товаров, операции по реализации которых в соответствии со статьей 183 настоящего Кодекса освобождены от налогообложения, расчетные документы, первичные учетные документы и счета-фактуры составляются без выделения соответствующих сумм акциза. При этом на указанных документах делается надпись или ставится штамп "Без акциза" (пункт в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
4. При реализации (передаче) подакцизных товаров в розницу соответствующая сумма акциза включается в цену указанного товара. При этом на ярлыках товаров и ценниках, выставляемых продавцом, а также на чеках и других выдаваемых покупателю документах соответствующая сумма акциза не выделяется (пункт в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ.
5. Пункт утратил силу с 1 января 2007 года - Федеральный закон от 26 июля
2006 года N 134-ФЗ ..
6. При ввозе подакцизных товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, соответствующие заполненные таможенные формы и расчетные документы, удостоверяющие факт уплаты акциза, используются как контрольные документы для установления обоснованности налоговых вычетов (пункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
7. При вывозе подакцизных товаров за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта для подтверждения обоснованности освобождения от уплаты акциза, предусмотренного пунктом 2 статьи 184 настоящего Кодекса, и возмещения сумм акциза, уплаченных налогоплательщиком и подлежащих налоговым вычетам в соответствии со статьей 200 настоящего Кодекса, в порядке, установленном статьей 201 настоящего Кодекса, в налоговый орган по месту учета налогоплательщика в течение шести месяцев с даты представления в налоговый орган банковской гарантии представляются следующие документы: (Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
1) контракт (копия контракта) налогоплательщика с контрагентом на поставку подакцизных товаров. В случае, если поставка на экспорт подакцизных товаров осуществляется по договору комиссии, договору поручения либо агентскому договору, налогоплательщик представляет в налоговые органы договор комиссии, договор поручения либо агентский договор (копии указанных договоров) и контракт (копию контракта) лица, осуществляющего поставку подакцизных товаров на экспорт по поручению налогоплательщика (в соответствии с договором комиссии, договором поручения либо агентским договором), с контрагентом.
В случае, если экспорт подакцизных товаров, произведенных из давальческого сырья, осуществляет собственник давальческого сырья и материалов, налогоплательщик представляет в налоговые органы договор между собственником подакцизного товара, произведенного из давальческого сырья, и налогоплательщиком о производстве подакцизного товара и контракт (копию контракта) между собственником давальческого сырья и контрагентом (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ .
В случае, если экспорт подакцизных товаров, произведенных из давальческого сырья, осуществляет иное лицо по договору комиссии либо иному договору с собственником давальческого сырья, налогоплательщик - производитель этих товаров из давальческого сырья представляет в налоговые органы наряду с договором между собственником подакцизного товара, произведенного из давальческого сырья, и налогоплательщиком о производстве подакцизного товара договор комиссии, договор поручения либо агентский договор (копии указанных договоров) между собственником этих подакцизных товаров и лицом, осуществляющим их поставку на экспорт, а также контракт (копию контракта) лица, осуществляющего поставку подакцизных товаров на экспорт, с контрагентом.
Абзац утратил силу с 1 января 2007 года - Федеральный закон от 26 июля
2006 года N 134-ФЗ .;
2) платежные документы и выписка банка (их копии), которые подтверждают фактическое поступление выручки от реализации подакцизных товаров иностранному лицу на счет налогоплательщика в российском банке.
В случае, если поставка на экспорт подакцизных товаров осуществляется по договору комиссии, договору поручения либо агентскому договору, налогоплательщик представляет в налоговые органы платежные документы и выписку банка (их копии), которые подтверждают фактическое поступление выручки от реализации подакцизных товаров иностранному лицу на счет комиссионера (поверенного, агента) в российском банке.
В случае, если экспорт подакцизных товаров, произведенных из давальческого сырья и материалов, осуществляет собственник указанных товаров, налогоплательщик - производитель этих товаров из давальческого сырья и материалов представляет в налоговые органы платежные документы и выписку банка (их копии), которые подтверждают фактическое поступление всей выручки от реализации подакцизных товаров иностранному лицу на счет собственника подакцизных товаров, произведенных из давальческого сырья и материалов, в российском банке.
При поступлении выручки от реализации подакцизных товаров иностранному лицу на счет налогоплательщика или собственника этих подакцизных товаров от третьего лица в налоговые органы наряду с платежными документами и выпиской банка (их копиями) представляются договоры поручения по оплате за экспортированные подакцизные товары, заключенные между иностранным лицом и организацией (лицом), осуществившей платеж.
В случае, если незачисление валютной выручки от реализации подакцизных товаров на территорию Российской Федерации осуществляется в соответствии с порядком, предусмотренным валютным законодательством Российской Федерации, налогоплательщик представляет в налоговые органы документы (их копии), подтверждающие право на незачисление валютной выручки на территорию Российской Федерации (абзац в редакции, введенной в действие с 31 июля 2005 года Федеральным законом от 18 июля 2005 года N
90-ФЗ ;
3) таможенная декларация (ее копия) с отметками российского таможенного органа, осуществившего выпуск товара в таможенной процедуре экспорта, и российского таможенного органа места убытия, через который товар был вывезен с таможенной территории Таможенного союза (далее в настоящей статье - российский таможенный орган места убытия).

(Абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ .

При вывозе нефтепродуктов в таможенной процедуре экспорта за пределы территории Российской Федерации трубопроводным транспортом представляется полная таможенная декларация с отметками российского таможенного органа, производившего таможенное оформление указанного вывоза нефтепродуктов.
(Абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ .
При вывозе нефтепродуктов в таможенной процедуре экспорта через границу Российской Федерации с государством - членом Таможенного союза, на которой таможенное оформление отменено, в третьи страны представляется таможенная декларация с отметками российского таможенного органа, производившего таможенное оформление указанного вывоза подакцизных товаров;
(Абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ .
4) копии транспортных или товаросопроводительных документов или иных документов с отметками российских таможенных органов места убытия, за исключением вывоза нефтепродуктов в таможенной процедуре экспорта через границу Российской Федерации (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
При вывозе нефтепродуктов в таможенном режиме экспорта через морские порты для подтверждения вывоза товаров за пределы территории Российской Федерации налогоплательщиком в налоговые органы представляются копии следующих документов (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ :
поручения на отгрузку экспортируемых нефтепродуктов с указанием порта разгрузки с отметкой "Погрузка разрешена" российского таможенного органа места убытия (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ;
коносамента на перевозку экспортируемых нефтепродуктов, в котором в графе "Порт разгрузки" указано место, находящееся за пределами территории Российской Федерации (абзац в редакции, введенной в действие с 1 января
2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ.
Копии транспортных, товаросопроводительных и (или) иных документов, подтверждающих вывоз нефтепродуктов за пределы территории Российской Федерации, могут не представляться в случае вывоза нефтепродуктов в таможенной процедуре экспорта трубопроводным транспортом (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
При вывозе нефтепродуктов в таможенной процедуре экспорта в железнодорожных цистернах для подтверждения вывоза товаров за пределы территории Российской Федерации налогоплательщиком в налоговые органы представляются копии транспортных, товаросопроводительных и (или) иных документов, подтверждающих вывоз нефтепродуктов за пределы территории Российской Федерации, с отметками пограничного таможенного органа (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
При вывозе товаров в таможенной процедуре экспорта через границу Российской Федерации с государством - членом Таможенного союза, на которой таможенное оформление отменено, в третьи страны представляются копии транспортных и товаросопроводительных документов с отметками российского таможенного органа, производившего таможенное оформление указанного вывоза товаров (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ.

Если впоследствии налогоплательщик представляет в налоговые органы документы (их копии), обосновывающие освобождение от налогообложения, уплаченные суммы налога подлежат возмещению налогоплательщику в порядке и на условиях, которые предусмотрены статьей 203 настоящего Кодекса.

7_1. При ввозе в портовую особую экономическую зону российских товаров, помещенных под таможенную процедуру свободной таможенной зоны, для подтверждения обоснованности освобождения от уплаты акциза и налоговых вычетов в налоговый орган по месту учета налогоплательщика в течение 180 дней со дня ввоза указанных товаров в портовую особую экономическую зону представляются следующие документы (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ:
1) контракт (копия контракта), заключенный с резидентом особой экономической зоны;
2) копия свидетельства о регистрации лица в качестве резидента особой экономической зоны, выданная федеральным органом исполнительной власти, уполномоченным осуществлять функции по управлению особыми экономическими зонами, или его территориальным органом;
3) таможенная декларация (ее копия) с отметками таможенного органа о выпуске товаров в соответствии с таможенной процедурой свободной таможенной зоны или при ввозе в портовую особую экономическую зону российских товаров, помещенных за пределами портовой особой экономической зоны под таможенную процедуру экспорта, таможенная декларация (ее копия) с отметками таможенного органа, осуществившего выпуск товаров в соответствии с таможенной процедурой экспорта, и таможенного органа, который уполномочен на совершение таможенных процедур и таможенных операций при таможенном оформлении товаров в соответствии с таможенной процедурой свободной таможенной зоны и в регионе деятельности которого расположена портовая особая экономическая зона (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ;
4) документы, подтверждающие передачу товаров резиденту портовой особой экономической зоны;
5) документы, определенные подпунктом 1 пункта 7 настоящей статьи, в случае ввоза в портовую особую экономическую зону товаров, помещенных за пределами портовой особой экономической зоны под таможенную процедуру экспорта (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
(Пункт 7_1 дополнительно включен с 1 января 2008 года Федеральным законом от 30 октября 2007 года N 240-ФЗ )
8. При непредставлении или представлении в неполном объеме перечисленных в пункте 7 настоящей статьи документов, подтверждающих факт вывоза подакцизных товаров за пределы территории Российской Федерации, которые должны быть представлены в налоговые органы по месту нахождения организации (месту жительства индивидуального предпринимателя), по указанным подакцизным товарам акциз уплачивается в порядке, установленном настоящей главой в отношении операций с подакцизными товарами на территории Российской Федерации (пункт в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ .
9. При реализации денатурированного этилового спирта налогоплательщиком, имеющим свидетельство на производство денатурированного этилового спирта, организации, имеющей свидетельство на производство неспиртосодержащей продукции, расчетные документы, первичные учетные документы и счета-фактуры составляются без выделения соответствующих сумм акциза. При передаче на основании распорядительных документов собственника прямогонного бензина налогоплательщиком, имеющим свидетельство на производство прямогонного бензина, лицу, имеющему свидетельство на переработку прямогонного бензина, расчетные документы, первичные учетные документы, счета-фактуры (выставляемые производителем прямогонного бензина его собственнику, а также собственником прямогонного бензина покупателю) составляются без выделения соответствующих сумм акциза. При этом на указанных документах делается надпись или ставится штамп "Без акциза" (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
При реализации прямогонного бензина налогоплательщиком, имеющим свидетельство на производство прямогонного бензина, лицу, имеющему свидетельство на переработку прямогонного бензина, расчетные документы, первичные учетные документы и счета-фактуры составляются без выделения соответствующих сумм акциза. При этом на указанных документах делается надпись или ставится штамп "Без акциза" (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
(Пункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 107-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ.
(Статья в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ)

Комментарий к статье 198

Статья 199. Порядок отнесения сумм акциза

(наименование статьи в редакции, введенной в действие с 1 января 2001 года

Федеральным законом от 29 декабря 2000 года N 166-ФЗ)

1. Суммы акциза, исчисленные налогоплательщиком при реализации подакцизных товаров (за исключением реализации на безвозмездной основе) и предъявленные покупателю, относятся у налогоплательщика на стоимость реализованных подакцизных товаров с учетом положений главы 25 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2002 года Федеральным законом от 6 августа 2001 года N 110-ФЗ ; в редакции, введенной в действие с 1 января
2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
Суммы акциза, исчисленные налогоплательщиком по операциям передачи подакцизных товаров, признаваемым объектом налогообложения в соответствии с настоящей главой, а также при их реализации на безвозмездной основе, относятся у налогоплательщика за счет соответствующих источников, за счет которых относятся расходы по указанным подакцизным товарам (абзац в редакции, введенной в действие с
1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ . * 199.1 )
2. Суммы акциза, предъявленные налогоплательщиком покупателю при реализации подакцизных товаров, у покупателя учитываются в стоимости приобретенных подакцизных товаров, если иное не предусмотрено пунктом 3 настоящей статьи (абзац в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ .
Суммы акциза, фактически уплаченные при ввозе подакцизных товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, учитываются в стоимости указанных подакцизных товаров, если иное не предусмотрено пунктом 3 настоящей статьи (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Суммы акциза, предъявленные налогоплательщиком собственнику давальческого сырья (материалов), относятся собственником давальческого сырья (материалов) на стоимость подакцизных товаров, произведенных из указанного сырья (материалов), за исключением случаев передачи подакцизных товаров, произведенных из давальческого сырья, для дальнейшего производства подакцизных товаров (абзац дополнен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ.
(Пункт в редакции, введенной в действие с 1 января 2001 года

Федеральным законом от 29 декабря 2000 года N 166-ФЗ)

3. Не учитываются в стоимости приобретенного, ввезенного на территорию Российской Федерации или переданного на давальческой основе подакцизного товара и подлежат вычету или возврату в порядке, предусмотренном настоящей главой, суммы акциза, предъявленные покупателю при приобретении указанного товара, суммы акциза, подлежащие уплате при ввозе на таможенную территорию Российской Федерации или предъявленные собственнику давальческого сырья (материалов) при передаче подакцизного товара, используемого в качестве сырья для производства других подакцизных товаров. Указанное положение применяется в случае, если ставки акциза на подакцизные товары, используемые в качестве сырья, и ставки акциза на подакцизные товары, произведенные из этого сырья, определены на одинаковую единицу измерения налоговой базы (пункт в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.
4. При совершении операций с денатурированным этиловым спиртом, указанных в подпункте 20 пункта 1 статьи 182 настоящего Кодекса, и (или) при совершении операций с прямогонным бензином, указанных в подпункте 21 пункта 1 статьи 182 настоящего Кодекса, сумма акциза учитывается в следующем порядке:

1) сумма акциза, исчисленная налогоплательщиком по операциям, указанным в подпункте 20 пункта 1 статьи 182 настоящего Кодекса, при дальнейшем использовании налогоплательщиком полученного им денатурированного этилового спирта в качестве сырья для производства неспиртосодержащей продукции в стоимость передаваемого денатурированного спирта не включается. Сумма акциза, исчисленная по операциям, указанным в подпункте 20 пункта 1 статьи 182 настоящего Кодекса, при дальнейшем неиспользовании налогоплательщиком полученного им денатурированного этилового спирта в качестве сырья для производства неспиртосодержащей продукции включается в стоимость передаваемого денатурированного спирта;

2) сумма акциза, исчисленная налогоплательщиком по операциям, указанным в подпункте 21 пункта 1 статьи 182 настоящего Кодекса, при дальнейшем использовании (в том числе при передаче на переработку на давальческой основе) полученного прямогонного бензина в качестве сырья для производства продукции нефтехимии в стоимость передаваемого прямогонного бензина не включается. Сумма акциза, исчисленная по операциям, указанным в подпункте 21 пункта 1 статьи 182 настоящего Кодекса, при дальнейшем неиспользовании налогоплательщиком полученного им прямогонного бензина в качестве сырья для производства продукции нефтехимии включается в стоимость передаваемого прямогонного бензина.
(Пункт дополнительно включен с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ); в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля
2006 года N 134-ФЗ .

5. Не учитываются в стоимости алкогольной и (или) подакцизной спиртосодержащей продукции и подлежат вычету в соответствии с пунктом 16 статьи 200 настоящего Кодекса суммы авансового платежа, исчисленные в соответствии с пунктом 8 статьи 194 настоящего Кодекса (пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ).

Комментарий к статье 199

Статья 200. Налоговые вычеты

1. Налогоплательщик имеет право уменьшить сумму акциза по подакцизным товарам, определенную в соответствии со статьей 194 настоящей главы, на установленные настоящей статьей налоговые вычеты (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января
2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ .
2. Вычетам подлежат суммы акциза, предъявленные продавцами и уплаченные налогоплательщиком при приобретении подакцизных товаров либо уплаченные налогоплательщиком при ввозе подакцизных товаров на территорию Российской Федерации и иные территории и объекты, находящиеся под ее юрисдикцией, приобретших статус товаров Таможенного союза, в дальнейшем использованных в качестве сырья для производства подакцизных товаров, если иное не установлено настоящим пунктом. При исчислении суммы акциза на спиртосодержащую продукцию и (или) алкогольную продукцию (за исключением вин, фруктовых вин, игристых вин (шампанских), сидра, пуаре, медовухи, пива и напитков, изготавливаемых на основе пива, винных напитков, изготавливаемых без добавления ректификованного этилового спирта, произведенного из пищевого сырья, и (или) спиртованных виноградного или иного фруктового сусла, и (или) винного дистиллята, и (или) фруктового дистиллята) указанные налоговые вычеты производятся в пределах суммы акциза, исчисленной по подакцизным товарам, использованным в качестве сырья, произведенным на территории Российской Федерации, а также ввезенным в Российскую Федерацию с территорий государств - членов Таможенного союза, являющимся товаром Таможенного союза, исходя из объема использованных товаров (в литрах безводного этилового спирта) и ставки акциза, установленной пунктом 1 статьи 193 настоящего Кодекса в отношении этилового спирта, реализуемого организациям, уплачивающим авансовый платеж акциза. В случае использования в качестве сырья при производстве алкогольной и (или) подакцизной спиртосодержащей продукции подакцизных товаров, ввезенных в Российскую Федерацию, за исключением подакцизных товаров, ввезенных в Российскую Федерацию с территорий государств - членов Таможенного союза, являющихся товарами Таможенного союза, налоговые вычеты производятся в пределах суммы акциза, исчисленной исходя из объема использованных товаров (в литрах безводного этилового спирта) и ставки акциза, установленной пунктом 1 статьи 193 настоящего Кодекса в отношении этилового спирта, реализуемого организациям, не уплачивающим авансовый платеж акциза.
(Абзац в редакции, введенной в действие с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ; в редакции, введенной в действие с
1 июля 2012 года Федеральным законом от 18 июля 2011 года N 218-ФЗ (с изменениями, внесенными Федеральным законом от 28 ноября 2011 года N
338-ФЗ ); в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с

1 марта 2013 года Федеральным законом от 25 декабря 2012 года N 259-ФЗ ; в редакции, введенной в действие с 1 августа 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ .

В случае безвозвратной утери указанных подакцизных товаров (за исключением нефтепродуктов) в процессе их производства, хранения, перемещения и последующей технологической обработки суммы акциза также подлежат вычету. При этом вычету подлежит сумма акциза, относящаяся к части товаров, безвозвратно утерянных в пределах норм технологических
потерь и (или) норм естественной убыли, утвержденных уполномоченным федеральным органом исполнительной власти для соответствующей группы товаров (абзац дополнительно включен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; дополнен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ .
(Пункт дополнен с 1 января 2003 года Федеральным законом от 24 июля
2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ)
3. При передаче подакцизных товаров, произведенных из давальческого сырья (материалов), в случае, если давальческим сырьем (материалами) являются подакцизные товары, вычетам подлежат суммы акциза, уплаченные собственником указанного давальческого сырья (материалов) при его приобретении либо уплаченные им при ввозе этого сырья (материалов) на территорию Российской Федерации и иные территории и объекты, находящиеся под ее юрисдикцией, приобретшего статус товара Таможенного союза, а также суммы акциза, уплаченные собственником этого давальческого сырья (материалов) при его производстве (пункт в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля
2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ ); в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ . * 200.3 )
4. Пункт утратил силу с 1 июля 2012 года - Федеральный закон от 18 июля 2011 года N 218-ФЗ ..
5. Вычетам подлежат суммы акциза, уплаченные налогоплательщиком, в случае возврата покупателем подакцизных товаров (в том числе возврата в течение гарантийного срока) или отказа от них (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; дополнен с 1 января 2003 года Федеральным законом от 24 июля
2002 года N 110-ФЗ ; в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 26 июля 2006 года N 134-ФЗ.

6. Пункт утратил силу с 1 января 2007 года - Федеральный закон от 26 июля
2006 года N 134-ФЗ ..
7. Налогоплательщик имеет право уменьшить общую сумму акциза по подакцизным товарам, определенную в соответствии со статьей 194 настоящего Кодекса, на сумму акциза, исчисленную налогоплательщиком с сумм авансовых и (или) иных платежей, полученных в счет оплаты предстоящих поставок подакцизных товаров (пункт дополнительно включен с
9 сентября 2001 года Федеральным законом от 7 августа 2001 года N 118-ФЗ ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ .
8. Пункт, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ , утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ ..
9. Пункт, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ), утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ ..
10. Пункт, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ), утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ ..
11. Вычетам подлежат суммы акциза, начисленные при получении (оприходовании) денатурированного этилового спирта налогоплательщиком, имеющим свидетельство на производство неспиртосодержащей продукции, при использовании денатурированного этилового спирта для производства неспиртосодержащей продукции (при представлении документов в соответствии с пунктом 11 статьи 201 настоящего Кодекса) (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 107-ФЗ ).
12. Вычетам подлежат суммы акциза, начисленные налогоплательщиком, имеющим свидетельство на производство денатурированного этилового спирта, при реализации денатурированного этилового спирта налогоплательщику, имеющему свидетельство на производство неспиртосодержащей продукции (при представлении документов в соответствии с пунктом 12 статьи 201 настоящего Кодекса) (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 107-ФЗ ).

13. Вычетам подлежат суммы акциза, начисленные налогоплательщиком, имеющим свидетельство на производство прямогонного бензина, при реализации прямогонного бензина налогоплательщику, имеющему свидетельство на переработку прямогонного бензина (при представлении документов в соответствии с пунктом 13 статьи 201 настоящего Кодекса) (пункт дополнительно включен с 1 января 2007 года Федеральным законом от

26 июля 2006 года N 134-ФЗ ).
14. Вычетам подлежат суммы акциза, начисленные налогоплательщиком, имеющим свидетельство на производство прямогонного бензина, при совершении с прямогонным бензином операций, указанных в подпунктах 7 и

12 пункта 1 статьи 182 настоящего Кодекса (при представлении документов, подтверждающих направление прямогонного бензина для производства продукции нефтехимии лицам, имеющим свидетельство на переработку прямогонного бензина, в соответствии с пунктом 14 статьи 201 настоящего Кодекса) (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ ).

15. Вычетам подлежат суммы акциза, начисленные при получении прямогонного бензина налогоплательщиком, имеющим свидетельство на переработку прямогонного бензина, при использовании полученного прямогонного бензина самим налогоплательщиком для производства продукции нефтехимии и (или) при передаче прямогонного бензина для производства продукции нефтехимии на давальческой основе (на основе договора об оказании услуг по переработке принадлежащего данному налогоплательщику прямогонного бензина) при представлении документов в соответствии с пунктом 15 статьи 201 настоящего Кодекса (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ ).

16. При исчислении акциза на реализованную алкогольную и (или) подакцизную спиртосодержащую продукцию вычету подлежит уплаченная налогоплательщиком сумма авансового платежа акциза в пределах суммы этого платежа, приходящейся на объем этилового спирта, фактически использованного для производства реализованной алкогольной и (или) подакцизной спиртосодержащей продукции, либо на объем приобретенного и (или) произведенного налогоплательщиком спирта-сырца, переданного в структуре одной организации для производства ректификованного этилового спирта, в дальнейшем используемого для производства алкогольной и (или) подакцизной спиртосодержащей продукции, при представлении в налоговый орган документов в соответствии с пунктами 17 и (или) 18 статьи 201 настоящего Кодекса, если иное не предусмотрено настоящим пунктом.

(Абзац в редакции, введенной в действие с 1 июля 2012 года
Федеральным законом от 28 ноября 2011 года N 338-ФЗ .
Сумма авансового платежа акциза, приходящаяся на объем этилового спирта, не использованного в истекшем налоговом периоде для производства реализованной алкогольной и (или) подакцизной спиртосодержащей продукции, подлежит вычету в следующем или других последующих налоговых периодах, в которых приобретенный этиловый спирт будет использован для производства указанной алкогольной и (или) подакцизной спиртосодержащей продукции.
(Абзац в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 28 ноября 2011 года N 338-ФЗ.

Сумма авансового платежа акциза, уплаченного при приобретении дистиллятов (в том числе ввезенных в Российскую Федерацию с территорий государств - членов Таможенного союза, являющихся товарами Таможенного союза), используемых в дальнейшем для производства алкогольной продукции, подлежит вычету на дату их оприходования налогоплательщиком при представлении в налоговый орган документов, предусмотренных пунктом
17 статьи 201 настоящего Кодекса.
(Абзац дополнительно включен с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ; в редакции, введенной в действие с 1 августа 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ.
(Пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )
17. Сумма авансового платежа акциза, подлежащая вычету, уменьшается на сумму акциза, приходящуюся на объем этилового спирта, безвозвратно утраченного в процессе транспортировки, хранения, перемещения в структуре одной организации и последующей технологической обработки, за исключением потерь в пределах норм естественной убыли, утвержденных уполномоченным федеральным органом исполнительной власти.
(Пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ; в редакции, введенной в действие с 1 июля
2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ .
18. При реорганизации организации, уплатившей авансовый платеж акциза, право на налоговый вычет, предусмотренный пунктом 16 настоящей статьи, переходит к ее правопреемнику при условии соблюдения положений пунктов
17 и (или) 18 статьи 201 настоящего Кодекса (пункт дополнительно включен с
1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ).
19. При исчислении акциза на реализованную алкогольную продукцию, произведенную из виноматериалов, вычетам подлежат суммы акциза, уплаченные при ввозе в Российскую Федерацию дистиллятов (за исключением дистиллятов, ввезенных в Российскую Федерацию с территорий государств - членов Таможенного союза, являющихся товарами Таможенного союза), использованных для производства на территории Российской Федерации виноматериалов, при представлении документов, предусмотренных пунктом 19 статьи 201 настоящего Кодекса.
(Пункт дополнительно включен с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ; в редакции, введенной в действие с 1 августа 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ.

Комментарий к статье 200

Статья 201. Порядок применения налоговых вычетов

1. Налоговые вычеты, предусмотренные пунктами 1-3 статьи 200 настоящего Кодекса, производятся при представлении налогоплательщиком в налоговый орган расчетных документов и счетов-фактур, выставленных продавцами при приобретении налогоплательщиком подакцизных товаров, либо предъявленных налогоплательщиком собственнику давальческого сырья (материалов) при его производстве, либо на основании таможенных деклараций или иных документов, подтверждающих ввоз подакцизных товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, и уплату соответствующей суммы акциза, если иное не предусмотрено настоящей статьей.
(Абзац в редакции, введенной в действие с 1 января 2001 года
Федеральным законом от 29 декабря 2000 года N 166-ФЗ; дополнен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ; в редакции, введенной в действие с 1 июля
2012 года Федеральным законом от 18 июля 2011 года N 218-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
Вычетам подлежат только суммы акциза, фактически уплаченные продавцам при приобретении подакцизных товаров либо предъявленные налогоплательщиком и уплаченные собственником давальческого сырья (материалов) при его производстве, либо фактически уплаченные при ввозе подакцизных товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, выпущенных в свободное обращение (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; дополнен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
В случае оплаты подакцизных товаров, использованных в качестве сырья для производства других товаров, третьими лицами, налоговые вычеты производятся, если в расчетных документах указано наименование организации, за которую произведена оплата.
В случае, если в качестве давальческого сырья использовались подакцизные товары, по которым на территории Российской Федерации уже был уплачен акциз, налоговые вычеты производятся при представлении налогоплательщиками копий платежных документов с отметкой банка, подтверждающих факт уплаты акциза владельцем сырья (материалов) либо факт оплаты владельцем стоимости сырья по ценам, включающим акциз (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
Налоговые вычеты, предусмотренные при использовании в качестве давальческого сырья подакцизных товаров, ранее произведенных налогоплательщиком из давальческого сырья, производятся на основании копий первичных документов, подтверждающих факт предъявления налогоплательщиком собственнику этого сырья указанных сумм акциза (акта приема-передачи произведенных подакцизных товаров, акта выработки, акта возврата в производство подакцизных товаров), и платежных документов с отметкой банка, подтверждающих факт оплаты собственником сырья стоимости изготовления подакцизного товара с учетом акциза (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
2. Пункт утратил силу с 1 июля 2012 года - Федеральный закон от 18 июля 2011 года N 218-ФЗ ..
3. Вычеты сумм акциза, указанные в пунктах 1-3 статьи 200 настоящего Кодекса, производятся в части стоимости соответствующих подакцизных товаров, использованных в качестве основного сырья, фактически включенной в расходы на производство других подакцизных товаров, принимаемые к вычету при исчислении налога на прибыль организаций.
(Абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2002 года Федеральным законом от 6 августа 2001 года N 110-ФЗ ; в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ; в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 18 июля
2011 года N 218-ФЗ .
В случае, если в отчетном налоговом периоде стоимость подакцизных товаров (сырья) отнесена на расходы по производству других подакцизных товаров без уплаты акциза по этим товарам (сырью) продавцам, суммы акциза подлежат вычету в том отчетном периоде, в котором проведена его уплата продавцам (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля
2006 года N 134-ФЗ .
4. Пункт утратил силу с 1 января 2007 года - Федеральный закон от 26 июля
2006 года N 134-ФЗ ..
5. Вычеты сумм акциза, указанные в пункте 5 статьи 200 настоящего Кодекса, производятся в полном объеме после отражения в учете соответствующих операций по корректировке в связи с возвратом товаров или отказом от товаров, но не позднее одного года с момента возврата этих товаров или отказа от этих товаров (пункт в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
6. Пункт утратил силу с 1 января 2007 года - Федеральный закон от 26 июля
2006 года N 134-ФЗ ..
7. Налоговые вычеты, указанные в пункте 7 статьи 200 настоящего Кодекса, производятся после отражения в учете операций по реализации подакцизных товаров (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N
117-ФЗ .
8. Пункт, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ), утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ..
9. Пункт, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ), утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ..
10. Пункт, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ), утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ..

11. Налоговые вычеты, указанные в пункте 11 статьи 200 настоящего Кодекса, производятся при представлении налогоплательщиком в налоговые органы следующих документов, подтверждающих факт производства из денатурированного этилового спирта неспиртосодержащей продукции:

1) свидетельства на производство неспиртосодержащей продукции;
2) копии договора с производителем денатурированного этилового спирта;
3) реестров счетов-фактур, выставленных налогоплательщиками, имеющими свидетельство на производство денатурированного этилового спирта, налогоплательщику, имеющему свидетельство на производство неспиртосодержащей продукции (покупателю денатурированного этилового спирта), с отметкой налогового органа, в котором состоит на учете указанный покупатель. Форма и порядок заполнения указанных реестров счетов-фактур, порядок их представления в налоговые органы и образец отметки налогового органа, в котором состоит на учете покупатель денатурированного этилового спирта, проставляемой на реестрах счетов-фактур, утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. Указанная отметка проставляется не позднее пяти дней со дня представления в налоговый орган налогоплательщиком - покупателем денатурированного этилового спирта налоговой декларации по акцизам и реестра счетов-фактур (либо не позднее пяти дней от наиболее поздней из дат представления в налоговый орган одного из указанных документов); *201.11.3)
(Подпункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 269-ФЗ.

4) накладной на внутреннее перемещение;
5) акта приема-передачи между структурными подразделениями налогоплательщика;
6) акта списания в производство и других документов.
(Пункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 107-ФЗ )
12. Налоговые вычеты, указанные в пункте 12 статьи 200 настоящего Кодекса, производятся при представлении налогоплательщиком в налоговые органы следующих документов, подтверждающих факт производства из денатурированного этилового спирта неспиртосодержащей продукции:
1) свидетельства на производство денатурированного этилового спирта;
2) копии договора с налогоплательщиком, имеющим свидетельство на производство неспиртосодержащей продукции;
3) одного экземпляра реестров счетов-фактур, представляемых в налоговый орган в соответствии с пунктом 11 настоящей статьи; *201.12.3)
(Подпункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 269-ФЗ.

4) накладных на отпуск денатурированного этилового спирта;
13. Налоговые вычеты, указанные в пункте 13 статьи 200 настоящего Кодекса, производятся при представлении налогоплательщиком в налоговые органы следующих документов:
1) копии договора с налогоплательщиком, имеющим свидетельство на переработку прямогонного бензина;
2) реестров счетов-фактур, выставленных налогоплательщиками, имеющими свидетельство на производство прямогонного бензина, налогоплательщику, имеющему свидетельство на переработку прямогонного бензина (покупателю прямогонного бензина), с отметкой налогового органа, в котором состоит на учете указанный покупатель. Форма и порядок заполнения указанных реестров счетов-фактур, порядок их представления в налоговые органы и образец отметки налогового органа, в котором состоит на учете покупатель прямогонного бензина, проставляемой на реестрах счетов-фактур, утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. Указанная отметка проставляется не позднее пяти дней со дня представления в налоговый орган налогоплательщиком - покупателем прямогонного бензина налоговой декларации по акцизам и реестра счетов- фактур (либо не позднее пяти дней от наиболее поздней из дат представления в налоговый орган одного из указанных документов).*201.13.2)
(Подпункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 269-ФЗ.

(Пункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ )
14. Налоговые вычеты, указанные в пункте 14 статьи 200 настоящего Кодекса, производятся при представлении в налоговые органы налогоплательщиком, имеющим свидетельство на производство прямогонного бензина, при его передаче (в том числе на основании распорядительных документов собственника прямогонного бензина) лицу, имеющему свидетельство на переработку прямогонного бензина, следующих документов:
1) при передаче прямогонного бензина на переработку на давальческой основе:
копии договора налогоплательщика с лицом, имеющим свидетельство на переработку прямогонного бензина;
копии свидетельства на переработку прямогонного бензина лица, с которым заключен договор на переработку прямогонного бензина;
реестра счетов-фактур, выставленных лицом, имеющим свидетельство на переработку прямогонного бензина. Форма и порядок представления реестров счетов-фактур в налоговые органы утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов;*201.14.1 )
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
2) при передаче прямогонного бензина (в том числе на основании распорядительных документов собственника прямогонного бензина) лицу, имеющему свидетельство на переработку прямогонного бензина:
копии договора между собственником прямогонного бензина и налогоплательщиком;
копии договора между собственником прямогонного бензина и лицом, имеющим свидетельство на переработку прямогонного бензина;
копии распорядительных документов собственника прямогонного бензина (в случае наличия таких документов) налогоплательщику на передачу прямогонного бензина лицу, имеющему свидетельство на переработку прямогонного бензина;
накладной на отпуск прямогонного бензина или акта приема-передачи прямогонного бензина лицу, имеющему свидетельство на переработку прямогонного бензина.
(Пункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ )
15. Налоговые вычеты, указанные в пункте 15 статьи 200 настоящего Кодекса, производятся при представлении налогоплательщиком в налоговые органы любого одного из следующих документов, подтверждающих факт передачи прямогонного бензина самим налогоплательщиком и (или) организацией, оказывающей налогоплательщику услуги по переработке прямогонного бензина, в производство продукции нефтехимии:
1) накладной на внутреннее перемещение;
2) накладной на отпуск материалов на сторону;
3) лимитно-заборной карты;
4) акта приема-передачи сырья на переработку;
5) акта приема-передачи между структурными подразделениями налогоплательщика;
6) акта списания в производство.
(Пункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ )
16. Налоговые вычеты сумм акциза, фактически уплаченные продавцам при приобретении денатурированного этилового спирта для производства спиртосодержащей парфюмерно-косметической продукции в металлической аэрозольной упаковке и (или) для производства спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке, производятся при представлении налогоплательщиком в налоговые органы следующих документов:
1) свидетельства на производство спиртосодержащей парфюмерно- косметической продукции в металлической аэрозольной упаковке и (или) свидетельства на производство спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке;
2) копии договора с производителем денатурированного этилового спирта;
3) счетов-фактур, выставленных производителем денатурированного этилового спирта;
4) платежных документов, подтверждающих факт оплаты акциза по денатурированному этиловому спирту;
5) актов списания в производство (актов приема-передачи между структурными подразделениями налогоплательщика, лимитно-заборных карт и других документов).
(Пункт дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ )
17. Налоговые вычеты, предусмотренные пунктом 16 статьи 200 настоящего Кодекса, производятся налогоплательщиками, приобретающими (закупающими) этиловый спирт (в том числе ввозимый в Российскую Федерацию с территорий государств - членов Таможенного союза, являющийся товаром Таможенного союза), на основании документов, предус мотренных пунктом 7 статьи 204 настоящего Кодекса, а также представляемых в налоговый орган одновременно с налоговой декларацией по акцизам следующих документов (их копий):
1) договора купли-продажи этилового спирта, заключенного производителем алкогольной и (или) подакцизной спиртосодержащей продукции с производителем этилового спирта - налогоплательщиком - российской организацией, или копии договора (контракта) на поставку этилового спирта, являющегося товаром Таможенного союза, с территорий государств - членов Таможенного союза;
2) транспортных (перевозочных) документов на отгрузку этилового спирта продавцом - налогоплательщиком - российской организацией;
3) акта списания этилового спирта в производство и копии купажного акта;
4) при ввозе в Российскую Федерацию с территорий государств - членов Таможенного союза этилового спирта, являющегося товаром Таможенного союза, налоговые вычеты производятся на основании представленных в налоговые органы документов, подтверждающих ввоз этилового спирта в Российскую Федерацию, предусмотренных международными договорами (соглашениями), заключенными Правительством Российской Федерации с правительствами государств - членов Таможенного союза, и (или) иными нормативными правовыми актами, утвержденными в соответствии с указанными международными договорами (соглашениями).
(Пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ; в редакции, введенной в действие с 1 августа 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ.
18. Налоговые вычеты, предусмотренные пунктом 16 статьи 200 настоящего Кодекса, производятся налогоплательщиками, совершающими операции, указанные в подпункте 22 пункта 1 статьи 182 настоящего Кодекса, на основании документов, предусмотренных пунктом 7 статьи 204 настоящего Кодекса, а также представляемых в налоговый орган одновременно с налоговой декларацией по акцизам любого одного из следующих документов (их копий), подтверждающих факт передачи этилового спирта для производства алкогольной и (или) подакцизной спиртосодержащей продукции: (Абзац в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 28 ноября 2011 года N 338-ФЗ.

1) накладной на внутреннее перемещение этилового спирта;
(Подпункт в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 28 ноября 2011 года N 338-ФЗ.

2) акта приема-передачи этилового спирта между структурными подразделениями налогоплательщика;
(Подпункт в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 28 ноября 2011 года N 338-ФЗ.

3) акта списания этилового спирта в производство.
(Подпункт в редакции, введенной в действие с 1 июля 2012 года
Федеральным законом от 28 ноября 2011 года N 338-ФЗ .
(Пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )
19. Налоговые вычеты, предусмотренные пунктом 19 статьи 200 настоящего
Кодекса , производятся при представлении в налоговый орган:
1) копии таможенной декларации или иных документов, подтверждающих ввоз и уплату акциза при ввозе дистиллятов на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией;
2) копии купажного акта.
(Пункт 19 дополнительно включен с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ )

Комментарий к статье 201

Статья 202. Сумма акциза, подлежащая уплате

(наименование статьи в редакции, введенной в действие с 1 января 2001 года

Федеральным законом от 29 декабря 2000 года N 166-ФЗ)

1. Сумма акциза, подлежащая уплате налогоплательщиком, осуществляющим операции признаваемые объектом налогообложения в соответствии с настоящей главой, определяется по итогам каждого налогового периода как уменьшенная на налоговые вычеты, предусмотренные статьей 200 настоящего Кодекса, сумма акциза, определяемая в соответствии со статьей
194 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ . * 202.1 )
2. Пункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля
2003 года N 117-ФЗ ..

3. Сумма акциза, подлежащая уплате при ввозе подакцизных товаров на территорию Российской Федерации, определяется в соответствии с пунктом 6 статьи 194 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ .

4. Сумма акциза, подлежащая уплате налогоплательщиками, осуществляющими первичную реализацию подакцизных товаров, происходящих и ввезенных с территории государств - членов Таможенного союза, с которыми отменено таможенное оформление перемещаемых через границу Российской Федерации подакцизных товаров, определяется в соответствии со статьей 194 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции введенной в действие с 1 января
2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
5. Если сумма налоговых вычетов в каком-либо налоговом периоде превышает сумму акциза, исчисленную по реализованным подакцизным товарам, налогоплательщик в этом налоговом периоде акциз не уплачивает (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ.
Сумма превышения налоговых вычетов над суммой акциза, исчисленной по операциям, признаваемым объектом налогообложения в соответствии с настоящей главой, подлежит зачету в счет текущих и (или) предстоящих в следующем налоговом периоде платежей по акцизу (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января
2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ.
Сумма превышения налоговых вычетов над суммой акциза, исчисленной по операциям, признаваемым объектом налогообложения в соответствии с настоящей главой, совершенным в отчетном налоговом периоде, подлежит вычету из суммы акциза в следующем налоговом периоде в первоочередном по сравнению с другими налоговыми вычетами порядке (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января
2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ.

Комментарий к статье 202

Статья 203. Сумма акциза, подлежащая возврату

(наименование статьи в редакции, введенной в действие с 1 января 2001 года

Федеральным законом от 29 декабря 2000 года N 166-ФЗ)

1. В случае, если по итогам налогового периода сумма налоговых вычетов превышает сумму акциза, исчисленную по операциям с подакцизными товарами, являющимся объектом налогообложения в соответствии с настоящей главой, по итогам налогового периода полученная разница подлежит возмещению (зачету, возврату) налогоплательщику в соответствии с положениями настоящей статьи (пункт в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N
191-ФЗ) ; в редакции, введенной в действие с 1 января 2004 года
Федеральным законом от 7 июля 2003 года N 117-ФЗ .
2. Указанные суммы в течение трех налоговых периодов, следующих за истекшим налоговым периодом, при наличии у налогоплательщика недоимки по акцизу, иным федеральным налогам, задолженности по пеням, начисленным по федеральным налогам, и (или) штрафам, подлежащим уплате или взысканию на основании решения налогового органа в случаях, предусмотренных настоящим Кодексом, либо на основании вступившего в силу решения суда, подлежат зачету в счет погашения указанных недоимки и задолженности по пеням, штрафам налоговым органом самостоятельно в порядке, установленном статьей 78 настоящего Кодекса.
При отсутствии у налогоплательщика указанных недоимки и задолженности по пеням и (или) штрафам суммы, подлежащие возмещению, могут быть зачтены в счет текущих платежей по акцизу и (или) иным федеральным налогам по заявлению налогоплательщика в порядке, установленном статьей 78 настоящего Кодекса.
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 269-ФЗ.

3. По истечении трех налоговых периодов, следующих за отчетным налоговым периодом, сумма, которая не была зачтена, подлежит возврату налогоплательщику по его заявлению в порядке, установленном статьей 78 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 269-ФЗ.

Абзац утратил силу с 1 января 2014 года - Федеральный закон от 30 сентября 2013 года N 269-ФЗ ..
Абзац утратил силу с 1 января 2014 года - Федеральный закон от 30 сентября 2013 года N 269-ФЗ ..
4. Возмещению из бюджета (путем зачета или возврата) подлежат:
суммы акциза по реализованным подакцизным товарам, вывезенным за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, уплаченные налогоплательщиком вследствие отсутствия банковской гарантии, предусмотренной пунктом 2 статьи 184 настоящего Кодекса;

суммы акциза, уплаченные налогоплательщиком и подлежащие в соответствии со статьей 200 настоящего Кодекса налоговым вычетам при исчислении акциза по подакцизным товарам, вывезенным за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, в порядке, установленном статьей 201 настоящего Кодекса (в том числе суммы акциза, подлежащие вычету при исчислении акциза по подакцизным товарам, в отношении которых применяется освобождение от налогообложения акцизами в соответствии с пунктом 2 статьи 184 настоящего Кодекса).

Возмещение указанных сумм из бюджета осуществляется на основании документов, предусмотренных пунктом 7 статьи 198 настоящего Кодекса, представляемых налогоплательщиком в налоговый орган по месту учета одновременно с налоговой декларацией по акцизам, в которой отражается сумма акциза по реализованным подакцизным товарам, вывезенным за пределы территории Российской Федерации в соответствии с таможенной процедурой экспорта, заявленная к возмещению.
После представления налогоплательщиком налоговой декларации налоговый орган проверяет обоснованность суммы акциза, заявленной к возмещению, при проведении камеральной налоговой проверки в порядке, установленном статьей 88 настоящего Кодекса.
В течение семи дней по окончании камеральной налоговой проверки налоговый орган обязан принять решение о возмещении соответствующих сумм акциза, если при проведении указанной проверки не были выявлены нарушения законодательства о налогах и сборах.
В случае выявления нарушений законодательства о налогах и сборах в ходе проведения камеральной налоговой проверки уполномоченными должностными лицами налоговых органов должен быть составлен акт налоговой проверки в соответствии со статьей 100 настоящего Кодекса.
Акт и другие материалы камеральной налоговой проверки, в ходе которой были выявлены нарушения законодательства о налогах и сборах, а также представленные налогоплательщиком (его представителем) возражения должны быть рассмотрены руководителем (заместителем руководителя) налогового органа, проводившего указанную проверку. Решение по материалам камеральной налоговой проверки должно быть принято в соответствии со статьей 101 настоящего Кодекса.
По результатам рассмотрения материалов камеральной налоговой проверки руководитель (заместитель руководителя) налогового органа выносит решение о привлечении налогоплательщика к ответственности за совершение налогового правонарушения либо об отказе в привлечении налогоплательщика к ответственности за совершение налогового
правонарушения.
Одновременно с этим решением принимается:
решение о возмещении полностью суммы акциза, заявленной к возмещению;
решение об отказе в возмещении полностью суммы акциза, заявленной к возмещению;
решение о возмещении частично суммы акциза, заявленной к возмещению, и решение об отказе в возмещении частично суммы акциза, заявленной к возмещению.
В течение пяти дней со дня принятия соответствующего решения налоговый орган обязан сообщить о нем в письменной форме налогоплательщику. Указанное сообщение может быть передано руководителю организации, индивидуальному предпринимателю, их представителям лично под расписку или иным способом, подтверждающим факт и дату его получения. В случае, если налоговым органом принято решение об отказе (полностью или частично) в возмещении суммы акциза, указанное сообщение должно содержать мотивированное заключение.
При наличии у налогоплательщика недоимки по акцизу, иным федеральным налогам, задолженности по соответствующим пеням и (или) штрафам, подлежащим уплате или взысканию в случаях, предусмотренных настоящим Кодексом, либо на основании вступившего в силу решения суда, зачет суммы акциза, подлежащей возмещению, в счет погашения указанных недоимки и задолженности по пеням и (или) штрафам производится налоговым органом самостоятельно в порядке, установленном статьей 78 настоящего Кодекса.
В случае, если налоговым органом принято решение о возмещении суммы акциза (полностью или частично) при наличии недоимки по акцизу, образовавшейся в период между датой подачи декларации и датой возмещения соответствующих сумм и не превышающей суммы, подлежащей возмещению по решению налогового органа, пени на сумму недоимки не начисляются.
При отсутствии у налогоплательщика недоимки по акцизу, иным федеральным налогам, задолженности по соответствующим пеням и (или) штрафам, подлежащим уплате или взысканию в случаях, предусмотренных настоящим Кодексом, сумма акциза, подлежащая возмещению по решению налогового органа, подлежит возврату налогоплательщику по его заявлению в порядке, установленном статьей 78 настоящего Кодекса, либо при наличии письменного заявления (заявления, представленного в электронной форме с усиленной квалифицированной электронной подписью по телекоммуникационным каналам связи) налогоплательщика направляется в счет уплаты предстоящих платежей по акцизу и (или) иным федеральным налогам.
В налоговой декларации по акцизам, представляемой за налоговый период, в котором налогоплательщиком представлены в налоговый орган документы, предусмотренные пунктом 7 статьи 198 настоящего Кодекса, отражаются следующие сведения о реализованных на экспорт подакцизных
товарах, по которым акциз заявлен к возмещению из бюджета:
объем (количество) подакцизных товаров, факт экспорта которых документально подтвержден;
сумма акциза, фактически уплаченная в бюджет вследствие отсутствия банковской гарантии и заявляемая к возмещению из бюджета;

налоговый период, на который приходится дата реализации подакцизных товаров на экспорт, определяемая в соответствии с пунктом 2 статьи 195 настоящего Кодекса;

номер и дата контракта на поставку подакцизных товаров иностранному покупателю.
(Пункт в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
5. Пункт исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года..
5. Пункт, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ), утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ..
6. При ликвидации организации по производству алкогольной и (или) подакцизной спиртосодержащей продукции при наличии у нее недоимки по акцизам, иным налогам, задолженности по соответствующим пеням и (или) штрафам, подлежащим уплате или взысканию в соответствии с настоящим Кодексом, фактически уплаченная в бюджет сумма авансового платежа акциза подлежит зачету налоговым органом при условии представления налогоплательщиком в налоговый орган документов, предусмотренных пунктом 17 и (или) 18 статьи 201 настоящего Кодекса, на основании решения о зачете суммы авансового платежа акциза в счет погашения указанных недоимки и задолженности по пеням и (или) штрафам. При этом начисление пеней на указанную недоимку осуществляется до дня принятия налоговым органом решения о зачете суммы авансового платежа акциза.
При отсутствии у налогоплательщика недоимки по акцизам, иным налогам, задолженности по соответствующим пеням и (или) штрафам, подлежащим уплате или взысканию в случаях, предусмотренных настоящим Кодексом, а также при превышении суммы фактически уплаченного авансового платежа акциза над суммами указанных недоимки по акцизам, иным налогам, задолженности по соответствующим пеням и (или) штрафам сумма авансового платежа акциза возвращается налогоплательщику на основании решения налогового органа о возврате (полностью или частично) суммы фактически уплаченного авансового платежа акциза.
(Пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )
Комментарий к статье 203

Статья 204. Сроки и порядок уплаты акциза при совершении операций с подакцизными товарами

(наименование статьи в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ) ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ
1. Пункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля
2003 года N 117-ФЗ ..
2. Пункт утратил силу с 1 января 2007 года - Федеральный закон от 26 июля
2006 года N 134-ФЗ ..
3. Уплата акциза при реализации (передаче) налогоплательщиками произведенных ими подакцизных товаров производится исходя из фактической реализации (передачи) указанных товаров за истекший налоговый период не позднее 25-го числа месяца, следующего за истекшим налоговым периодом, если иное не предусмотрено настоящей статьей (пункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 282-ФЗ .
3_1. Уплата акциза по прямогонному бензину и денатурированному этиловому спирту налогоплательщиками, имеющими свидетельство о регистрации лица, совершающего операции с прямогонным бензином, и (или) свидетельство о регистрации организации, совершающей операции с денатурированным этиловым спиртом, производится не позднее 25-го числа третьего месяца, следующего за истекшим налоговым периодом (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 107-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ .
4. Пункт исключен с 1 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ..

Пункт 5 предыдущей редакции с 1 июня 2002 года считается пунктом 4 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ.

4. Акциз по подакцизным товарам уплачивается по месту производства таких товаров, если иное не предусмотрено настоящей статьей (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 9 сентября
2001 года Федеральным законом от 7 августа 2001 года N 118-ФЗ ; в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля
2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ) ; в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 21 июля 2005 года N 107-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 26 июля
2006 года N 134-ФЗ .
Абзац, дополнительно включенный с 1 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ , исключен с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ..
Абзац, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ), утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ..
Абзац, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ), утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ..
Абзац, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ), утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ..
При совершении операций, признаваемых объектом налогообложения в соответствии с подпунктом 20 пункта 1 статьи 182 настоящего Кодекса, уплата акциза производится по месту оприходования приобретенных в собственность подакцизных товаров (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ).

При совершении операций, признаваемых объектом налогообложения в соответствии с подпунктом 21 пункта 1 статьи 182 настоящего Кодекса, уплата акциза производится по месту нахождения налогоплательщика (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ ).

Пункт 6 предыдущей редакции с 1 июня 2002 года считается пунктом 5 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ.

5. Абзац исключен с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ..
5. Налогоплательщики обязаны представлять в налоговые органы по месту своего нахождения, а также по месту нахождения каждого своего обособленного подразделения, в которых они состоят на учете, если иное не предусмотрено настоящим пунктом, налоговую декларацию за налоговый период в части осуществляемых ими операций, признаваемых объектом налогообложения в соответствии с настоящей главой, в срок не позднее 25-го числа месяца, следующего за истекшим налоговым периодом, если иное не предусмотрено настоящим пунктом, а налогоплательщики, имеющие свидетельство о регистрации лица, совершающего операции с прямогонным бензином, и (или) свидетельство о регистрации организации, совершающей операции с денатурированным этиловым спиртом, - не позднее 25-го числа третьего месяца, следующего за отчетным (абзац в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 24 июля 2002 года N
110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря
2002 года N 191-ФЗ) ; в редакции, введенной в действие с 1 января 2004 года

Федеральным законом от 7 июля 2003 года N 117-ФЗ; дополнен с 1 января

2007 года Федеральным законом от 26 июля 2006 года N 134-ФЗ; дополнен с 1 января 2008 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ . * 204.5.1 )
Абзац утратил силу с 1 января 2006 года - Федеральный закон от 21 июля
2005 года N 107-ФЗ ..
Абзац, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ), утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ..
Абзац, дополнительно включенный с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 110-ФЗ (с изменениями, внесенными Федеральным законом от 31 декабря 2002 года N 191-ФЗ), утратил силу с 1 января 2007 года - Федеральный закон от 26 июля 2006 года N 134-ФЗ..
Налогоплательщики, в соответствии со статьей 83 настоящего Кодекса отнесенные к категории крупнейших, представляют налоговые декларации в налоговый орган по месту учета в качестве крупнейших налогоплательщиков (абзац дополнительно включен с 1 января 2008 года Федеральным законом от
30 декабря 2006 года N 268-ФЗ ).
6. Авансовый платеж акциза уплачивается не позднее 15-го числа текущего налогового периода исходя из общего объема этилового спирта, закупка (передача), ввоз в Российскую Федерацию с территорий государств - членов Таможенного союза которого производителями алкогольной и (или) подакцизной спиртосодержащей продукции будет осуществляться в налоговом периоде, следующем за текущим налоговым периодом, в размере, предусмотренном пунктом 8 статьи 194 настоящего Кодекса, если иное не предусмотрено настоящей статьей.
(Пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ; в редакции, введенной в действие с 1 июля
2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от
30 сентября 2013 года N 269-ФЗ .
7. Налогоплательщики, уплатившие авансовый платеж акциза, обязаны не позднее 18-го числа текущего налогового периода представить в налоговый орган по месту учета:
1) копию (копии) платежного документа, подтверждающего перечисление денежных средств в счет уплаты суммы авансового платежа акциза с указанием в графе "Назначение платежа" слов "Авансовый платеж акциза";
2) копию (копии) выписки банка, подтверждающей списание указанных средств с расчетного счета производителя алкогольной и (или) подакцизной спиртосодержащей продукции;
3) извещение (извещения) об уплате авансового платежа акциза в четырех экземплярах, в том числе один экземпляр в электронной форме.
(Подпункт в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

(Пункт 7 дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )
8. При осуществлении закупки этилового спирта (в том числе ввезенного в Российскую Федерацию с территорий государств - членов Таможенного союза, являющегося товаром Таможенного союза) у нескольких продавцов указанные в пункте 7 настоящей статьи документы должны быть представлены в налоговый орган с каждым извещением об уплате авансового платежа акциза исходя из объемов закупки этого спирта у каждого продавца или исходя из объемов передачи этилового спирта в структуре организации каждому структурному подразделению.
(Пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ; в редакции, введенной в действие с 1 июля

2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от

30 сентября 2013 года N 269-ФЗ .
9. В извещении об уплате авансового платежа акциза указываются следующие сведения:
1) полное наименование организации - покупателя этилового спирта, осуществляющей производство алкогольной и (или) спиртосодержащей продукции, а также идентификационный номер налогоплательщика и код причины постановки на учет;
(Подпункт в редакции, введенной в действие с 1 июля 2012 года
Федеральным законом от 28 ноября 2011 года N 338-ФЗ .
2) полное наименование организации - продавца этилового спирта, а также в отношении продавца идентификационный номер налогоплательщика и код причины постановки на учет;
(Подпункт в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ; в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
3) полное наименование организации, осуществляющей передачу в структуре организации этилового спирта для дальнейшего производства алкогольной и (или) подакцизной спиртосодержащей продукции, а также идентификационный номер налогоплательщика и код причины постановки на учет (в том числе код причины постановки на учет структурных подразделений организации, осуществляющих передачу и получение этилового спирта для производства алкогольной и (или) подакцизной спиртосодержащей продукции);
(Подпункт в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 28 ноября 2011 года N 338-ФЗ.

4) объем закупаемого (передаваемого в структуре организации, ввезенного в Российскую Федерацию с территорий государств - членов Таможенного союза) этилового спирта (в литрах безводного спирта);
(Подпункт в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ; в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
5) сумма авансового платежа акциза (в рублях);
6) дата уплаты авансового платежа акциза.
(Пункт 9 дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )
10. Форма извещения об уплате авансового платежа акциза утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. Извещение об уплате авансового платежа акциза действует с 1-го числа налогового периода, в котором с оглас но пункту 6 настоящей статьи наступает срок уплаты авансового платежа акциза, по последнее число (включительно) следующего налогового периода. Аннулирование извещений об уплате авансового платежа акциза, замена извещений в случае замены поставщика этилового спирта и (или) изменения объема закупаемого этилового спирта (в том числе ввезенного в Российскую Федерацию с территорий государств - членов Таможенного союза, являющегося товаром Таможенного союза) осуществляются в порядке, предусмотренном пунктом 20 настоящей статьи. *204.10.1 )
(Абзац в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с
1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ.
Налоговый орган по месту учета покупателя этилового спирта, осуществляющего производство алкогольной и (или) подакцизной спиртосодержащей продукции, или организации, осуществляющей операции, предусмотренные подпунктом 22 пункта 1 статьи 182 настоящего Кодекса, не позднее пяти дней, следующих за днем представления документов, указанных в пункте 7 настоящей статьи, на каждом экземпляре извещения об уплате авансового платежа акциза проставляет отметку (отказывает в проставлении отметки) о соответствии представленных документов сведениям, указанным в этом извещении, в виде штампа налогового органа и подписи должностного лица, осуществившего сверку представленных документов и извещения.
(Абзац в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 28 ноября 2011 года N 338-ФЗ.

В случае установления несоответствия сведений, указанных в извещении об уплате авансового платежа акциза, сведениям, содержащимся в документах, представляемых одновременно с указанным извещением, налоговый орган отказывает в проставлении отметки с указанием выявленных несоответствий.
Один экземпляр извещения об уплате авансового платежа акциза с отметкой налогового органа по месту постановки на учет покупателя этилового спирта передается покупателем указанного спирта продавцу не позднее чем за три дня до закупки этилового спирта, второй экземпляр остается у производителя алкогольной и (или) подакцизной спиртосодержащей продукции, третий экземпляр, а также четвертый экземпляр, представленный в электронной форме, остаются в налоговом органе, проставившем отметку на извещении. В случае ввоза в Российскую Федерацию с территорий государств
- членов Таможенного союза этилового спирта, являющегося товаром Таможенного союза, один экземпляр извещения об уплате авансового платежа акциза с отметкой налогового органа по месту учета покупателя этилового спирта передается покупателем указанного спирта лицу, осуществляющему перевозку этилового спирта по территории Российской Федерации, не позднее чем за три дня до даты его ввоза в Российскую Федерацию, определяемой в

соответствии с пунктом 8 статьи 194 настоящего Кодекса, второй экземпляр остается у покупателя этилового спирта, третий экземпляр, а также четвертый экземпляр, представленный в электронном виде, остаются в налоговом органе, проставившем отметку на извещении.

(Абзац в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с
1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ ; в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от
30 сентября 2013 года N 269-ФЗ .
Формат представления извещения об уплате авансового платежа акциза в электронной форме утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*204.10.5)
(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Документы об уплате авансового платежа акциза и извещение (извещения) об уплате авансового платежа акциза хранятся в налоговом органе и у налогоплательщиков не менее четырех лет.
(Пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )
11. Налогоплательщики - производители алкогольной и (или) подакцизной спиртосодержащей продукции освобождаются от уплаты авансового платежа акциза при условии представления банковской гарантии в налоговый орган по месту учета одновременно с извещением об освобождении от уплаты авансового платежа акциза.*204.11.1)
Банковская гарантия предоставляется производителю алкогольной и (или) подакцизной спиртосодержащей продукции в целях освобождения от уплаты авансового платежа акциза.
Налогоплательщик имеет право представить в налоговый орган:
несколько банковских гарантий по объемам этилового спирта, закупаемым в одном налоговом периоде у нескольких поставщиков;
абзац утратил силу с 1 января 2014 года - Федеральный закон от 30 сентября 2013 года N 269-ФЗ ;
банковскую гарантию в целях освобождения от уплаты авансового платежа акциза части этилового спирта, закупаемого в одном налоговом периоде у одного поставщика, при одновременной уплате авансового платежа акциза в бюджет по другой части этилового спирта, закупаемого у этого же поставщика.
Налоговые органы предъявляют банку-гаранту требование по погашению обеспеченной банковской гарантией денежной суммы в случае неуплаты или неполной уплаты налогоплательщиком акциза в срок, установленный пунктом
3 статьи 204 настоящего Кодекса, за каждый налоговый период (в течение срока действия банковской гарантии), в котором осуществлялась реализация алкогольной и (или) подакцизной спиртосодержащей продукции на территории Российской Федерации, в пределах суммы авансового платежа акциза, от уплаты которой он был освобожден.
Не позднее дня, следующего за днем выдачи банковской гарантии, банк уведомляет налоговый орган по месту учета производителя алкогольной и (или) подакцизной спиртосодержащей продукции о факте выдачи банковской гарантии в порядке, определяемом федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
Банковская гарантия должна быть предоставлена банком, включенным в перечень банков, предусмотренный статьей 74_1 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 октября 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

(Пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ; в редакции, введенной в действие с 1 июля
2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ.
12. Банковская гарантия должна отвечать следующим требованиям:
1) подпункт утратил силу с 1 октября 2013 года - Федеральный закон от 23 июля 2013 года N 248-ФЗ ;
2) срок действия банковской гарантии должен истекать не ранее шести месяцев, следующих за налоговым периодом, в котором осуществлялась закупка этилового спирта, в том числе ввоз в Российскую Федерацию с территорий государств - членов Таможенного союза этилового спирта, являющегося товаром Таможенного союза, если иное не установлено пунктом
2 статьи 184 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с
1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
Если действие банковской гарантии заканчивается до истечения указанного срока, освобождение от уплаты авансового платежа акциза не предоставляется, отметка на извещении об освобождении от уплаты авансового платежа акциза налоговым органом не проставляется и извещение об освобождении от уплаты авансового платежа акциза производителем алкогольной и (или) подакцизной спиртосодержащей продукции производителю этилового спирта не направляется. В случае исполнения налогоплательщиком, представившим банковскую гарантию, обязанности по уплате акциза по реализованной на территории Российской Федерации алкогольной и (или) подакцизной спиртосодержащей продукции в сумме авансового платежа акциза, исчисленной исходя из фактически закупленного (переданного в структуре одной организации), ввезенного в Российскую Федерацию с территорий государств - членов Таможенного союза объема этилового спирта, с учетом фактических потерь в процессе его перевозки, хранения, перемещения в структуре одной организации и последующей технологической обработки в пределах норм естественной убыли, утвержденных уполномоченным федеральным органом исполнительной власти, налоговый орган не позднее дня, следующего за днем завершения камеральной проверки налоговой декларации по акцизам, уведомляет банк, выдавший гарантию, о его освобождении от обязательств по этой гарантии;
(Абзац в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с
1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ.
3) сумма, на которую выдана банковская гарантия, должна обеспечивать исполнение обязательства по уплате в бюджет в полном объеме суммы акциза в размере авансового платежа, исчисленном в соответствии с пунктом
8 статьи 194 настоящего Кодекса за налоговый период;
4) подпункт утратил силу с 1 октября 2013 года - Федеральный закон от 23 июля 2013 года N 248-ФЗ .
(Пункт 12 дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )
13. В случае неуплаты или неполной уплаты налогоплательщиком, представившим банковскую гарантию, акциза за каждый налоговый период в течение срока действия банковской гарантии, в котором осуществлялась реализация алкогольной и (или) подакцизной спиртосодержащей продукции, налоговый орган направляет указанному налогоплательщику не позднее трех дней по истечении срока уплаты акциза, установленного пунктом 3 настоящей статьи, требование об уплате суммы акциза в пределах суммы, на которую выдана банковская гарантия, а также суммы пеней и штрафа.
(Абзац в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с
1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
При этом пени начисляются начиная со дня, следующего за ус тановленны м пунктом 3 настоящей статьи днем уплаты акциза по реализованной алкогольной и (или) подакцизной спиртосодержащей продукции, в соответствии со статьей 75 настоящего Кодекса.
Налогоплательщик обязан самостоятельно уплатить указанную в требовании сумму налога, пеней и штрафа в течение пяти дней со дня его получения. В случае неуплаты или неполной уплаты налогоплательщиком - производителем алкогольной и (или) подакцизной спиртосодержащей продукции суммы налога, пеней и штрафа в соответствии с предъявленным требованием налоговый орган не позднее трех дней по истечении указанного срока, но не позднее чем за шесть дней до окончания срока действия банковской гарантии предъявляет банку-гаранту требование об уплате денежной суммы по банковской гарантии в части неуплаченного или не полностью уплаченного налога в течение пяти дней со дня получения банком данного требования.
(Абзац в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
Форма требования об уплате денежной суммы по банковской гарантии утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*204.13.4) Банк не вправе отказать налоговому органу в удовлетворении требования
об уплате денежной суммы по банковской гарантии.
В случае неисполнения банком в установленный срок требования об уплате денежной суммы по банковской гарантии налоговый орган реализует право бесспорного списания суммы, указанной в данном требовании.
Не позднее трех дней после дня исполнения обязанности банка по уплате денежной суммы по банковской гарантии налоговый орган направляет налогоплательщику - производителю алкогольной и (или) подакцизной спиртосодержащей продукции уточненное требование об уплате пеней и штрафа.

В случае неуплаты или неполной уплаты налогоплательщиком указанной в требовании (уточненном требовании) суммы, а также в случае невозможности направления в банк требования об уплате денежной суммы по банковской гарантии в связи с истечением срока ее действия обязанность по уплате данной суммы исполняется в принудительном порядке путем обращения взыскания на денежные средства на счетах или на иное имущество налогоплательщика по решению налогового органа о взыскании указанной суммы, принятому после неисполнения налогоплательщиком в установленный срок требования (уточненного требования), в порядке и сроки, которые установлены статьями 46 и 47 настоящего Кодекса.

Если налогоплательщиком, представившим банковскую гарантию в целях освобождения от уплаты авансового платежа акциза по алкогольной и (или) подакцизной спиртосодержащей продукции, закупившим этиловый спирт, в том числе ввезенный в Российскую Федерацию с территорий государств - членов Таможенного союза, являющийся товаром Таможенного союза (или совершившим операции, признаваемые объектом налогообложения акцизами, предусмотренные подпунктом 22 пункта 1 статьи 182 настоящего Кодекса), в течение срока действия такой гарантии не совершались операции по реализации алкогольной и (или) подакцизной спиртосодержащей продукции, указанный налогоплательщик признается утратившим право на освобождение от уплаты авансового платежа акциза в течение всего срока действия банковской гарантии. Такой налогоплательщик обязан в течение одного месяца со дня окончания срока действия банковской гарантии произвести перерасчет налоговых обязательств по налогу в порядке, установленном настоящим Кодексом для налогоплательщиков, не имеющих оснований для освобождения от уплаты авансового платежа акциза, а также представить в налоговый орган уточненную налоговую декларацию по акцизам за тот налоговый период, в котором было отражено освобождение от уплаты авансового платежа акциза.
(Абзац дополнительно включен с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )

Если на дату окончания действия банковской гарантии налогоплательщиком реализована алкогольная продукция, для производства которой использована только часть ранее приобретенного этилового спирта, авансовый платеж акциза должен быть уплачен не позднее дня, следующего за днем окончания срока действия банковской гарантии, исходя из ставки акциза, действующей на дату осуществления указанного платежа, и объема этилового спирта, не использованного для производства реализованной алкогольной продукции. При этом начисление авансового платежа акциза должно быть отражено в налоговой декларации по акцизам, представляемой за налоговый период, на который приходится дата окончания действия банковской гарантии. Уплаченная сумма акциза в дальнейшем подлежит вычету в соответствии с пунктом 16 статьи 200 настоящего Кодекса.

(Абзац дополнительно включен с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
(Пункт дополнительно включен с 1 июля 2011 года Федеральным законом

от 27 ноября 2010 года N 306-ФЗ)

14. Налогоплательщики - производители алкогольной и (или) подакцизной продукции в целях освобождения от уплаты авансового платежа акциза обязаны не позднее 18-го числа текущего налогового периода представить в налоговый орган по месту учета банковскую гарантию и извещение (извещения) об освобождении от уплаты авансового платежа акциза в четырех экземплярах, в том числе один экземпляр в электронной форме. Извещение об освобождении от уплаты авансового платежа акциза действует с 1-го числа налогового периода, в котором согласно пункту 6 настоящей статьи наступает срок уплаты авансового платежа акциза, по последнее число (включительно) следующего налогового периода. Аннулирование извещений об освобождении от уплаты авансового платежа акциза, замена извещений в случае замены поставщика этилового спирта и (или) изменения объема закупаемого (в том числе ввезенного в Российскую Федерацию с территорий государств - членов Таможенного союза) этилового спирта осуществляются в порядке, предусмотренном пунктом 20 настоящей статьи.
(Абзац в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с
1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ; в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от
30 сентября 2013 года N 269-ФЗ .
Формат представления извещения об освобождении от уплаты авансового платежа акциза в электронной форме утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*204.14.2)
(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

При закупке этилового спирта у нескольких поставщиков извещения об освобождении от уплаты авансового платежа акциза должны быть представлены по объемам закупки указанного спирта у каждого поставщика (передачи этилового спирта в структуре организации каждому структурному подразделению).
(Абзац в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с
1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ. (Пункт дополнительно включен с 1 июля 2011 года Федеральным законом
от 27 ноября 2010 года N 306-ФЗ )
15. В извещении об освобождении от уплаты авансового платежа акциза указываются следующие сведения:
1) полное наименование организации, осуществляющей производство алкогольной и (или) спиртосодержащей продукции, - покупателя этилового спирта, а также идентификационный номер налогоплательщика и код причины постановки на учет;
(Подпункт в редакции, введенной в действие с 1 июля 2012 года
Федеральным законом от 28 ноября 2011 года N 338-ФЗ .
2) полное наименование организации - продавца этилового спирта, а также в отношении продавца - налогоплательщика - российской организации идентификационный номер налогоплательщика и код причины постановки на учет;
(Подпункт в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
3) полное наименование организации, осуществляющей передачу ее структурными подразделениями этилового спирта для дальнейшего производства алкогольной и (или) подакцизной спиртосодержащей продукции, а также идентификационный номер налогоплательщика и код причины постановки на учет, в том числе код причины постановки на учет структурных подразделений организации, которые осуществляют передачу и получение этилового спирта для производства алкогольной и (или) подакцизной спиртосодержащей продукции (при осуществлении операций, предусмотренных подпунктом 22 пункта 1 статьи 182 настоящего Кодекса);
(Подпункт в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 28 ноября 2011 года N 338-ФЗ.

4) объем закупаемого (передаваемого в структуре организации, ввезенного в Российскую Федерацию с территорий государств - членов Таможенного союза) этилового спирта (в литрах безводного спирта);
(Подпункт в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ; в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
5) сумма авансового платежа акциза, освобождение от уплаты которой предоставляется налогоплательщику при представлении банковской гарантии (в рублях);
6) наименование банка, выдавшего гарантию;
7) идентификационный номер налогоплательщика и код причины постановки на учет банка;
8) денежная сумма, под которую выдана банковская гарантия;
9) дата выдачи банковской гарантии и срок ее действия.
(Пункт 15 дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )
16. Форма извещения об освобождении от уплаты авансового платежа акциза утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов (пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ).* 204.16 )
17. Налоговый орган по месту учета покупателя этилового спирта или организации, осуществляющей операции, предусмотренные подпунктом 22 пункта 1 статьи 182 настоящего Кодекса, не позднее пяти дней, следующих за днем представления документов об освобождении от уплаты авансового платежа акциза, на каждом экземпляре извещения об освобождении от уплаты авансового платежа акциза проставляет отметку (отказывает в проставлении отметки) о соответствии представленных документов сведениям, указанным в этом извещении, в виде штампа налогового органа и подписи должностного лица, осуществившего сверку представленных документов и извещения.
(Абзац в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ .
В случае установления несоответствия сведений, указанных в извещении об освобождении от уплаты авансового платежа, сведениям, содержащимся в документах, представляемых одновременно с извещением, налоговый орган отказывает в проставлении отметки с указанием выявленных несоответствий.
Один экземпляр извещения об освобождении от уплаты авансового платежа с отметкой налогового органа по месту учета покупателя этилового спирта передается покупателем спирта продавцу не позднее чем за три дня до дня закупки этилового спирта, второй экземпляр остается у производителя алкогольной и (или) подакцизной спиртосодержащей продукции, третий экземпляр, а также четвертый экземпляр, представленный в электронной форме, остаются в налоговом органе, проставившем отметку на указанном извещении. Документы об освобождении от уплаты авансового платежа акциза и извещение (извещения) об освобождении от уплаты авансового платежа хранятся в налоговом органе и у организаций не менее четырех лет.
(Абзац в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с
1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ.

В случае ввоза в Российскую Федерацию с территорий государств - членов Таможенного союза этилового спирта, являющегося товаром Таможенного союза, один экземпляр извещения об освобождении от уплаты авансового платежа акциза с отметкой налогового органа по месту постановки на учет покупателя этилового спирта передается покупателем указанного спирта лицу, осуществляющему перевозку этилового спирта по территории Российской Федерации, не позднее чем за три дня до даты его ввоза в Российскую Федерацию, определяемой в соответствии с пунктом 8 статьи 194 настоящего Кодекса, второй экземпляр остается у покупателя этилового спирта, третий экземпляр, а также четвертый экземпляр, представленный в электронном виде, остаются в налоговом органе, проставившем отметку на извещении.

(Абзац дополнительно включен с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
(Пункт дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )
18. В налоговой декларации по акцизам, представляемой производителями этилового спирта, указываются сведения за истекший налоговый период об объемах этилового спирта, реализованных каждому покупателю или переданных структурному подразделению, осуществляющему производство алкогольной и (или) подакцизной спиртосодержащей продукции, в том числе:
(Абзац в редакции, введенной в действие с 1 июля 2012 года
Федеральным законом от 28 ноября 2011 года N 338-ФЗ .
1) идентификационный номер налогоплательщика, код причины постановки на учет покупателя спирта или структурного подразделения, осуществляющего производство алкогольной и (или) подакцизной спиртосодержащей продукции;
2) объем реализованного или переданного спирта (в литрах безводного спирта);
3) сумма авансового платежа акциза, указанная в полученных производителями этилового спирта от покупателей извещениях об уплате авансового платежа акциза, либо сумма авансового платежа акциза, освобождение от уплаты которой предоставлено при представлении банковской гарантии, указанная в извещениях об освобождении от уплаты авансового платежа акциза (сумма авансового платежа акциза, уплаченная до осуществления операций по передаче этилового спирта структурному подразделению, осуществляющему производство алкогольной и (или) подакцизной спиртосодержащей продукции, либо сумма авансового платежа акциза, освобождение от уплаты которой предоставлено при представлении банковской гарантии).
(Подпункт в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 28 ноября 2011 года N 338-ФЗ.

(Пункт 18 дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )
19. В налоговой декларации по акцизам, представляемой производителями алкогольной и (или) спиртосодержащей продукции (за исключением спиртосодержащей парфюмерно-косметической продукции в металлической аэрозольной упаковке и (или) спиртосодержащей продукции бытовой химии в металлической аэрозольной упаковке), указываются сведения за истекший налоговый период об объемах этилового спирта, приобретенных у каждого продавца, в том числе:
(Абзац в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 28 ноября 2011 года N 338-ФЗ.

1) идентификационный номер налогоплательщика, код причины постановки на учет продавца этилового спирта, объем приобретенного этилового спирта (в литрах безводного спирта);
(Подпункт в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 28 ноября 2011 года N 338-ФЗ.

2) сумма авансового платежа акциза, уплаченная при закупке спирта у каждого продавца этилового спирта, указанная в извещениях об уплате авансового платежа акциза, либо сумма авансового платежа акциза, освобождение от уплаты которой предоставлено при представлении банковской гарантии, которая указана в извещениях об освобождении от уплаты авансового платежа акциза.
(Подпункт в редакции, введенной в действие с 1 июля 2012 года
Федеральным законом от 28 ноября 2011 года N 338-ФЗ .
(Пункт 19 дополнительно включен с 1 июля 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ )
20. В случае необходимости замены поставщика этилового спирта и (или) изменения объема закупаемого (передаваемого) этилового спирта, в том числе в результате фактических потерь в процессе его перевозки, хранения, перемещения в структуре одной организации и последующей технологической обработки (в пределах норм естественной убыли, утвержденных уполномоченным федеральным органом исполнительной власти), производитель алкогольной и (или) подакцизной спиртосодержащей продукции (покупатель этилового спирта) должен аннулировать ранее представленное извещение об уплате (освобождении от уплаты) авансового платежа акциза (первичное извещение) и представить новое извещение в следующем порядке.
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 30 сентября 2013 года N 269-ФЗ .
Если закупка этилового спирта в полном объеме, указанном в первичном извещении, будет осуществлена у иного поставщика, покупатель этилового спирта представляет в налоговый орган новое извещение об уплате (или об освобождении от уплаты) авансового платежа акциза в четырех экземплярах, содержащее сведения об ином поставщике этилового спирта, с одновременным приложением к указанному извещению:
заявления, составленного в произвольной форме, об аннулировании первичного извещения с указанием причины аннулирования;
двух экземпляров первичного извещения с отметкой налогового органа, ранее переданных налоговым органом покупателю этилового спирта, в том числе один экземпляр первичного извещения, переданный покупателем поставщику этилового спирта.
Непредставление покупателем этилового спирта одновременно с вышеуказанным заявлением хотя бы одного экземпляра первичного извещения с отметкой налогового органа является основанием для отказа налоговым органом в приеме заявления об аннулировании первичного извещения.

В случае, если во вновь представленном извещении объем закупаемого этилового спирта и сумма авансового платежа акциза указаны в том же размере, что и в аннулируемом первичном извещении, повторной уплаты в бюджет авансового платежа акциза (или представления банковской гарантии в целях освобождения от его уплаты) не требуется (если срок действия банковской гарантии соответствует пункту 12 настоящей статьи или пункту 2 статьи 184 настоящего Кодекса).

Если во вновь представленном извещении объем закупаемого этилового спирта и сумма авансового платежа акциза указаны в большем размере, чем в аннулируемом первичном извещении, покупатель спирта обязан разницу между суммой авансового платежа, указанной в первичном извещении, и суммой авансового платежа акциза, указанной во вновь представленном извещении, уплатить в бюджет и представить вместе с новым извещением платежный документ об уплате этой суммы авансового платежа акциза или представить банковскую гарантию в порядке, установленном настоящим Кодексом, на дополнительную сумму авансового платежа акциза.
Одновременно за налоговый период, в котором была осуществлена первоначальная уплата авансового платежа акциза, налогоплательщик обязан представить в налоговый орган уточненную налоговую декларацию по акцизам. При этом если доплата авансового платежа акциза произведена в срок, более поздний по сравнению со сроком, установленным пунктом 6 настоящей статьи, с налогоплательщика взыскиваются пени, исчисляемые в соответствии с положениями статьи 75 настоящего Кодекса .
В случае, если во вновь представленном извещении об уплате авансового платежа акциза объем закупаемого этилового спирта и сумма авансового платежа акциза указаны в меньших размерах по сравнению с первичным извещением, разница между первоначально уплаченной суммой авансового платежа акциза и суммой авансового платежа, указанной во вновь представленном извещении, подлежит зачету (возврату) как сумма излишне уплаченного налога в порядке, установленном статьей 78 настоящего Кодекса, при условии представления налогоплательщиком в налоговый орган уточненной налоговой декларации по акцизам.

Если во вновь представленном извещении об освобождении от уплаты авансового платежа акциза объем закупаемого (передаваемого) этилового спирта и сумма авансового платежа акциза указаны в меньшем размере, представления новой банковской гарантии не требуется при условии соблюдения срока ее действия, установленного пунктом 12 настоящей статьи или пунктом 2 статьи 184 настоящего Кодекса.

В случае, если закупка этилового спирта у иного продавца осуществляется в объеме этилового спирта, частично недопоставленного по первичному извещению, покупателю этилового спирта следует представить в налоговый орган вышеуказанное заявление об аннулировании первичного извещения, приложив к нему:
новое извещение, оформленное на продавца этилового спирта, указанного в первичном извещении, в котором сумма авансового платежа акциза должна быть исчислена исходя из объема этилового спирта, фактически закупленного у данного продавца, а также экземпляр первичного извещения с отметкой налогового органа, ранее переданный налоговым органом покупателю этилового спирта, и копии счетов-фактур или иных товаросопроводительных документов, подтверждающих фактический объем поставки этилового спирта продавцом, указанным в первичном извещении;
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 269-ФЗ.

новое (содержащее сведения об ином продавце этилового спирта) извещение, в котором сумма авансового платежа акциза должна быть исчислена исходя из объема этилового спирта, недопоставленного по первичному извещению и закупаемого у иного продавца;
копию письма в адрес продавца этилового спирта, указанного в первичном извещении, уведомляющего этого продавца об аннулировании указанного извещения.
Если общий объем закупаемого этилового спирта, указанный в первичном извещении и во вновь представленных извещениях, совпадает, вторичной уплаты в бюджет авансового платежа акциза (или представления банковской гарантии в целях освобождения от уплаты указанного платежа) не требуется.
Налоговый орган по месту учета покупателя этилового спирта обязан проинформировать налоговый орган по месту учета продавца этого спирта о факте аннулирования первичного извещения, а также о факте и размерах недопоставки указанным продавцом объема этилового спирта по первичному извещению.
В случае отсутствия закупки этилового спирта в период действия извещения об уплате (освобождении от уплаты) авансового платежа акциза, установленного пунктами 10 и 15 настоящей статьи, в объеме, указанном в данном извещении, покупатель этилового спирта представляет в налоговый орган:
заявление, составленное в произвольной форме, об аннулировании извещения с указанием причины аннулирования;
два экземпляра извещения с отметкой налогового органа, ранее переданные налоговым органом покупателю этилового спирта, в том числе один экземпляр извещения, переданный покупателем поставщику этилового спирта. Непредставление покупателем этилового спирта одновременно с вышеуказанным заявлением хотя бы одного экземпляра извещения с отметкой налогового органа является основанием для отказа налоговым органом в приеме заявления об аннулировании извещения;
уточненную налоговую декларацию по акцизам, в которой должна быть отражена сумма авансового платежа акциза, подлежащая уплате в бюджет в размере, равном 0 рублей.
Зачет (возврат) излишне уплаченной суммы авансового платежа акциза осуществляется в порядке, установленном статьей 78 настоящего Кодекса, на основании соответствующего заявления налогоплательщика.
Налоговый орган по месту учета покупателя этилового спирта обязан проинформировать налоговый орган по месту учета продавца этого спирта о факте аннулирования извещения, а также об отсутствии закупки этилового спирта у продавца, указанного в аннулированном извещении.
В случае, если в период действия извещения об уплате (освобождении от уплаты) авансового платежа акциза закупка спирта осуществлена в меньшем объеме по сравнению с указанным в этом извещении и закупка недопоставленного объема спирта у иного продавца в указанном периоде не производилась, покупатель этилового спирта представляет в налоговый орган следующие документы:
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
заявление, составленное в произвольной форме, об аннулировании первичного извещения с указанием причины аннулирования;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
экземпляр первичного извещения с отметкой налогового органа, ранее переданный налоговым органом покупателю этилового спирта;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
новое (взамен аннулированного) извещение с указанием в нем суммы авансового платежа акциза, исчисленной исходя из фактически закупленного объема этилового спирта (при этом вторичной уплаты в бюджет авансового платежа акциза или представления новой банковской гарантии в целях освобождения от его уплаты не требуется);
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом

от 30 сентября 2013 года N 269-ФЗ)

копии счетов-фактур или иных товаросопроводительных документов, подтверждающих фактический объем поставки этилового спирта продавцом, указанным в первичном извещении;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
копию письма об аннулировании первичного извещения в адрес продавца этилового спирта;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
уточненную налоговую декларацию по акцизам, в которой сумма авансового платежа акциза должна быть исчислена исходя из фактически полученного объема этилового спирта.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
Налоговый орган по месту учета покупателя этилового спирта обязан проинформировать налоговый орган по месту учета продавца этого спирта о факте аннулирования первичного извещения, а также о факте и размерах недопоставки этилового спирта указанным продавцом.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
Излишне уплаченная сумма авансового платежа акциза, образовавшаяся вследствие недопоставки этилового спирта, подлежит зачету (возврату) в порядке, установленном статьей 78 настоящего Кодекса.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
В случае закупки этилового спирта в меньшем объеме по сравнению с указанным в первичном извещении об освобождении от уплаты авансового платежа акциза освобождение банка от обязательств по выданной им банковской гарантии в целях освобождения производителя алкогольной и (или) подакцизной спиртосодержащей продукции от уплаты авансового платежа акциза осуществляется в соответствии с положениями пункта 12 настоящей статьи.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
В случае возврата этилового спирта продавцу покупатель - производитель алкогольной и (или) подакцизной спиртосодержащей продукции одновременно с заявлением об аннулировании первичного извещения представляет в налоговый орган следующие документы:
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
уточненную налоговую декларацию по акцизам за тот налоговый период, в котором была отражена сумма авансового платежа акциза, указанная в первичном извещении;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
два экземпляра первичного извещения с отметкой налогового органа, ранее переданных налоговым органом покупателю этилового спирта (в том числе один экземпляр первичного извещения, переданный покупателем продавцу этилового спирта, который продавец обязан вернуть покупателю);
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
копии первичных документов, подтверждающих факт возврата этилового спирта (накладные и иные документы);
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
копию письма в адрес продавца этилового спирта с уведомлением его об аннулировании первичного извещения.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
Налоговый орган по месту учета покупателя этилового спирта обязан проинформировать налоговый орган по месту учета продавца этого спирта о факте аннулирования первичного извещения, а также о факте и размерах возврата этилового спирта продавцу.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
Зачет (возврат) излишне уплаченной суммы авансового платежа акциза осуществляется в порядке, установленном статьей 78 настоящего Кодекса.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
Во всех случаях аннулирования первичного извещения в связи с поставкой (закупкой) этилового спирта в меньшем объеме в результате фактических потерь в процессе его перевозки, хранения, перемещения в структуре одной организации и последующей технологической обработки производителем алкогольной и (или) спиртосодержащей продукции в налоговый орган должен быть представлен акт, подписанный руководителем организации, главным бухгалтером и материально ответственным лицом, осуществившим приемку этилового спирта, в котором отражается установление налогоплательщиком факта и размера указанных потерь этилового спирта.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )
(Пункт дополнительно включен с 1 июля 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ )
21. В случае, если объем фактического ввоза этилового спирта в Российскую Федерацию с территорий государств - членов Таможенного союза отличается (полностью или частично) от указанного в первичном извещении, а также в случае изменения наименования поставщика покупатель этилового спирта - производитель алкогольной и (или) подакцизной спиртосодержащей продукции представляет в налоговый орган одновременно с документами, подтверждающими фактический объем ввезенного этилового спирта:
заявление об аннулировании первичного извещения;
уточненную налоговую декларацию, в которой отражается скорректированная сумма авансового платежа акциза;
новое (взамен аннулированного) извещение об уплате (освобождении от уплаты) авансового платежа акциза;
экземпляр первичного извещения об уплате (освобождении от уплаты) авансового платежа акциза с отметкой налогового органа, ранее переданный налоговым органом покупателю этилового спирта.
В случае превышения фактически ввезенного объема этилового спирта по сравнению с указанным в первичном извещении налогоплательщик обязан уплатить сумму авансового платежа акциза, приходящуюся на дополнительный объем ввезенного этилового спирта, либо представить банковскую гарантию в целях освобождения от уплаты авансового платежа акциза, приходящегося на дополнительный объем ввезенного этилового спирта. При этом, если уплата авансового платежа акциза осуществляется в более поздний срок по сравнению с установленным настоящей статьей, с налогоплательщика взыскиваются пени в порядке, установленном настоящим Кодексом.
В случае, если объем ввезенного этилового спирта меньше указанного в первичном извещении об уплате авансового платежа акциза, а также в случае отсутствия ввоза этилового спирта в Российскую Федерацию с территорий государств - членов Таможенного союза возмещение (возврат) излишне уплаченной суммы акциза осуществляется в порядке, установленном статьей
78 настоящего Кодекса .
(Пункт дополнительно включен с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 269-ФЗ )

Комментарий к статье 204

Статья 205. Сроки и порядок уплаты акциза при ввозе подакцизных товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией

Сроки и порядок уплаты акциза при ввозе подакцизных товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, устанавливаются настоящей главой с учетом положений таможенного законодательства Таможенного союза и законодательства Российской Федерации о таможенном деле.
(Статья в редакции, введенной в действие с 1 января 2011 года
Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Комментарий к статье 205

Статья 206. Особенности исчисления и уплаты акцизов при реализации соглашений о разделе продукции

(статья утратила силу с 10 июня 2003 года - Федеральный закон от 6 июня
2003 года N 65-ФЗ .)

Комментарий к статье 206

Глава 23. НАЛОГ НА ДОХОДЫ ФИЗИЧЕСКИХ ЛИЦ (статьи

207-233)

Комментарий к главе 23

Статья 207. Налогоплательщики

1. Налогоплательщиками налога на доходы физических лиц (далее в настоящей главе - налогоплательщики) признаются физические лица, являющиеся налоговыми резидентами Российской Федерации, а также физические лица, получающие доходы от источников, в Российской Федерации, не являющиеся налоговыми резидентами Российской Федерации (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
2. Налоговыми резидентами признаются физические лица, фактически находящиеся в Российской Федерации не менее 183 календарных дней в течение 12 следующих подряд месяцев. Период нахождения физического лица в Российской Федерации не прерывается на периоды его выезда за пределы территории Российской Федерации для краткосрочного (менее шести месяцев) лечения или обучения, а также для исполнения трудовых или иных обязанностей, связанных с выполнением работ (оказанием услуг) на морских месторождениях углеводородного сырья.
(Пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 1 января
2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ .
3. Независимо от фактического времени нахождения в Российской Федерации налоговыми резидентами Российской Федерации признаются российские военнослужащие, проходящие службу за границей, а также сотрудники органов государственной власти и органов местного самоуправления, командированные на работу за пределы Российской Федерации (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ).

Комментарий к статье 207

Статья 208. Доходы от источников в Российской Федерации и доходы от источников за пределами Российской Федерации

1. Для целей настоящей главы к доходам от источников в Российской
Федерации относятся:
1) дивиденды и проценты, полученные от российской организации, а также проценты, полученные от российских индивидуальных предпринимателей и (или) иностранной организации в связи с деятельностью ее обособленного подразделения в Российской Федерации (подпункт в редакции, введенной в действие с 1 января 2002 года Федеральным законом от 6 августа 2001 года N
110-ФЗ ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ ;
2) страховые выплаты при наступлении страхового случая, в том числе периодические страховые выплаты (ренты, аннуитеты) и (или) выплаты, связанные с участием страхователя в инвестиционном доходе страховщика, а также выкупные суммы полученные от российской организации и (или) от иностранной организации в связи с деятельностью ее обособленного подразделения в Российской Федерации (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ ;
3) доходы, полученные от использования в Российской Федерации авторских или смежных прав;
(Подпункт в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 2 июля 2013 года N 152-ФЗ .
4) доходы, полученные от сдачи в аренду или иного использования имущества, находящегося в Российской Федерации (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
5) доходы от реализации:
недвижимого имущества, находящегося в Российской Федерации;
в Российской Федерации акций или иных ценных бумаг, а также долей участия в уставном капитале организаций;
в Российской Федерации акций, иных ценных бумаг, долей участия в уставном капитале организаций, полученные от участия в инвестиционном товариществе;
(Абзац дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )
Абзацы четвертый и пятый подпункта 5 предыдущей редакции с 1 января
2012 года считаются соответственно абзацами пятым и шестым подпункта 5 настоящей редакции - Федеральный закон от 28 ноября 2011 года N 336-ФЗ.
прав требования к российской организации или иностранной организации в связи с деятельностью ее обособленного подразделения на территории Российской Федерации (абзац в редакции, введенной в действие с 1 января
2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ;
иного имущества, находящегося в Российской Федерации и принадлежащего физическому лицу;
6) вознаграждение за выполнение трудовых или иных обязанностей, выполненную работу, оказанную услугу, совершение действия в Российской Федерации. При этом вознаграждение директоров и иные аналогичные выплаты, получаемые членами органа управления организации (совета директоров или иного подобного органа) - налогового резидента Российской Федерации, местом нахождения (управления) которой является Российская Федерация, рассматриваются как доходы, полученные от источников в Российской Федерации, независимо от места, где фактически исполнялись возложенные на этих лиц управленческие обязанности или откуда производились выплаты указанных вознаграждений (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
6_1) вознаграждение и иные выплаты за исполнение трудовых обязанностей, получаемые членами экипажей судов, плавающих под Государственным флагом Российской Федерации (подпункт дополнительно включен с 1 января
2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ );
7) пенсии, пособия, стипендии и иные аналогичные выплаты, полученные налогоплательщиком в соответствии с действующим российским законодательством или полученные от иностранной организации в связи с деятельностью ее обособленного подразделения в Российской Федерации (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля
2007 года N 216-ФЗ ;
8) подпункт исключен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ;
8) доходы, полученные от использования любых транспортных средств, включая морские, речные, воздушные суда и автомобильные транспортные средства, в связи с перевозками в Российскую Федерацию и (или) из Российской Федерации или в ее пределах, а также штрафы и иные санкции за простой (задержку) таких транспортных средств в пунктах погрузки (выгрузки) в Российской Федерации (подпункт дополнительно включен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
9) доходы, полученные от использования трубопроводов, линий электропередачи (ЛЭП), линий оптико-волоконной и (или) беспроводной связи, иных средств связи, включая компьютерные сети, на территории Российской Федерации (подпункт дополнительно включен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
9_1) выплаты правопреемникам умерших застрахованных лиц в случаях, предусмотренных законодательством Российской Федерации об обязательном пенсионном страховании (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ);

Подпункт 9 предыдущей редакции с 1 января 2000 года считается подпунктом 10 настоящей редакции - Федеральный закон от 29 декабря 2000 года N 166-ФЗ .

2. Для целей настоящей главы не относятся к доходам, полученным от источников в Российской Федерации, доходы физического лица, полученные им в результате проведения внешнеторговых операций (включая товарообменные), совершаемых исключительно от имени и в интересах этого физического лица и связанных исключительно с закупкой (приобретением) товара (выполнением работ, оказанием услуг) в Российской Федерации, а также с ввозом товара на территорию Российской Федерации.
Это положение применяется в отношении операций, связанных с ввозом товара на территорию Российской Федерации в таможенной процедуре выпуска для внутреннего потребления, только в том случае, если соблюдаются следующие условия (абзац в редакции введенной в действие с
1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ :
1) поставка товара осуществляется физическим лицом не из мест хранения (в том числе таможенных складов), находящихся на территории Российской Федерации (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
2) подпункт утратил силу с 1 января 2012 года - Федеральный закон от 18 июля 2011 года N 227-ФЗ ;
3) товар не продается через обособленное подразделение иностранной организации в Российской Федерации (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ .
В случае, если не выполняется хотя бы одно из указанных условий, доходом, полученным от источников в Российской Федерации, в связи с реализацией товара, признается часть полученных доходов, относящаяся к деятельности физического лица в Российской Федерации.
При последующей реализации товара, приобретенного физическим лицом по внешнеторговым операциям, предусмотренным настоящим пунктом, к доходам такого физического лица, полученным от источников в Российской Федерации, относятся доходы от любой продажи этого товара, включая его перепродажу или залог, с находящихся на территории Российской Федерации, принадлежащих этому физическому лицу, арендуемых или используемых им складов либо других мест нахождения и хранения такого товара, за исключением его продажи за пределами Российской Федерации с таможенных складов (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ).
3. Для целей настоящей главы к доходам, полученным от источников за пределами Российской Федерации, относятся (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ):
1) дивиденды и проценты, полученные от иностранной организации, за исключением процентов, предусмотренных подпунктом 1 пункта 1 настоящей статьи;
(Подпункт в редакции, введенной в действие с 1 января 2002 года
Федеральным законом от 6 августа 2001 года N 110-ФЗ
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в подпункт 1 пункта 3 настоящей статьи будут внесены изменения.
2) страховые выплаты при наступлении страхового случая, полученные от иностранной организации, за исключением страховых выплат, предусмотренных подпунктом 2 пункта 1 настоящей статьи (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
3) доходы от использования за пределами Российской Федерации авторских или смежных прав;
(Подпункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 июля 2013 года N 152-ФЗ.

4) доходы, полученные от сдачи в аренду или иного использования имущества, находящегося за пределами Российской Федерации (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
5) доходы от реализации:
недвижимого имущества, находящегося за пределами Российской
Федерации;
за пределами Российской Федерации акций или иных ценных бумаг, а также долей участия в уставных капиталах иностранных организаций (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
прав требования к иностранной организации, за исключением прав требования, указанных в четвертом абзаце подпункта 5 пункта 1 настоящей статьи;
иного имущества, находящегося за пределами Российской Федерации;
6) вознаграждение за выполнение трудовых или иных обязанностей, выполненную работу, оказанную услугу, совершение действия за пределами Российской Федерации. При этом вознаграждение директоров и иные аналогичные выплаты, получаемые членами органа управления иностранной организации (совета директоров или иного подобного органа), рассматриваются как доходы от источников, находящихся за пределами Российской Федерации, независимо от места, где фактически исполнялись возложенные на этих лиц управленческие обязанности (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
7) пенсии, пособия, стипендии и иные аналогичные выплаты, полученные налогоплательщиком в соответствии с законодательством иностранных государств (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
8) доходы, полученные от использования любых транспортных средств, включая морские, речные, воздушные суда и автомобильные транспортные средства, а также штрафы и иные санкции за простой (задержку) таких транспортных средств в пунктах погрузки (выгрузки) за исключением, предусмотренных подпунктом 8 пункта 1 настоящей статьи (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
9) иные доходы, получаемые налогоплательщиком в результате осуществления им деятельности за пределами Российской Федерации.
4. Если положения настоящего Кодекса не позволяют однозначно отнести полученные налогоплательщиком доходы к доходам, полученным от источников в Российской Федерации, либо к доходам от источников за пределами Российской Федерации, отнесение дохода к тому или иному источнику осуществляется Министерством финансов Российской Федерации. В аналогичном порядке определяется доля указанных доходов, которая может быть отнесена к доходам от источников в Российской Федерации, и доля, которая может быть отнесена к доходам от источников за пределами Российской Федерации.
5. В целях настоящей главы доходами не признаются доходы от операций, связанных с имущественными и неимущественными отношениями физических лиц, признаваемых членами семьи и (или) близкими родственниками в соответствии с Семейным кодексом Российской Федерации, за исключением доходов, полученных указанными физическими лицами в результате заключения между этими лицами договоров гражданско-правового характера или трудовых соглашений (пункт дополнительно включен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ).
Комментарий к статье 208

Статья 209. Объект налогообложения

Объектом налогообложения признается доход, полученный налогоплательщиками:
1) от источников в Российской Федерации и (или) от источников за пределами Российской Федерации - для физических лиц, являющихся налоговыми резидентами Российской Федерации;
2) от источников в Российской Федерации - для физических лиц, не являющихся налоговыми резидентами Российской Федерации.
Комментарий к статье 209

Статья 210. Налоговая база

1. При определении налоговой базы учитываются все доходы налогоплательщика, полученные им как в денежной, так и в натуральной формах, или право на распоряжение которыми у него возникло, а также доходы в виде материальной выгоды, определяемой в соответствии со статьей 212 настоящего Кодекса.*210.1.1)
Если из дохода налогоплательщика по его распоряжению, по решению суда или иных органов производятся какие-либо удержания, такие удержания не уменьшают налоговую базу.
2. Налоговая база определяется отдельно по каждому виду доходов, в отношении которых установлены различные налоговые ставки.
3. Для доходов, в отношении которых предусмотрена налоговая ставка, установленная пунктом 1 статьи 224 настоящего Кодекса, налоговая база определяется как денежное выражение таких доходов, подлежащих налогообложению, уменьшенных на сумму налоговых вычетов, пред ус мот ренны х статьями 218-221 настоящего Кодекса, с учетом особенностей, установленных настоящей главой.
Если сумма налоговых вычетов в налоговом периоде окажется больше суммы доходов, в отношении которых предусмотрена налоговая ставка, ус тановленная пунктом 1 статьи 224 настоящего Кодекса, подлежащих налогообложению, за этот же налоговый период, то применительно к этому налоговому периоду налоговая база принимается равной нулю. На следующий налоговый период разница между суммой налоговых вычетов в этом налоговом периоде и суммой доходов, в отношении которых предусмотрена налоговая ставка, установленная пунктом 1 статьи 224 настоящего Кодекса, подлежащих налогообложению, не переносится, если иное не предусмотрено настоящей главой.
У налогоплательщиков, получающих пенсии в соответствии с законодательством Российской Федерации, при отсутствии в налоговом периоде доходов, облагаемых по налоговой ставке, установленной пунктом 1 статьи 224 настоящего Кодекса, разница между суммой налоговых вычетов и суммой доходов, в отношении которых предусмотрена налоговая ставка, установленная пунктом 1 статьи 224 настоящего Кодекса, может переноситься на предшествующие налоговые периоды в порядке, предусмотренном настоящей главой (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ).
4. Для доходов, в отношении которых предусмотрены иные налоговые ставки, налоговая база определяется как денежное выражение таких доходов, подлежащих налогообложению. При этом налоговые вычеты, предусмотренные статьями 218-221 настоящего Кодекса, не применяются.
5. Доходы (расходы, принимаемые к вычету в соответствии со статьями
214_1 , 214_3 , 214_4 , 214_5 , 218-221 настоящего Кодекса) налогоплательщика, выраженные (номинированные) в иностранной валюте, пересчитываются в рубли по официальному курсу Центрального банка Российской Федерации, установленному на дату фактического получения указанных доходов (дату фактического осуществления расходов).

(Пункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ .

Комментарий к статье 210

Статья 211. Особенности определения налоговой базы при получении доходов в натуральной форме

1. При получении налогоплательщиком дохода от организаций и индивидуальных предпринимателей в натуральной форме в виде товаров (работ, услуг), иного имущества, налоговая база определяется как стоимость этих товаров (работ, услуг) иного имущества, исчисленная исходя из их цен, определяемых в порядке, аналогичном предусмотренному статьей 105_3 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля
2011 года N 227-ФЗ .
При этом в стоимость таких товаров (работ, услуг) включается соответствующая сумма налога на добавленную стоимость, акцизов и исключается частичная оплата налогоплательщиком стоимости полученных им товаров, выполненных для него работ, оказанных ему услуг (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ; дополнен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ .
2. К доходам, полученным налогоплательщиком в натуральной форме, в частности, относятся:
1) оплата (полностью или частично) за него организациями или индивидуальными предпринимателями товаров (работ, услуг) или имущественных прав, в том числе коммунальных услуг, питания, отдыха, обучения в интересах налогоплательщика;
2) полученные налогоплательщиком товары, выполненные в интересах налогоплательщика работы, оказанные в интересах налогоплательщика услуги на безвозмездной основе или с частичной оплатой (подпункт дополнен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ;
3) оплата труда в натуральной форме.

Комментарий к статье 211

Статья 212. Особенности определения налоговой базы при получении доходов в виде материальной выгоды

1. Доходом налогоплательщика, полученным в виде материальной выгоды, являются:
1) материальная выгода, полученная от экономии на процентах за пользование налогоплательщиком заемными (кредитными) средствами, полученными от организаций или индивидуальных предпринимателей, за исключением:
материальной выгоды, полученной от банков, находящихся на территории Российской Федерации, в связи с операциями с банковскими картами в течение беспроцентного периода, установленного в договоре о предоставлении банковской карты;
материальной выгоды, полученной от экономии на процентах за пользование заемными (кредитными) средствами, предоставленными на новое строительство либо приобретение на территории Российской Федерации жилого дома, квартиры, комнаты или доли (долей) в них, земельных участков, предоставленных для индивидуального жилищного строительства, и земельных участков, на которых расположены приобретаемые жилые дома, или доли (долей) в них;
материальной выгоды, полученной от экономии на процентах за пользование заемными (кредитными) средствами, предоставленными банками, находящимися на территории Российской Федерации, в целях рефинансирования (перекредитования) займов (кредитов), полученных на новое строительство либо приобретение на территории Российской Федерации жилого дома, квартиры, комнаты или доли (долей) в них, земельных участков, предоставленных для индивидуального жилищного строительства, и земельных участков, на которых расположены приобретаемые жилые дома, или доли (долей) в них.
Материальная выгода, указанная в абзацах третьем и четвертом настоящего подпункта, освобождается от налогообложения при условии наличия права у налогоплательщика на получение имущественного налогового вычета, установленного подпунктом 3 пункта 1 статьи 220 настоящего Кодекса, подтвержденного налоговым органом в порядке, предусмотренном пунктом 8 статьи 220 настоящего Кодекса;
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 ноября 2013 года N 306-ФЗ.

(Подпункт в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 19 июля 2009 года N 202-ФЗ.

2) материальная выгода, полученная от приобретения товаров (работ, услуг) в соответствии с гражданско-правовым договором у физических лиц, организаций и индивидуальных предпринимателей, являющихся взаимозависимыми по отношению к налогоплательщику (подпункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
3) материальная выгода, полученная от приобретения ценных бумаг, финансовых инструментов срочных сделок (подпункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
2. При получении налогоплательщиком дохода в виде материальной выгоды, указанной в подпункте 1 пункта 1 настоящей статьи, налоговая база определяется как:
1) превышение суммы процентов за пользование заемными (кредитными) средствами, выраженными в рублях, исчисленной исходя из двух третьих действующей ставки рефинансирования, установленной Центральным банком Российской Федерации на дату фактического получения налогоплательщиком дохода, над суммой процентов, исчисленной исходя из условий договора (подпункт в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ ;
2) превышение суммы процентов за пользование заемными (кредитными) средствами, выраженными в иностранной валюте, исчисленной исходя из 9 процентов годовых, над суммой процентов, исчисленной исходя из условий договора (абзац дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ .
Определение налоговой базы при получении дохода в виде материальной выгоды, полученной от экономии на процентах при получении заемных (кредитных) средств, исчисление, удержание и перечисление налога осуществляются налоговым агентом в порядке, установленном настоящим Кодексом (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ.
3. При получении налогоплательщиком дохода в виде материальной выгоды, указанной в подпункте 2 пункта 1 настоящей статьи, налоговая база определяется как превышение цены идентичных (однородных) товаров (работ, услуг), реализуемых лицами, являющимися взаимозависимыми по отношению к налогоплательщику, в обычных условиях лицам, не являющимся взаимозависимыми, над ценами реализации идентичных (однородных) товаров (работ, услуг) налогоплательщику.
4. При получении налогоплательщиком дохода в виде материальной выгоды, указанной в подпункте 3 пункта 1 настоящей статьи, налоговая база определяется как превышение рыночной стоимости ценных бумаг, финансовых инструментов срочных сделок над суммой фактических расходов налогоплательщика на их приобретение.
В целях настоящей статьи в расходы на приобретение ценных бумаг, являющихся базисным активом опционного контракта, включаются суммы, уплаченные продавцу за ценные бумаги в соответствии с таким контрактом, а также уплаченные суммы премии и вариационной маржи по опционным контрактам.
Материальная выгода не возникает при приобретении налогоплательщиком ценных бумаг по первой или второй части РЕПО при условии исполнения сторонами обязательств по первой и второй частям РЕПО, а также в случае оформленного надлежащим образом прекращения обязательств по первой или второй части РЕПО по основаниям, отличным от надлежащего исполнения, в том числе зачетом встречных однородных требований, возникших из другой операции РЕПО.
Рыночная стоимость ценных бумаг, обращающихся на организованном рынке ценных бумаг, определяется исходя из их рыночной цены с учетом предельной границы ее колебаний, если иное не установлено настоящей статьей.
Рыночная стоимость ценных бумаг, не обращающихся на организованном рынке ценных бумаг, определяется исходя из расчетной цены ценных бумаг с учетом предельной границы ее колебаний, если иное не установлено настоящей статьей.
Рыночная стоимость ценных бумаг, обращающихся и не обращающихся на организованном рынке ценных бумаг, определяется на дату совершения сделки (абзац дополнительно включен с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ ).

Абзацы шестой - двенадцатый предыдущей редакции с 30 декабря 2010 года считаются соответственно абзацами седьмым - тринадцатым настоящей редакции - Федеральный закон от 28 декабря 2010 года N 395-ФЗ .

Порядок определения рыночной цены ценных бумаг, расчетной цены ценных бумаг, а также порядок определения предельной границы колебаний рыночной цены устанавливаются в целях настоящей главы Центральным банком Российской Федерации по согласованию с Министерством финансов Российской Федерации с учетом положений настоящего пункта.*212.4.6)
(Абзац в редакции, введенной в действие с 1 сентября 2013 года

Федеральным законом от 23 июля 2013 года N 251-ФЗ.

Действие абзаца седьмого (абзаца шестого предыдущей редакции) пункта
4 настоящей статьи (в редакции Федерального закона от 25 ноября 2009 года N 281-ФЗ) приостановлено с 1 января по 31 декабря 2010 года включительно - см. пункт 1 статьи 14 Федерального закона от 25 ноября 2009 года N 281-ФЗ.
Расчетной ценой инвестиционного пая закрытого инвестиционного фонда (интервального паевого инвестиционного фонда), не обращающегося на организованном рынке ценных бумаг, признается последняя расчетная стоимость инвестиционного пая, определенная управляющей компанией, осуществляющей доверительное управление имуществом, составляющим соответствующий паевой инвестиционный фонд, в соответствии с законодательством Российской Федерации об инвестиционных фондах, без учета предельной границы колебаний расчетной цены ценных бумаг.
Рыночной стоимостью инвестиционного пая паевого инвестиционного фонда (обращающегося и не обращающегося на организованном рынке ценных бумаг) в случае его приобретения у управляющей компании, осуществляющей доверительное управление имуществом, составляющим соответствующий паевой инвестиционный фонд, признается последняя расчетная стоимость инвестиционного пая, определенная указанной управляющей компанией в соответствии с законодательством Российской Федерации об инвестиционных фондах, без учета предельной границы колебаний рыночной или расчетной цены ценных бумаг.
Если в соответствии с законодательством Российской Федерации об инвестиционных фондах выдача инвестиционного пая паевого инвестиционного фонда, ограниченного в обороте, осуществляется не по расчетной стоимости инвестиционного пая, рыночной стоимостью такого инвестиционного пая признается сумма денежных средств, на которую выдается один инвестиционный пай и которая определена в соответствии с правилами доверительного управления паевым инвестиционным фондом, без учета предельной границы колебаний.
Рыночной стоимостью инвестиционного пая открытого паевого инвестиционного фонда признается последняя расчетная стоимость инвестиционного пая, определенная управляющей компанией, осуществляющей доверительное управление имуществом, составляющим соответствующий открытый паевой инвестиционный фонд, в соответствии с законодательством Российской Федерации об инвестиционных фондах, без учета предельной границы колебаний рыночной цены ценных бумаг.
Рыночная стоимость финансовых инструментов срочных сделок, обращающихся на организованном рынке, определяется в соответствии с пунктом 1 статьи 305 настоящего Кодекса.
Рыночная стоимость финансовых инструментов срочных сделок, не обращающихся на организованном рынке, определяется в соответствии с пунктом 2 статьи 305 настоящего Кодекса.
(Пункт в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 25 ноября 2009 года N 281-ФЗ.

Действие положений пункта 4 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ) распространяется на правоотношения, возникшие с 1 января 2010 года, - см. пункт 3 статьи 5
Федерального закона от 28 декабря 2010 года N 395-ФЗ .

Комментарий к статье 212

Статья 213. Особенности определения налоговой базы по договорам страхования

(наименование статьи в редакции, введенной в действие с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года
1. При определении налоговой базы учитываются доходы, полученные налогоплательщиком в виде страховых выплат, за исключением выплат, полученных:
2) по договорам добровольного страхования жизни (за исключением договоров, предусмотренных подпунктом 4 настоящего пункта) в случае выплат, связанных с дожитием застрахованного лица до определенного возраста или срока, либо в случае наступления иного события, если по условиям такого договора страховые взносы уплачиваются налогоплательщиком и (или) его членами семьи и (или) близкими родственниками в соответствии с Семейным кодексом Российской Федерации (супругами, родителями и детьми, в том числе усыновителями и усыновленными, дедушкой, бабушкой и внуками, полнородными и неполнородными (имеющими общих отца или мать) братьями и сестрами) и если суммы страховых выплат не превышают сумм внесенных им страховых взносов, увеличенных на сумму, рассчитанную путем последовательного суммирования произведений сумм страховых взносов, внесенных со дня заключения договора страхования ко дню окончания каждого года действия такого договора добровольного страхования жизни (включительно), и действовавшей в соответствующий год среднегодовой ставки рефинансирования Центрального банка Российской Федерации. В противном случае разница между указанными суммами учитывается при определении налоговой базы и подлежит налогообложению у источника выплаты.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

Положения абзаца первого подпункта 2 пункта 1 настоящей статьи (в ред ак ц ии Федерального закона от 28 декабря 2013 года N 420-ФЗ) применяются к договорам, заключенным после дня вступления в силу Федерального закона от 28 декабря 2013 года N 420-ФЗ, - см. пункт 5 статьи 6
Федерального закона от 28 декабря 2013 года N 420-ФЗ .
В целях настоящей статьи среднегодовая ставка рефинансирования Центрального банка Российской Федерации определяется как частное от деления суммы, полученной в результате сложения величин ставок рефинансирования, действовавших на 1-е число каждого календарного месяца года действия договора страхования жизни, на количество суммируемых величин ставок рефинансирования Центрального банка Российской Федерации.
В случаях досрочного расторжения договоров добровольного страхования жизни, предусмотренных настоящим подпунктом (за исключением случаев досрочного расторжения договоров добровольного страхования жизни по причинам, не зависящим от воли сторон), и возврата физическим лицам денежной (выкупной) суммы, подлежащей в соответствии с правилами страхования и условиями указанных договоров выплате при досрочном расторжении таких договоров, полученный доход за вычетом сумм внесенных налогоплательщиком страховых взносов учитывается при определении налоговой базы и подлежит налогообложению у источника выплаты;
3) по договорам добровольного личного страхования, предусматривающим выплаты на случай смерти, причинения вреда здоровью и (или) возмещения медицинских расходов застрахованного лица (за исключением оплаты стоимости санаторно-курортных путевок);
4) по договорам добровольного пенсионного страхования, заключенным физическими лицами в свою пользу со страховыми организациями, при наступлении пенсионных оснований в соответствии с законодательством Российской Федерации.
В случаях расторжения договоров добровольного пенсионного страхования (за исключением случаев расторжения договоров страхования по причинам, не зависящим от воли сторон) и возврата физическому лицу денежной (выкупной) суммы, подлежащей в соответствии с правилами страхования и условиями договора выплате при расторжении таких договоров, полученный доход за вычетом сумм внесенных налогоплательщиком страховых взносов учитывается при определении налоговой базы и подлежит налогообложению у источника выплаты.
В случае расторжения договора добровольного пенсионного страхования (за исключением случаев расторжения договоров страхования по причинам, не зависящим от воли сторон) при определении налоговой базы учитываются уплаченные физическим лицом по этому договору суммы страховых взносов, в отношении которых ему был предоставлен социальный налоговый вычет, указанный в подпункте 4 пункта 1 статьи 219 настоящего Кодекса.
При этом страховая организация при выплате физическому лицу денежных (выкупных) сумм по договору добровольного пенсионного страхования обязана удержать сумму налога, исчисленную с суммы дохода, равной сумме страховых взносов, уплаченных физическим лицом по этому договору, за каждый календарный год, в котором налогоплательщик имел право на получение социального налогового вычета, указанного в подпункте 4 пункта 1 статьи 219 настоящего Кодекса.
В случае, если налогоплательщик предоставил справку, выданную налоговым органом по месту жительства налогоплательщика, подтверждающую неполучение налогоплательщиком социального налогового вычета либо подтверждающую факт получения налогоплательщиком суммы предоставленного социального налогового вычета, указанного в подпункте 4 пункта 1 статьи 219 настоящего Кодекса, страховая организация соответственно не удерживает сумму налога либо исчисляет сумму налога, подлежащую удержанию.
(Пункт в редакции, введенной в действие с 1 января 2008 года

Федеральным законом от 24 июля 2007 года N 216-ФЗ.

1_1. Форма справки, выдаваемой налоговым органом по месту жительства налогоплательщика, подтверждающей неполучение налогоплательщиком социального налогового вычета либо подтверждающей факт получения налогоплательщиком суммы предоставленного социального налогового вычета, утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов (пункт дополнительно включен с 1 сентября 2007 года Федеральным законом от 24 июля 2007 года N 216-ФЗ ). * 213.1_1 )
2. Пункт утратил силу с 31 января 2005 года - Федеральный закон от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года..
3. При определении налоговой базы учитываются суммы страховых взносов, если указанные суммы вносятся за физических лиц из средств работодателей либо из средств организаций или индивидуальных предпринимателей, не являющихся работодателями в отношении тех физических лиц, за которых они вносят страховые взносы, за исключением случаев, когда страхование физических лиц производится по договорам обязательного страхования, договорам добровольного личного страхования или договорам добровольного пенсионного страхования (пункт в редакции, введенной в действие с 1 января
2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ.
4. По договору добровольного имущественного страхования (включая страхование гражданской ответственности за причинение вреда имуществу третьих лиц и (или) страхование гражданской ответственности владельцев транспортных средств) при наступлении страхового случая доход налогоплательщика, подлежащий налогообложению, определяется в случаях:
гибели или уничтожения застрахованного имущества (имущества третьих лиц) как разница между суммой полученной страховой выплаты и рыночной стоимостью застрахованного имущества на дату заключения указанного договора (на дату наступления страхового случая - по договору страхования гражданской ответственности), увеличенной на сумму уплаченных по страхованию этого имущества страховых взносов;
повреждения застрахованного имущества (имущества третьих лиц) как разница между суммой полученной страховой выплаты и расходами, необходимыми для проведения ремонта (восстановления) этого имущества (в случае, если ремонт не осуществлялся), или стоимостью ремонта (восстановления) этого имущества (в случае осуществления ремонта), увеличенными на сумму уплаченных по страхованию этого имущества страховых взносов.
Обоснованность расходов, необходимых для проведения ремонта (восстановления) застрахованного имущества в случае, если ремонт (восстановление) не производился, подтверждается документом (калькуляцией, заключением, актом), составленным страховщиком или независимым экспертом (оценщиком).
Обоснованность расходов на произведенный ремонт (восстановление)
застрахованного имущества подтверждается следующими документами:
1) договором (копией договора) о выполнении соответствующих работ (об оказании услуг);
2) документами, подтверждающими принятие выполненных работ (оказанных услуг);
3) платежными документами, оформленными в установленном порядке, подтверждающими факт оплаты работ (услуг).
При этом не учитываются в качестве дохода суммы возмещенных страхователю или понесенных страховщиками расходов, произведенных в связи с расследованием обстоятельств наступления страхового случая, установлением размера ущерба, осуществлением судебных расходов, а также иных расходов, осуществленных в соответствии с действующим законодательством и условиями договора имущественного страхования.
5. Пункт утратил силу с 31 января 2005 года - Федеральный закон от 29 декабря 2004 года N 204-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2005 года..
6. Пункт утратил силу с 31 января 2005 года - Федеральный закон от 29 декабря 2004 года N 204-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2005 года..
(Статья в редакции, введенной в действие с 1 января 2003 года

Федеральным законом от 29 мая 2002 года N 57-ФЗ

Комментарий к статье 213

Статья 213_1. Особенности определения налоговой базы по договорам негосударственного пенсионного обеспечения и договорам обязательного пенсионного страхования, заключаемым с негосударственными пенсионными фондами

Положения настоящей статьи признаны не соответствующими Конституции Российской Федерации, ее статьям 19 (части 1 и 2) и 57, в той мере, в какой они допускают возможность обложения налогом на доходы физических лиц пенсионных выплат по договорам негосударственного пенсионного обеспечения, по которым пенсионные взносы в интересах физических лиц до 1 января 2005 года были внесены работодателем в негосударственный пенсионный фонд с удержанием и уплатой данного налога,
- постановление Конституционного Суда Российской Федерации от 25 декабря 2012 года N 33-П .
1. При определении налоговой базы по договорам негосударственного пенсионного обеспечения и договорам обязательного пенсионного страхования, заключаемым с негосударственными пенсионными фондами, не учитываются:
страховые взносы на обязательное пенсионное страхование, уплачиваемые организациями и иными работодателями в соответствии с законодательством Российской Федерации;
Действие абзаца второго настоящего пункта распространяется на правоотношения, возникшие с 1 января 2004 года - см. статью 3 Федерального закона от 29 декабря 2004 года N 204-ФЗ .
накопительная часть трудовой пенсии;
Действие абзаца третьего настоящего пункта распространяется на правоотношения, возникшие с 1 января 2004 года - см. статью 3 Федерального закона от 29 декабря 2004 года N 204-ФЗ .
суммы пенсий, выплачиваемых по договорам негосударственного пенсионного обеспечения, заключенным физическими лицами с имеющими соответствующую лицензию российскими негосударственными пенсионными фондами в свою пользу;
суммы пенсий физическим лицам, выплачиваемых по договорам негосударственного пенсионного обеспечения, заключенным организациями и иными работодателями с имеющими соответствующую лицензию российскими негосударственными пенсионными фондами, пенсионные взносы по которым до 1 января 2005 года были внесены работодателем в указанные фонды с удержанием и уплатой налога на доходы физических лиц;
(Абзац дополнительно включен с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 166-ФЗ )
Абзацы пятый и шестой предыдущей редакции с 24 июня 2014 года считаются соответственно абзацами шестым и седьмым настоящей редакции
- Федеральный закон от 23 июня 2014 года N 166-ФЗ.
Действие положений статьи 213_1 настоящего Кодекса (в редакции Федерального закона от 23 июня 2014 года N 166-ФЗ) распространяется на правоотношения, возникшие с 1 января 2005 года, - пункт 2 статьи 3
Федерального закона от 23 июня 2014 года N 166-ФЗ .
суммы пенсионных взносов по договорам негосударственного пенсионного обеспечения, заключенным организациями и иными работодателями с имеющими соответствующую лицензию российскими негосударственными пенсионными фондами;
суммы пенсионных взносов по договорам негосударственного пенсионного обеспечения, заключенным физическими лицами с имеющими соответствующую лицензию российскими негосударственными пенсионными фондами в пользу других лиц.
2. При определении налоговой базы учитываются:
суммы пенсий физическим лицам, выплачиваемых по договорам негосударственного пенсионного обеспечения, заключенным организациями и иными работодателями с имеющими соответствующую лицензию российскими негосударственными пенсионными фондами, за исключением сумм, указанных в абзаце пятом пункта 1 настоящей статьи ;
(Абзац в редакции, введенной в действие с 24 июня 2014 года
Федеральным законом от 23 июня 2014 года N 166-ФЗ .
Действие положений статьи 213_1 настоящего Кодекса (в редакции Федерального закона от 23 июня 2014 года N 166-ФЗ ) распространяется на правоотношения, возникшие с 1 января 2005 года, - пункт 2 статьи 3
Федерального закона от 23 июня 2014 года N 166-ФЗ .
суммы пенсий, выплачиваемых по договорам негосударственного пенсионного обеспечения, заключенным физическими лицами с имеющими соответствующую лицензию российскими негосударственными пенсионными фондами в пользу других лиц;
денежные (выкупные) суммы за вычетом сумм платежей (взносов), внесенных физическим лицом в свою пользу, которые подлежат выплате в соответствии с пенсионными правилами и условиями договоров негосударственного пенсионного обеспечения, заключенных с имеющими соответствующую лицензию российскими негосударственными пенсионными фондами, в случае досрочного расторжения указанных договоров (за исключением случаев их досрочного расторжения по причинам, не зависящим от воли сторон, или перевода выкупной суммы в другой негосударственный пенсионный фонд), а также в случае изменения условий указанных договоров в отношении срока их действия.
Указанные в настоящем пункте суммы подлежат налогообложению у источника выплат.
Внесенные физическим лицом по договору негосударственного пенсионного обеспечения суммы платежей (взносов), в отношении которых физическому лицу был предоставлен социальный налоговый вычет, указанный в подпункте 4 пункта 1 статьи 219 настоящего Кодекса, подлежат налогообложению при выплате денежной (выкупной) суммы (за исключением случаев досрочного расторжения указанного договора по причинам, не зависящим от воли сторон, или перевода денежной (выкупной) суммы в другой негосударственный пенсионный фонд) (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ).
При этом негосударственный пенсионный фонд при выплате физическому лицу денежных (выкупных) сумм обязан удержать сумму налога, исчисленную с суммы дохода, равной сумме платежей (взносов), уплаченных физическим лицом по этому договору, за каждый календарный год, в котором
налогоплательщик имел право на получение социального налогового вычета, указанного в подпункте 4 пункта 1 статьи 219 настоящего Кодекса (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ ).
В случае, если налогоплательщик предоставил справку, выданную налоговым органом по месту жительства налогоплательщика, подтверждающую неполучение налогоплательщиком социального налогового вычета либо подтверждающую факт получения налогоплательщиком суммы социального налогового вычета, указанного в подпункте 4 пункта 1 статьи 219 настоящего Кодекса, негосударственный пенсионный фонд соответственно не удерживает либо исчисляет сумму налога, подлежащую удержанию (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ ).
(Статья дополнительно включена с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года)

Комментарий к статье 213_1

Статья 214. Особенности уплаты налога на доходы физических лиц в отношении доходов от долевого участия в организации

1. Сумма налога на доходы физических лиц (далее в настоящей главе - налог) в отношении доходов от долевого участия в организации, полученных в виде дивидендов, определяется с учетом положений настоящей статьи.
2. Сумма налога в отношении дивидендов, полученных от источников за пределами Российской Федерации, определяется налогоплательщиком самостоятельно применительно к каждой сумме полученных дивидендов по ставке, предусмотренной пунктом 4 статьи 224 настоящего Кодекса.
При этом налогоплательщики, получающие дивиденды от источников за пределами Российской Федерации, вправе уменьшить сумму налога, исчисленную в соответствии с настоящей главой, на сумму налога, исчисленную и уплаченную по месту нахождения источника дохода, только в случае, если источник дохода находится в иностранном государстве, с которым заключен договор (соглашение) об избежании двойного налогообложения.
В случае, если сумма налога, уплаченная по месту нахождения источника дохода, превышает сумму налога, исчисленную в соответствии с настоящей главой, полученная разница не подлежит возврату из бюджета.
3. Исчисление суммы и уплата налога в отношении доходов от долевого участия в организации, полученных в виде дивидендов, осуществляются лицом, признаваемым в соответствии с настоящей главой налоговым агентом, отдельно по каждому налогоплательщику применительно к каждой выплате указанных доходов по налоговым ставкам, предусмотренным статьей 224 настоящего Кодекса, в порядке, предусмотренном статьей 275 настоящего Кодекса.
4. Исчисление суммы и уплата налога в отношении доходов, полученных в виде дивидендов по акциям российских организаций, осуществляются в соответствии с настоящей статьей с учетом положений статьи 226_1 настоящего Кодекса.
(Статья в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 2 ноября 2013 года N 306-ФЗ .

Комментарий к статье 214

Статья 214_1. Особенности определения налоговой базы, исчисления и уплаты налога на доходы по операциям с ценными бумагами и по операциям с финансовыми инструментами срочных сделок

1. При определении налоговой базы по доходам по операциям с ценными бумагами и по операциям с финансовыми инструментами срочных сделок учитываются доходы, полученные по следующим операциям:
1) с ценными бумагами, обращающимися на организованном рынке ценных бумаг;
2) с ценными бумагами, не обращающимися на организованном рынке ценных бумаг;
3) с финансовыми инструментами срочных сделок, обращающимися на организованном рынке;
4) с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке.
1_1. При этом для целей настоящей статьи отнесение ценных бумаг и финансовых инструментов срочных сделок к обращающимся и не обращающимся на организованном рынке ценных бумаг осуществляется на дату реализации ценной бумаги, финансового инструмента срочных сделок, включая получение суммы вариационной маржи и премии по контрактам, если иное не предусмотрено настоящей статьей (пункт дополнительно включен с
30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395- ФЗ , распространяется на правоотношения, возникшие с 1 января 2010 года).
2. Порядок отнесения объектов гражданских прав к ценным бумагам устанавливается законодательством Российской Федерации и применимым законодательством иностранных государств.
3. К ценным бумагам, обращающимся на организованном рынке ценных бумаг, в целях настоящей главы относятся:
1) ценные бумаги, допущенные к торгам российского организатора торговли на рынке ценных бумаг, в том числе на фондовой бирже;
2) инвестиционные паи открытых паевых инвестиционных фондов, управление которыми осуществляют российские управляющие компании;
3) ценные бумаги иностранных эмитентов, допущенные к торгам на иностранных фондовых биржах.

4. Указанные в пункте 3 настоящей статьи ценные бумаги (за исключением инвестиционных паев открытых паевых инвестиционных фондов, управление которыми осуществляют российские управляющие компании) в целях настоящей главы относятся к ценным бумагам, обращающимся на организованном рынке ценных бумаг, если по ним рассчитывается рыночная котировка ценной бумаги. Под рыночной котировкой ценной бумаги понимается:

1) средневзвешенная цена ценной бумаги по сделкам, совершенным в течение одного торгового дня через российского организатора торговли на рынке ценных бумаг, включая фондовую биржу, - для ценных бумаг, допущенных к торгам такого организатора торговли на рынке ценных бумаг, на фондовой бирже;
2) цена закрытия по ценной бумаге, рассчитываемая иностранной фондовой биржей по сделкам, совершенным в течение одного торгового дня через такую биржу, - для ценных бумаг, допущенных к торгам на иностранной фондовой бирже.
4_1. При отсутствии информации о средневзвешенной цене ценной бумаги у российского организатора торговли на рынке ценных бумаг, включая фондовую биржу (цене закрытия по ценной бумаге, рассчитываемой иностранной фондовой биржей), на дату ее реализации рыночной котировкой признается средневзвешенная цена (цена закрытия), сложившаяся на дату ближайших торгов, состоявшихся до дня совершения соответствующей сделки, если торги по этим ценным бумагам проводились хотя бы один раз в течение последних трех месяцев (пункт дополнительно включен с 30 декабря
2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ , распространяется на правоотношения, возникшие с 1 января 2010 года).
5. В целях настоящей главы финансовым инструментом срочных сделок признается договор, являющийся производным финансовым инструментом в соответствии с Федеральным законом "О рынке ценных бумаг", за исключением договора, предусматривающего обязанность сторон или стороны договора периодически или единовременно уплачивать денежные суммы в случае предъявления требований другой стороной в зависимости от изменения значений величин, составляющих официальную статистическую информацию, от наступления обстоятельства, свидетельствующего о неисполнении или ненадлежащем исполнении одним или несколькими юридическими лицами, государствами или муниципальными образованиями своих обязательств, от физических, биологических и (или) химических показателей состояния окружающей среды, от иного обстоятельства, которое прямо не предусмотрено указанным выше Федеральным законом, а также от изменения значений величин, определяемых на основании совокупности указанных в настоящем абзаце показателей.
Отнесение финансовых инструментов срочных сделок к обращающимся на организованном рынке осуществляется в соответствии с требованиями, установленными пунктом 3 статьи 301 настоящего Кодекса.
В целях настоящей главы к финансовым инструментам срочных сделок, не обращающимся на организованном рынке, относятся опционные контракты, не обращающиеся на организованном рынке.
6. В целях настоящей главы ценные бумаги также признаются реализованными (приобретенными) в случае прекращения обязательств налогоплательщика передать (принять) соответствующие ценные бумаги зачетом встречных однородных требований, в том числе при осуществлении клиринга в соответствии с законодательством Российской Федерации.
Однородными признаются требования по передаче имеющих одинаковый объем прав ценных бумаг одного эмитента, одного вида, одной категории (типа) или одного паевого инвестиционного фонда (для инвестиционных паев паевых инвестиционных фондов).
При этом зачет встречных однородных требований должен в соответствии с законодательством Российской Федерации подтверждаться документами о прекращении обязательств по передаче (принятию) ценных бумаг, в том числе отчетами клиринговой организации, лиц, осуществляющих брокерскую деятельность, или управляющих, которые в соответствии с законодательством Российской Федерации оказывают налогоплательщику клиринговые, брокерские услуги или осуществляют доверительное управление в интересах налогоплательщика.
7. В целях настоящей статьи доходами по операциям с ценными бумагами признаются доходы от реализации (погашения) ценных бумаг, полученные в налоговом периоде (абзац в редакции, введенной в действие с 30 декабря
2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ, распространяется на правоотношения, возникшие с 1 января 2010 года.
Доходы в виде процента (купона, дисконта), полученные в налоговом периоде по ценным бумагам, включаются в доходы по операциям с ценными бумагами, если иное не предусмотрено настоящей статьей.
Доходами по операциям с финансовыми инструментами срочных сделок признаются доходы от реализации финансовых инструментов срочных сделок, полученные в налоговом периоде, включая полученные суммы вариационной маржи и премии по контрактам. При этом доходами по операциям с базисным активом финансовых инструментов срочных сделок признаются доходы, полученные от поставки базисного актива при исполнении таких сделок.
Доходы по операциям с ценными бумагами, обращающимися и не обращающимися на организованном рынке ценных бумаг, с финансовыми инструментами срочных сделок, обращающимися и не обращающимися на организованном рынке, осуществляемым доверительным управляющим (за исключением управляющей компании, осуществляющей доверительное управление имуществом, составляющим паевой инвестиционный фонд) в пользу выгодоприобретателя - физического лица, включаются в доходы выгодоприобретателя по операциям, перечисленным в подпунктах 1-4 пункта
1 настоящей статьи соответственно.
8. Доходы по операциям с базисным активом финансовых инструментов срочных сделок включаются:
1) в доходы по операциям с ценными бумагами, если базисным активом финансовых инструментов срочных сделок являются ценные бумаги;
2) в доходы по операциям с финансовыми инструментами срочных сделок, если базисным активом финансовых инструментов срочных сделок являются другие финансовые инструменты срочных сделок;
3) в другие доходы налогоплательщика в зависимости от вида базисного актива, если базисным активом финансового инструмента срочных сделок не являются ценные бумаги или финансовые инструменты срочных сделок.
9. Включение доходов по операциям с базисным активом в доходы по операциям с ценными бумагами и в доходы по операциям с финансовыми инструментами срочных сделок, указанные в подпунктах 1 и 2 пункта 8 настоящей статьи, осуществляется с учетом того, являются соответствующие ценные бумаги и финансовые инструменты срочных сделок обращающимися или не обращающимися на организованном рынке.
10. В целях настоящей статьи расходами по операциям с ценными бумагами и расходами по операциям с финансовыми инструментами срочных сделок признаются документально подтвержденные и фактически осуществленные налогоплательщиком расходы, связанные с приобретением, реализацией, хранением и погашением ценных бумаг, с совершением операций с финансовыми инструментами срочных сделок, с исполнением и прекращением обязательств по таким сделкам. К указанным расходам относятся:
1) суммы, уплачиваемые эмитенту ценных бумаг (управляющей компании паевого инвестиционного фонда) в оплату размещаемых (выдаваемых) ценных бумаг, а также суммы, уплачиваемые в соответствии с договором купли-продажи ценных бумаг, в том числе суммы купона;
2) суммы уплаченной вариационной маржи и (или) премии по контрактам, а также иные периодические или разовые выплаты, предусмотренные условиями финансовых инструментов срочных сделок;
3) оплата услуг, оказываемых профессиональными участниками рынка ценных бумаг, а также биржевыми посредниками и клиринговыми центрами;
4) надбавка, уплачиваемая управляющей компании паевого инвестиционного фонда при приобретении инвестиционного пая паевого инвестиционного фонда, определяемая в соответствии с законодательством Российской Федерации об инвестиционных фондах;
5) скидка, уплачиваемая управляющей компании паевого инвестиционного фонда при погашении инвестиционного пая паевого инвестиционного фонда, определяемая в соответствии с законодательством Российской Федерации об инвестиционных фондах;
6) расходы, возмещаемые профессиональному участнику рынка ценных бумаг, управляющей компании, осуществляющей доверительное управление имуществом, составляющим паевой инвестиционный фонд;
7) биржевой сбор (комиссия);
8) оплата услуг лиц, осуществляющих ведение реестра;
9) налог, уплаченный налогоплательщиком при получении им ценных бумаг в порядке наследования;

10) налог, уплаченный налогоплательщиком при получении им в порядке дарения акций, паев в соответствии с пунктом 18_1 статьи 217 настоящего Кодекса;

11) суммы процентов, уплаченные налогоплательщиком по кредитам и займам, полученным для совершения сделок с ценными бумагами (включая проценты по кредитам и займам для совершения маржинальных сделок), в пределах сумм, рассчитанных исходя из действующей на дату выплаты процентов ставки рефинансирования Центрального банка Российской Федерации, увеличенной в 1,1 раза, - для кредитов и займов, выраженных в рублях, и исходя из 9 процентов - для кредитов и займов, выраженных в иностранной валюте;
12) другие расходы, непосредственно связанные с операциями с ценными бумагами, с финансовыми инструментами срочных сделок, а также расходы, связанные с оказанием услуг профессиональными участниками рынка ценных бумаг, управляющими компаниями, осуществляющими доверительное управление имуществом, составляющим паевой инвестиционный фонд, в рамках их профессиональной деятельности.
11. Учет расходов по операциям с ценными бумагами и расходов по операциям с финансовыми инструментами срочных сделок для целей определения налоговой базы по соответствующим операциям осуществляется в порядке, установленном настоящей статьей.
12. В целях настоящей статьи финансовый результат по операциям с ценными бумагами и по операциям с финансовыми инструментами срочных сделок определяется как доходы от операций за вычетом соответствующих расходов, указанных в пункте 10 настоящей статьи.
При этом расходы, которые не могут быть непосредственно отнесены на уменьшение дохода по операциям с ценными бумагами или по операциям с финансовыми инструментами срочных сделок, обращающимися или не обращающимися на организованном рынке, либо на уменьшение соответствующего вида дохода, распределяются пропорционально доле каждого вида дохода и включаются в расходы при определении финансового результата налоговым агентом по окончании налогового периода, а также в случае прекращения действия до окончания налогового периода последнего договора налогоплательщика, заключенного с лицом, выступающим налоговым агентом в соответствии с настоящей статьей. Если в налоговом периоде, в котором осуществлены указанные расходы, доходы соответствующего вида отсутствуют, то расходы принимаются в том налоговом периоде, в котором признаются доходы (абзац дополнен с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ , распространяется на правоотношения, возникшие с 1 января 2010 года.
Финансовый результат определяется по каждой операции и по каждой совокупности операций, указанных соответственно в подпунктах 1-4 пункта 1 настоящей статьи. Финансовый результат определяется по окончании налогового периода, если иное не установлено настоящей статьей. При этом финансовый результат по операциям с финансовыми инструментами срочных сделок, которые обращаются на организованном рынке и базисным активом которых являются ценные бумаги, фондовые индексы или иные финансовые инструменты срочных сделок, базисным активом которых являются ценные бумаги или фондовые индексы, и по операциям с иными финансовыми инструментами срочных сделок, обращающимися на организованном рынке, определяется отдельно.
Отрицательный финансовый результат, полученный в налоговом периоде по отдельным операциям с ценными бумагами, финансовыми инструментами срочных сделок, уменьшает финансовый результат, полученный в налоговом периоде по совокупности соответствующих операций. При этом по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг, сумма отрицательного финансового результата, уменьшающая финансовый результат по операциям с ценными бумагами, обращающимися на организованном рынке, определяется с учетом предельной границы колебаний рыночной цены ценных бумаг.
При поставке ценных бумаг, обращающихся на организованном рынке ценных бумаг, являющихся базисным активом финансового инструмента срочных сделок, финансовый результат от операций с таким базисным активом у налогоплательщика, осуществляющего такую поставку, определяется исходя из цены, по которой осуществляется поставка ценных бумаг в соответствии с условиями договора.
Финансовый результат, полученный в налоговом периоде по отдельным операциям с ценными бумагами, не обращающимися на организованном рынке ценных бумаг, которые на момент их приобретения относились к ценным бумагам, обращающимся на организованном рынке ценных бумаг, может быть уменьшен на сумму отрицательного финансового результата, полученного в налоговом периоде по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ .
Отрицательный финансовый результат по каждой совокупности операций, указанных в подпунктах 1-4 пункта 1 настоящей статьи, признается убытком. Учет убытков по операциям с ценными бумагами и по операциям с финансовыми инструментами срочных сделок осуществляется в порядке, установленном настоящей статьей и статьей 220_1 настоящего Кодекса.
13. Особенности определения доходов и расходов для определения финансового результата по операциям с ценными бумагами и по операциям с финансовыми инструментами срочных сделок устанавливаются настоящим пунктом.
При определении финансового результата по операциям с ценными бумагами доходы от купли-продажи (погашения) государственных казначейских обязательств, облигаций и других государственных ценных бумаг бывшего СССР, государств - участников Союзного государства и субъектов Российской Федерации, а также облигаций и ценных бумаг, выпущенных по решению представительных органов местного самоуправления, учитываются без процентного (купонного) дохода, выплачиваемого налогоплательщику, который облагается по ставке иной, чем это предусмотрено пунктом 1 статьи 224 настоящего Кодекса, и выплата которого предусмотрена условиями выпуска такой ценной бумаги (абзац в редакции, введенной в действие с 7 апреля 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ, распространяется на правоотношения, возникшие с 1 января 2010 года.
При реализации ценных бумаг расходы в виде стоимости приобретения ценных бумаг признаются по стоимости первых по времени приобретений (ФИФО).
В случае, если организацией-эмитентом был осуществлен обмен (конвертация) акций, при реализации акций, полученных налогоплательщиком в результате обмена (конвертации), в качестве документально подтвержденных расходов налогоплательщика признаются расходы по приобретению акций, которыми владел налогоплательщик до их обмена (конвертации).
При реализации акций (долей, паев), полученных налогоплательщиком при реорганизации организаций, расходами на их приобретение признается стоимость, определяемая в соответствии с пунктами 4-6 статьи 277 настоящего Кодекса, при условии документального подтверждения налогоплательщиком расходов на приобретение акций (долей, паев) реорганизуемых организаций.
При реализации акций акционерного общества, полученных налогоплательщиком в результате реорганизации негосударственного пенсионного фонда, являющегося некоммерческой организацией, в соответствии с Федеральным законом от 28 декабря 2013 года N 410-ФЗ "О внесении изменений в Федеральный закон "О негосударственных пенсионных фондах" и отдельные законодательные акты Российской Федерации", расходами на приобретение таких акций признается их стоимость, определяемая в соответствии с пунктом 4 статьи 277 настоящего Кодекса, при условии документального подтверждения налогоплательщиком расходов по внесению взносов (дополнительных взносов) в совокупный вклад учредителей реорганизованного негосударственного пенсионного фонда.
(Абзац дополнительно включен с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 167-ФЗ )
Действие положений абзаца шестого пункта 13 настоящей статьи (в р е д а к ц и и Федерального закона от 23 июня 2014 года N 167-ФЗ ) распространяется на правоотношения, возникшие с 1 января 2014 года, - пункт 3 статьи 4 Федерального закона от 23 июня 2014 года N 167-ФЗ .
Абзацы шестой - девятнадцатый пункта 13 предыдущей редакции с 24 июня 2014 года считаются соответственно абзацами седьмым - двадцатым пукнта 13 настоящей редакции - Федеральный закон от 23 июня 2014 года N
167-ФЗ .
В случае обмена (конвертации) инвестиционных паев одного паевого инвестиционного фонда на инвестиционные паи другого паевого инвестиционного фонда, осуществленного налогоплательщиком с российской управляющей компанией, осуществляющей на момент обмена (конвертации) управление указанными фондами, финансовый результат по такой операции не определяется до момента реализации (погашения) инвестиционных паев, полученных в результате обмена (конвертации). При реализации (погашении) инвестиционных паев, полученных налогоплательщиком в результате такого обмена (конвертации), в качестве документально подтвержденных расходов налогоплательщика признаются расходы по приобретению инвестиционных паев, которыми владел налогоплательщик до их обмена (конвертации).
При реализации (погашении) инвестиционных паев, приобретенных налогоплательщиком при внесении имущества (имущественных прав) в состав паевого инвестиционного фонда, расходами на приобретение этих инвестиционных паев признаются документально подтвержденные расходы на приобретение имущества (имущественных прав), внесенного в состав паевого инвестиционного фонда.
Если налогоплательщиком были приобретены в собственность (в том числе получены на безвозмездной основе или с частичной оплатой, а также в порядке дарения или наследования) ценные бумаги, при налогообложении доходов по операциям реализации (погашения) ценных бумаг в качестве документально подтвержденных расходов на приобретение (получение) этих ценных бумаг учитываются суммы, с которых был исчислен и уплачен налог при приобретении (получении) данных ценных бумаг, и сумма налога, уплаченного налогоплательщиком (абзац в редакции, введенной в действие с
30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395- ФЗ .

Если при получении налогоплательщиком ценных бумаг в порядке дарения или наследования налог в соответствии с пунктами 18 и 18_1 статьи 217 настоящего Кодекса не взимается, при налогообложении доходов по операциям реализации (погашения) ценных бумаг, полученных налогоплательщиком в порядке дарения или наследования, учитываются также документально подтвержденные расходы дарителя (наследодателя) на приобретение этих ценных бумаг (абзац в редакции, введенной в действие с

30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395- ФЗ .
При операциях выдачи и погашения инвестиционных паев паевых инвестиционных фондов у управляющей компании, осуществляющей доверительное управление имуществом, составляющим данный паевой инвестиционный фонд, рыночной ценой признается расчетная стоимость инвестиционного пая, определяемая управляющей компанией в соответствии с законодательством Российской Федерации об инвестиционных фондах, без учета предельной границы колебаний.
Если в соответствии с законодательством Российской Федерации об инвестиционных фондах погашение инвестиционных паев паевых инвестиционных фондов, ограниченных в обороте, осуществляется не по расчетной стоимости инвестиционного пая, рыночной ценой такого инвестиционного пая признается сумма денежной компенсации, подлежащей выплате в связи с погашением инвестиционного пая в соответствии с законодательством Российской Федерации об инвестиционных фондах, без учета предельной границы колебаний.
Если в соответствии с законодательством Российской Федерации об инвестиционных фондах выдача инвестиционных паев паевых инвестиционных фондов, ограниченных в обороте, осуществляется не по расчетной стоимости инвестиционного пая, рыночной ценой такого инвестиционного пая признается сумма денежных средств, на которую выдается один инвестиционный пай и которая определена в соответствии с правилами доверительного управления паевым инвестиционным фондом, без учета предельной границы колебаний.
При операциях купли-продажи инвестиционных паев паевых инвестиционных фондов на организованном рынке рыночной ценой признается цена инвестиционного пая, сложившаяся на организованном рынке ценных бумаг, с учетом предельной границы колебаний рыночной цены ценных бумаг.

При операциях купли-продажи инвестиционных паев закрытых и интервальных паевых инвестиционных фондов, не обращающихся на организованном рынке, рыночной ценой инвестиционного пая признается цена, определяемая для таких паев в соответствии с пунктом 4 статьи 212 настоящего Кодекса.

Суммы, уплаченные налогоплательщиком за приобретение базисного актива финансовых инструментов срочных сделок, в том числе для его поставки при исполнении срочной сделки, признаются расходами при поставке (последующей реализации) базисного актива.
Суммы, уплаченные налогоплательщиком за приобретение ценных бумаг, в отношении которых предусмотрено частичное погашение номинальной стоимости ценной бумаги в период ее обращения, признаются расходами при таком частичном погашении пропорционально доле доходов, полученных от частичного погашения, в общей сумме, подлежащей погашению.
При определении финансового результата по операциям с ценными бумагами, полученными налогоплательщиком-жертвователем в случае расформирования целевого капитала некоммерческой организации, отмены пожертвования или в ином случае, если возврат имущества, переданного на пополнение целевого капитала некоммерческой организации, предусмотрен договором пожертвования и (или) Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций", в качестве расходов налогоплательщика- жертвователя признаются в установленном порядке документально подтвержденные расходы по операциям с такими ценными бумагами, понесенные жертвователем до передачи таких ценных бумаг некоммерческой организации на пополнение ее целевого капитала (абзац дополнительно включен Федеральным законом от 21 ноября 2011 года N 328-ФЗ).
Действие положений пункта 13 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ) распространяется на правоотношения, возникшие с 1 января 2010 года, - см. пункт 3 статьи 5
Федерального закона от 28 декабря 2010 года N 395-ФЗ .
Положения пункта 13 настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ ) применяются с 1 января 2012 года - см. пункт 3 статьи 4 Федерального закона от 21 ноября 2011 года N 328-ФЗ .
14. В целях настоящей статьи налоговой базой по операциям с ценными бумагами и по операциям с финансовыми инструментами срочных сделок признается положительный финансовый результат по совокупности соответствующих операций, исчисленный за налоговый период в соответствии с пунктами 6-13 настоящей статьи.
Налоговая база по каждой совокупности операций, указанных в подпунктах
1 - 4 пункта 1 настоящей статьи, определяется отдельно с учетом положений настоящей статьи.
15. Сумма убытка по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг, полученного по результатам указанных операций, совершенных в налоговом периоде, уменьшает налоговую базу по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, базисным активом которых являются ценные бумаги, фондовые индексы или иные финансовые инструменты срочных сделок, базисным активом которых являются ценные бумаги или фондовые индексы.

Сумма убытка по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг, полученного по результатам указанных операций, совершенных в налоговом периоде, после уменьшения налоговой базы по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, базисным активом которых являются ценные бумаги, фондовые индексы или иные финансовые инструменты срочных сделок, базисным активом которых являются ценные бумаги или фондовые индексы, учитывается в соответствии с пунктом 16 настоящей статьи и со статьей 220_1 настоящего Кодекса в пределах налоговой базы по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг.

Сумма убытка по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, базисным активом которых являются ценные бумаги, фондовые индексы или иные финансовые инструменты срочных сделок, базисным активом которых являются ценные бумаги или фондовые индексы, полученного по результатам указанных операций, совершенных в налоговом периоде, после уменьшения налоговой базы по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, уменьшает налоговую базу по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг.

Сумма убытка по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, базисным активом которых являются ценные бумаги, фондовые индексы или иные финансовые инструменты срочных сделок, базисным активом которых являются ценные бумаги или фондовые индексы, полученного по результатам указанных операций, совершенных в налоговом периоде, после уменьшения налоговой базы по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, и налоговой базы по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг, учитывается в соответствии с пунктом 16 настоящей статьи и со статьей

220_1 настоящего Кодекса в пределах налоговой базы по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке.
Сумма убытка по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, базисным активом которых не являются ценные бумаги, фондовые индексы или иные финансовые инструменты срочных сделок, базисным активом которых
являются ценные бумаги или фондовые индексы, полученного по результатам указанных операций, совершенных в налоговом периоде, уменьшает налоговую базу по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке.
Сумма убытка по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, базисным активом которых не являются ценные бумаги, фондовые индексы или иные финансовые инструменты срочных сделок, базисным активом которых являются ценные бумаги или фондовые индексы, полученного по результатам указанных операций, совершенных в налоговом периоде, после уменьшения налоговой базы по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, учитывается в соответствии с пунктом 16 настоящей статьи и со статьей 220_1 настоящего Кодекса в пределах налоговой базы по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке.

Если в налоговом периоде налогоплательщиком получен убыток по совокупности операций с ценными бумагами, обращающимися на организованном рынке ценных бумаг, и убыток по совокупности операций с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, такие убытки учитываются раздельно в соответствии с пунктом 16 настоящей статьи и со статьей 220_1 настоящего Кодекса.

Положения настоящего пункта применяются при определении налоговой базы по окончании налогового периода, а также в случае прекращения действия до окончания налогового периода последнего договора налогоплательщика, заключенного с лицом, выступающим налоговым агентом в соответствии с настоящей статьей (абзац дополнен с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ.
Абзац утратил силу с 30 декабря 2010 года - Федеральный закон от 28 декабря 2010 года N 395-ФЗ ..
Действие положений пункта 15 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ) распространяется на правоотношения, возникшие с 1 января 2010 года, - см. пункт 3 статьи 5
Федерального закона от 28 декабря 2010 года N 395-ФЗ .
16. Налогоплательщики, получившие убытки в предыдущих налоговых периодах по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг, от операций с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, вправе уменьшить налоговую базу по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг, по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, соответственно в текущем налоговом периоде на всю сумму полученного ими убытка или на часть этой суммы (перенести убыток на будущие периоды).
При этом определение налоговой базы текущего налогового периода производится с учетом особенностей, предусмотренных настоящей статьей и статьей 220_1 настоящего Кодекса.
Суммы убытка, полученные по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг, перенесенные на будущие периоды, уменьшают налоговую базу соответствующих налоговых периодов по таким операциям.
Суммы убытка, полученные по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, перенесенные на будущие периоды, уменьшают налоговую базу соответствующих налоговых периодов по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке.
Не допускается перенос на будущие периоды убытков, полученных по операциям с ценными бумагами, не обращающимися на организованном рынке ценных бумаг, и по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке.
Налогоплательщик вправе осуществлять перенос убытка на будущие периоды в течение 10 лет, следующих за тем налоговым периодом, в котором получен этот убыток.
Налогоплательщик вправе перенести на текущий налоговый период сумму полученных в предыдущих налоговых периодах убытков. При этом убыток, не перенесенный на ближайший следующий год, может быть перенесен полностью или частично на следующий год из последующих девяти лет с учетом положений настоящего пункта.
Если налогоплательщик понес убытки более чем в одном налоговом периоде, перенос таких убытков на будущие периоды производится в той очередности, в которой они понесены.
Налогоплательщик обязан хранить документы, подтверждающие объем понесенного убытка, в течение всего срока, когда он уменьшает налоговую базу текущего налогового периода на суммы ранее полученных убытков.
Учет убытков в соответствии со статьей 220_1 настоящего Кодекса осуществляется налогоплательщиком при представлении налоговой декларации в налоговый орган по окончании налогового периода.
17. Налоговая база по операциям с ценными бумагами и по операциям с финансовыми инструментами срочных сделок, осуществляемым доверительным управляющим, определяется в порядке, установленном пунктами 6 - 15 настоящей статьи, с учетом требований настоящего пункта.
Суммы, уплаченные по договору доверительного управления доверительному управляющему в виде вознаграждения и компенсации произведенных им расходов по осуществленным операциям с ценными бумагами, финансовыми инструментами срочных сделок, учитываются как расходы, уменьшающие доходы от соответствующих операций. При этом, если учредитель доверительного управления не является выгодоприобретателем по договору доверительного управления, такие расходы принимаются при исчислении финансового результата только у выгодоприобретателя.
Если договор доверительного управления предусматривает несколько выгодоприобретателей, распределение между ними доходов по операциям с ценными бумагами и (или) по операциям с финансовыми инструментами срочных сделок, осуществляемых доверительным управляющим в пользу выгодоприобретателя, осуществляется исходя из условий договора доверительного управления.
В случае, если при осуществлении доверительного управления совершаются операции с ценными бумагами, обращающимися и (или) не обращающимися на организованном рынке ценных бумаг, и (или) с финансовыми инструментами срочных сделок, обращающимися и (или) не обращающимися на организованном рынке, а также если в процессе доверительного управления возникают иные виды доходов (в том числе доходы в виде дивидендов, процентов), налоговая база определяется отдельно по операциям с ценными бумагами, обращающимися или не обращающимися на организованном рынке ценных бумаг, по операциям с финансовыми инструментами срочных сделок, обращающимися или не обращающимися на организованном рынке, и по каждому виду дохода с учетом положений настоящей статьи. При этом расходы, которые не могут быть непосредственно отнесены на уменьшение дохода по операциям с ценными бумагами, обращающимися или не обращающимися на организованном рынке ценных бумаг, или на уменьшение дохода по операциям с финансовыми инструментами срочных сделок, обращающимися или не обращающимися на организованном рынке, или на уменьшение соответствующего вида дохода, распределяются пропорционально доле каждого вида дохода.
Отрицательный финансовый результат по отдельным операциям с ценными бумагами, осуществляемым доверительным управляющим в налоговом периоде, уменьшает финансовый результат по совокупности соответствующих операций. При этом финансовый результат определяется раздельно по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг, и по операциям с ценными бумагами, не обращающимися на организованном рынке ценных бумаг.
Отрицательный финансовый результат по отдельным операциям с
финансовыми инструментами срочных сделок, осуществляемым доверительным управляющим в налоговом периоде, уменьшает финансовый результат по совокупности соответствующих операций. При этом финансовый результат определяется раздельно по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, и по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке.
Абзац утратил силу с 1 января 2014 года - Федеральный закон от 2 ноября
2013 года N 306-ФЗ ..
18. Пункт утратил силу с 1 января 2014 года - Федеральный закон от 2 ноября
2013 года N 306-ФЗ ..
19. Особенности определения налоговой базы по операциям РЕПО с ценными бумагами и по операциям займа ценными бумагами устанавливаются статьями 214_3 и 214_4 настоящего Кодекса соответственно.
(Статья дополнительно включена со 2 июля 2001 года Федеральным законом от 30 мая 2001 года N 71-ФЗ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ.
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в статью 214_1 настоящего Кодекса будут внесены изменения.

Комментарий к статье 214_1

Статья 214_2. Особенности определения налоговой базы при получении доходов в виде процентов, получаемых по вкладам в банках

В отношении доходов в виде процентов, получаемых по вкладам в банках, налоговая база определяется как превышение суммы процентов, начисленной в соответствии с условиями договора, над суммой процентов, рассчитанной по рублевым вкладам исходя из ставки рефинансирования Центрального банка Российской Федерации, увеличенной на пять процентных пунктов, действующей в течение периода, за который начислены указанные проценты, а по вкладам в иностранной валюте исходя из 9 процентов годовых, если иное не предусмотрено настоящей главой.
(Статья дополнительно включена с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года; дополнена с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ.
Комментарий к статье 214_2

Статья 214_2.1. Особенности определения налоговой базы при получении доходов в виде платы за использование денежных средств членов кредитного потребительского кооператива

(пайщиков), процентов за использование сельскохозяйственным кредитным потребительским кооперативом средств, привлекаемых в форме займов от членов сельскохозяйственного кредитного потребительского кооператива или ассоциированных членов сельскохозяйственного кредитного потребительского кооператива

В отношении доходов в виде платы за использование денежных средств членов кредитного потребительского кооператива (пайщиков), процентов за использование сельскохозяйственным кредитным потребительским кооперативом средств, привлекаемых в форме займов от членов сельскохозяйственного кредитного потребительского кооператива или ассоциированных членов сельскохозяйственного кредитного потребительского кооператива, налоговая база определяется как превышение суммы указанной платы, процентов, начисленных в соответствии с условиями договора, над суммой платы, процентов, рассчитанной исходя из ставки рефинансирования Центрального банка Российской Федерации, увеличенной на пять процентных пунктов, действующей в течение периода, за который начислены указанные проценты.
(Статья дополнительно включена с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 207-ФЗ )

Комментарий к статье 214_2.1

Статья 214_3. Особенности определения налоговой базы по операциям РЕПО, объектом которых являются ценные бумаги

1. Налоговая база по операциям РЕПО, объектом которых являются ценные бумаги, определяется в соответствии с настоящей статьей.
2. Под операциями РЕПО с ценными бумагами для целей настоящей главы понимаются операции, соответствующие положениям абзаца первого пункта 1 статьи 282 настоящего Кодекса.
В целях настоящей статьи исполнение второй части РЕПО, в том числе для операций РЕПО, исполнение второй части которых обусловлено моментом востребования, должно быть осуществлено не позднее одного года после наступления срока исполнения первой части РЕПО, установленного договором.
В целях настоящей статьи датами исполнения первой и второй частей РЕПО считаются даты фактического исполнения участниками операции РЕПО своих обязательств по первой и второй частям РЕПО соответственно.
При этом применяется фактическая цена реализации (приобретения) ценной бумаги как по первой части РЕПО, так и по второй части РЕПО независимо от рыночной (расчетной) цены таких ценных бумаг. Цены реализации (приобретения) ценных бумаг по обеим частям РЕПО исчисляются с учетом накопленного процентного (купонного) дохода на дату исполнения каждой части РЕПО.
В целях настоящей статьи вторая часть РЕПО признается ненадлежаще исполненной (неисполненной), если по истечении срока исполнения второй части РЕПО, а также по истечении года после наступления срока исполнения первой части РЕПО в случае, если срок исполнения второй части РЕПО определен моментом востребования, обязательство по второй части РЕПО полностью или частично не исполнено (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ .
В случае ненадлежащего исполнения (неисполнения) второй части РЕПО, а также досрочного расторжения договора РЕПО участники операции РЕПО учитывают доходы от реализации (расходы по приобретению) ценных бумаг по первой части РЕПО в порядке, установленном статьей 214_1 настоящего Кодекса, если иное не установлено настоящей статьей. При этом доходы от реализации (расходы по приобретению) ценных бумаг по первой части РЕПО учитываются на дату исполнения второй части РЕПО (установленную договором) или на дату досрочного расторжения договора РЕПО по соглашению сторон. При этом доходы от реализации (расходы по приобретению) определяются исходя из рыночной стоимости ценных бумаг на дату перехода права собственности на ценные бумаги при совершении первой части РЕПО (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ.

В целях настоящей статьи рыночная стоимость ценных бумаг определяется в соответствии с пунктом 4 статьи 212 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ .

При проведении операции РЕПО не меняются цена приобретения ценных бумаг и размер накопленного процентного (купонного) дохода на дату исполнения первой части РЕПО в целях налогообложения доходов от последующей их реализации после приобретения ценных бумаг по второй части РЕПО. При реализации ценных бумаг по первой и второй частям РЕПО налоговая база в соответствии со статьей 214_1 настоящего Кодекса не определяется.
При исполнении (прекращении) обязательств по операциям РЕПО зачетом встречных однородных требований порядок налогообложения, установленный настоящей статьей, не изменяется. Однородными признаются требования по передаче имеющих одинаковый объем прав ценных бумаг одного эмитента, одного вида, одной категории (типа) или одного паевого инвестиционного фонда (для инвестиционных паев паевых инвестиционных фондов), а также требования по уплате денежных средств в той же валюте (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ .
В случае, если в срок между датами исполнения первой и второй частей РЕПО осуществлены конвертация ценных бумаг, являющихся объектом операции РЕПО, в том числе в связи с их дроблением, или консолидацией, или изменением их номинальной стоимости, либо аннулирование индивидуального номера (кода) дополнительного выпуска таких ценных бумаг, либо изменение индивидуального государственного регистрационного номера выпуска (индивидуального номера (кода) дополнительного выпуска), индивидуального идентификационного номера (индивидуального номера (кода) дополнительного выпуска) таких ценных бумаг, указанные обстоятельства не изменяют порядок налогообложения по данной операции РЕПО, установленный настоящей статьей.
Правила настоящей статьи применяются к операциям РЕПО налогоплательщика, совершенным за его счет комиссионерами, поверенными, агентами, доверительными управляющими (в том числе через организатора торговли на рынке ценных бумаг и на торгах фондовой биржи) на основании соответствующих гражданско-правовых договоров (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N
330-ФЗ ).
3. Если до даты исполнения второй части РЕПО продавец по первой части РЕПО передал покупателю по первой части РЕПО в обмен на ценные бумаги, переданные по первой части РЕПО, или ценные бумаги, в которые они конвертированы, иные ценные бумаги, налоговая база по операциям с ценными бумагами, переданными (полученными) по первой части РЕПО, и с ценными бумагами, переданными (полученными) в результате обмена, определяется в порядке, установленном статьей 214_1 настоящего Кодекса для операций купли-продажи ценных бумаг.
Продавец по первой части РЕПО признает:
доход (убыток) от реализации ценных бумаг, переданных по первой части РЕПО, рассчитанный на дату исполнения первой части РЕПО исходя из рыночной цены ценных бумаг, являющихся объектом операции РЕПО, а при отсутствии рыночной цены ценных бумаг - исходя из их расчетной цены;
доход (убыток) от приобретения ценных бумаг, переданных по первой части РЕПО, рассчитанный на дату обмена ценных бумаг исходя из рыночной цены ценных бумаг, являющихся объектом операции РЕПО, а при отсутствии рыночной цены ценных бумаг - исходя из их расчетной цены;
доход (убыток) от реализации ценных бумаг, переданных в обмен на ценные бумаги, переданные по первой части РЕПО, или на ценные бумаги, в которые они конвертированы, рассчитанный на дату обмена ценных бумаг исходя из рыночной цены ценных бумаг, переданных в порядке обмена, а при отсутствии рыночной цены ценных бумаг - исходя из их расчетной цены.
Покупатель по первой части РЕПО признает:
доход (убыток) от приобретения ценных бумаг, полученных по первой части РЕПО, рассчитанный на дату исполнения первой части РЕПО исходя из рыночной цены ценных бумаг, являющихся объектом операции РЕПО, а при отсутствии рыночной цены ценных бумаг - исходя из их расчетной цены;
доход (убыток) от реализации ценных бумаг, полученных по первой части РЕПО, рассчитанный на дату обмена ценных бумаг исходя из рыночной цены ценных бумаг, являющихся объектом операции РЕПО, а при отсутствии рыночной цены ценных бумаг - исходя из их расчетной цены;
доход (убыток) от приобретения ценных бумаг, полученных в обмен на ценные бумаги, переданные по первой части РЕПО, или на ценные бумаги, в которые они конвертированы, рассчитанный на дату обмена ценных бумаг исходя из рыночной цены ценных бумаг, переданных в порядке обмена, а при отсутствии рыночной цены ценных бумаг - исходя из их расчетной цены.
В целях настоящей статьи убытком признается отрицательный финансовый результат, определяемый в соответствии с пунктом 12 статьи
214_1 настоящего Кодекса.
4. В целях настоящей статьи для продавца по первой части РЕПО разница между ценой приобретения ценных бумаг по второй части РЕПО и ценой реализации ценных бумаг по первой части РЕПО признается:
доходами в виде процентов по займу, полученными по операциям РЕПО, - если такая разница является отрицательной (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ ;
расходами по выплате процентов по займу, уплаченными по операциям РЕПО, - если такая разница является положительной (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ .
Абзац утратил силу с 1 января 2012 года - Федеральный закон от 28 ноября 2011 года N 338-ФЗ ..
5. В целях настоящей статьи для покупателя по первой части РЕПО разница между ценой реализации ценных бумаг по второй части РЕПО и ценой приобретения ценных бумаг по первой части РЕПО признается:
доходами в виде процентов по займу, полученными по операциям РЕПО, - если такая разница является положительной (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ ;
расходами по выплате процентов по займу, уплаченными по операциям РЕПО, - если такая разница является отрицательной (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ .
Абзац утратил силу с 1 января 2012 года - Федеральный закон от 28 ноября 2011 года N 338-ФЗ ..
6. Налоговая база по операциям РЕПО определяется как доходы в виде процентов по займам, полученные в налоговом периоде по совокупности операций РЕПО, уменьшенные на величину расходов в виде процентов по займам, уплаченных в налоговом периоде по совокупности операций РЕПО.
Указанные расходы принимаются для целей налогообложения в пределах сумм, рассчитанных исходя из действующей на дату выплаты процентов по операциям РЕПО ставки рефинансирования Центрального банка Российской Федерации, увеличенной в 1,8 раза, для расходов, выраженных в рублях, и увеличенной в 0,8 раза для расходов, выраженных в иностранной валюте.
Расходы в виде биржевых, брокерских и депозитарных комиссий, связанных с совершением операций РЕПО, уменьшают налоговую базу по операциям РЕПО после применения ограничений, установленных абзацем вторым настоящего пункта.
Если величина расходов, принимаемых для целей налогообложения в соответствии с абзацами вторым и третьим настоящего пункта, превышает величину доходов, указанных в настоящем пункте, налоговая база по операциям РЕПО в соответствующем налоговом периоде признается равной нулю.
Сумма превышения расходов признается убытком налогоплательщика по операциям РЕПО.
Убыток по операциям РЕПО принимается в уменьшение доходов по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг, а также с ценными бумагами, не обращающимися на организованном рынке ценных бумаг, в пропорции, рассчитанной как соотношение стоимости ценных бумаг, являющихся объектом операций РЕПО, обращающихся на организованном рынке ценных бумаг, и стоимости ценных бумаг, являющихся объектом операций РЕПО, не обращающихся на организованном рынке ценных бумаг, в общей стоимости ценных бумаг, являющихся объектом операций РЕПО.
Стоимость ценных бумаг, используемая для определения указанной пропорции, определяется исходя из фактической стоимости ценных бумаг по второй части операций РЕПО, надлежаще исполненных в соответствующем налоговом периоде.
(Пункт в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 21 ноября 2011 года N 330-ФЗ.

7. По операции РЕПО выплаты по ценным бумагам, право на получение которых возникло у покупателя по первой части РЕПО в период между датами исполнения первой и второй частей РЕПО, могут приниматься в уменьшение суммы денежных средств, подлежащих уплате продавцом по первой части РЕПО при последующем приобретении ценных бумаг по второй части РЕПО, либо перечисляться покупателем по первой части РЕПО продавцу по первой части РЕПО в соответствии с договором. В указанных случаях такие выплаты не признаются доходами покупателя по первой части РЕПО и включаются в доходы продавца по первой части РЕПО.
Процентный (купонный) доход учитывается при расчете налоговой базы продавца по первой части РЕПО с учетом положений статьи 214_1 настоящего Кодекса и не учитывается при определении налоговой базы по процентному (купонному) доходу по ценным бумагам, являющимся объектом операции РЕПО, у покупателя по первой части РЕПО.
Налогообложение доходов, определенных настоящим пунктом, осуществляется по налоговым ставкам, установленным статьей 224 настоящего Кодекса, с учетом положений пункта 25 статьи 217 настоящего Кодекса (абзац дополнен с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ .
Положения настоящего пункта не распространяются на продавца по первой части РЕПО в случае, если проданные ценные бумаги получены им по другой операции РЕПО или по операции займа ценными бумагами.

8. В случае, если в период между датами исполнения первой и второй частей РЕПО эмитентом осуществлена купонная выплата (частичное погашение номинальной стоимости ценных бумаг), такие выплаты, если это предусмотрено договором, изменяют цену реализации (приобретения) по второй части РЕПО, используемую при расчете доходов (расходов) в соответствии с пунктами 4 и 5 настоящей статьи.

В случае, если договором репо не предусмотрен учет купонных выплат (частичного погашения номинальной стоимости ценных бумаг) при расчете цены реализации (приобретения) по второй части РЕПО, такие выплаты не влияют на сумму доходов (расходов), определяемую в соответствии с пунктами 4 и 5 настоящей статьи.

9. В случае, если договором репо предусмотрено осуществление в период между датами исполнения первой и второй частей РЕПО расчетов (перечисления денежных средств и (или) передачи ценных бумаг) между участниками операции РЕПО в случае изменения цены ценных бумаг, являющихся объектом операции РЕПО, или в иных случаях, предусмотренных договором, такие расчеты, если иное не предусмотрено договором, изменяют цену реализации (приобретения) по второй части РЕПО, используемую при расчете доходов (расходов), определяемых в соответствии с пунктами 4 и 5 настоящей статьи.

Получение (передача) денежных средств и ценных бумаг участниками операции РЕПО в случае изменения цены ценных бумаг, являющихся объектом операции РЕПО, или в иных случаях, предусмотренных договором, не является основанием для корректировки сумм доходов (расходов) в виде процентов, определяемых в соответствии с пунктами 4 и 5 настоящей статьи.

10. В целях настоящей статьи датой получения доходов (осуществления расходов) по операции РЕПО является дата фактического исполнения (прекращения) обязательств участников по второй части РЕПО с учетом особенностей, установленных пунктами 4 и 5 настоящей статьи.
11. В случае ненадлежащего исполнения второй части РЕПО может применяться установленная договором репо процедура урегулирования взаимных требований.
Процедура урегулирования взаимных требований при ненадлежащем исполнении (неисполнении) второй части РЕПО должна предусматривать обязанность сторон осуществить завершение взаиморасчетов по договору репо в течение 30 календарных дней после наступления срока исполнения второй части РЕПО.
При исполнении установленной договором репо процедуры урегулирования взаимных требований, отвечающей требованиям, установленным настоящим пунктом, налоговая база по операции РЕПО определяется в следующем порядке:
продавец по первой части РЕПО признает в целях налогообложения исполнение второй части РЕПО и учитывает для целей налогообложения доходы (расходы) в порядке, установленном пунктом 4 настоящей статьи, а также доход (убыток) от реализации (купли-продажи) ценных бумаг, не выкупленных по второй части РЕПО, рассчитанный на дату завершения процедуры урегулирования взаимных требований исходя из стоимости ценных бумаг, являющихся объектом операции РЕПО, в согласованном сторонами операции РЕПО размере, определенной с учетом рыночной стоимости ценных бумаг на дату исполнения обязательств по второй части РЕПО (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ ;
покупатель по первой части РЕПО признает в целях налогообложения исполнение второй части РЕПО (учитывает для целей налогообложения доходы (расходы) в порядке, установленном пунктом 5 настоящей статьи), а также приобретение ценных бумаг, не проданных по второй части РЕПО, исходя из стоимости ценных бумаг, являющихся объектом операции РЕПО, в согласованном сторонами операции РЕПО размере, определенной с учетом рыночной стоимости ценных бумаг на дату исполнения обязательств по второй части РЕПО (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ.

Доходы (расходы) от операций купли-продажи ценных бумаг учитываются для целей налогообложения в порядке, установленном статьями 212 и 214_1 настоящего Кодекса, рыночная стоимость ценных бумаг определяется в соответствии с пунктом 4 статьи 212 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ .

12. В целях настоящей статьи под открытием короткой позиции по ценным бумагам (далее в настоящей статье - короткая позиция), являющимся объектом операции РЕПО и находящимся у покупателя по первой части РЕПО, понимается реализация налогоплательщиком ценной бумаги при наличии обязательств по возврату ценных бумаг, полученных по первой части РЕПО.
Открытием короткой позиции не является:
реализация ценных бумаг по первой или второй части РЕПО;
передача ценных бумаг заемщику (возврат заимодавцу) по договору займа ценными бумагами;
передача ценных бумаг на возвратной основе в соответствии с условиями, определенными пунктом 9 настоящей статьи (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ ;
конвертация ценных бумаг, являющихся объектом операции РЕПО, в том числе в связи с их дроблением или консолидацией или изменением их номинальной стоимости, либо аннулирование индивидуального номера (кода) дополнительного выпуска таких ценных бумаг, либо изменение индивидуального государственного регистрационного номера выпуска (индивидуального номера (кода) дополнительного выпуска), индивидуального идентификационного номера (индивидуального номера (кода) дополнительного выпуска) таких ценных бумаг;
погашение ценных бумаг, удостоверяющих права в отношении ценных бумаг российского и (или) иностранного эмитента (представляемых ценных бумаг), при получении представляемых ценных бумаг;
иное выбытие ценных бумаг, доход от которого не включается в налоговую базу.
Открытие короткой позиции осуществляется при условии отсутствия ценных бумаг того же выпуска (дополнительного выпуска), инвестиционных паев того же паевого инвестиционного фонда в собственности у покупателя по первой части РЕПО, реализация которых не приведет к открытию указанной короткой позиции.
13. Закрытие короткой позиции осуществляется путем приобретения (получения в собственность по основаниям, отличным от операции РЕПО, договора займа ценными бумагами, получения на возвратной основе в соответствии с условиями, определенными пунктом 8 настоящей статьи) ценных бумаг того же выпуска (дополнительного выпуска), инвестиционных паев того же паевого инвестиционного фонда, по которым открыта короткая позиция.
Закрытие короткой позиции осуществляется до момента приобретения ценных бумаг того же выпуска (дополнительного выпуска), инвестиционных паев того же паевого инвестиционного фонда покупателем по первой части РЕПО, последующее (немедленное) отчуждение которых не приведет к открытию короткой позиции. В случае, если в течение одного дня одновременно осуществлялись сделки по приобретению и реализации (выбытию) ценных бумаг, закрытие короткой позиции происходит по итогам этого дня только в случае превышения количества приобретенных ценных бумаг над количеством реализованных ценных бумаг.
В первую очередь осуществляется закрытие короткой позиции, которая была открыта первой (метод ФИФО).
(Пункт в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 21 ноября 2011 года N 330-ФЗ.

14. Налоговая база по операциям, связанным с открытием короткой позиции, определяется с учетом особенностей, установленных настоящим пунктом.
(Абзац в редакции, введенной в действие с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 279-ФЗ, распространяется на правоотношения, возникшие с 1 января 2012 года.
Доходы (расходы) налогоплательщика при реализации (приобретении) или выбытии ценной бумаги при открытии (закрытии) короткой позиции учитываются в порядке, установленном статьей 214_1 настоящего Кодекса, на дату закрытия короткой позиции.
В случае открытия короткой позиции по ценным бумагам, по которым предусмотрено начисление процентного (купонного) дохода, налогоплательщик, открывший такую короткую позицию, признает процентный (купонный) расход, определяемый как разница между суммой накопленного процентного (купонного) дохода на дату закрытия короткой позиции (включая суммы процентного (купонного) дохода, которые были выплачены эмитентом в период между датой открытия и датой закрытия короткой позиции) и суммой накопленного процентного (купонного) дохода на дату открытия короткой позиции. Признание такого процентного (купонного) расхода осуществляется на дату закрытия короткой позиции.
Финансовый результат по операциям, связанным с открытием (закрытием) короткой позиции, учитывается при определении налоговой базы по следующим операциям:
(Абзац дополнительно включен с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 279-ФЗ, распространяется на правоотношения, возникшие с 1 января 2012 года)
с ценными бумагами, обращающимися на организованном рынке ценных бумаг;
(Абзац дополнительно включен с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 279-ФЗ, распространяется на правоотношения, возникшие с 1 января 2012 года)
с ценными бумагами, не обращающимися на организованном рынке ценных бумаг.
(Абзац дополнительно включен с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 279-ФЗ, распространяется на правоотношения, возникшие с 1 января 2012 года)
(Пункт в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 21 ноября 2011 года N 330-ФЗ.

15. Пункт утратил силу с 1 января 2012 года - Федеральный закон от 21 ноября
2011 года N 330-ФЗ ..
(Статья дополнительно включена с 1 января 2011 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ )
Комментарий к статье 214_3

Статья 214_4. Особенности определения налоговой базы по операциям займа ценными бумагами

1. Налоговая база по операциям займа ценными бумагами определяется в соответствии с настоящей статьей.
2. Передача ценных бумаг в заем осуществляется на основании договора займа, заключенного в соответствии с законодательством Российской Федерации или законодательством иностранных государств, удовлетворяющего условиям, определенным настоящим пунктом (далее в настоящей статье также - договор займа).
Порядок определения налоговой базы, установленный настоящей статьей, применяется к операциям займа ценными бумагами, осуществленным за счет налогоплательщика агентом, комиссионером, поверенным, доверительным управляющим, действующим на основании гражданско-правового договора, в том числе через организатора торговли на рынке ценных бумаг (фондовую биржу).
В целях настоящей главы договор займа, выданного (полученного) ценными бумагами, должен предусматривать выплату процентов в денежной форме.
Ставка процента или порядок ее определения устанавливаются условиями договора займа. В целях расчета процентов стоимость ценных бумаг, переданных по договору займа, в том числе по договору займа в целях совершения маржинальных сделок, принимается равной рыночной цене соответствующих ценных бумаг на дату заключения договора займа, а при отсутствии рыночной цены - расчетной цене.

В целях настоящей статьи рыночная цена и расчетная цена ценной бумаги определяются в соответствии с пунктами 5 и 6 статьи 280 настоящего Кодекса соответственно.

В случаях, предусмотренных договором займа, стоимость ценных бумаг, переданных брокером клиенту по договору займа, также может определяться (в том числе и на периодической основе) по правилам оценки обеспечения клиента брокера по предоставленным займам, установленным Центральным банком Российской Федерации. При этом стоимость ценных бумаг определяется исходя из последней цены ценной бумаги, рассчитанной по указанным правилам в торговый день, определенный в соответствии с документами фондовой биржи.
(Абзац в редакции, введенной в действие с 1 сентября 2013 года

Федеральным законом от 23 июля 2013 года N 251-ФЗ.

Дата предоставления (возврата) займа определяется как дата фактического получения ценных бумаг заемщиком (кредитором).
В целях настоящей главы срок договора займа, выданного (полученного)
ценными бумагами, не должен превышать один год.
3. Операция займа ценными бумагами считается ненадлежаще исполненной
(неисполненной) в следующих случаях:
если в срок, установленный договором для возврата займа, обязательство по возврату ценных бумаг полностью или частично не прекращено;
если договором займа не установлен срок возврата ценных бумаг (договор займа с открытой датой) или указанный срок определен моментом востребования и в течение года с даты предоставления займа ценные бумаги не были возвращены заемщиком кредитору;
если обязательство по возврату ценных бумаг было прекращено выплатой кредитору денежных средств или передачей иного отличного от ценных бумаг имущества.
В случаях ненадлежащего исполнения (неисполнения) операции займа ценными бумагами участники операции учитывают доходы от реализации (расходы по приобретению) ценных бумаг, являющихся объектом займа, в порядке, установленном статьей 214_1 настоящего Кодекса, если иное не установлено настоящей статьей. При этом доходы от реализации (расходы по приобретению) ценных бумаг, являющихся объектом займа, учитываются на дату выдачи займа исходя из рыночных цен ценных бумаг, а при отсутствии рыночных цен - исходя из расчетных цен.
4. При передаче ценных бумаг в заем и при возврате ценных бумаг из займа налоговая база в соответствии со статьей 214_1 настоящего Кодекса кредитором не определяется, за исключением случаев, установленных настоящей статьей. При этом расходы на приобретение ценных бумаг, переданных по договору займа, учитываются у кредитора при дальнейшей (после возврата займа) реализации указанных ценных бумаг с учетом положений статьи 214_1 настоящего Кодекса.
5. Проценты, полученные кредитором по договору займа, включаются в состав доходов налогоплательщика, полученных по операциям займа ценными бумагами.
Проценты, уплаченные заемщиком по договору займа, признаются расходами в пределах сумм, рассчитанных исходя из действующей на дату выплаты процентов ставки рефинансирования Центрального банка Российской Федерации, увеличенной в 1,1 раза, - для процентов, выраженных в рублях, и исходя из 9 процентов - для процентов, выраженных в иностранной валюте.

Расходы в виде процентов, уплаченных по договору займа, принимаются в уменьшение доходов, полученных по операциям займа ценными бумагами, а также доходов по операциям с ценными бумагами, привлеченными по договорам займа (по операциям купли-продажи в соответствии с пунктом 8 настоящей статьи, по операциям РЕПО с указанными ценными бумагами).

Налоговая база по операциям займа ценными бумагами определяется как доходы в виде процентов, полученные в налоговом периоде по совокупности договоров займа, по которым налогоплательщик выступает кредитором, уменьшенные на величину расходов в виде процентов, уплаченных в налоговом периоде по совокупности договоров займа, по которым налогоплательщик выступает заемщиком, с учетом положений абзаца второго настоящего пункта.
Если величина расходов, указанных в настоящем пункте, определенная с учетом положений абзаца второго настоящего пункта, превышает величину доходов, указанных в настоящем пункте, налоговая база по операциям займа ценными бумагами в соответствующем налоговом периоде признается равной нулю.

При этом суммы превышения расходов, указанных в настоящем пункте, определенные с учетом положений абзаца второго настоящего пункта, над доходами, указанными в настоящем пункте, принимаются в уменьшение полученных налогоплательщиком в том же налоговом периоде доходов по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг, а также доходов по операциям с ценными бумагами, не обращающимися на организованном рынке ценных бумаг, в пропорции, рассчитанной как соотношение стоимости ценных бумаг, являющихся объектом операций займа, обращающихся на организованном рынке ценных бумаг, и стоимости ценных бумаг, являющихся объектом операций займа, не обращающихся на организованном рынке ценных бумаг, в общей стоимости ценных бумаг, являющихся объектом операций займа. Стоимость ценных бумаг, используемая для определения указанной пропорции, определяется в соответствии с пунктами 5 и 6 статьи 280 настоящего Кодекса.

6. По договору займа выплаты, осуществляемые эмитентом по ценным бумагам в период действия договора займа, могут приниматься в увеличение суммы денежных средств, подлежащих уплате заемщиком кредитору, или перечисляться заемщиком кредитору в соответствии с договором займа. При этом такие выплаты не признаются доходами заемщика и включаются в доходы кредитора.
Процентный (купонный) доход учитывается при расчете налоговой базы кредитора с учетом положений статьи 214_1 настоящего Кодекса и не учитывается при определении налоговой базы заемщика по процентному (купонному) доходу по ценным бумагам, являющимся объектом займа.
Налогообложение доходов, определенных настоящим пунктом, осуществляется по налоговым ставкам, установленным статьей 224 настоящего Кодекса.
Положения настоящего пункта не распространяются на кредитора в случае, если ценные бумаги получены им по другому договору займа.
7. В случае ненадлежащего исполнения (неисполнения) операции займа ценными бумагами может применяться установленная в договоре займа процедура урегулирования взаимных требований.
Процедура урегулирования взаимных требований при ненадлежащем исполнении (неисполнении) операции займа ценными бумагами должна предусматривать обязанность сторон осуществить завершение взаиморасчетов по договору займа в течение 30 календарных дней после наступления срока возврата займа.
При исполнении установленной договором займа процедуры урегулирования взаимных требований, отвечающей требованиям, установленным настоящим пунктом, налоговая база по операции займа ценными бумагами определяется в следующем порядке:
кредитор признает для целей налогообложения доходы, указанные в пункте 5 настоящей статьи, в порядке, установленном пункте 5 настоящей статьи, и доход (убыток) от реализации ценных бумаг, не возвращенных по договору займа, рассчитанный на дату завершения процедуры урегулирования взаимных требований исходя из рыночной цены ценной бумаги, являющейся объектом операции займа, а при отсутствии рыночной цены - исходя из расчетной цены ценной бумаги, являющейся объектом операции займа;
заемщик признает для целей налогообложения расходы, указанные в пункте 5 настоящей статьи, в порядке, установленном пунктом 5 настоящей статьи, и доход (убыток) от приобретения ценных бумаг, не возвращенных по договору займа, рассчитанный на дату завершения процедуры урегулирования взаимных требований исходя из рыночной цены ценной бумаги, являющейся объектом операции займа, а при отсутствии рыночной цены - исходя из расчетной цены ценной бумаги.

Доходы (расходы) от операций купли-продажи ценных бумаг учитываются для целей налогообложения в порядке, установленном статьей 214_1 настоящего Кодекса.

8. Реализация ценных бумаг, полученных по договору займа, осуществляется при условии отсутствия ценных бумаг того же выпуска (дополнительного выпуска), инвестиционных паев того же паевого инвестиционного фонда в собственности у заемщика.
Доходы по операциям реализации ценных бумаг, являющихся объектом операции займа, учитываются в порядке, установленном статьей 214_1 настоящего Кодекса, с учетом положений пункта 5 настоящей статьи. Указанные доходы учитываются для целей налогообложения при обратном приобретении ценных бумаг.
Расходы по обратному приобретению ценных бумаг и расходы, связанные с приобретением и реализацией соответствующих ценных бумаг, принимаются для целей налогообложения в порядке, предусмотренном статьей 214_1 настоящего Кодекса. Указанные расходы учитываются для целей налогообложения при обратном приобретении ценных бумаг.
При обратном приобретении ценных бумаг в первую очередь учитываются расходы по ценным бумагам, которые были реализованы первыми (метод ФИФО).
9. В случае, если до наступления срока возврата займа осуществлены конвертация ценных бумаг, являющихся объектом займа, в том числе в связи с их дроблением, или консолидацией, или изменением их номинальной стоимости, либо аннулирование индивидуального номера (кода) дополнительного выпуска таких ценных бумаг, либо изменение индивидуального государственного регистрационного номера выпуска (индивидуального номера (кода) дополнительного выпуска), индивидуального идентификационного номера (индивидуального номера (кода) дополнительного выпуска) таких ценных бумаг, указанные обстоятельства не изменяют порядок налогообложения, установленный настоящей статьей.
10. Доходы, связанные с операциями РЕПО по ценным бумагам, являющимся объектом операций займа, учитываются в порядке, установленном статьей
214_3 настоящего Кодекса.
(Статья дополнительно включена с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ )
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в статью 214_4 настоящего Кодекса будут внесены изменения.

Комментарий к статье 214_4

Статья 214_5. Особенности определения налоговой базы по доходам, полученным участниками инвестиционного товарищества

1. Физические лица - участники договора инвестиционного товарищества определяют налоговую базу по доходам от участия в инвестиционном товариществе и уплачивают налог в соответствии с настоящей главой.
2. Налоговая база по доходам от участия в инвестиционном товариществе определяется налогоплательщиками на основании сведений о доходах и об убытках инвестиционного товарищества, предоставляемых им участником договора инвестиционного товарищества - управляющим товарищем, ответственным за ведение налогового учета.
3. Налоговая база по доходам от участия в инвестиционном товариществе определяется раздельно по следующим осуществленным в рамках инвестиционного товарищества операциям:
1) с ценными бумагами, обращающимися на организованном рынке ценных бумаг;
2) с ценными бумагами, не обращающимися на организованном рынке ценных бумаг;
3) с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке;
4) с долями участия в уставном капитале организаций;
5) по прочим операциям инвестиционного товарищества.
4. Налоговая база по доходам от участия в инвестиционном товариществе определяется отдельно от налоговой базы по доходам от операций, указанных в статье 214_1 настоящего Кодекса, если иное не установлено настоящей статьей.
5. Дивиденды по ценным бумагам, долям участия в уставном капитале организаций, приобретенным в рамках деятельности инвестиционного товарищества, учитываются налогоплательщиками в соответствии со статьей
214 настоящего Кодекса.
6. Суммы, соответствующие доле налогоплательщика в расходах, произведенных управляющим товарищем в интересах всех товарищей для ведения общих дел товарищей, уменьшают доходы по операциям, указанным в пункте 3 настоящей статьи, пропорционально суммам доходов по соответствующим операциям.
Доля налогоплательщика в таких расходах определяется в соответствии с долей его участия в прибыли инвестиционного товарищества, установленной договором инвестиционного товарищества.
Если такие расходы осуществляются за счет средств на счете инвестиционного товарищества, сумма соответствующих расходов налогоплательщика определяется им на основании сведений, предоставляемых участником договора инвестиционного товарищества - управляющим товарищем, ответственным за ведение налогового учета (далее в настоящей статье - управляющий товарищ, ответственный за ведение налогового учета).
7. Расходы налогоплательщика на выплату вознаграждения участникам договора инвестиционного товарищества - управляющим товарищам за ведение общих дел товарищей уменьшают доходы по операциям, указанным в пункте 3 настоящей статьи, пропорционально суммам доходов по соответствующим операциям.
Если выплата вознаграждения участникам договора инвестиционного товарищества - управляющим товарищам осуществляется за счет средств на счете инвестиционного товарищества, сумма соответствующих расходов налогоплательщика определяется им на основании сведений, предоставляемых управляющим товарищем, ответственным за ведение налогового учета.
8. Налоговая база по доходам от участия в инвестиционном товариществе определяется как суммы доходов по указанным в пункте 3 настоящей статьи операциям, уменьшенные на суммы расходов, указанных в пунктах 6 и 7 настоящей статьи, и убытков (в том числе определяемые в соответствии со статьей 220_2 настоящего Кодекса суммы налоговых вычетов при переносе на будущие периоды убытков, полученных от участия в инвестиционном товариществе) по соответствующим операциям, если иное не предусмотрено настоящей статьей.
Если полученная таким образом величина является отрицательной, она признается убытком налогоплательщика от участия в инвестиционном товариществе по соответствующим операциям, а налоговая база по соответствующим операциям признается равной нулю.
9. Если налогоплательщик участвует в нескольких инвестиционных товариществах, налоговая база по доходам от участия в инвестиционных товариществах определяется им совокупно по всем инвестиционным товариществам, в которых он участвует, с учетом положений пункта 3 настоящей статьи.
Положения настоящего пункта распространяются также на определяемые в соответствии со статьей 220_2 настоящего Кодекса суммы налоговых вычетов при переносе на будущие периоды убытков, полученных от участия в инвестиционном товариществе.
10. Налогоплательщики, получившие убытки в предыдущих налоговых периодах от участия в инвестиционном товариществе по операциям, указанным в пункте 3 настоящей статьи, вправе уменьшить налоговую базу по доходам от участия в инвестиционном товариществе по соответствующим операциям в текущем налоговом периоде на всю сумму полученного ими убытка или на часть этой суммы (перенести убыток на будущие периоды), если иное не предусмотрено настоящей статьей.
При этом определение налоговой базы текущего налогового периода производится с учетом особенностей, предусмотренных настоящей статьей и статьей 220_2 настоящего Кодекса.
Суммы убытка, полученные по операциям инвестиционного товарищества с ценными бумагами, обращающимися на организованном рынке ценных бумаг, перенесенные на будущие периоды, уменьшают налоговую базу соответствующих налоговых периодов по таким операциям.
Суммы убытка, полученные по операциям инвестиционного товарищества с ценными бумагами, не обращающимися на организованном рынке ценных бумаг, перенесенные на будущие периоды, уменьшают налоговую базу соответствующих налоговых периодов по таким операциям.
Суммы убытка, полученные по операциям инвестиционного товарищества с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке, перенесенные на будущие периоды, уменьшают налоговую базу соответствующих налоговых периодов по таким операциям.
Суммы убытка, полученные по операциям инвестиционного товарищества с долями участия в уставном капитале организаций, перенесенные на будущие периоды, уменьшают налоговую базу соответствующих налоговых периодов по таким операциям.
Суммы убытка, полученные по прочим операциям инвестиционного товарищества, перенесенные на будущие периоды, уменьшают налоговую базу соответствующих налоговых периодов по таким операциям.
Налогоплательщик вправе осуществлять перенос убытка на будущие периоды в течение десяти лет, следующих за тем налоговым периодом, в котором получен этот убыток.
Налогоплательщик вправе перенести на текущий налоговый период сумму полученных в предыдущих налоговых периодах убытков. При этом убыток, не перенесенный на ближайший следующий год, может быть перенесен полностью или частично на следующий год из последующих девяти лет с учетом положений настоящего пункта.
Если налогоплательщик понес убытки более чем в одном налоговом периоде, перенос таких убытков на будущие периоды производится в той очередности, в которой они понесены.
Налогоплательщик обязан хранить документы, подтверждающие объем понесенного убытка, в течение всего срока, когда он уменьшает налоговую базу текущего налогового периода на суммы ранее полученных убытков.
Учет убытков в соответствии со статьей 220_2 настоящего Кодекса осуществляется налогоплательщиком при представлении налоговой декларации в налоговый орган по окончании налогового периода.
11. Налогоплательщики не вправе учесть для целей налогообложения убытки от участия в инвестиционном товариществе, полученные в налоговом периоде, в котором они присоединились к ранее заключенному другими участниками договору инвестиционного товарищества, в том числе в результате уступки прав и обязанностей по договору иным лицом.
12. При выходе налогоплательщика из инвестиционного товарищества в результате уступки прав и обязанностей по договору инвестиционного товарищества, а также выдела доли из имущества, находящегося в общей собственности товарищей, налоговая база определяется как полученные налогоплательщиком при выходе из инвестиционного товарищества доходы, уменьшенные на величину вклада налогоплательщика в инвестиционное товарищество, оплаченную им к моменту выхода из инвестиционного товарищества, и (или) сумм, уплаченных налогоплательщиком за приобретение прав и обязанностей по договору инвестиционного товарищества.
Если при выходе из инвестиционного товарищества налогоплательщик получает доходы в виде имущества и (или) имущественных прав, находившихся в общей собственности товарищей, сумма соответствующих доходов определяется по данным налогового учета инвестиционного товарищества. При этом при возврате имущества и (или) имущественных прав участникам договора инвестиционного товарищества отрицательная разница между оценкой возвращаемого имущества и (или) имущественных прав и оценкой, по которой это имущество и (или) эти имущественные права ранее были переданы по договору инвестиционного товарищества, не признается убытком для целей налогообложения.
Если величина, рассчитанная в соответствии с настоящим пунктом, является отрицательной, она признается убытком налогоплательщика, полученным при выходе из инвестиционного товарищества, а налоговая база признается равной нулю.
Убыток налогоплательщика, полученный при выходе из инвестиционного товарищества, учитывается при определении налоговой базы по операциям, указанным в подпункте 2 пункта 1 статьи 214_1 настоящего Кодекса.
13. При расторжении или прекращении договора инвестиционного товарищества в налоговую базу включаются доходы по указанным в пункте 3 настоящей статьи операциям, полученные по операциям инвестиционного товарищества в налоговом периоде, в котором договор инвестиционного товарищества прекратил действовать, и не включаются доходы, полученные налогоплательщиком при расторжении или прекращении данного договора.
При определении налоговой базы при расторжении или прекращении договора инвестиционного товарищества доходы по операциям, указанным в пункте 3 настоящей статьи, уменьшаются на суммы расходов, указанных в пунктах 6 и

7 настоящей статьи, и не уменьшаются на сумму вклада налогоплательщика в общее дело товарищей.

Если величина, рассчитанная в соответствии с настоящим пунктом, по одному или нескольким видам доходов, указанных в пункте 3 настоящей статьи, является отрицательной, соответствующие суммы признаются убытком налогоплательщика, полученным при расторжении или прекращении договора инвестиционного товарищества, а налоговая база признается равной нулю.

Убытки налогоплательщика, полученные при расторжении или прекращении договора инвестиционного товарищества, учитываются им при определении налоговой базы в соответствии с пунктом 9 настоящей статьи и (или) переносятся на будущее в соответствии с пунктом 10 настоящей статьи и статьей 220_2 настоящего Кодекса.

Не признается убытком налогоплательщика отрицательная разница между оценкой имущества и (или) имущественных прав, переданных ему при расторжении или прекращении договора инвестиционного товарищества, и оценкой, по которой это имущество и (или) эти имущественные права ранее были переданы по договору инвестиционного товарищества.
14. В случае, если налоги недоудержаны эмитентом ценных бумаг с доходов физических лиц - налоговых резидентов Российской Федерации в виде процента (купона, дисконта) по ценным бумагам, приобретенным в рамках участия в договоре инвестиционного товарищества, управляющий товарищ, ответственный за ведение налогового учета, признается налоговым агентом.
(Статья дополнительно включена с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )

Статья 214_6. Особенности исчисления и уплаты налога в отношении доходов по государственным ценным бумагам, муниципальным ценным бумагам, а также по эмиссионным ценным бумагам, выпущенным российскими организациями, выплачиваемых иностранным организациям, действующим в интересах третьих лиц

1. Депозитарий, признаваемый налоговым агентом в соответствии с подпунктом 7 пункта 2 статьи 226_1 настоящего Кодекса, осуществляет исчисление, удержание и уплату налога с учетом требований настоящей статьи.
2. При выплате доходов по ценным бумагам, которые учитываются на счете депо иностранного номинального держателя, сумма налога исчисляется и удерживается налоговым агентом на основании следующей информации:
1) обобщенной информации о физических лицах, осуществляющих права по ценным бумагам;
2) обобщенной информации о лицах, в чьих интересах доверительный управляющий осуществляет права по ценным бумагам российской организации, при условии, что такой доверительный управляющий действует не в интересах иностранного инвестиционного фонда (инвестиционной компании), который в соответствии с личным законом такого фонда (компании) относится к схемам коллективного инвестирования.
3. При выплате доходов по ценным бумагам, которые учитываются на счете депо депозитарных программ, сумма налога исчисляется и удерживается налоговым агентом на основании следующей информации:
1) обобщенной информации о лицах, осуществляющих права по ценным бумагам иностранного эмитента, удостоверяющим права на ценные бумаги российской организации;
2) обобщенной информации о лицах, в чьих интересах доверительный управляющий осуществляет права по ценным бумагам иностранного эмитента, удостоверяющим права в отношении ценных бумаг российской организации, при условии, что такой доверительный управляющий действует не в интересах иностранного инвестиционного фонда (инвестиционной компании), который в соответствии с личным законом такого фонда (компании) относится к схемам коллективного инвестирования.
4. При выплате доходов по ценным бумагам, которые учитываются на счете депо иностранного уполномоченного держателя, открытого не в интересах иностранного инвестиционного фонда (инвестиционной компании), который в соответствии с личным законом такого фонда (компании) относится к схемам коллективного инвестирования, сумма налога исчисляется и удерживается налоговым агентом на основании обобщенной информации о лицах, в чьих интересах такой иностранный уполномоченный держатель осуществляет доверительное управление ценными бумагами, в отношении доходов по которым организация признается налоговым агентом.
5. Обобщенная информация, предусмотренная пунктами 2-4 настоящей статьи, должна содержать следующие сведения:
1) в отношении лиц, указанных в подпункте 1 пункта 2 и подпункте 1 пункта 3 настоящей статьи, - сведения о количестве ценных бумаг, указанных в пункте
1 настоящей статьи, и о количестве ценных бумаг иностранного эмитента, удостоверяющих права в отношении ценных бумаг соответствующей российской организации, права по которым осуществляются этими лицами на дату, определенную решением о выплате дохода по ценным бумагам;
2) в отношении лиц, указанных в подпункте 2 пункта 2, подпункте 2 пункта 3 и пункте 4 настоящей статьи, сведения о количестве ценных бумаг российской организации, указанных в пункте 1 настоящей статьи, и о количестве ценных бумаг иностранного эмитента, удостоверяющих права в отношении ценных бумаг соответствующей российской организации, права по которым на дату, определенную решением о выплате дохода по ценным бумагам, осуществляются доверительным управляющим в интересах этих лиц.
6. Сведения о количестве ценных бумаг, предусмотренные пунктом 5 настоящей статьи, представляются налоговому агенту с указанием государств, налоговыми резидентами которых являются соответствующие физические лица, осуществляющие права по ценным бумагам (в отношении которых осуществляются права по ценным бумагам). При наличии льгот в отношении налогообложения доходов по ценным бумагам, предусмотренных настоящим Кодексом или международным договором Российской Федерации, указанные в настоящем пункте сведения представляются налоговому агенту также с указанием оснований для применения таких льгот.

7. Требования к представлению информации, установленные пунктом 2 настоящей статьи, не применяются при выплате дохода по ценным бумагам, в отношении которых исчисление и удержание налога ранее были осуществлены другим депозитарием, при условии, что такой депозитарий представил депозитарию, выплачивающему доход, соответствующую информацию об удержании налога.

8. В случае, если информация, предусмотренная пунктом 5 настоящей статьи, не была представлена налоговому агенту в установленные настоящей статьей порядке, форме и сроки в полном объеме, в отношении доходов по соответствующим ценным бумагам этот налоговый агент должен исчислить сумму налога и уплатить налог по налоговой ставке, установленной пунктом 6 статьи 224 настоящего Кодекса (за исключением случаев, если доходы по таким ценным бумагам не подлежат налогообложению в соответствии с настоящим Кодексом или международным договором Российской Федерации, налогообложение таких доходов осуществляется по налоговой ставке 0 процентов либо в соответствии с настоящим Кодексом налоговый агент не исчисляет и не удерживает сумму налога с таких доходов).
В отношении доходов, полученных в виде дивидендов по акциям российских организаций, налогообложение которых осуществляется по пониженной налоговой ставке по сравнению с налоговой ставкой, установленной настоящим Кодексом или международным договором Российской Федерации, и применение этой пониженной ставки зависит от соблюдения условий, предусмотренных настоящим Кодексом или указанным международным договором, налоговый агент исчисляет и уплачивает сумму налога по налоговой ставке, установленной для доходов в виде дивидендов по акциям российских организаций настоящим Кодексом или указанным международным договором, без применения соответствующих льгот. Возврат суммы излишне уплаченного налога в случаях, предусмотренных настоящим абзацем, осуществляется налогоплательщику в порядке, установленном настоящим Кодексом.
9. Обобщенная информация, предусмотренная пунктом 5 настоящей статьи, представляется налоговому агенту иностранным номинальным держателем, иностранным уполномоченным держателем или лицом, которому депозитарий открыл счет депо депозитарных программ, в следующие сроки:
1) для ценных бумаг с обязательным централизованным хранением - не позднее пяти дней с даты, на которую депозитарием, осуществляющим обязательное централизованное хранение ценных бумаг, раскрыта информация о передаче своим депонентам причитающихся им выплат по ценным бумагам;
2) для акций российских организаций - не позднее семи дней с даты, на которую в соответствии с решением организации определяются лица, имеющие право на получение дивидендов.
10. Налоговый агент обязан уплатить сумму исчисленного налога в бюджет на тридцатый день с даты его исчисления. В случае, если до истечения указанного срока налоговому агенту представлена уточненная обобщенная информация, предусмотренная пунктом 5 настоящей статьи, налоговый агент осуществляет перерасчет исчисленной суммы налога и самостоятельно производит уплату либо возврат ранее удержанной суммы налога на основании такой информации.
Налоговый агент вправе не осуществлять перерасчет ранее удержанного налога в соответствии с настоящим пунктом в случае, если уточненная обобщенная информация представлена налоговому агенту менее чем за пять дней до истечения срока, указанного в абзаце первом настоящего пункта.
Уплата суммы исчисленного налога в случае его перерасчета осуществляется налоговым агентом за счет суммы налога в отношении выплат по ценным бумагам, удержанным им до осуществления перерасчета, а также денежных средств лиц, указанных в пункте 9 настоящей статьи, в порядке, установленном договором между налоговым агентом и такими лицами.

11. Обобщенная информация, предусмотренная пунктом 5 настоящей статьи, которая представляется иностранной организацией, действующей в интересах третьих лиц, должна быть представлена в одной или нескольких из следующих форм (по выбору налогового агента):

1) документ на бумажном носителе, подписанный уполномоченным лицом иностранной организации;
2) электронный документ, подписанный усиленной квалифицированной электронной подписью или усиленной неквалифицированной электронной подписью в соответствии с Федеральным законом от 6 апреля 2011 года N 63- ФЗ "Об электронной подписи", без представления документа на бумажном носителе;
3) электронный документ, переданный с использованием системы международных финансовых телекоммуникаций СВИФТ, без представления документа на бумажном носителе.
12. Налоговый агент определяет форму (формы) представления ему обобщенной информации из числа форм, предусмотренных пунктом 11 настоящей статьи, а также условия использования этой формы (этих форм).
13. Налоговый агент, осуществляющий выплату дохода по ценным бумагам, указанным в пункте 1 настоящей статьи, осуществляет исчисление и уплату суммы налога в соответствии с настоящей статьей в отношении всех сумм доходов, выплачиваемых по дисконтным облигациям, выпущенным российскими организациями.
Возврат суммы излишне уплаченного налога осуществляется налогоплательщику в порядке, установленном настоящим Кодексом.
14. На налогового агента не может быть возложена обязанность по исчислению и уплате суммы налога в отношении выплат, предусмотренных настоящей статьей, не удержанного им вследствие представления ему организацией, действующей в интересах третьих лиц, недостоверной и (или) неполной информации и (или) документов, а также в случае отказа такой организации представить по запросу налогового органа, проводящего камеральную или выездную налоговую проверку, информацию и (или) документы, истребуемые в соответствии со статьей 214_8 настоящего Кодекса.
В случаях, указанных в настоящем пункте, к налоговому агенту также не применяются налоговые санкции.
15. Иностранный номинальный держатель, иностранный уполномоченный держатель и (или) лицо, которому открыт счет депозитарных программ, вправе участвовать в отношениях с налоговым агентом, регулируемых настоящей статьей, самостоятельно либо через своего уполномоченного представителя в соответствии со статьей 26 настоящего Кодекса.
16. Требования настоящей статьи не распространяются на исчисление и удержание суммы налога при выплате доходов по ценным бумагам иностранных организаций, в том числе допущенных к размещению и (или) публичному обращению в Российской Федерации.
(Статья дополнительно включена с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 282-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ.

Статья 214_7. Особенности определения налоговой базы по доходам в виде выигрышей, полученных в букмекерской конторе и тотализаторе

1. При определении налоговой базы по доходам в виде выигрышей, полученных в букмекерской конторе и тотализаторе, учитываются суммы выигрышей за вычетом сумм ставок, служащих условием участия в азартных играх, проводимых в букмекерской конторе и тотализаторе.
2. Указанные в настоящей статье суммы выигрышей подлежат налогообложению у источника выплат.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 198-ФЗ )

Статья 214_8. Истребование документов, связанных с исчислением и уплатой налога при выплате доходов по государственным ценным бумагам, муниципальным ценным бумагам, а также по эмиссионным ценным бумагам, выпущенным российскими организациями, выплачиваемых иностранным организациям, действующим в интересах третьих лиц

1. При проведении камеральной налоговой проверки и (или) выездной налоговой проверки правильности исчисления и уплаты налога налоговым агентом в соответствии со статьей 214_6 настоящего Кодекса налоговые органы вправе запрашивать в порядке, предусмотренном настоящим Кодексом, следующие документы:
1) копии документов, удостоверяющих личность физического лица, осуществлявшего на дату, определенную решением российской организации о выплате дохода по ценным бумагам, права по ценным бумагам российской организации (ценным бумагам иностранной организации, удостоверяющим права в отношении акций этой российской организации);
2) копии документов, удостоверяющих личность физического лица, в чьих интересах доверительный управляющий осуществлял на дату, определенную решением российской организации о выплате дохода по ценным бумагам, права по ценным бумагам такой российской организации (ценным бумагам иностранной организации, удостоверяющим права в отношении акций российской организации);
3) копии и оригиналы документов, подтверждающих осуществление физическим лицом на дату, определенную решением российской организации о выплате дохода по ценным бумагам, прав по ценным бумагам такой российской организации (ценным бумагам иностранной организации, удостоверяющим права в отношении акций российской организации), а также документы, подтверждающие налоговое резидентство такого лица;
4) копии и оригиналы документов, подтверждающих осуществление доверительным управляющим на дату, определенную решением российской организации о выплате дохода по ценным бумагам, прав по ценным бумагам такой российской организации (ценным бумагам иностранной организации, удостоверяющим права в отношении акций российской организации) в интересах физического лица, а также документы, подтверждающие налоговое резидентство такого лица;
5) иные документы, подтверждающие правильность исчисления и уплаты налога, в том числе документы, подтверждающие достоверность информации, представленной иностранными организациями, действующими в интересах третьих лиц.

2. Требование о представлении документов, указанных в пункте 1 настоящей статьи, направляется налоговому агенту, который осуществил исчисление, удержание и уплату соответствующего налога, в порядке, предусмотренном статьей 93 настоящего Кодекса. В случае отсутствия истребуемых информации и (или) документов налоговый агент направляет иностранным организациям, действующим в интересах третьих лиц, которым была осуществлена выплата дохода по ценным бумагам российских организаций, запрос о представлении таких документов.

3. Документы, истребованные в соответствии с настоящей статьей, подлежат представлению в налоговый орган не позднее трех месяцев со дня получения налоговым агентом соответствующего требования.
Срок представления документов, истребованных в соответствии с настоящей статьей, может быть продлен решением налогового органа, но не более чем на три месяца.
4. Документы, указанные в пункте 1 настоящей статьи, также могут быть запрошены налоговыми органами у уполномоченного органа иностранного государства в случаях, предусмотренных международными договорами Российской Федерации.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )

Статья 215. Особенности определения доходов отдельных категорий иностранных граждан

(наименование статьи дополнено с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ )
1. Не подлежат налогообложению доходы:
1) глав, а также персонала представительств иностранного государства, имеющих дипломатический и консульский ранг, членов их семей, проживающих вместе с ними, если они не являются гражданами Российской Федерации, за исключением доходов от источников в Российской Федерации, не связанных с дипломатической и консульской службой этих физических лиц;
2) административно-технического персонала представительств иностранного государства и членов их семей, проживающих вместе с ними, если они не являются гражданами Российской Федерации или не проживают в Российской Федерации постоянно, за исключением доходов от источников в Российской Федерации, не связанных с работой указанных физических лиц в этих представительствах (подпункт в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
3) обслуживающего персонала представительств иностранного государства, которые не являются гражданами Российской Федерации или не проживают в Российской Федерации постоянно, полученные ими по своей службе в представительстве иностранного государства (подпункт дополнен с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
4) сотрудников международных организаций - в соответствии с уставами этих организаций.
2. Положения настоящей статьи действуют в случаях, если законодательством соответствующего иностранного государства установлен аналогичный порядок в отношении лиц, указанных в подпунктах 1-3 пункта 1 настоящей статьи, либо если такая норма предусмотрена международным договором (соглашением) Российской Федерации. Перечень иностранных государств (международных организаций), в отношении граждан (сотрудников) которых применяются нормы настоящей статьи, определяется федеральным органом исполнительной власти в сфере международных отношений совместно с Министерством финансов Российской Федерации (пункт в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 1 января
2005 года Федеральным законом от 2 ноября 2004 года N 127-ФЗ. *215.2) Комментарий к статье 215

Статья 216. Налоговый период

Налоговым периодом признается календарный год. Комментарий к статье 216

Статья 217. Доходы, не подлежащие налогообложению

(освобождаемые от налогообложения)

Не подлежат налогообложению (освобождаются от налогообложения)
следующие виды доходов физических лиц:
1) государственные пособия, за исключением пособий по временной нетрудоспособности (включая пособие по уходу за больным ребенком), а также иные выплаты и компенсации, выплачиваемые в соответствии с действующим законодательством. При этом к пособиям, не подлежащим налогообложению, относятся пособия по безработице, беременности и родам;
*217.1.1)
2) пенсии по государственному пенсионному обеспечению и трудовые пенсии, назначаемые в порядке, установленном действующим законодательством, социальные доплаты к пенсиям, выплачиваемые в соответствии с законодательством Российской Федерации и законодательством субъектов Российской Федерации (пункт в редакции, введенной в действие с 31 января
2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2002 года; дополнен с 1 января 2010 года Федеральным законом от 24 июля 2009 года N
213-ФЗ ;
3) все виды установленных действующим законодательством Российской Федерации, законодательными актами субъектов Российской Федерации, решениями представительных органов местного самоуправления компенсационных выплат (в пределах норм, установленных в соответствии с законодательством Российской Федерации), связанных с (абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166- ФЗ ):* 217.3.1 )
возмещением вреда, причиненного увечьем или иным повреждением здоровья;
бесплатным предоставлением жилых помещений и коммунальных услуг, топлива или соответствующего денежного возмещения (абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
оплатой стоимости и (или) выдачей полагающегося натурального довольствия, а также с выплатой денежных средств взамен этого довольствия;
оплатой стоимости питания, спортивного снаряжения, оборудования, спортивной и парадной формы, получаемых спортсменами и работниками физкультурно-спортивных организаций для тренировочного процесса и участия в спортивных соревнованиях, а также спортивными судьями для участия в спортивных соревнованиях;
(Абзац дополнен с 1 января 2010 года Федеральным законом от 25 ноября
2009 года N 276-ФЗ ; в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 февраля 2012 года N 16-ФЗ. увольнением работников, за исключением:

(абзац в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 21 ноября 2011 года N 330-ФЗ

компенсации за неиспользованный отпуск (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ); суммы выплат в виде выходного пособия, среднего месячного заработка
на период трудоустройства, компенсации руководителю, заместителям руководителя и главному бухгалтеру организации в части, превышающей в целом трехкратный размер среднего месячного заработка или шестикратный размер среднего месячного заработка для работников, уволенных из организаций, расположенных в районах Крайнего Севера и приравненных к ним местностях (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ);
Абзацы седьмой - десятый пункта 3 предыдущей редакции с 1 января
2012 года считаются соответственно абзацами девятым - двенадцатым пункта 3 настоящей редакции - Федеральный закон от 21 ноября 2011 года N
330-ФЗ .
гибелью военнослужащих или государственных служащих при исполнении ими своих служебных обязанностей;
возмещением иных расходов, включая расходы на повышение профессионального уровня работников;
исполнением налогоплательщиком трудовых обязанностей (включая переезд на работу в другую местность и возмещение командировочных расходов) (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
При оплате работодателем налогоплательщику расходов на командировки как внутри страны, так и за ее пределы в доход, подлежащий налогообложению, не включаются суточные, выплачиваемые в соответствии с законодательством Российской Федерации, но не более 700 рублей за каждый день нахождения в командировке на территории Российской Федерации и не более 2500 рублей за каждый день нахождения в заграничной командировке, а также фактически произведенные и документально подтвержденные целевые расходы на проезд до места назначения и обратно, сборы за услуги аэропортов, комиссионные сборы, расходы на проезд в аэропорт или на вокзал в местах отправления, назначения или пересадок, на провоз багажа, расходы по найму жилого помещения, оплате услуг связи, получению и регистрации служебного заграничного паспорта, получению виз, а также расходы, связанные с обменом наличной валюты или чека в банке на наличную иностранную валюту. При непредставлении налогоплательщиком документов, подтверждающих оплату расходов по найму жилого помещения, суммы такой оплаты освобождаются от налогообложения в соответствии с законодательством Российской Федерации, но не более 700 рублей за каждый день нахождения в командировке на территории Российской Федерации и не более 2500 рублей за каждый день нахождения в заграничной командировке. Аналогичный порядок налогообложения применяется к выплатам, производимым лицам, находящимся во властном или административном подчинении организации, а также членам совета директоров или любого аналогичного органа компании, прибывающим (выезжающим) для участия в заседании совета директоров, правления или другого аналогичного органа этой компании (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ ; * 217.3.2 )
3_1) выплаты, производимые добровольцам в рамках гражданско-правовых договоров, предметом которых является безвозмездное выполнение работ, оказание услуг, на возмещение расходов добровольцев, связанных с исполнением таких договоров, на наем жилого помещения, на проезд к месту осуществления благотворительной деятельности и обратно, на питание (за исключением расходов на питание в сумме, превышающей размеры суточных, пред ус мотренны е пунктом 3 настоящей статьи), на оплату средств индивидуальной защиты, на уплату страховых взносов на добровольное медицинское страхование, связанное с рисками для здоровья добровольцев при осуществлении ими добровольческой деятельности (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N
235-ФЗ );
3_2) доходы в натуральной форме в виде форменной одежды и вещевого имущества, полученные добровольцами, волонтерами в рамках гражданско- правовых договоров, предметом которых является безвозмездное выполнение работ, оказание услуг в соответствии с Федеральным законом от
11 августа 1995 года N 135-ФЗ "О благотворительной деятельности и благотворительных организациях" и Федеральным законом от 4 декабря 2007 года N 329-ФЗ "О физической культуре и спорте в Российской Федерации" ;
(Пункт дополнительно включен с 3 июля 2013 года Федеральным законом от 2 июля 2013 года N 152-ФЗ )
Действие положения пункта 3_2 настоящей статьи (в редакции Федерального закона от 2 июля 2013 года N 152-ФЗ) распространяется на правоотношения, возникшие с 1 января 2013 года, - см. пункт 3 статьи 2
Федерального закона от 2 июля 2013 года N 152-ФЗ .
4) вознаграждения донорам за сданную кровь, материнское молоко и иную помощь (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
5) алименты, получаемые налогоплательщиками;
6) суммы, получаемые налогоплательщиками в виде грантов (безвозмездной помощи), предоставленных для поддержки науки и образования, культуры и искусства в Российской Федерации международными, иностранными и (или) российскими организациями по перечням таких организаций, утверждаемым Правительством Российской Федерации (пункт в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 23 марта 2007 года N
38-ФЗ ; * 217.6 )
7) суммы, получаемые налогоплательщиками в виде международных, иностранных или российских премий за выдающиеся достижения в области науки и техники, образования, культуры, литературы и искусства, средств массовой информации по перечню премий, утверждаемому Правительством Российской Федерации, а также в виде премий, присужденных высшими должностными лицами субъектов Российской Федерации (руководителями высших исполнительных органов государственной власти субъектов Российской Федерации) за выдающиеся достижения в указанных областях, по перечням премий, утверждаемым высшими должностными лицами субъектов Российской Федерации (руководителями высших исполнительных органов государственной власти субъектов Российской Федерации) (пункт в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 30 октября 2007 года N 239-ФЗ ; * 217.7 )
8) суммы единовременных выплат (в том числе в виде материальной помощи), осуществляемых (абзац в редакции, введенной в действие с 29 декабря 2009 г о д а Федеральным законом от 27 декабря 2009 года N 368-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года:
налогоплательщикам в связи со стихийным бедствием или с другим чрезвычайным обстоятельством, а также налогоплательщикам, которые являются членами семей лиц, погибших в результате стихийных бедствий или других чрезвычайных обстоятельств независимо от источника выплаты (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ;
работодателями членам семьи умершего работника, бывшего работника, вышедшего на пенсию, или работнику, бывшему работнику, вышедшему на пенсию, в связи со смертью члена (членов) его семьи (абзац в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 19 июля
2009 года N 202-ФЗ ;
абзац утратил силу с 1 января 2012 года - Федеральный закон от 18 июля
2011 года N 235-ФЗ ;
налогоплательщикам из числа малоимущих и социально незащищенных категорий граждан в виде сумм адресной социальной помощи, оказываемой за счет средств федерального бюджета, бюджетов субъектов Российской Федерации, местных бюджетов и внебюджетных фондов в соответствии с программами, утверждаемыми ежегодно соответствующими органами государственной власти (абзац в редакции, введенной в действие с 29 декабря 2009 года Федеральным законом от 27 декабря 2009 года N 368-ФЗ , распространяется на правоотношения, возникшие с 1 января 2009 года;
налогоплательщикам, пострадавшим от террористических актов на территории Российской Федерации, а также налогоплательщикам, которые являются членами семей лиц, погибших в результате террористических актов на территории Российской Федерации, независимо от источника выплаты (абзац дополнен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ ;
работодателями работникам (родителям, усыновителям, опекунам) при рождении (усыновлении (удочерении) ребенка, выплачиваемой в течение первого года после рождения (усыновления, удочерения), но не более 50 тысяч рублей на каждого ребенка (абзац дополнительно включен с 1 января
2008 года Федеральным законом от 29 декабря 2006 года N 257-ФЗ; дополнен с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ ;
Положения настоящего пункта применяются также к доходам, полученным налогоплательщиком в натуральной форме (абзац дополнительно включен с
29 декабря 2009 года Федеральным законом от 27 декабря 2009 года N 368- ФЗ , распространяется на правоотношения, возникшие с 1 января 2009 года);
8_1) вознаграждения, выплачиваемые за счет средств федерального бюджета или бюджета субъекта Российской Федерации физическим лицам за оказание ими содействия федеральным органам исполнительной власти в выявлении, предупреждении, пресечении и раскрытии террористических актов, выявлении и задержании лиц, подготавливающих, совершающих или совершивших такие акты, а также за оказание содействия органам федеральной службы безопасности и федеральным органам исполнительной власти, осуществляющим оперативно-розыскную деятельность (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
153-ФЗ );
8_2) суммы выплат в виде благотворительной помощи в денежной и натуральной форме, оказываемой в соответствии с законодательством Российской Федерации о благотворительной деятельности зарегистрированными в установленном порядке российскими и иностранными благотворительными организациями (пункт дополнительно включен с 1 января
2012 года Федеральным законом от 18 июля 2011 года N 235-ФЗ);
9) суммы полной или частичной компенсации (оплаты) работодателями своим работникам и (или) членам их семей, бывшим своим работникам, уволившимся в связи с выходом на пенсию по инвалидности или по старости, инвалидам, не работающим в данной организации, стоимости приобретаемых путевок, за исключением туристских, на основании которых указанным лицам оказываются услуги санаторно-курортными и оздоровительными организациями, находящимися на территории Российской Федерации, а также суммы полной или частичной компенсации (оплаты) стоимости путевок для не достигших возраста 16 лет детей, на основании которых указанным лицам оказываются услуги санаторно-курортными и оздоровительными организациями, находящимися на территории Российской Федерации, предоставляемые: *217.9 )
за счет средств организаций (индивидуальных предпринимателей), если расходы по такой компенсации (оплате) в соответствии с настоящим Кодексом не отнесены к расходам, учитываемым при определении налоговой базы по налогу на прибыль организаций;
за счет средств бюджетов бюджетной системы Российской Федерации;
за счет средств религиозных организаций, а также иных некоммерческих организаций, одной из целей деятельности которых в соответствии с учредительными документами является деятельность по социальной поддержке и защите граждан, которые в силу своих физических или интеллектуальных особенностей, иных обстоятельств не способны самостоятельно реализовать свои права и законные интересы;
за счет средств, получаемых от деятельности, в отношении которой организации (индивидуальные предприниматели) применяют специальные налоговые режимы.
В целях настоящей главы к санаторно-курортным и оздоровительным организациям относятся санатории, санатории-профилактории, профилактории, дома отдыха и базы отдыха, пансионаты, лечебно- оздоровительные комплексы, санаторные, оздоровительные и спортивные детские лагеря;
(Пункт в редакции, введенной в действие с 22 июля 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года.
10) суммы, уплаченные работодателями за оказание медицинских услуг своим работникам, их супругам, родителям, детям (в том числе усыновленным), подопечным в возрасте до 18 лет, а также бывшим своим работникам, уволившимся в связи с выходом на пенсию по инвалидности или по старости, и оставшиеся в распоряжении работодателей после уплаты налога на прибыль организаций;
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 25 ноября 2013 года N 317-ФЗ .
суммы, уплаченные общественными организациями инвалидов за оказание медицинских услуг инвалидам;
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 25 ноября 2013 года N 317-ФЗ .
суммы, уплаченные религиозными организациями, а также благотворительными организациями и иными некоммерческими организациями, одной из целей деятельности которых является в соответствии с учредительными документами содействие охране здоровья граждан, за медицинские услуги, оказанные лицам, не состоящим с ними в трудовых отношениях, а также за приобретенные ими лекарственные средства для указанных лиц.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 25 ноября 2013 года N 317-ФЗ.

Указанные доходы освобождаются от налогообложения в случае безналичной оплаты работодателями и (или) общественными организациями инвалидов, религиозными организациями, а также благотворительными организациями и иными некоммерческими организациями, одной из целей деятельности которых является в соответствии с учредительными документами содействие охране здоровья граждан, медицинским организациям расходов на оказание медицинских услуг налогоплательщикам, а также в случае выдачи наличных денежных средств, предназначенных на эти цели, непосредственно налогоплательщику (членам его семьи, родителям, законным представителям) или зачисления средств, предназначенных на эти цели, на счета налогоплательщиков в банках;
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 25 ноября 2013 года N 317-ФЗ.

(Пункт в редакции, введенной в действие с 22 июля 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года.
Положения пункта 10 настоящей статьи (в редакции Федерального закона от 29 декабря 2012 года N 279-ФЗ ) применяются к правоотношениям, возникшим с 1 января 2013 года.

Положения пункта 10 настоящей статьи со дня официального опубликования Федерального закона от 29 декабря 2012 года N 279-ФЗ и до 1 января 2013 года применяются без учета изменений, внесенных Федеральным законом от 29 декабря 2012 года N 279-ФЗ .

- См. пункты 3 и 4 Федерального закона от 29 декабря 2012 года N 279-ФЗ .
11) стипендии учащихся, студентов, аспирантов, ординаторов, адъюнктов или докторантов учреждений высшего профессионального образования или послевузовского профессионального образования, научно-исследовательских учреждений, учащихся учреждений начального профессионального и среднего профессионального образования, слушателей духовных учебных учреждений, выплачиваемые указанным лицам этими учреждениями, стипендии, учреждаемые Президентом Российской Федерации, органами законодательной (представительной) или исполнительной власти Российской Федерации, органами субъектов Российской Федерации, благотворительными фондами, стипендии, выплачиваемые за счет средств бюджетов налогоплательщикам, обучающимся по направлению органов службы занятости (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
12) суммы оплаты труда и другие суммы в иностранной валюте, получаемые налогоплательщиками от финансируемых из федерального бюджета государственных учреждений или организаций, направивших их на работу за границу, - в пределах норм, установленных в соответствии с действующим законодательством об оплате труда работников;
13) доходы налогоплательщиков, получаемые от продажи выращенной в личных подсобных хозяйствах, находящихся на территории Российской Федерации, продукции животноводства (как в живом виде, так и продуктов убоя в сыром или переработанном виде), продукции растениеводства (как в натуральном, так и в переработанном виде).
Доходы, указанные в абзаце первом настоящего пункта, освобождаются от налогообложения при одновременном соблюдении следующих условий:
если общая площадь земельного участка (участков), который (которые) находится (одновременно находятся) на праве собственности и (или) ином праве физических лиц, не превышает максимального размера, установленного в соответствии с пунктом 5 статьи 4 Федерального закона от 7 июля 2003 года N 112-ФЗ "О личном подсобном хозяйстве" ;
если ведение налогоплательщиком личного подсобного хозяйства на указанных участках осуществляется без привлечения в соответствии с трудовым законодательством наемных работников.
Для освобождения от налогообложения доходов, указанных в абзаце первом настоящего пункта, налогоплательщик представляет документ, выданный соответствующим органом местного самоуправления, правлением садоводческого, огороднического или дачного некоммерческого объединения граждан, подтверждающий, что продаваемая продукция произведена налогоплательщиком на принадлежащем (принадлежащих) ему или членам его семьи земельном участке (участках), используемом (используемых) для ведения личного подсобного хозяйства, дачного строительства, садоводства и огородничества, с указанием сведений о размере общей площади земельного участка (участков);
(Пункт в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 21 июня 2011 года N 147-ФЗ.

13_1) средства, полученные налогоплательщиком из бюджетов бюджетной системы Российской Федерации, при целевом использовании их на развитие личного подсобного хозяйства: приобретение семян и посадочного материала, кормов, горючего, минеральных удобрений, средств защиты растений, молодняка скота и племенных животных, птицы, пчел и рыбы, закладку многолетних насаждений и виноградников и уход за ними, содержание сельскохозяйственных животных (включая искусственное осеменение и ветеринарию, обработку животных, птицы и помещений для их содержания), покупку оборудования для строительства теплиц, хранения и переработки продукции, сельскохозяйственной техники, запасных частей и ремонтных материалов, страхование рисков утраты (гибели) или частичной утраты сельскохозяйственной продукции.
Доходы, указанные в абзаце первом настоящего пункта, освобождаются от налогообложения при одновременном соблюдении следующих условий:
если общая площадь земельного участка (участков), который (которые) находится (одновременно находятся) на праве собственности и (или) ином праве физических лиц, не превышает максимального размера, установленного в соответствии с пунктом 5 статьи 4 Федерального закона от 7 июля 2003 года N 112-ФЗ "О личном подсобном хозяйстве" ;
если ведение налогоплательщиком личного подсобного хозяйства на указанных участках осуществляется без привлечения в соответствии с трудовым законодательством наемных работников.
Для освобождения от налогообложения доходов, указанных в абзаце первом настоящего пункта, налогоплательщик представляет документ, выданный соответствующим органом местного самоуправления с указанием сведений о размере общей площади земельного участка (участков).
В случае нецелевого использования средств, полученных из бюджетов бюджетной системы Российской Федерации, суммы денежных средств, использованных не по целевому назначению, учитываются при определении налоговой базы в том налоговом периоде, в котором они были получены.
Для целей настоящего пункта установленное пунктом 5 статьи 4
Федерального закона от 7 июля 2003 года N 112-ФЗ "О личном подсобном хозяйстве" ограничение максимального размера общей площади земельного участка (участков) применяется в 2011 году, если иной размер указанной площади не установлен законом субъекта Российской Федерации;
(Пункт дополнительно включен с 22 июня 2011 года Федеральным законом от 21 июня 2011 года N 147-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года)
14) доходы членов крестьянского (фермерского) хозяйства, получаемые в этом хозяйстве от производства и реализации сельскохозяйственной продукции, а также от производства сельскохозяйственной продукции, ее переработки и реализации, - в течение пяти лет, считая с года регистрации указанного хозяйства.
Настоящая норма применяется к доходам тех членов крестьянского (фермерского) хозяйства, в отношении которых такая норма ранее не применялась (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
14_1) суммы, полученные главами крестьянских (фермерских) хозяйств за счет средств бюджетов бюджетной системы Российской Федерации в виде грантов на создание и развитие крестьянского фермерского хозяйства, единовременной помощи на бытовое обустройство начинающего фермера, грантов на развитие семейной животноводческой фермы;
(Пункт дополнительно включен с 1 января 2013 года Федеральным законом от 2 октября 2012 года N 161-ФЗ )
Положения пункта 14_1 статьи 217 настоящего Кодекса (в редакции Федерального закона от 2 октября 2012 года N 161-ФЗ ) применяются в отношении грантов и субсидий, полученных после 1 января 2012 года - см. пункт 2 статьи 3 Федерального закона от 2 октября 2012 года N 161-ФЗ .
14_2) субсидии, предоставляемые главам крестьянских (фермерских) хозяйств за счет средств бюджетов бюджетной системы Российской Федерации;
(Пункт дополнительно включен с 1 января 2013 года Федеральным законом от 2 октября 2012 года N 161-ФЗ )
Положения пункта 14_2 статьи 217 настоящего Кодекса (в редакции Федерального закона от 2 октября 2012 года N 161-ФЗ) применяются в отношении грантов и субсидий, полученных после 1 января 2012 года - см. пункт 2 статьи 3 Федерального закона от 2 октября 2012 года N 161-ФЗ.
15) доходы, получаемые от реализации заготовленных физическими лицами дикорастущих плодов, ягод, орехов, грибов и других пригодных для употребления в пищу лесных ресурсов (пищевых лесных ресурсов), недревесных лесных ресурсов для собственных нужд (пункт в редакции, введенной в действие с 8 января 2007 года Федеральным законом от 4 декабря 2006 года N 201-ФЗ ;
16) доходы (за исключением оплаты труда наемных работников), получаемые членами зарегистрированных в установленном порядке родовых, семейных общин малочисленных народов Севера, занимающихся традиционными отраслями хозяйствования, от реализации продукции, полученной в результате ведения ими традиционных видов промысла (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
17) доходы от реализации пушнины, мяса диких животных и иной продукции, получаемой физическими лицами при осуществлении любительской и спортивной охоты (пункт в редакции, введенной в действие с 8 января 2007 года Федеральным законом от 4 декабря 2006 года N 201-ФЗ;
17_1) доходы, получаемые физическими лицами, являющимися налоговыми резидентами Российской Федерации, за соответствующий налоговый период от продажи жилых домов, квартир, комнат, включая приватизированные жилые помещения, дач, садовых домиков или земельных участков и долей в указанном имуществе, находившихся в собственности налогоплательщика три года и более, а также при продаже иного имущества, находившегося в собственности налогоплательщика три года и более.
Положения настоящего пункта не распространяются на доходы, получаемые физическими лицами от продажи ценных бумаг, а также на доходы от продажи имущества, непосредственно используемого индивидуальными предпринимателями в предпринимательской деятельности; (Пункт дополнительно включен с 1 января 2010 года Федеральным законом от 19 июля 2009 года N 202-ФЗ (с изменениями, внесенными Федеральным законом от 27 декабря 2009 года N 368-ФЗ), распространяется
на правоотношения, возникшие с 1 января 2009 года)
17_2) доходы, получаемые от реализации (погашения) долей участия в уставном капитале российских организаций, а также акций, указанных в пункте
2 статьи 284_2 настоящего Кодекса, при условии, что на дату реализации (погашения) таких акций (долей участия) они непрерывно принадлежали налогоплательщику на праве собственности или ином вещном праве более пяти лет.
(Абзац в редакции, введенной в действие с 24 июня 2014 года
Федеральным законом от 23 июня 2014 года N 167-ФЗ .
При реализации акций (долей, паев), полученных налогоплательщиком в результате реорганизации организаций, срок нахождения таких акций в собственности налогоплательщика исчисляется с даты приобретения им в собственность акций (долей, паев) реорганизуемых организаций. При реализации акций акционерного общества, полученных налогоплательщиком в результате реорганизации негосударственного пенсионного фонда, являющегося некоммерческой организацией, в соответствии с Федеральным законом от 28 декабря 2013 года N 410-ФЗ "О внесении изменений в Федеральный закон "О негосударственных пенсионных фондах" и отдельные законодательные акты Российской Федерации", срок нахождения таких акций в собственности налогоплательщика исчисляется с даты внесения взноса (дополнительного взноса) в совокупный вклад учредителей реорганизуемого негосударственного пенсионного фонда;
(Абзац дополнительно включен с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 167-ФЗ )
Действие положений абзаца второго пункта 17_2 настоящей статьи (в р е д а к ц и и Федерального закона от 23 июня 2014 года N 167-ФЗ) распространяется на правоотношения, возникшие с 1 января 2014 года, - пункт 3 статьи 4 Федерального закона от 23 июня 2014 года N 167-ФЗ.
(Пункт дополнительно включен с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ )
Положения пункта 17_2 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ) применяются в отношении ценных бумаг (долей в уставном капитале), приобретенных налогоплательщиками начиная с 1 января 2011 года, - см. пункт 7 статьи 5 Федерального закона от
28 декабря 2010 года N 395-ФЗ .
18) доходы в денежной и натуральной формах, получаемые от физических лиц в порядке наследования, за исключением вознаграждения, выплачиваемого наследникам (правопреемникам) авторов произведений науки, литературы, искусства, а также открытий, изобретений и промышленных образцов (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 1 июля 2005 года N 78-ФЗ ;
18_1) доходы в денежной и натуральной формах, получаемые от физических лиц в порядке дарения, за исключением случаев дарения недвижимого имущества, транспортных средств, акций, долей, паев, если иное не предусмотрено настоящим пунктом.
Доходы, полученные в порядке дарения, освобождаются от налогообложения в случае, если даритель и одаряемый являются членами семьи и (или) близкими родственниками в соответствии с Семейным кодексом Российской Федерации (супругами, родителями и детьми, в том числе усыновителями и усыновленными, дедушкой, бабушкой и внуками, полнородными и неполнородными (имеющими общих отца или мать) братьями и сестрами);
(Пункт дополнительно включен с 1 января 2006 года Федеральным законом от 1 июля 2005 года N 78-ФЗ )
19) доходы, полученные от акционерных обществ или других организаций:
акционерами этих акционерных обществ или участниками других организаций в результате переоценки основных фондов (средств) в виде дополнительно полученных ими акций (долей, паев), распределенных между акционерами или участниками организации пропорционально их доле и видам акций, либо в виде разницы между новой и первоначальной номинальной стоимостью акций или их имущественной доли в уставном капитале;
акционерами этих акционерных обществ или участниками других организаций при реорганизации, предусматривающей распределение акций (долей, паев) создаваемых организаций среди акционеров (участников, пайщиков) реорганизуемых организаций и (или) конвертацию (обмен) акций (долей, паев) реорганизуемой организации в акции (доли, паи) создаваемой организации либо организации, к которой осуществляется присоединение, в виде дополнительно и (или) взамен полученных акций (долей, паев);
акционерами этих акционерных обществ в виде акций, полученных в результате реорганизации негосударственного пенсионного фонда, являющегося некоммерческой организацией, в соответствии с Федеральным законом от 28 декабря 2013 года N 410-ФЗ "О внесении изменений в Федеральный закон "О негосударственных пенсионных фондах" и отдельные законодательные акты Российской Федерации" ;
(Абзац дополнительно включен с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 167-ФЗ )
Действие положений абзаца четвертого пункта 19 настоящей статьи (в р е д а к ц и и Федерального закона от 23 июня 2014 года N 167-ФЗ) распространяется на правоотношения, возникшие с 1 января 2014 года, - пункт 3 статьи 4 Федерального закона от 23 июня 2014 года N 167-ФЗ.
(Пункт в редакции, введенной в действие с 31 января 2005 года Федеральным законом от 30 декабря 2004 года N 212-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2004 года
20) призы в денежной и (или) натуральной формах, полученные спортсменами, в том числе спортсменами-инвалидами, за призовые места на следующих спортивных соревнованиях (абзац дополнен с 3 августа 2004 года Федеральным законом от 30 июня 2004 года N 62-ФЗ :
Олимпийских, Паралимпийских и Сурдлимпийских играх, Всемирных шахматных олимпиадах, чемпионатах и кубках мира и Европы от официальных организаторов или на основании решений органов государственной власти и органов местного самоуправления за счет средств соответствующих бюджетов (абзац дополнен с 3 августа 2004 года Федеральным законом от 30 июня 2004 года N 62-ФЗ ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 9 ноября 2009 года N 253-ФЗ ;
чемпионатах, первенствах и кубках Российской Федерации от официальных организаторов;
21) суммы платы за обучение налогоплательщика по основным и дополнительным общеобразовательным и профессиональным образовательным программам, его профессиональную подготовку и переподготовку в российских образовательных учреждениях, имеющих соответствующую лицензию, либо иностранных образовательных учреждениях, имеющих соответствующий статус (пункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ ;
22) суммы оплаты за инвалидов организациями или индивидуальными предпринимателями технических средств профилактики инвалидности и реабилитацию инвалидов, а также оплата приобретения и содержания собак- проводников для инвалидов;
23) вознаграждения, выплачиваемые за передачу в государственную собственность кладов;
24) пункт утратил силу с 1 января 2013 года - Федеральный закон от 25 июня
2012 года N 94-ФЗ ;
25) суммы процентов по государственным казначейским обязательствам, облигациям и другим государственным ценным бумагам бывшего СССР, государств - участников Союзного государства и субъектов Российской Федерации, а также по облигациям и ценным бумагам, выпущенным по решению представительных органов местного самоуправления (пункт в редакции, введенной в действие с 7 апреля 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ , распространяется на правоотношения, возникшие с 1 января 2010 года;
26) доходы, за исключением доходов, полученных в виде благотворительной помощи и предусмотренных пунктом 8_2 настоящей статьи, получаемые от некоммерческих организаций детьми-сиротами, детьми, оставшимися без попечения родителей, и детьми, являющимися членами семей, доходы которых на одного члена не превышают прожиточного минимума, размер которого определяется в порядке, установленном законами субъектов Российской Федерации (пункт в редакции, введенной в действие с 1 января
2012 года Федеральным законом от 18 июля 2011 года N 235-ФЗ ;
27) доходы в виде процентов, получаемые налогоплательщиками по вкладам в банках, находящихся на территории Российской Федерации, если:
проценты по рублевым вкладам выплачиваются в пределах сумм, рассчитанных исходя из действующей ставки рефинансирования Центрального банка Российской Федерации, увеличенной на пять процентных пунктов, в течение периода, за который начислены указанные проценты (абзац дополнен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ ;
установленная ставка не превышает 9 процентов годовых по вкладам в иностранной валюте;
проценты по рублевым вкладам, которые на дату заключения договора либо продления договора были установлены в размере, не превышающем действующую ставку рефинансирования Центрального банка Российской Федерации, увеличенную на пять процентных пунктов, при условии, что в течение периода начисления процентов размер процентов по вкладу не повышался и с момента, когда процентная ставка по рублевому вкладу превысила ставку рефинансирования Центрального банка Российской Федерации, увеличенную на пять процентных пунктов, прошло не более трех лет (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года; дополнен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ;
(Пункт в редакции, введенной в действие с 27 июня 2003 года

Федеральным законом от 22 мая 2003 года N 55-ФЗ.

27_1) доходы в виде платы за использование денежных средств членов кредитного потребительского кооператива (пайщиков), процентов за использование сельскохозяйственным кредитным потребительским кооперативом средств, привлекаемых в форме займов от членов сельскохозяйственного кредитного потребительского кооператива или ассоциированных членов сельскохозяйственного кредитного потребительского кооператива, если:
указанные плата, проценты выплачиваются в пределах сумм, рассчитанных исходя из действующей ставки рефинансирования Центрального банка Российской Федерации, увеличенной на пять процентных пунктов, в течение периода, за который начислены указанные плата, проценты;
проценты, исходя из которых рассчитана сумма платы за использование денежных средств членов кредитного потребительского кооператива (пайщиков), проценты за использование сельскохозяйственным кредитным потребительским кооперативом средств, привлекаемых в форме займов от членов сельскохозяйственного кредитного потребительского кооператива или ассоциированных членов сельскохозяйственного кредитного потребительского кооператива, которые на дату заключения договора либо продления договора были установлены в размере, не превышающем действующую ставку рефинансирования Центрального банка Российской Федерации, увеличенную на пять процентных пунктов, при условии, что в течение периода начисления процентов размер процентов по договору не повышался и с момента, когда процентная ставка по договору превысила ставку рефинансирования Центрального банка Российской Федерации, увеличенную на пять процентных пунктов, прошло не более трех лет;
(Пункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 207-ФЗ )
28) доходы, не превышающие 4000 рублей, полученные по каждому из следующих оснований за налоговый период (абзац в редакции, введенной в действие с 1 января 2006 Федеральным законом от 30 июня 2005 года N 71- ФЗ :
стоимость подарков, полученных налогоплательщиками от организаций или индивидуальных предпринимателей (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 1 июля 2005 года N 78-ФЗ;
стоимость призов в денежной и натуральной формах, полученных налогоплательщиками на конкурсах и соревнованиях, проводимых в соответствии с решениями Правительства Российской Федерации, законодательных (представительных) органов государственной власти или представительных органов местного самоуправления;
суммы материальной помощи, оказываемой работодателями своим работникам, а также бывшим своим работникам, уволившимся в связи с выходом на пенсию по инвалидности или по возрасту;
возмещение (оплата) работодателями своим работникам, их супругам, родителям, детям (в том числе усыновленным), подопечным (в возрасте до 18 лет), бывшим своим работникам (пенсионерам по возрасту), а также инвалидам стоимости приобретенных ими (для них) лекарственных препаратов для медицинского применения, назначенных им лечащим врачом. Освобождение от налогообложения предоставляется при представлении документов, подтверждающих фактические расходы на приобретение этих лекарственных препаратов для медицинского применения;
(Абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря
2000 года N 166-ФЗ ; в редакции, введенной в действие с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 279-ФЗ ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 25 ноября 2013 года N 317-ФЗ .
стоимость любых выигрышей и призов, получаемых в проводимых конкурсах, играх и других мероприятиях в целях рекламы товаров (работ, услуг);
суммы материальной помощи, оказываемой инвалидам общественными организациями инвалидов (абзац дополнительно включен с 1 января 2005 года Федеральным законом от 20 августа 2004 года N 103-ФЗ);
Положения пункта 28 настоящей статьи (в редакции Федерального закона от 29 декабря 2012 года N 279-ФЗ) применяются к правоотношениям, возникшим с 1 января 2013 года.
Положения пункта 28 настоящей статьи со дня официального опубликования Федерального закона от 29 декабря 2012 года N 279-ФЗ и до 1 января 2013 года применяются без учета изменений, внесенных Федеральным законом от 29 декабря 2012 года N 279-ФЗ .
- См. пункты 3 и 4 Федерального закона от 29 декабря 2012 года N 279-ФЗ.
29) доходы солдат, матросов, сержантов и старшин, проходящих военную службу по призыву, а также лиц, призванных на военные сборы, в виде денежного довольствия, суточных и других сумм, получаемых по месту службы, либо по месту прохождения военных сборов (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
30) суммы, выплачиваемые физическим лицам избирательными комиссиями, комиссиями референдума, а также из средств избирательных фондов кандидатов на должность Президента Российской Федерации, кандидатов в депутаты законодательного (представительного) органа государственной власти субъекта Российской Федерации, кандидатов на должность в ином государственном органе субъекта Российской Федерации, предусмотренном конституцией, уставом субъекта Российской Федерации и избираемом непосредственно гражданами, кандидатов в депутаты представительного органа муниципального образования, кандидатов на должность главы муниципального образования, на иную должность, предусмотренную уставом муниципального образования и замещаемую посредством прямых выборов, избирательных фондов избирательных объединений, избирательных фондов региональных отделений политических партий, не являющихся избирательными объединениями, из средств фондов референдума инициативной группы по проведению референдума Российской Федерации, референдума субъекта Российской Федерации, местного референдума, инициативной агитационной группы референдума Российской Федерации, иных групп участников референдума субъекта Российской Федерации, местного референдума за выполнение этими лицами работ, непосредственно связанных с проведением избирательных кампаний, кампаний референдума (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 93-ФЗ ;
31) выплаты, производимые профсоюзными комитетами (в том числе материальная помощь) членам профсоюзов за счет членских взносов, за исключением вознаграждений и иных выплат за выполнение трудовых обязанностей, а также выплаты, производимые молодежными и детскими организациями своим членам за счет членских взносов на покрытие расходов, связанных с проведением культурно-массовых, физкультурных и спортивных мероприятий (пункт дополнен с 1 января 2001 года Федеральным законом от
29 декабря 2000 года N 166-ФЗ );
32) выигрыши по облигациям государственных займов Российской Федерации и суммы, получаемые в погашение указанных облигаций (пункт дополнительно включен со 2 июля 2001 года Федеральным законом от 30 мая 2001 года N 71- ФЗ ; действие распространяется на правоотношения, возникшие с 1 января
2001 года);
33) помощь (в денежной и натуральной формах), а также подарки, которые получены ветеранами Великой Отечественной войны, инвалидами Великой Отечественной войны, вдовами военнослужащих, погибших в период войны с Финляндией, Великой Отечественной войны, войны с Японией, вдовами умерших инвалидов Великой Отечественной войны и бывшими узниками нацистских концлагерей, тюрем и гетто, а также бывшими несовершеннолетними узниками концлагерей, гетто и других мест принудительного содержания, созданных фашистами и их союзниками в период Второй мировой войны, в части, не превышающей 10000 рублей за налоговый период (пункт дополнительно включен с 1 января 2006
Федеральным законом от 30 июня 2005 года N 71-ФЗ );
34) доходы, полученные налогоплательщиками при реализации дополнительных мер поддержки семей, имеющих детей, в случаях и в порядке, предусмотренных Федеральным законом от 29 декабря 2006 года N
256-ФЗ "О дополнительных мерах государственной поддержки семей, имеющих детей" и принятыми в соответствии с ним законами субъектов Российской Федерации, муниципальными правовыми актами;
(Пункт дополнительно включен с 12 января 2007 года Федеральным законом от 5 декабря 2006 года N 208-ФЗ ; в редакции, введенной в действие с
29 ноября 2012 года Федеральным законом от 29 ноября 2012 года N 205-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года.
35) суммы, получаемые налогоплательщиками за счет средств бюджетов бюджетной системы Российской Федерации на возмещение затрат (части затрат) на уплату процентов по займам (кредитам) (пункт дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ, распространяется на правоотношения, возникшие с 1 января 2006 года);
36) суммы выплат на приобретение и (или) строительство жилого помещения, предоставленные за счет средств федерального бюджета, бюджетов субъектов Российской Федерации и местных бюджетов (пункт дополнительно включен с 1 января 2009 года Федеральным законом от 29 ноября 2007 года N
284-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года);
37) в виде сумм дохода от инвестирования, использованных для приобретения (строительства) жилых помещений участниками накопительно- ипотечной системы жилищного обеспечения военнослужащих в соответствии с Федеральным законом от 20 августа 2004 года N 117-ФЗ "О накопительно- ипотечной системе жилищного обеспечения военнослужащих" (пункт дополнительно включен с 8 января 2008 года Федеральным законом от 4 декабря 2007 года N 324-ФЗ );
37_1) суммы частичной оплаты за счет средств федерального бюджета стоимости нового автотранспортного средства в рамках эксперимента по стимулированию приобретения новых автотранспортных средств взамен вышедших из эксплуатации и сдаваемых на утилизацию (пункт дополнительно включен с 7 апреля 2010 года Федеральным законом от 5 апреля 2010 года N
41-ФЗ , распространяется на правоотношения, возникшие с 1 января 2010 года);* 217.37_1)
37_2) единовременные компенсационные выплаты медицинским работникам, осуществленные в порядке и на условиях, предусмотренных статьей 51
Федерального закона от 29 ноября 2010 года N 326-ФЗ "Об обязательном медицинском страховании в Российской Федерации" ;
(Пункт дополнительно включен с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ ; в редакции, введенной в действие с
1 января 2013 года Федеральным законом от 29 ноября 2012 года N 205-ФЗ.
38) взносы на софинансирование формирования пенсионных накоплений, направляемые для обеспечения реализации государственной поддержки формирования пенсионных накоплений в соответствии с Федеральным законом "О дополнительных страховых взносах на накопительную часть трудовой пенсии и государственной поддержке формирования пенсионных накоплений" (пункт дополнительно включен с 1 января 2009 года Федеральным законом от 30 апреля 2008 года N 55-ФЗ);
39) взносы работодателя, уплачиваемые в соответствии с Федеральным законом "О дополнительных страховых взносах на накопительную часть трудовой пенсии и государственной поддержке формирования пенсионных накоплений", в сумме уплаченных взносов, но не более 12000 рублей в год в расчете на каждого работника, в пользу которого уплачивались взносы работодателем (пункт дополнительно включен с 1 января 2009 года Федеральным законом от 30 апреля 2008 года N 55-ФЗ);
40) суммы, выплачиваемые организациями (индивидуальными предпринимателями) своим работникам на возмещение затрат по уплате процентов по займам (кредитам) на приобретение и (или) строительство жилого помещения, включаемые в состав расходов, учитываемых при определении налоговой базы по налогу на прибыль организаций (пункт дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ );
41) доходы в виде следующего имущества, полученного налогоплательщиком в собственность бесплатно:
жилое помещение, предоставленное на основании решения федерального органа исполнительной власти в случаях, предусмотренных Федеральным законом от 27 мая 1998 года N 76-ФЗ "О статусе военнослужащих" ;
жилое помещение и (или) земельный участок из государственной или муниципальной собственности в случаях и порядке, установленных законодательством Российской Федерации, законодательством субъектов Российской Федерации;
(Пункт дополнительно включен со 2 января 2009 года Федеральным законом от 1 декабря 2008 года N 225-ФЗ , распространяется на правоотношения, возникшие с 1 января 2009 года; в редакции, введенной в действие с 29 ноября 2012 года Федеральным законом от 29 ноября 2012 года N 205-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года.
42) средства, получаемые родителями, законными представителями детей, посещающих образовательные организации, в виде компенсации части родительской платы за содержание ребенка в образовательных организациях, реализующих основную общеобразовательную программу дошкольного образования (пункт дополнительно включен с 5 мая 2009 года Федеральным законом от 28 апреля 2009 года N 67-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ ;

43) доходы, полученные работниками в натуральной форме в качестве оплаты труда от организаций - сельскохозяйственных товаропроизводителей, определяемых в соответствии с пунктом 2 статьи 346_2 настоящего Кодекса, крестьянских (фермерских) хозяйств в виде сельскохозяйственной продукции их собственного производства и (или) работ (услуг), выполненных (оказанных) такими организациями и крестьянскими (фермерскими) хозяйствами в интересах работника, имущественных прав, переданных указанными организациями и крестьянскими (фермерскими) хозяйствами работнику.

Предусмотренное настоящим пунктом освобождение от налогообложения предоставляется за каждый фактически отработанный полный месяц в течение срока действия трудового договора (контракта) в календарном году при одновременном соблюдении следующих условий:
общая сумма указанного в абзаце первом настоящего пункта дохода, полученного работником в соответствующем месяце, не превышает 4300 рублей;
общая сумма указанного в абзаце первом настоящего пункта дохода, полученного работником в соответствующем месяце, не превышает величину заработной платы за этот месяц, которая может быть выплачена в не денежной форме в соответствии с трудовым законодательством;
доход от реализации товаров (работ, услуг) указанных в абзаце первом настоящего пункта организаций и крестьянских (фермерских) хозяйств за предыдущий календарный год не превышает 100 миллионов рублей.
Если при соблюдении установленных настоящим пунктом ограничений общая сумма указанного в абзаце первом настоящего пункта дохода, полученного работником в соответствующем месяце, составляет менее 4300 рублей, разница между этой суммой и фактически полученной суммой указанного в абзаце первом настоящего пункта дохода учитывается при расчете предельной суммы дохода, установленной абзацем третьим настоящего пункта, в последующих месяцах календарного года;
(Пункт дополнительно включен с 9 июня 2009 года Федеральным законом от 3 июня 2009 года N 117-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года)
Положения пункта 43 настоящей статьи (в редакции Федерального закона от 3 июня 2009 года N 117-ФЗ ) применяются до 1 января 2016 года - см. пункт
2 статьи 2 Федерального закона от 3 июня 2009 года N 117-ФЗ .
44) доходы в натуральной форме в виде обеспечения питанием работников, привлекаемых для проведения сезонных полевых работ (пункт дополнительно включен с 9 июня 2009 года Федеральным законом от 3 июня 2009 года N 117- ФЗ , распространяется на правоотношения, возникшие с 1 января 2009 года);
45) доходы в денежной или натуральной форме в виде оплаты стоимости проезда к месту обучения и обратно лицам, не достигшим 18 лет, обучающимся в российских дошкольных и общеобразовательных учреждениях, имеющих соответствующую лицензию (пункт дополнительно включен с 9 июня 2009 года Федеральным законом от 3 июня 2009 года N 117- ФЗ , распространяется на правоотношения, возникшие с 1 января 2009 года);
46) доходы в натуральной форме, полученные налогоплательщиками, пострадавшими от террористических актов на территории Российской Федерации, стихийных бедствий или от других чрезвычайных обстоятельств, в виде оказанных в их интересах услуг по обучению налогоплательщиков по основным и дополнительным общеобразовательным программам, содержанию налогоплательщиков в российских образовательных учреждениях, имеющих соответствующую лицензию, либо в иностранных образовательных учреждениях, имеющих соответствующий статус, в период указанного обучения, по профессиональной подготовке и переподготовке в указанных образовательных учреждениях, а также в виде оказанных в их интересах медицинских услуг и услуг санаторно-курортных организаций;
(Пункт дополнительно включен с 9 июня 2009 года Федеральным законом от 3 июня 2009 года N 117-ФЗ, распространяется на правоотношения, возникшие с 1 января 2004 года; в редакции, введенной в действие с 1 января
2014 года Федеральным законом от 25 ноября 2013 года N 317-ФЗ.
47) доходы, полученные налогоплательщиками в виде стоимости эфирного времени и (или) печатной площади, предоставленных им безвозмездно в соответствии с законодательством Российской Федерации о выборах и референдумах (подпункт дополнительно включен с 1 августа 2009 года Федеральным законом от 17 июля 2009 года N 161-ФЗ);
48) суммы пенсионных накоплений, учтенных в специальной части индивидуального лицевого счета и (или) на пенсионном счете накопительной части трудовой пенсии в негосударственном пенсионном фонде, выплачиваемые правопреемникам умершего застрахованного лица (пункт дополнительно включен с 1 января 2010 года Федеральным законом от 27 сентября 2009 года N 220-ФЗ ; в редакции, введенной в действие с 22 ноября
2011 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года;
48_1) доходы заемщика (правопреемника заемщика) в виде суммы задолженности по кредитному договору, начисленным процентам и признанным судом штрафным санкциям, пеням, погашаемой кредитором- выгодоприобретателем за счет страхового возмещения по заключенным заемщиком (кредитором) договорам страхования на случай смерти или наступления инвалидности заемщика, а также по заключенным заемщиком (кредитором) договорам страхования имущества, являющегося обеспечением обязательств заемщика (залогом), в пределах суммы задолженности заемщика по заемным (кредитным) средствам, начисленным процентам и признанным судом штрафным санкциям, пеням;
(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ; действие распространяется на правоотношения, возникшие с 1 января 2010 года; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ .
49) доходы в денежной и натуральной формах, полученные спортсменами и членами спортивных команд, являющимися участниками XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, в связи с проведением XXI Олимпийских зимних игр и XI Паралимпийских зимних игр
2014 года в городе Сочи. Документом, подтверждающим освобождение указанных доходов от налогообложения, является олимпийское удостоверение личности и аккредитации или паралимпийское удостоверение личности и аккредитации (пункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ );
Положения пункта 49 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января
2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля 2010 года N
242-ФЗ .
50) доходы в денежной и натуральной формах, полученные в период организации и период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленные статьей
2 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" , физическими лицами, заключившими трудовой договор с маркетинговым партнером Международного олимпийского комитета на выполнение работ, связанных с организацией и проведением XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, и являющимися временным персоналом XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в соответствии со статьей 10_1 указанного Федерального закона, от организаций, являющихся организаторами XXI Олимпийских зимних игр и XI Паралимпийских зимних игр
2014 года в городе Сочи или маркетинговыми партнерами Международного олимпийского комитета в соответствии со статьями 3 и 3_1 указанного Федерального закона. Основаниями для освобождения таких доходов от налогообложения являются:
для доходов, полученных в период организации XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленный частью 1 статьи 2 указанного Федерального закона, - осуществление деятельности на основании трудового договора на выполнение работ, связанных с организацией и проведением XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, заключенного с маркетинговым партнером Международного олимпийского комитета, и договора, который заключен между автономной некоммерческой организацией "Организационный комитет XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в г.Сочи" и маркетинговым партнером Международного олимпийского комитета, связан с организацией и проведением XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи и неотъемлемой частью которого является утвержденный список соответствующих граждан, или на основании списков временного персонала официальных вещательных компаний, представленных иностранным организатором XXI Олимпийских зимних игр и XI Паралимпийских зимних игр
2014 года в городе Сочи в соответствии со статьей 3 указанного Федерального закона автономной некоммерческой организации "Организационный комитет XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в г.Сочи";
для доходов, полученных в период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленный частью 2 статьи 2 указанного Федерального закона, - олимпийское удостоверение личности и аккредитации или паралимпийское удостоверение личности и аккредитации;
(Пункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ )
Положения пункта 50 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января
2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля 2010 года N
242-ФЗ .
51) доходы в натуральной форме в виде оплаты расходов на оформление и выдачу виз, приглашений и иных аналогичных документов, стоимости проезда, проживания, питания, обучения, услуг связи, форменной одежды и вещевого имущества, транспортного обеспечения, лингвистического сопровождения, сувенирных изделий, содержащих символику XXI Олимпийских зимних игр и (или) XI Паралимпийских зимних игр 2014 года в городе Сочи, полученные от автономной некоммерческой организации "Организационный комитет XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в г.Сочи" или администрации города Сочи в период организации и период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленные статьей 2 Федерального закона от 1 декабря
2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" :
представителями Международного олимпийского комитета; представителями Международного паралимпийского комитета; представителями национальных олимпийских комитетов; представителями национальных паралимпийских комитетов; представителями международных спортивных федераций; представителями национальных спортивных федераций;
физическими лицами, получившими олимпийское удостоверение личности и аккредитации или паралимпийское удостоверение личности и аккредитации; физическими лицами, привлекаемыми автономной некоммерческой организацией "Организационный комитет XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в г.Сочи" или администрацией города Сочи в качестве волонтеров для участия в организации и (или) проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в
городе Сочи;
физическими лицами, заключившими трудовой договор с автономной некоммерческой организацией "Организационный комитет XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в г.Сочи".
К доходам указанных лиц, не подлежащим налогообложению, относятся также суммы страховых премий (страховых взносов) по всем видам страхования, если эти суммы внесены автономной некоммерческой организацией "Организационный комитет XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в г.Сочи" по договорам страхования в пользу указанных лиц, в том числе суммы страховых премий (страховых взносов) по видам страхования, установленным соглашением, заключенным Международным олимпийским комитетом с Олимпийским комитетом России и городом Сочи, на проведение XXI Олимпийских зимних игр и XI Паралимпийских зимних игр
2014 года в городе Сочи и суммы страховых выплат, полученные указанными лицами на основании данных условий;
(Пункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ )
Положения пункта 51 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января
2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля 2010 года N
242-ФЗ .
52) доходы в виде имущества (в том числе денежных средств), переданного на формирование или пополнение целевого капитала некоммерческой организации и полученного налогоплательщиком-жертвователем в случае расформирования целевого капитала некоммерческой организации, отмены пожертвования или в ином случае, если возврат имущества, переданного на формирование или пополнение целевого капитала некоммерческой организации, предусмотрен договором пожертвования и (или) Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций" .
При возврате жертвователю денежного эквивалента недвижимого имущества и (или) ценных бумаг, переданных на пополнение целевого капитала некоммерческой организации в порядке, установленном Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций", от налогообложения освобождается доход жертвователя в размере документально подтвержденных расходов на приобретение, хранение или содержание такого имущества, понесенных жертвователем на дату передачи такого имущества некоммерческой организации - собственнику целевого капитала на пополнение целевого капитала некоммерческой организации.
В случае, если на дату передачи недвижимого имущества некоммерческой организации на пополнение ее целевого капитала в порядке, установленном Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций", такое имущество находилось в собственности налогоплательщика-жертвователя три и более года, при возврате денежного эквивалента такого имущества от налогообложения освобождается полученный жертвователем доход в полном объеме;
(Пункт дополнительно включен с 22 ноября 2011 года Федеральным законом от 21 ноября 2011 года N 328-ФЗ )
Положения пункта 52 настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ) применяются с 1 января 2012 года - см. пункт 3 статьи 4 Федерального закона от 21 ноября 2011 года N 328-ФЗ.
53) единовременная выплата, осуществляемая в порядке, установленном Федеральным законом "О порядке финансирования выплат за счет средств пенсионных накоплений" ;
(Пункт дополнительно включен с 1 декабря 2011 года Федеральным законом от 30 ноября 2011 года N 359-ФЗ )
54) срочная пенсионная выплата, осуществляемая в порядке, установленном Федеральным законом "О порядке финансирования выплат за счет средств пенсионных накоплений" ;
(Пункт дополнительно включен с 1 декабря 2011 года Федеральным законом от 30 ноября 2011 года N 359-ФЗ )
Положения настоящей статьи (в редакции Федерального закона от 30 ноября 2011 года N 359-ФЗ ) применяются с 1 июля 2012 года - см. пункт 4 статьи 7 Федерального закона от 30 ноября 2011 года N 359-ФЗ .
55) доходы в натуральной форме в виде оплаты услуг, оказываемых туристам при предоставлении им экстренной помощи в соответствии с Федеральным законом от 24 ноября 1996 года N 132-ФЗ "Об основах туристской деятельности в Российской Федерации" ;
(Пункт дополнительно включен с 4 мая 2012 года Федеральным законом от
3 мая 2012 года N 47-ФЗ )
Положения пункта 55 настоящей статьи (в редакции Федерального закона от 3 мая 2012 года N 47-ФЗ) применяются по истечении ста восьмидесяти дней после дня официального опубликования Федерального закона от 3 мая
2012 года N 47-ФЗ (с 1 ноября 2012 года) - см. пункт 6 статьи 6 Федерального закона от 3 мая 2012 года N 47-ФЗ .
56) доходы в денежной и натуральной формах, полученные за выполнение трудовых обязанностей в виде выплат в любой форме в период до 31 декабря
2019 года от FIFA (F d ration Internationale de Football Association) и иностранных дочерних организаций FIFA, конфедераций, иностранных национальных футбольных ассоциаций, иностранных производителей медиаинформации FIFA, иностранных поставщиков товаров (работ, услуг) FIFA, указанных в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" ;
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
57) доходы в денежной и натуральной формах, полученные за поставки товаров и оказание услуг от иностранных организаций лицами, включенными в списки FIFA, определенными Федеральным законом "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации", въехавшими на территорию Российской Федерации и покинувшими ее в течение шестидесяти дней до дня проведения первого матча чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и шестидесяти дней после дня проведения последнего матча каждого из спортивных соревнований, предусмотренных указанным Федеральным законом.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
Действие положений настоящей статьи (в редакции Федерального закона от 17 июля 2009 года N 161-ФЗ) распространяется на правоотношения по оказанию услуг по предоставлению бесплатного эфирного времени и (или) бесплатной печатной площади, возникшие в период с 1 января 2006 года до дня вступления в силу Федерального закона от 17 июля 2009 года N 161-ФЗ:
в случаях, предусмотренных пунктом 18 статьи 20, пунктами 1 и 11 статьи
50 , статьями 51 и 52 Федерального закона от 12 июня 2002 года N 67-ФЗ "Об основных гарантиях избирательных прав и права на участие в референдуме граждан Российской Федерации", пунктом 10 статьи 12 , пунктами 2 и 3 статьи

17 , пунктами 1 и 13 статьи 51 , статьями 52 и 53 Федерального закона от 10 января 2003 года N 19-ФЗ "О выборах Президента Российской Федерации", частью 3 статьи 23, частями 2 и 3 статьи 52, частями 1 и 15 статьи 57, статьями 58 и 59 Федерального закона от 18 мая 2005 года N 51-ФЗ "О выборах депутатов Государственной Думы Федерального Собрания Российской Федерации" , - см. пункт 2 статьи 2 Федерального закона от 17 июля 2009 года N 161-ФЗ ;

в случае наступления обязательств, предусмотренных пунктом 3 статьи 63
Федерального закона от 10 января 2003 года N 19-ФЗ "О выборах Президента
Российской Федерации" и частью 3 статьи 69 Федерального закона от 18 мая
2005 года N 51-ФЗ "О выборах депутатов Государственной Думы Федерального Собрания Российской Федерации", при условии, что стоимость предоставленного бесплатного эфирного времени и (или) бесплатной печатной площади не была фактически возмещена до дня вступления в силу Федерального закона от 17 июля 2009 года N 161-ФЗ, - см. пункт 3 статьи 2
Федерального закона от 17 июля 2009 года N 161-ФЗ .
- Примечание изготовителя базы данных.

Комментарий к статье 217

Статья 218. Стандартные налоговые вычеты

1. При определении размера налоговой базы в соответствии с пунктом 3 статьи 210 настоящего Кодекса налогоплательщик имеет право на получение следующих стандартных налоговых вычетов (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ :
1) в размере 3000 рублей за каждый месяц налогового периода распространяется на следующие категории налогоплательщиков: *218.1.1 )
лиц, получивших или перенесших лучевую болезнь и другие заболевания, связанные с радиационным воздействием вследствие катастрофы на Чернобыльской АЭС либо с работами по ликвидации последствий катастрофы на Чернобыльской АЭС;
лиц, получивших инвалидность вследствие катастрофы на Чернобыльской АЭС из числа лиц, принимавших участие в ликвидации последствий катастрофы в пределах зоны отчуждения Чернобыльской АЭС или занятых в эксплуатации или на других работах на Чернобыльской АЭС (в том числе временно направленных или командированных), военнослужащих и военнообязанных, призванных на специальные сборы и привлеченных к выполнению работ, связанных с ликвидацией последствий катастрофы на Чернобыльской АЭС, независимо от места дислокации указанных лиц и выполняемых ими работ, а также лиц начальствующего и рядового состава органов внутренних дел, Государственной противопожарной службы, проходивших (проходящих) службу в зоне отчуждения, лиц, эвакуированных из зоны отчуждения Чернобыльской АЭС и переселенных из зоны отселения либо выехавших в добровольном порядке из указанных зон, лиц, отдавших костный мозг для спасения жизни людей, пострадавших вследствие катастрофы на Чернобыльской АЭС, независимо от времени, прошедшего со дня проведения операции по трансплантации костного мозга и времени развития у этих лиц в этой связи инвалидности (абзац дополнен с 1 января
2003 года Федеральным законом от 25 июля 2002 года N 116-ФЗ;
лиц, принимавших в 1986-1987 годах участие в работах по ликвидации последствий катастрофы на Чернобыльской АЭС в пределах зоны отчуждения Чернобыльской АЭС или занятых в этот период на работах, связанных с эвакуацией населения, материальных ценностей, сельскохозяйственных животных, и в эксплуатации или на других работах на Чернобыльской АЭС (в том числе временно направленных или командированных);
военнослужащих, граждан, уволенных с военной службы, а также военнообязанных, призванных на специальные сборы и привлеченных в этот период для выполнения работ, связанных с ликвидацией последствий катастрофы на Чернобыльской АЭС, включая взлетно-подъемный, инженерно- технический составы гражданской авиации, независимо от места дислокации и выполняемых ими работ (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ);
лиц начальствующего и рядового состава органов внутренних дел, Государственной противопожарной службы, в том числе граждан, уволенных с военной службы, проходивших в 1986-1987 годах службу в зоне отчуждения Чернобыльской АЭС (абзац в редакции, введенной в действие с 1 января
2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; дополнен с 1 января 2003 года Федеральным законом от 25 июля 2002 года N 116-ФЗ ;
военнослужащих, граждан, уволенных с военной службы, а также военнообязанных, призванных на военные сборы и принимавших участие в
1988-1990 годах в работах по объекту "Укрытие" (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
ставших инвалидами, получившими или перенесшими лучевую болезнь и другие заболевания вследствие аварии в 1957 году на производственном объединении "Маяк" и сбросов радиоактивных отходов в реку Теча, из числа лиц, принимавших (в том числе временно направленных или командированных) в 1957-1958 годах непосредственное участие в работах по ликвидации последствий аварии в 1957 году на производственном объединении "Маяк", а также занятых на работах по проведению защитных мероприятий и реабилитации радиоактивно загрязненных территорий вдоль реки Теча в 1949-1956 годах, лиц, принимавших (в том числе временно направленных или командированных) в 1959-1961 годах непосредственное участие в работах по ликвидации последствий аварии на производственном объединении "Маяк" в 1957 году, лиц, эвакуированных (переселенных), а также выехавших добровольно из населенных пунктов, подвергшихся радиоактивному загрязнению вследствие аварии в 1957 году на производственном объединении "Маяк" и сбросов радиоактивных отходов в реку Теча, включая детей, в том числе детей, которые в момент эвакуации (переселения) находились в состоянии внутриутробного развития, а также военнослужащих, вольнонаемный состав войсковых частей и специального контингента, которые были эвакуированы в 1957 году из зоны радиоактивного загрязнения (при этом к выехавшим добровольно гражданам относятся лица, выехавшие в период с 29 сентября 1957 года по 31 декабря 1958 года из населенных пунктов, подвергшихся радиоактивному загрязнению вследствие аварии в 1957 году на производственном объединении "Маяк", а также лица, выехавшие в период с 1949 по 1956 год включительно из населенных пунктов, подвергшихся радиоактивному загрязнению вследствие сбросов радиоактивных отходов в реку Теча), лиц, проживающих в населенных пунктах, подвергшихся радиоактивному загрязнению вследствие аварии в
1957 году на производственном объединении "Маяк" и сбросов радиоактивных отходов в реку Теча, где среднегодовая эффективная эквивалентная доза облучения составляла на 20 мая 1993 года свыше 1 мЗв (дополнительно по сравнению с уровнем естественного радиационного фона для данной местности), лиц, выехавших добровольно на новое место жительства из населенных пунктов, подвергшихся радиоактивному загрязнению вследствие аварии в 1957 году на производственном объединении "Маяк" и сбросов радиоактивных отходов в реку Теча, где среднегодовая эффективная
эквивалентная доза облучения составляла на 20 мая 1993 года свыше 1 мЗв (дополнительно по сравнению с уровнем естественного радиационного фона для данной местности);
лиц, непосредственно участвовавших в испытаниях ядерного оружия в атмосфере и боевых радиоактивных веществ, учениях с применением такого оружия до 31 января 1963 года;
лиц, непосредственно участвовавших в подземных испытаниях ядерного оружия в условиях нештатных радиационных ситуаций и действия других поражающих факторов ядерного оружия;
лиц, непосредственно участвовавших в ликвидации радиационных аварий, происшедших на ядерных установках надводных и подводных кораблей и на других военных объектах и зарегистрированных в установленном порядке федеральным органом исполнительной власти, уполномоченным в области обороны (абзац в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ;
лиц, непосредственно участвовавших в работах (в том числе военнослужащих) по сборке ядерных зарядов до 31 декабря 1961 года;
лиц, непосредственно участвовавших в подземных испытаниях ядерного оружия, проведении и обеспечении работ по сбору и захоронению радиоактивных веществ;
инвалидов Великой Отечественной войны;
инвалидов из числа военнослужащих, ставших инвалидами I, I и I I групп вследствие ранения, контузии или увечья, полученных при защите СССР, Российской Федерации или при исполнении иных обязанностей военной службы, либо полученных вследствие заболевания, связанного с пребыванием на фронте, либо из числа бывших партизан, а также других категорий инвалидов, приравненных по пенсионному обеспечению к указанным категориям военнослужащих;
2) налоговый вычет в размере 500 рублей за каждый месяц налогового периода распространяется на следующие категории налогоплательщиков:
Героев Советского Союза и Героев Российской Федерации, а также лиц, награжденных орденом Славы трех степеней;
лиц вольнонаемного состава Советской Армии и Военно-Морского Флота СССР, органов внутренних дел СССР и государственной безопасности СССР, занимавших штатные должности в воинских частях, штабах и учреждениях, входивших в состав действующей армии в период Великой Отечественной войны, либо лиц, находившихся в этот период в городах, участие в обороне которых засчитывается этим лицам в выслугу лет для назначения пенсии на льготных условиях, установленных для военнослужащих частей действующей армии;
участников Великой Отечественной войны, боевых операций по защите СССР из числа военнослужащих, проходивших службу в воинских частях, штабах и учреждениях, входивших в состав армии, и бывших партизан (абзац дополнительно включен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ );
лиц, находившихся в Ленинграде в период его блокады в годы Великой Отечественной войны с 8 сентября 1941 года по 27 января 1944 года независимо от срока пребывания;
бывших, в том числе несовершеннолетних, узников концлагерей, гетто и других мест принудительного содержания, созданных фашистской Германией и ее союзниками в период Второй мировой войны;
инвалидов с детства, а также инвалидов I и I групп;
лиц, получивших или перенесших лучевую болезнь и другие заболевания, связанные с радиационной нагрузкой, вызванные последствиями радиационных аварий на атомных объектах гражданского или военного назначения, а также в результате испытаний, учений и иных работ, связанных с любыми видами ядерных установок, включая ядерное оружие и космическую технику;
младший и средний медицинский персонал, врачей и других работников лечебных учреждений (за исключением лиц, чья профессиональная деятельность связана с работой с любыми видами источников ионизирующих излучений в условиях радиационной обстановки на их рабочем месте, соответствующей профилю проводимой работы), получивших сверхнормативные дозы радиационного облучения при оказании медицинской помощи и обслуживании в период с 26 апреля по 30 июня 1986 года, а также лиц, пострадавших в результате катастрофы на Чернобыльской АЭС и являющихся источником ионизирующих излучений;
лиц, отдавших костный мозг для спасения жизни людей;
рабочих и служащих, а также бывших военнослужащих и уволившихся со службы лиц начальствующего и рядового состава органов внутренних дел, Государственной противопожарной службы, сотрудников учреждений и органов уголовно-исполнительной системы, получивших профессиональные заболевания, связанные с радиационным воздействием на работах в зоне отчуждения Чернобыльской АЭС (абзац дополнен с 1 января 2003 года Федеральным законом от 25 июля 2002 года N 116-ФЗ;
лиц, принимавших (в том числе временно направленных или командированных) в 1957-1958 годах непосредственное участие в работах по ликвидации последствий аварии в 1957 году на производственном объединении "Маяк", а также занятых на работах по проведению защитных мероприятий и реабилитации радиоактивно загрязненных территорий вдоль реки Теча в 1949-1956 годах;
лиц, эвакуированных (переселенных), а также выехавших добровольно из населенных пунктов, подвергшихся радиоактивному загрязнению вследствие аварии в 1957 году на производственном объединении "Маяк" и сбросов радиоактивных отходов в реку Теча, включая детей, в том числе детей, которые в момент эвакуации (переселения) находились в состоянии внутриутробного развития, а также бывших военнослужащих, вольнонаемный состав войсковых частей и специального контингента, которые были эвакуированы в 1957 году из зоны радиоактивного загрязнения. При этом к выехавшим добровольно лицам относятся лица, выехавшие с 29 сентября
1957 года по 31 декабря 1958 года включительно из населенных пунктов, подвергшихся радиоактивному загрязнению вследствие аварии в 1957 году на производственном объединении "Маяк", а также выехавшие с 1949 по 1956 год включительно из населенных пунктов, подвергшихся радиоактивному загрязнению вследствие сбросов радиоактивных отходов в реку Теча;
лиц, эвакуированных (в том числе выехавших добровольно) в 1986 году из зоны отчуждения Чернобыльской АЭС, подвергшейся радиоактивному
загрязнению вследствие катастрофы на Чернобыльской АЭС, или переселенных (переселяемых), в том числе выехавших добровольно, из зоны отселения в 1986 году и в последующие годы, включая детей, в том числе детей, которые в момент эвакуации находились в состоянии внутриутробного развития;
родителей и супругов военнослужащих, погибших вследствие ранения, контузии или увечья, полученных ими при защите СССР, Российской Федерации или при исполнении иных обязанностей военной службы, либо вследствие заболевания, связанного с пребыванием на фронте, а также родителей и супругов государственных служащих, погибших при исполнении служебных обязанностей. Указанный вычет предоставляется супругам погибших военнослужащих и государственных служащих, если они не вступили в повторный брак;
граждан, уволенных с военной службы или призывавшихся на военные сборы, выполнявших интернациональный долг в Республике Афганистан и других странах, в которых велись боевые действия, а также граждан, принимавших участие в соответствии с решениями органов государственной власти Российской Федерации в боевых действиях на территории Российской Федерации (абзац дополнен с 1 января 2007 года Федеральным законом от 18 июля 2006 года N 119-ФЗ ;
3) подпункт утратил силу с 1 января 2012 года - Федеральный закон от 21 ноября 2011 года N 330-ФЗ ;
4) налоговый вычет за каждый месяц налогового периода распространяется на родителя, супруга (супругу) родителя, усыновителя, опекуна, попечителя, приемного родителя, супруга (супругу) приемного родителя, на обеспечении которых находится ребенок, в следующих размерах:*218.1.4.1)
с 1 января по 31 декабря 2011 года включительно:
1000 рублей - на первого ребенка;
1000 рублей - на второго ребенка;
3000 рублей - на третьего и каждого последующего ребенка;
3000 рублей - на каждого ребенка в случае, если ребенок в возрасте до 18 лет является ребенком-инвалидом, или учащегося очной формы обучения, аспиранта, ординатора, интерна, студента в возрасте до 24 лет, если он является инвалидом I или I группы;
с 1 января 2012 года:
1400 рублей - на первого ребенка;
1400 рублей - на второго ребенка;
3000 рублей - на третьего и каждого последующего ребенка;
3000 рублей - на каждого ребенка в случае, если ребенок в возрасте до 18 лет является ребенком-инвалидом, или учащегося очной формы обучения, аспиранта, ординатора, интерна, студента в возрасте до 24 лет, если он является инвалидом I или I группы.
Налоговый вычет производится на каждого ребенка в возрасте до 18 лет, а также на каждого учащегося очной формы обучения, аспиранта, ординатора, интерна, студента, курсанта в возрасте до 24 лет.
Налоговый вычет предоставляется в двойном размере единственному родителю (приемному родителю), усыновителю, опекуну, попечителю. Предоставление указанного налогового вычета единственному родителю прекращается с месяца, следующего за месяцем вступления его в брак.*218.1.4.7)
Налоговый вычет предоставляется родителям, супругу (супруге) родителя, усыновителям, опекунам, попечителям, приемным родителям, супругу (супруге) приемного родителя на основании их письменных заявлений и документов, подтверждающих право на данный налоговый вычет.
При этом физическим лицам, у которых ребенок (дети) находится (находятся) за пределами Российской Федерации, налоговый вычет предоставляется на основании документов, заверенных компетентными органами государства, в котором проживает (проживают) ребенок (дети).
Налоговый вычет может предоставляться в двойном размере одному из родителей (приемных родителей) по их выбору на основании заявления об отказе одного из родителей (приемных родителей) от получения налогового вычета.
Налоговый вычет действует до месяца, в котором доход налогоплательщика, исчисленный нарастающим итогом с начала налогового периода (в отношении которого предусмотрена налоговая ставка, установленная пунктом 1 статьи 224 настоящего Кодекса) налоговым агентом, предоставляющим данный стандартный налоговый вычет, превысил 280000 рублей.
Начиная с месяца, в котором указанный доход превысил 280000 рублей, налоговый вычет, предусмотренный настоящим подпунктом, не применяется.
Уменьшение налоговой базы производится с месяца рождения ребенка (детей), или с месяца, в котором произошло усыновление, установлена опека (попечительство), или с месяца вступления в силу договора о передаче ребенка (детей) на воспитание в семью и до конца того года, в котором ребенок (дети) достиг (достигли) возраста, указанного в абзаце двенадцатом настоящего подпункта, или истек срок действия либо досрочно расторгнут договор о передаче ребенка (детей) на воспитание в семью, или смерти ребенка (детей). Налоговый вычет предоставляется за период обучения ребенка (детей) в образовательном учреждении и (или) учебном заведении, включая академический отпуск, оформленный в установленном порядке в период обучения.
(Подпункт в редакции, введенной в действие с 22 ноября 2011 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ , распространяется на правоотношения, возникшие с 1 января 2011 года.
2. Налогоплательщикам, имеющим в соответствии с подпунктами 1 и 2 пункта
1 настоящей статьи право более чем на один стандартный налоговый вычет, предоставляется максимальный из соответствующих вычетов (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ .
Стандартный налоговый вычет, установленный подпунктом 4 пункта 1 настоящей статьи, предоставляется независимо от предоставления стандартного налогового вычета, установленного подпунктами 1 и 2 пункта 1 настоящей статьи (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ .
3. Установленные настоящей статьей стандартные налоговые вычеты предоставляются налогоплательщику одним из налоговых агентов, являющихся источником выплаты дохода, по выбору налогоплательщика на основании его письменного заявления и документов, подтверждающих право на такие налоговые вычеты (абзац в редакции, введенной в действие с 9 августа 2003 года Федеральным законом от 7 июля 2003 года N 105-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2003 года.
В случае начала работы налогоплательщика не с первого месяца налогового периода налоговые вычеты, предусмотренные подпунктом 4 пункта 1 настоящей статьи, предоставляются по этому месту работы с учетом дохода, полученного с начала налогового периода по другому месту работы, в котором налогоплательщику предоставлялись налоговые вычеты. Сумма полученного дохода подтверждается справкой о полученных налогоплательщиком доходах, выданной налоговым агентом в соответствии с пунктом 3 статьи 230 настоящего Кодекса (абзац дополнительно включен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ .
4. В случае, если в течение налогового периода стандартные налоговые вычеты налогоплательщику не предоставлялись или были предоставлены в меньшем размере, чем предусмотрено настоящей статьей, то по окончании налогового периода на основании налоговой декларации и документов, подтверждающих право на такие вычеты, налоговым органом производится перерасчет налоговой базы с учетом предоставления стандартных налоговых вычетов в размерах, предусмотренных настоящей статьей (пункт в редакции, введенной в действие с 29 декабря 2009 года Федеральным законом от 27 декабря 2009 года N 368-ФЗ ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Комментарий к статье 218

Статья 219. Социальные налоговые вычеты

1. При определении размера налоговой базы в соответствии с пунктом 3 статьи 210 настоящего Кодекса налогоплательщик имеет право на получение следующих социальных налоговых вычетов (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ :
1) в сумме доходов, перечисляемых налогоплательщиком в виде пожертвований:
благотворительным организациям;
социально ориентированным некоммерческим организациям на осуществление ими деятельности, предусмотренной законодательством Российской Федерации о некоммерческих организациях;
некоммерческим организациям, осуществляющим деятельность в области науки, культуры, физической культуры и спорта (за исключением профессионального спорта), образования, просвещения, здравоохранения, защиты прав и свобод человека и гражданина, социальной и правовой поддержки и защиты граждан, содействия защите граждан от чрезвычайных ситуаций, охраны окружающей среды и защиты животных;
религиозным организациям на осуществление ими уставной деятельности; некоммерческим организациям на формирование или пополнение целевого капитала, которые осуществляются в порядке, установленном Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и
использования целевого капитала некоммерческих организаций" .
Указанный в настоящем подпункте вычет предоставляется в размере фактически произведенных расходов, но не более 25 процентов суммы дохода, полученного в налоговом периоде и подлежащего налогообложению.
При возврате налогоплательщику пожертвования, в связи с перечислением которого им был применен социальный налоговый вычет в соответствии с настоящим подпунктом, в том числе в случае расформирования целевого капитала некоммерческой организации, отмены пожертвования или в ином случае, если возврат имущества, переданного на формирование или пополнение целевого капитала некоммерческой организации, предусмотрен договором пожертвования и (или) Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций", налогоплательщик обязан включить в налоговую базу налогового периода, в котором имущество или его денежный эквивалент были фактически возвращены, сумму социального налогового вычета, предоставленного в связи с перечислением некоммерческой организации соответствующего пожертвования;

(Подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 235-ФЗ (с изменениями, внесенными Федеральным законом от 21 ноября 2011 года N 328-ФЗ).

2) в сумме, уплаченной налогоплательщиком в налоговом периоде за свое обучение в образовательных учреждениях, - в размере фактически произведенных расходов на обучение с учетом ограничения, установленного пунктом 2 настоящей статьи, а также в сумме, уплаченной налогоплательщиком-родителем за обучение своих детей в возрасте до 24 лет, налогоплательщиком-опекуном (налогоплательщиком-попечителем) за обучение своих подопечных в возрасте до 18 лет по очной форме обучения в образовательных учреждениях, - в размере фактически произведенных расходов на это обучение, но не более 50000 рублей на каждого ребенка в общей сумме на обоих родителей (опекуна или попечителя) (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года.
Право на получение указанного социального налогового вычета распространяется на налогоплательщиков, осуществлявших обязанности опекуна или попечителя над гражданами, бывшими их подопечными, после прекращения опеки или попечительства в случаях оплаты налогоплательщиками обучения указанных граждан в возрасте до 24 лет по очной форме обучения в образовательных учреждениях (абзац дополнительно включен с 8 июня 2003 года Федеральным законом от 6 мая 2003 года N 51- ФЗ ; действие распространяется на правоотношения, возникшие с 1 января
2003 года; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года.
Указанный социальный налоговый вычет предоставляется при наличии у образовательного учреждения соответствующей лицензии или иного документа, который подтверждает статус учебного заведения, а также представлении налогоплательщиком документов, подтверждающих его фактические расходы за обучение.
Социальный налоговый вычет предоставляется за период обучения указанных лиц в учебном заведении, включая академический отпуск, оформленный в установленном порядке в процессе обучения.
Социальный налоговый вычет не применяется в случае, если оплата расходов на обучение производится за счет средств материнского (семейного) капитала, направляемых для обеспечения реализации дополнительных мер государственной поддержки семей, имеющих детей (абзац дополнительно включен с 12 января 2007 года Федеральным законом от 5 декабря 2006 года N 208-ФЗ ).
Право на получение указанного социального налогового вычета распространяется также на налогоплательщика - брата (сестру) обучающегося в случаях оплаты налогоплательщиком обучения брата (сестры) в возрасте до
24 лет по очной форме обучения в образовательных учреждениях (абзац дополнительно включен с 9 июля 2009 года Федеральным законом от 3 июня
2009 года N 120-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года);
3) в сумме, уплаченной налогоплательщиком в налоговом периоде за медицинские услуги, оказанные медицинскими организациями, индивидуальными предпринимателями, осуществляющими медицинскую деятельность, ему, его супругу (супруге), родителям, детям (в том числе усыновленным) в возрасте до 18 лет, подопечным в возрасте до 18 лет (в соответствии с перечнем медицинских услуг, утвержденным Правительством Российской Федерации), а также в размере стоимости лекарственных препаратов для медицинского применения (в соответствии с перечнем лекарственных средств, утвержденным Правительством Российской Федерации), назначенных им лечащим врачом и приобретаемых налогоплательщиком за счет собственных средств. *219.1.3.1)
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 25 ноября 2013 года N 317-ФЗ.

При применении социального налогового вычета, предусмотренного настоящим подпунктом, учитываются суммы страховых взносов, уплаченные налогоплательщиком в налоговом периоде по договорам добровольного личного страхования, а также по договорам добровольного страхования своих супруга (супруги), родителей, детей (в том числе усыновленных) в возрасте до
18 лет, подопечных в возрасте до 18 лет, заключенным им со страховыми организациями, имеющими лицензии на ведение соответствующего вида деятельности, предусматривающим оплату такими страховыми организациями исключительно медицинских услуг.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 25 ноября 2013 года N 317-ФЗ.

Общая сумма социального налогового вычета, предусмотренного абзацами первым и вторым настоящего подпункта, принимается в размере фактически произведенных расходов, но с учетом ограничения, установленного пунктом 2 настоящей статьи.
По дорогостоящим видам лечения в медицинских организациях, у индивидуальных предпринимателей, осуществляющих медицинскую деятельность, сумма налогового вычета принимается в размере фактически произведенных расходов. Перечень дорогостоящих видов лечения утверждается постановлением Правительства Российской Федерации.
*219.1.3.4)
Вычет сумм оплаты стоимости медицинских услуг и (или) уплаты страховых взносов предоставляется налогоплательщику, если медицинские услуги оказываются в медицинских организациях, у индивидуальных предпринимателей, имеющих соответствующие лицензии на осуществление медицинской деятельности, выданные в соответствии с законодательством Российской Федерации, а также при представлении налогоплательщиком документов, подтверждающих его фактические расходы на оказанные медицинские услуги, приобретение лекарственных препаратов для медицинского применения или уплату страховых взносов. *219.1.3.5)
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 25 ноября 2013 года N 317-ФЗ.

Указанный социальный налоговый вычет предоставляется налогоплательщику, если оплата стоимости медицинских услуг и приобретенных лекарственных препаратов для медицинского применения и (или) уплата страховых взносов не были произведены за счет средств работодателей;
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 25 ноября 2013 года N 317-ФЗ.

(Подпункт 3 в редакции, введенной в действие с 30 декабря 2012 года

Федеральным законом от 29 декабря 2012 года N 279-ФЗ.

Положения подпункта 3 пункта 1 настоящей статьи (в редакции Федерального закона от 29 декабря 2012 года N 279-ФЗ) применяются к правоотношениям, возникшим с 1 января 2013 года.
Положения подпункта 3 пункта 1 настоящей статьи со дня официального опубликования Федерального закона от 29 декабря 2012 года N 279-ФЗ и до 1 января 2013 года применяются без учета изменений, внесенных Федеральным законом от 29 декабря 2012 года N 279-ФЗ .
- См. пункты 3 и 4 Федерального закона от 29 декабря 2012 года N 279-ФЗ.
4) в сумме уплаченных налогоплательщиком в налоговом периоде пенсионных взносов по договору (договорам) негосударственного пенсионного обеспечения, заключенному (заключенным) налогоплательщиком с негосударственным пенсионным фондом в свою пользу и (или) в пользу членов семьи и (или) близких родственников в соответствии с Семейным кодексом Российской Федерации (супругов, родителей и детей, в том числе усыновителей и усыновленных, дедушки, бабушки и внуков, полнородных и неполнородных (имеющих общих отца или мать) братьев и сестер), детей- инвалидов, находящихся под опекой (попечительством), и (или) в сумме уплаченных налогоплательщиком в налоговом периоде страховых взносов по договору (договорам) добровольного пенсионного страхования, заключенному (заключенным) со страховой организацией в свою пользу и (или) в пользу супруга (в том числе вдовы, вдовца), родителей (в том числе усыновителей), детей-инвалидов (в том числе усыновленных, находящихся под опекой (попечительством), - в размере фактически произведенных расходов с учетом ограничения, установленного пунктом 2 настоящей статьи. *219.1.4)
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

Указанный в настоящем подпункте социальный налоговый вычет предоставляется при представлении налогоплательщиком документов, подтверждающих его фактические расходы по негосударственному пенсионному обеспечению и (или) добровольному пенсионному страхованию;
(Подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года)
5) в сумме уплаченных налогоплательщиком в налоговом периоде дополнительных страховых взносов на накопительную часть трудовой пенсии в соответствии с Федеральным законом "О дополнительных страховых взносах на накопительную часть трудовой пенсии и государственной поддержке формирования пенсионных накоплений" - в размере фактически произведенных расходов с учетом ограничения, установленного пунктом 2 настоящей статьи.
Указанный в настоящем подпункте социальный налоговый вычет предоставляется при представлении налогоплательщиком документов, подтверждающих его фактические расходы по уплате дополнительных страховых взносов на накопительную часть трудовой пенсии в соответствии с Федеральным законом "О дополнительных страховых взносах на накопительную часть трудовой пенсии и государственной поддержке формирования пенсионных накоплений", либо при представлении налогоплательщиком справки налогового агента об уплаченных им суммах дополнительных страховых взносов на накопительную часть трудовой пенсии, удержанных и перечисленных налоговым агентом по поручению налогоплательщика, по форме, утвержденной федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. *219.1.5.2)
(Подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 30 апреля 2008 года N 55-ФЗ )
2. Социальные налоговые вычеты, указанные в пункте 1 настоящей статьи, предоставляются при подаче налоговой декларации в налоговый орган налогоплательщиком по окончании налогового периода (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; дополнен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ , распространяется на правоотношения, возникшие с 1 января 2007 года; в редакции, введенной в действие с 29 декабря 2009 года Федеральным законом от 27 декабря 2009 года N 368-ФЗ .

Социальные налоговые вычеты, предусмотренные подпунктами 4 и 5 пункта 1 настоящей статьи, могут быть также предоставлены налогоплательщику до окончания налогового периода при его обращении к работодателю (далее в настоящем пункте - налоговый агент) при условии документального подтверждения расходов налогоплательщика в соответствии с подпунктами 4 и 5 пункта 1 настоящей статьи и при условии, что взносы по договору негосударственного пенсионного обеспечения, добровольному пенсионному страхованию и (или) дополнительные страховые взносы на накопительную часть трудовой пенсии удерживались из выплат в пользу налогоплательщика и перечислялись в соответствующие фонды работодателем.

(Абзац дополнительно включен с 1 января 2010 года Федеральным законом от 19 июля 2009 года N 202-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года; в редакции, введенной в действие с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 279-ФЗ .

Абзац второй предыдущей редакции с 1 января 2010 года считается абзацем третьим настоящей редакции - Федеральный закон от 19 июля 2009 года N 202-ФЗ .

Социальные налоговые вычеты, указанные в подпунктах 2-5 пункта 1 настоящей статьи (за исключением расходов на обучение детей налогоплательщика, указанных в подпункте 2 пункта 1 настоящей статьи, и расходов на дорогостоящее лечение, указанных в подпункте 3 пункта 1 настоящей статьи), предоставляются в размере фактически произведенных расходов, но в совокупности не более 120000 рублей в налоговом периоде. В случае наличия у налогоплательщика в одном налоговом периоде расходов на обучение, медицинские услуги, расходов по договору (договорам) негосударственного пенсионного обеспечения, по договору (договорам) добровольного пенсионного страхования и по уплате дополнительных страховых взносов на накопительную часть трудовой пенсии в соответствии с Федеральным законом "О дополнительных страховых взносах на накопительную часть трудовой пенсии и государственной поддержке формирования пенсионных накоплений" налогоплательщик самостоятельно, в том числе при обращении к налоговому агенту, выбирает, какие виды расходов и в каких суммах учитываются в пределах максимальной величины
социального налогового вычета, указанной в настоящем пункте.
(Абзац дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года; в редакции, введенной в действие с 1 января
2009 года Федеральным законом от 30 апреля 2008 года N 55-ФЗ; дополнен с 1 января 2010 года Федеральным законом от 19 июля 2009 года N 202-ФЗ , распространяется на правоотношения, возникшие с 1 января 2009 года; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 25 ноября 2013 года N 317-ФЗ .
Положения пункта 2 настоящей статьи (в редакции Федерального закона от 29 декабря 2012 года N 279-ФЗ) применяются к правоотношениям, возникшим с 1 января 2013 года.
Положения пункта 2 настоящей статьи со дня официального опубликования Федерального закона от 29 декабря 2012 года N 279-ФЗ и до 1 января 2013 года применяются без учета изменений, внесенных Федеральным законом от 29 декабря 2012 года N 279-ФЗ .
- См. пункты 3 и 4 Федерального закона от 29 декабря 2012 года N 279-ФЗ.

Комментарий к статье 219

С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ настоящий Кодекс будет дополнен статьей 219_1.

Статья 220. Имущественные налоговые вычеты

1. При определении размера налоговой базы в соответствии с пунктом 3 статьи 210 настоящего Кодекса налогоплательщик имеет право на получение следующих имущественных налоговых вычетов, предоставляемых с учетом особенностей и в порядке, которые предусмотрены настоящей статьей:
1) имущественный налоговый вычет при продаже имущества, а также доли (долей) в нем, доли (ее части) в уставном капитале организации, при уступке прав требования по договору участия в долевом строительстве (по договору инвестирования долевого строительства или по другому договору, связанному с долевым строительством);
2) имущественный налоговый вычет в размере выкупной стоимости земельного участка и (или) расположенного на нем иного объекта недвижимого имущества, полученной налогоплательщиком в денежной или натуральной форме, в случае изъятия указанного имущества для государственных или муниципальных нужд;
3) имущественный налоговый вычет в размере фактически произведенных налогоплательщиком расходов на новое строительство либо приобретение на территории Российской Федерации жилых домов, квартир, комнат или доли (долей) в них, приобретение земельных участков или доли (долей) в них, предоставленных для индивидуального жилищного строительства, и земельных участков или доли (долей) в них, на которых расположены приобретаемые жилые дома или доля (доли) в них;
4) имущественный налоговый вычет в сумме фактически произведенных налогоплательщиком расходов на погашение процентов по целевым займам (кредитам), фактически израсходованным на новое строительство либо приобретение на территории Российской Федерации жилого дома, квартиры, комнаты или доли (долей) в них, приобретение земельных участков или доли (долей) в них, предоставленных для индивидуального жилищного строительства, и земельных участков или доли (долей) в них, на которых расположены приобретаемые жилые дома или доля (доли) в них, а также на погашение процентов по кредитам, полученным от банков в целях рефинансирования (перекредитования) кредитов на новое строительство либо приобретение на территории Российской Федерации жилого дома, квартиры, комнаты или доли (долей) в них, приобретение земельных участков или доли (долей) в них, предоставленных для индивидуального жилищного строительства, и земельных участков или доли (долей) в них, на которых расположены приобретаемые жилые дома или доля (доли) в них.
2. Имущественный налоговый вычет, предусмотренный подпунктом 1 пункта 1 настоящей статьи, предоставляется с учетом следующих особенностей:
1) имущественный налоговый вычет предоставляется в размере доходов, полученных налогоплательщиком в налоговом периоде от продажи жилых домов, квартир, комнат, включая приватизированные жилые помещения, дач, садовых домиков или земельных участков или доли (долей) в указанном имуществе, находившихся в собственности налогоплательщика менее трех лет, не превышающем в целом 1000000 рублей, а также в размере доходов, полученных в налоговом периоде от продажи иного имущества (за исключением ценных бумаг), находившегося в собственности налогоплательщика менее трех лет, не превышающем в целом 250000 рублей;
2) вместо получения имущественного налогового вычета в соответствии с подпунктом 1 настоящего пункта налогоплательщик вправе уменьшить сумму своих облагаемых налогом доходов на сумму фактически произведенных им и документально подтвержденных расходов, связанных с приобретением этого имущества.
При продаже доли (ее части) в уставном капитале организации, при уступке прав требования по договору участия в долевом строительстве (по договору инвестирования долевого строительства или по другому договору, связанному с долевым строительством) налогоплательщик вправе уменьшить сумму своих облагаемых налогом доходов на сумму фактически произведенных им и документально подтвержденных расходов, связанных с приобретением этих имущественных прав;
3) при реализации имущества, находящегося в общей долевой либо общей совместной собственности, соответствующий размер имущественного налогового вычета распределяется между совладельцами этого имущества пропорционально их доле либо по договоренности между ними (в случае реализации имущества, находящегося в общей совместной собственности);
4) положения подпункта 1 пункта 1 настоящей статьи не применяются в отношении доходов, полученных:
от продажи недвижимого имущества и (или) транспортных средств, которые использовались в предпринимательской деятельности;
от реализации ценных бумаг;
5) при реализации имущества, полученного налогоплательщиком- жертвователем в случае расформирования целевого капитала некоммерческой организации, отмены пожертвования или в ином случае, если возврат имущества, переданного на пополнение целевого капитала некоммерческой организации, предусмотрен договором пожертвования и (или) Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций", расходами налогоплательщика-жертвователя признаются документально подтвержденные расходы на приобретение, хранение или содержание такого имущества, понесенные налогоплательщиком- жертвователем на дату передачи такого имущества некоммерческой организации - собственнику целевого капитала на пополнение целевого капитала некоммерческой организации. Срок нахождения в собственности недвижимого имущества, полученного налогоплательщиком-жертвователем в случае расформирования целевого капитала некоммерческой организации, отмены пожертвования или в ином случае, если возврат такого имущества, переданного на пополнение целевого капитала некоммерческой организации, предусмотрен договором пожертвования и (или) Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций", определяется с учетом срока нахождения такого имущества в собственности налогоплательщика- жертвователя до даты передачи такого имущества на пополнение целевого капитала некоммерческой организации в порядке, установленном Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций" .
3. Имущественный налоговый вычет, предусмотренный подпунктом 3 пункта 1 настоящей статьи, предоставляется с учетом следующих особенностей:
1) имущественный налоговый вычет предоставляется в размере фактически произведенных налогоплательщиком расходов на новое строительство либо приобретение на территории Российской Федерации одного или нескольких объектов имущества, указанного в подпункте 3 пункта 1 настоящей статьи, не превышающем 2000000 рублей.
В случае, если налогоплательщик воспользовался правом на получение имущественного налогового вычета в размере менее его предельной суммы, установленной настоящим подпунктом, остаток имущественного налогового вычета до полного его использования может быть учтен при получении имущественного налогового вычета в дальнейшем на новое строительство либо приобретение на территории Российской Федерации жилого дома, квартиры, комнаты или доли (долей) в них, приобретение земельных участков или доли (долей) в них, предоставленных для индивидуального жилищного строительства, и земельных участков или доли (долей) в них, на которых расположены приобретаемые жилые дома или доля (доли) в них.
При этом предельный размер имущественного налогового вычета равен размеру, действовавшему в налоговом периоде, в котором у налогоплательщика впервые возникло право на получение имущественного налогового вычета, в результате предоставления которого образовался остаток, переносимый на последующие налоговые периоды;

2) при приобретении

земельных участков

или доли

(долей) в них,

предоставленных для

индивидуального

жилищного

строительства,

имущественный налоговый вычет предоставляется после получения
налогоплательщиком свидетельства о праве собственности на жилой дом;
3) в фактические расходы на новое строительство либо приобретение на территории Российской Федерации жилого дома или доли (долей) в нем могут включаться следующие расходы:
расходы на разработку проектной и сметной документации; расходы на приобретение строительных и отделочных материалов; расходы на приобретение жилого дома или доли (долей) в нем, в том числе
не оконченного строительством;
расходы, связанные с работами или услугами по строительству (достройке жилого дома или доли (долей) в нем, не оконченного строительством) и отделке;
расходы на подключение к сетям электро-, водо- и газоснабжения и канализации или создание автономных источников электро-, водо- и газоснабжения и канализации;
4) в фактические расходы на приобретение квартиры, комнаты или доли
(долей) в них могут включаться следующие расходы:
расходы на приобретение квартиры, комнаты или доли (долей) в них либо прав на квартиру, комнату или доли (долей) в них в строящемся доме;
расходы на приобретение отделочных материалов;
расходы на работы, связанные с отделкой квартиры, комнаты или доли (долей) в них, а также расходы на разработку проектной и сметной документации на проведение отделочных работ;
5) принятие к вычету расходов на достройку и отделку приобретенного жилого дома или доли (долей) в них либо отделку приобретенной квартиры, комнаты или доли (долей) в них возможно в том случае, если договор, на основании которого осуществлено такое приобретение, предусматривает приобретение не завершенных строительством жилого дома, квартиры, комнаты (прав на квартиру, комнату) без отделки или доли (долей) в них;
6) для подтверждения права на имущественный налоговый вычет налогоплательщик представляет в налоговый орган:
договор о приобретении жилого дома или доли (долей) в нем, документы, подтверждающие право собственности налогоплательщика на жилой дом или долю (доли) в нем, - при строительстве или приобретении жилого дома или доли (долей) в нем;
договор о приобретении квартиры, комнаты или доли (долей) в них и документы, подтверждающие право собственности налогоплательщика на квартиру, комнату или долю (доли) в них, - при приобретении квартиры, комнаты или доли (долей) в них в собственность;
договор участия в долевом строительстве и передаточный акт или иной документ о передаче объекта долевого строительства застройщиком и принятие его участником долевого строительства, подписанный сторонами, - при приобретении прав на объект долевого строительства (квартиру или комнату в строящемся доме);
документы, подтверждающие право собственности налогоплательщика на земельный участок или долю (доли) в нем, и документы, подтверждающие право собственности на жилой дом или долю (доли) в нем, - при приобретении земельных участков или доли (долей) в них, предоставленных для индивидуального жилищного строительства, и земельных участков, на которых расположены приобретаемые жилые дома или доля (доли) в них;
свидетельство о рождении ребенка - при приобретении родителями жилого дома, квартиры, комнаты или доли (долей) в них, земельных участков или доли (долей) в них, предоставленных для индивидуального жилищного строительства, и земельных участков или доли (долей) в них, на которых расположены приобретаемые жилые дома или доля (доли) в них, в собственность своих детей в возрасте до 18 лет;
решение органа опеки и попечительства об установлении опеки или попечительства - при приобретении опекунами (попечителями) жилого дома, квартиры, комнаты или доли (долей) в них, земельных участков или доли (долей) в них, предоставленных для индивидуального жилищного строительства, и земельных участков или доли (долей) в них, на которых расположены приобретаемые жилые дома или доля (доли) в них, в собственность своих подопечных в возрасте до 18 лет;
документы, подтверждающие произведенные налогоплательщиком расходы (квитанции к приходным ордерам, банковские выписки о перечислении денежных средств со счета покупателя на счет продавца, товарные и кассовые чеки, акты о закупке материалов у физических лиц с указанием в них адресных и паспортных данных продавца и другие документы);
7) имущественный налоговый вычет предоставляется налогоплательщику на основании документов, подтверждающих возникновение права на указанный вычет, платежных документов, оформленных в установленном порядке и подтверждающих произведенные налогоплательщиком расходы (квитанции к приходным ордерам, банковские выписки о перечислении денежных средств со счета покупателя на счет продавца, товарные и кассовые чеки, акты о закупке материалов у физических лиц с указанием в них адресных и паспортных данных продавца и другие документы).
4. Имущественный налоговый вычет, предусмотренный подпунктом 4 пункта 1 настоящей статьи, предоставляется в сумме фактически произведенных налогоплательщиком расходов по уплате процентов в соответствии с договором займа (кредита), но не более 3000000 рублей при наличии документов, подтверждающих право на получение имущественного налогового вычета, указанных в пункте 3 настоящей статьи, договора займа (кредита), а также документов, подтверждающих факт уплаты денежных средств налогоплательщиком в погашение процентов.
5. Имущественные налоговые вычеты, предусмотренные подпунктами 3 и 4 пункта 1 настоящей статьи, не предоставляются в части расходов налогоплательщика на новое строительство либо приобретение на территории Российской Федерации жилого дома, квартиры, комнаты или доли (долей) в них, покрываемых за счет средств работодателей или иных лиц, средств материнского (семейного) капитала, направляемых на обеспечение реализации дополнительных мер государственной поддержки семей, имеющих детей, за счет выплат, предоставленных из средств бюджетов бюджетной системы Российской Федерации, а также в случаях, если сделка купли- продажи жилого дома, квартиры, комнаты или доли (долей) в них совершается между физическими лицами, являющимися взаимозависимыми в соответствии со статьей 105_1 настоящего Кодекса.
6. Право на получение имущественных налоговых вычетов, предусмотренных подпунктами 3 и 4 пункта 1 настоящей статьи, имеют налогоплательщики, являющиеся родителями (усыновителями, приемными родителями, опекунами, попечителями) и осуществляющие новое строительство либо приобретение на территории Российской Федерации за счет собственных средств жилого дома, квартиры, комнаты или доли (долей) в них, приобретение земельных участков или доли (долей) в них, предоставленных для индивидуального жилищного строительства, и земельных участков или доли (долей) в них, на которых расположены приобретаемые жилые дома или доля (доли) в них, в собственность своих детей в возрасте до 18 лет (подопечных в возрасте до 18 лет). Размер имущественных налоговых вычетов в указанном в настоящем пункте случае определяется исходя из фактически произведенных расходов с учетом ограничений, установленных пунктом 3 настоящей статьи.
7. Имущественные налоговые вычеты предоставляются при подаче налогоплательщиком налоговой декларации в налоговые органы по окончании налогового периода, если иное не предусмотрено настоящей статьей.
8. Имущественные налоговые вычеты, предусмотренные подпунктами 3 и 4 пункта 1 настоящей статьи, могут быть предоставлены налогоплательщику до окончания налогового периода при его обращении с письменным заявлением к работодателю (далее в настоящем пункте - налоговый агент) при условии подтверждения права налогоплательщика на имущественные налоговые вычеты налоговым органом по форме, утверждаемой федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
Имущественный налоговый вычет, предусмотренный подпунктом 4 пункта
1 настоящей статьи, может быть предоставлен только в отношении одного объекта недвижимого имущества.
Налогоплательщик имеет право на получение имущественных налоговых вычетов у одного или нескольких налоговых агентов по своему выбору. В случае, если, получив имущественный налоговый вычет у одного налогового агента, налогоплательщик обращается за получением имущественного налогового вычета к другому налоговому агенту, указанный имущественный налоговый вычет предоставляется в порядке, предусмотренном пунктом 7 настоящей статьи и настоящим пунктом. Налоговый агент обязан предоставить имущественные налоговые вычеты при получении от налогоплательщика подтверждения права на имущественные налоговые вычеты, выданного налоговым органом, с указанием суммы имущественного налогового вычета, который налогоплательщик вправе получить у каждого налогового агента, указанного в подтверждении.
Право на получение налогоплательщиком имущественных налоговых вычетов у налоговых агентов в соответствии с настоящим пунктом должно быть подтверждено налоговым органом в срок, не превышающий 30 календарных дней со дня подачи заявления налогоплательщика и документов, подтверждающих право на получение имущественных налоговых вычетов, предусмотренных подпунктами 3 и 4 пункта 1 настоящей статьи.
В случае, если по итогам налогового периода сумма дохода налогоплательщика, полученного у всех налоговых агентов, оказалась меньше суммы имущественных налоговых вычетов, определенной в соответствии с пунктами 3 и 4 настоящей статьи, налогоплательщик имеет право на получение имущественных налоговых вычетов в порядке, предусмотренном пунктом 7 настоящей статьи.
В случае, если после представления налогоплательщиком в установленном порядке заявления налоговому агенту о получении имущественных налоговых вычетов, предусмотренных подпунктами 3 и 4 пункта 1 настоящей статьи, налоговый агент удержал налог без учета имущественных налоговых вычетов, сумма излишне удержанного после получения заявления налога подлежит возврату налогоплательщику в порядке, установленном статьей 231 настоящего Кодекса.
9. Если в налоговом периоде имущественные налоговые вычеты, предусмотренные подпунктами 3 и (или) 4 пункта 1 настоящей статьи, не могут быть использованы полностью, их остаток может быть перенесен на последующие налоговые периоды до полного их использования, если иное не предусмотрено настоящей статьей.
10. У налогоплательщиков, получающих пенсии в соответствии с законодательством Российской Федерации, имущественные налоговые вычеты, предусмотренные подпунктами 3 и 4 пункта 1 настоящей статьи, могут быть перенесены на предшествующие налоговые периоды, но не более трех, непосредственно предшествующих налоговому периоду, в котором образовался переносимый остаток имущественных налоговых вычетов.
11. Повторное предоставление налоговых вычетов, предусмотренных подпунктами 3 и 4 пункта 1 настоящей статьи, не допускается.
(Статья в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 212-ФЗ (с изменениями, внесенными Федеральным законом от 2 ноября 2013 года N 306-ФЗ).

Комментарий к статье 220

Статья 220_1. Налоговые вычеты при переносе на будущие периоды убытков от операций с ценными бумагами и операций с финансовыми инструментами срочных сделок

1. При определении размера налоговой базы в соответствии с пунктом 3 статьи 210 настоящего Кодекса налогоплательщик имеет право на получение налоговых вычетов при переносе на будущие периоды убытков от операций с ценными бумагами, обращающимися на организованном рынке ценных бумаг, и с финансовыми инструментами срочных сделок, обращающимися на организованном рынке.
Перенос на будущие периоды убытков от операций с ценными бумагами и операций с финансовыми инструментами срочных сделок осуществляется в соответствии с пунктом 16 статьи 214_1 настоящего Кодекса (абзац в редакции, введенной в действие с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ, распространяется на правоотношения, возникшие с 1 января 2010 года.
2. Налоговые вычеты при переносе на будущие периоды убытков от операций с ценными бумагами и операций с финансовыми инструментами срочных сделок предоставляются:
1) в размере сумм убытков, полученных от операций с ценными бумагами, обращающимися на организованном рынке ценных бумаг. Указанный налоговый вычет предоставляется в размере сумм убытков, фактически полученных налогоплательщиком от операций с ценными бумагами, обращающимися на организованном рынке ценных бумаг, в предыдущих налоговых периодах в пределах размера налоговой базы по таким операциям;
2) в размере сумм убытков, полученных от операций с финансовыми инструментами срочных сделок, обращающимися на организованном рынке. Указанный налоговый вычет предоставляется в размере сумм убытков, фактически полученных налогоплательщиком от операций с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, в предыдущих налоговых периодах в пределах размера налоговой базы по таким операциям.
3. Размер налоговых вычетов, предусмотренных настоящей статьей, определяется исходя из сумм убытков, полученных налогоплательщиком в предыдущих налоговых периодах (в течение 10 лет считая с налогового периода, за который производится определение налоговой базы). При этом при определении размера налогового вычета в налоговом периоде, за который производится определение налоговой базы, суммы убытков, полученных налогоплательщиком в течение более чем одного налогового периода, учитываются в той очередности, в которой понесены соответствующие убытки.
Размер предусмотренных настоящей статьей налоговых вычетов, исчисленный в текущем налоговом периоде, не может превышать величину налоговой базы, определенную по соответствующим операциям в этом налоговом периоде. При этом суммы убытков налогоплательщика, не учтенные при определении размера налогового вычета, могут быть учтены при определении размера налогового вычета в следующих налоговых периодах с учетом положений настоящей статьи.
4. Для подтверждения права на налоговые вычеты при переносе на будущие периоды убытков от операций с ценными бумагами и операций с финансовыми инструментами срочных сделок налогоплательщик представляет документы, подтверждающие объем понесенного убытка в течение всего срока, когда он уменьшает налоговую базу текущего налогового периода на суммы ранее полученных убытков.
5. Налоговый вычет предоставляется налогоплательщику при представлении налоговой декларации в налоговые органы по окончании налогового периода (пункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
(Статья дополнительно включена с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ )
Комментарий к статье 220_1

Статья 220_2. Налоговые вычеты при переносе на будущие периоды убытков от участия в инвестиционном товариществе

1. При определении налоговой базы в соответствии с пунктом 3 статьи 210 настоящего Кодекса налогоплательщик имеет право на получение налоговых вычетов при переносе на будущие периоды убытков от участия в инвестиционном товариществе.

Перенос на будущие периоды убытков от участия в инвестиционном товариществе осуществляется в соответствии с пунктом 10 статьи 214_5 настоящего Кодекса.

2. Налоговые вычеты при переносе на будущие периоды убытков от участия в инвестиционном товариществе предоставляются:
в размере сумм убытков, полученных от операций инвестиционных товариществ, в которых участвует налогоплательщик, с ценными бумагами, обращающимися на организованном рынке ценных бумаг;
в размере сумм убытков, полученных от операций инвестиционных товариществ, в которых участвует налогоплательщик, с ценными бумагами, не обращающимися на организованном рынке ценных бумаг;
в размере сумм убытков, полученных от операций инвестиционных товариществ, в которых участвует налогоплательщик, с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке ценных бумаг;
в размере сумм убытков, полученных от операций инвестиционных товариществ, в которых участвует налогоплательщик, с долями участия в уставном капитале организаций;
в размере сумм убытков, полученных от прочих операций инвестиционных товариществ, в которых участвует налогоплательщик.
Указанные налоговые вычеты предоставляются в размере сумм убытков, фактически полученных налогоплательщиком от соответствующих операций инвестиционного товарищества, в предыдущих налоговых периодах в пределах величины налоговой базы по таким операциям.
3. Размер налоговых вычетов, предусмотренных настоящей статьей, определяется исходя из сумм убытков, полученных налогоплательщиком в предыдущих налоговых периодах (в течение десяти лет считая с налогового периода, за который производится определение налоговой базы). При этом при определении размера налогового вычета в налоговом периоде, за который производится определение налоговой базы, суммы убытков, полученных налогоплательщиком в течение более чем одного налогового периода, учитываются в той очередности, в которой понесены соответствующие убытки.
Размер предусмотренных настоящей статьей налоговых вычетов, исчисленный в текущем налоговом периоде, не может превышать величину налоговой базы, определенную по соответствующим операциям в этом налоговом периоде. При этом суммы убытков налогоплательщика, не учтенные при определении размера налогового вычета, могут быть учтены при определении размера налогового вычета в следующих налоговых периодах с учетом положений настоящей статьи.
4. Для подтверждения права на налоговые вычеты при переносе на будущие периоды убытков от участия в инвестиционном товариществе налогоплательщик представляет документы, подтверждающие объем понесенного убытка в течение всего срока, когда он уменьшает налоговую базу текущего налогового периода на суммы ранее полученных убытков.
5. Налоговый вычет предоставляется налогоплательщику при представлении налоговой декларации в налоговые органы по окончании налогового периода.
(Статья дополнительно включена с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )

Статья 221. Профессиональные налоговые вычеты

Действие положений статьи 221 (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ) распространяется на правоотношения, возникшие с 1 января 2010 года, - см. пункт 3 статьи 5 Федерального закона от
28 декабря 2010 года N 395-ФЗ .

При исчислении налоговой базы в соответствии с пунктом 3 статьи 210 настоящего Кодекса право на получение профессиональных налоговых вычетов имеют следующие категории налогоплательщиков (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля

2007 года N 216-ФЗ :
1) налогоплательщики, указанные в пункте 1 статьи 227 настоящего Кодекса, - в сумме фактически произведенных ими и документально подтвержденных расходов, непосредственно связанных с извлечением доходов. *221.1 )
При этом состав указанных расходов, принимаемых к вычету, определяется налогоплательщиком самостоятельно в порядке, аналогичном порядку определения расходов для целей налогообложения, установленному главой "Налог на прибыль организаций" (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2005 года Федеральным законом от 2 ноября 2004 года N 127-ФЗ ; в редакции, введенной в действие с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ .
Суммы налога на имущество физических лиц, уплаченного налогоплательщиками, указанными в настоящем подпункте, принимаются к вычету в том случае, если это имущество, являющееся объектом налогообложения в соответствии со статьями главы "Налог на имущество физических лиц" (за исключением жилых домов, квартир, дач и гаражей), непосредственно используется для осуществления предпринимательской деятельности.
Если налогоплательщики не в состоянии документально подтвердить свои расходы, связанные с деятельностью в качестве индивидуальных предпринимателей, профессиональный налоговый вычет производится в размере 20 процентов общей суммы доходов, полученной индивидуальным предпринимателем от предпринимательской деятельности. Настоящее положение не применяется в отношении физических лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, но не зарегистрированных в качестве индивидуальных предпринимателей;
2) налогоплательщики, получающие доходы от выполнения работ (оказания услуг) по договорам гражданско-правового характера, - в сумме фактически произведенных ими и документально подтвержденных расходов, непосредственно связанных с выполнением этих работ (оказанием услуг);*221.2)
3) налогоплательщики, получающие авторские вознаграждения или вознаграждения за создание, исполнение или иное использование произведений науки, литературы и искусства, вознаграждения авторам открытий, изобретений и промышленных образцов, в сумме фактически произведенных и документально подтвержденных расходов.
Если эти расходы не могут быть подтверждены документально, они принимаются к вычету в следующих размерах:

Нормативы затрат (в процентах к сумме начисленного дохода)

Создание литературных произведений, в том числе для театра, кино, эстрады и цирка

20

Создание художественно-графических произведений, фоторабот для печати, произведений архитектуры и дизайна

30

Создание произведений скульптуры, монументально-

декоративной живописи, декоративно- прикладного и оформительского искусства, станковой живописи, театрально- и кинодекорационного искусства и графики, выполненных в различной технике

40

Создание аудиовизуальных произведений

(видео-, теле- и кинофильмов)

30

Создание музыкальных произведений: музыкально-сценических произведений (опер, балетов, музыкальных комедий), симфонических, хоровых, камерных произведений, произведений для духового оркестра, оригинальной музыки для кино-,

теле- и видеофильмов и театральных постановок

40

других музыкальных произведений, в том числе подготовленных к опубликованию

25

Исполнение произведений литературы и искусства

20

Создание научных трудов и разработок

20

Открытия, изобретения и создание промышленных образцов (к сумме дохода, полученного за первые два года использования)

30

В целях настоящей статьи к расходам налогоплательщика относятся также суммы налогов, предусмотренных законодательством о налогах и сборах для видов деятельности, указанных в настоящей статье (за исключением налога на доходы физических лиц), начисленные либо уплаченные им за налоговый период в установленном законодательством о налогах и сборах порядке, а также суммы страховых взносов на обязательное пенсионное страхование, страховых взносов на обязательное медицинское страхование, начисленные либо уплаченные им за соответствующий период в установленном законодательством Российской Федерации порядке (абзац в редакции, введенной в действие с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ .
При определении налоговой базы расходы, подтвержденные документально, не могут учитываться одновременно с расходами в пределах установленного норматива.
Налогоплательщики, указанные в настоящей статье, реализуют право на получение профессиональных налоговых вычетов путем подачи письменного заявления налоговому агенту.
При отсутствии налогового агента профессиональные налоговые вычеты предоставляются налогоплательщикам, указанным в настоящей статье, при подаче налоговой декларации по окончании налогового периода.
К указанным расходам налогоплательщика относится также государственная пошлина, которая уплачена в связи с его профессиональной деятельностью.
(Пункт в редакции, введенной в действие с 29 декабря 2009 года

Федеральным законом от 27 декабря 2009 года N 368-ФЗ.

Комментарий к статье 221

Статья 222. Полномочия законодательных (представительных) органов субъектов Российской Федерации по установлению социальных и имущественных вычетов

В пределах размеров социальных налоговых вычетов, установленных статьей
219 настоящего Кодекса, и имущественных налоговых вычетов, ус т а н о в ле н н ы х статьей 220 настоящего Кодекса, законодательные (представительные) органы субъектов Российской Федерации могут устанавливать иные размеры вычетов с учетом своих региональных особенностей.
Комментарий к статье 222

Статья 223. Дата фактического получения дохода

1. В целях настоящей главы, если иное не предусмотрено пунктами 2 - 4 настоящей статьи, дата фактического получения дохода определяется как день (абзац в редакции, введенной в действие с 7 апреля 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года; в редакции, введенной в действие с 11 марта 2011 года Федеральным законом от 7 марта 2011 года N
23-ФЗ :
1) выплаты дохода, в том числе перечисления дохода на счета налогоплательщика в банках либо по его поручению на счета третьих лиц - при получении доходов в денежной форме;
2) передачи доходов в натуральной форме - при получении доходов в натуральной форме;
3) уплаты налогоплательщиком процентов по полученным заемным (кредитным) средствам, приобретения товаров (работ, услуг), приобретения ценных бумаг - при получении доходов в виде материальной выгоды (подпункт дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
Действие положений пункта 1 настоящей статьи (в редакции Федерального закона от 7 марта 2011 года N 23-ФЗ) распространяется на правоотношения, возникшие с 1 января 2011 года, - см. пункт 2 статьи 2 Федерального закона от
7 марта 2011 года N 23-ФЗ .
2. При получении дохода в виде оплаты труда датой фактического получения налогоплательщиком такого дохода признается последний день месяца, за который ему был начислен доход за выполненные трудовые обязанности в соответствии с трудовым договором (контрактом) (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
В случае прекращения трудовых отношений до истечения календарного месяца датой фактического получения налогоплательщиком дохода в виде оплаты труда считается последний день работы, за который ему был начислен доход (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ ).
3. Суммы выплат, полученные на содействие самозанятости безработных граждан и стимулирование создания безработными гражданами, открывшими собственное дело, дополнительных рабочих мест для трудоустройства безработных граждан за счет средств бюджетов бюджетной системы Российской Федерации в соответствии с программами, утверждаемыми соответствующими органами государственной власти, учитываются в составе доходов в течение трех налоговых периодов с одновременным отражением соответствующих сумм в составе расходов в пределах фактически осуществленных расходов каждого налогового периода, предусмотренных условиями получения указанных сумм выплат.
В случае нарушения условий получения выплат, предусмотренных настоящим пунктом, суммы полученных выплат в полном объеме отражаются в составе доходов налогового периода, в котором допущено нарушение. Если по окончании третьего налогового периода сумма полученных выплат, указанных в абзаце первом настоящего пункта, превышает сумму расходов, учтенных в соответствии с настоящим пунктом, оставшиеся неучтенные суммы в полном объеме отражаются в составе доходов этого налогового периода.
(Пункт дополнительно включен с 7 апреля 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года)
4. Средства финансовой поддержки в виде субсидий, полученные в соответствии с Федеральным законом от 24 июля 2007 года N 209-ФЗ "О развитии малого и среднего предпринимательства в Российской Федерации" (далее - Федеральный закон "О развитии малого и среднего предпринимательства в Российской Федерации"), отражаются в составе доходов пропорционально расходам, фактически осуществленным за счет этого источника, но не более двух налоговых периодов с даты получения. Если по окончании второго налогового периода сумма полученных средств финансовой поддержки, указанных в настоящем пункте, превысит сумму признанных расходов, фактически осуществленных за счет этого источника, разница между указанными суммами в полном объеме отражается в составе доходов этого налогового периода. Данный порядок учета средств финансовой поддержки не распространяется на случаи приобретения за счет указанного источника амортизируемого имущества.
В случае приобретения за счет средств финансовой поддержки, указанных в настоящем пункте, амортизируемого имущества данные средства финансовой поддержки отражаются в составе доходов по мере признания расходов по приобретению амортизируемого имущества в порядке, установленном главой 25 настоящего Кодекса.
(Пункт дополнительно включен с 11 марта 2011 года Федеральным законом от 7 марта 2011 года N 23-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2011 года)

Комментарий к статье 223

Статья 224. Налоговые ставки

1. Налоговая ставка устанавливается в размере 13 процентов, если иное не предусмотрено настоящей статьей.
2. Налоговая ставка устанавливается в размере 35 процентов в отношении следующих доходов:
абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;
стоимости любых выигрышей и призов, получаемых в проводимых конкурсах, играх и других мероприятиях в целях рекламы товаров, работ и услуг, в части превышения размеров, указанных в пункте 28 статьи 217 настоящего Кодекса;
абзац утратил силу с 1 января 2008 года - Федеральный закон от 24 июля
2007 года N 216-ФЗ ;
процентных доходов по вкладам в банках в части превышения размеров, указанных в статье 214_2 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года;
суммы экономии на процентах при получении налогоплательщиками заемных (кредитных) средств в части превышения размеров, указанных в пункте 2 статьи 212 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 20 августа 2004 года N 112-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ;
в виде платы за использование денежных средств членов кредитного потребительского кооператива (пайщиков), а также процентов за использование сельскохозяйственным кредитным потребительским кооперативом средств, привлекаемых в форме займов от членов сельскохозяйственного кредитного потребительского кооператива или ассоциированных членов сельскохозяйственного кредитного потребительского кооператива, в части превышения размеров, указанных в статье 214_2.1 настоящего Кодекса (абзац дополнительно включен с 1 января
2011 года Федеральным законом от 27 июля 2010 года N 207-ФЗ).
3. Налоговая ставка устанавливается в размере 30 процентов в отношении всех доходов, получаемых физическими лицами, не являющимися налоговыми резидентами Российской Федерации, за исключением доходов, получаемых:
в виде дивидендов от долевого участия в деятельности российских организаций, в отношении которых налоговая ставка устанавливается в размере 15 процентов;
от осуществления трудовой деятельности, указанной в статье 227_1 настоящего Кодекса, в отношении которых налоговая ставка устанавливается в размере 13 процентов;
от осуществления трудовой деятельности в качестве высококвалифицированного специалиста в соответствии с Федеральным законом от 25 июля 2002 года N 115-ФЗ "О правовом положении иностранных граждан в Российской Федерации", в отношении которых налоговая ставка устанавливается в размере 13 процентов;
от осуществления трудовой деятельности участниками Государственной программы по оказанию содействия добровольному переселению в Российскую Федерацию соотечественников, проживающих за рубежом, а также членами их семей, совместно переселившимися на постоянное место жительства в Российскую Федерацию, в отношении которых налоговая ставка устанавливается в размере 13 процентов (абзац дополнительно включен с 27 апреля 2011 года Федеральным законом от 21 апреля 2011 года N 77-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2011 года);
от исполнения трудовых обязанностей членами экипажей судов, плавающих под Государственным флагом Российской Федерации, в отношении которых налоговая ставка устанавливается в размере 13 процентов (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ ).
(Пункт в редакции, введенной в действие с 21 мая 2010 года Федеральным законом от 19 мая 2010 года N 86-ФЗ .
Положения пункта 3 настоящей статьи (в редакции Федерального закона от 19 мая 2010 года N 86-ФЗ ) применяются с 1 июля 2010 года. - см. пункт 4 статьи 9 Федерального закона от 19 мая 2010 года N 86-ФЗ .

4. Налоговая ставка устанавливается в размере 9 процентов в отношении доходов от долевого участия в деятельности организаций, полученных в виде дивидендов физическими лицами, являющимися налоговыми резидентами Российской Федерации (пункт дополнительно включен с 1 января 2002 года Федеральным законом от 6 августа 2001 года N 110-ФЗ; в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 29 июля

2004 года N 95-ФЗ ; дополнен с 1 января 2008 года Федеральным законом от 16 мая 2007 года N 76-ФЗ .
5. Налоговая ставка устанавливается в размере 9 процентов в отношении доходов в виде процентов по облигациям с ипотечным покрытием, эмитированным до 1 января 2007 года, а также по доходам учредителей доверительного управления ипотечным покрытием, полученным на основании приобретения ипотечных сертификатов участия, выданных управляющим ипотечным покрытием до 1 января 2007 года (пункт дополнительно включен с
1 января 2005 года Федеральным законом от 20 августа 2004 года N 112-ФЗ ).
6. Налоговая ставка устанавливается в размере 30 процентов в отношении доходов по ценным бумагам, выпущенным российскими организациями, права по которым учитываются на счете депо иностранного номинального держателя, счете депо иностранного уполномоченного держателя и (или) счете депо депозитарных программ, выплачиваемых лицам, информация о которых не была предоставлена налоговому агенту в соответствии с требованиями статьи 214_6 настоящего Кодекса.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )

Комментарий к статье 224

Статья 225. Порядок исчисления налога

1. Сумма налога при определении налоговой базы в соответствии с пунктом 3 статьи 210 настоящего Кодекса исчисляется как соответствующая налоговой ставке, установленной пунктом 1 статьи 224 настоящего Кодекса, процентная доля налоговой базы.
Сумма налога при определении налоговой базы в соответствии с пунктом
4 статьи 210 настоящего Кодекса исчисляется как соответствующая налоговой ставке процентная доля налоговой базы.

2. Общая сумма налога представляет собой сумму, полученную в результате сложения сумм налога, исчисленных в соответствии с пунктом 1 настоящей статьи.

3. Общая сумма налога исчисляется по итогам налогового периода применительно ко всем доходам налогоплательщика, дата получения которых относится к соответствующему налоговому периоду.
4. Пункт утратил силу с 1 января 2014 года - Федеральный закон от 23 июля
2013 года N 248-ФЗ ..
Комментарий к статье 225

Статья 226. Особенности исчисления налога налоговыми агентами. Порядок и сроки уплаты налога налоговыми агентами

1. Российские организации, индивидуальные предприниматели, нотариусы, занимающиеся частной практикой, адвокаты, учредившие адвокатские кабинеты, а также обособленные подразделения иностранных организаций в Российской Федерации, от которых или в результате отношений с которыми налогоплательщик получил доходы, указанные в пункте 2 настоящей статьи, обязаны исчислить, удержать у налогоплательщика и уплатить сумму налога, исчисленную в соответствии со статьей 224 настоящего Кодекса с учетом особенностей, предусмотренных настоящей статьей. Налог с доходов адвокатов исчисляется, удерживается и уплачивается коллегиями адвокатов, адвокатскими бюро и юридическими консультациями (абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие с 31 января 2003 года Федеральным законом от 31 декабря 2002 года N 187-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ . * 226.1.1 )
Указанные в абзаце первом настоящего пункта лица именуются в настоящей главе налоговыми агентами (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ .
2. Исчисление сумм и уплата налога в соответствии с настоящей статьей производятся в отношении всех доходов налогоплательщика, источником которых является налоговый агент, за исключением доходов, в отношении которых исчисление и уплата налога осуществляются в соответствии со статьями 214_3, 214_4, 214_5, 214_6, 226_1, 227, 227_1 и 228 настоящего Кодекса с зачетом ранее удержанных сумм налога.
(Пункт дополнен со 2 июля 2001 года Федеральным законом от 30 мая 2001 года N 71-ФЗ ; дополнен с 21 мая 2010 года Федеральным законом от 19 мая
2010 года N 86-ФЗ ; дополнен с 30 декабря 2010 года Федеральным законом от
28 декабря 2010 года N 395-ФЗ ; в редакции, введенной в действие с 1 января
2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ .
Положения пункта 2 настоящей статьи (в редакции Федерального закона от 19 мая 2010 года N 86-ФЗ ) применяются с 1 июля 2010 года - см. пункт 4 статьи 9 Федерального закона от 19 мая 2010 года N 86-ФЗ .
- Примечание изготовителя базы данных.
Положения пункта 2 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ ) применяются с 1 января 2011 года - см. пункт 5 статьи 5 Федерального закона от 28 декабря 2010 года N 395-ФЗ .
3. Исчисление сумм налога производится налоговыми агентами нарастающим итогом с начала налогового периода по итогам каждого месяца применительно ко всем доходам, в отношении которых применяется налоговая ставка, ус тановленная пунктом 1 статьи 224 настоящего Кодекса, начисленным налогоплательщику за данный период, с зачетом удержанной в предыдущие месяцы текущего налогового периода суммы налога (абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
Сумма налога применительно к доходам, в отношении которых применяются иные налоговые ставки, исчисляется налоговым агентом отдельно по каждой сумме указанного дохода, начисленного налогоплательщику.
Исчисление суммы налога производится без учета доходов, полученных налогоплательщиком от других налоговых агентов, и удержанных другими налоговыми агентами сумм налога.
4. Налоговые агенты обязаны удержать начисленную сумму налога непосредственно из доходов налогоплательщика при их фактической выплате.
Удержание у налогоплательщика начисленной суммы налога производится налоговым агентом за счет любых денежных средств, выплачиваемых налоговым агентом налогоплательщику, при фактической выплате указанных денежных средств налогоплательщику либо по его поручению третьим лицам. При этом удерживаемая сумма налога не может превышать 50 процентов суммы выплаты.

Положения настоящего пункта не распространяются на налоговых агентов, являющихся кредитными организациями, в отношении удержания и уплаты сумм налога с доходов, полученных клиентами указанных кредитных организаций (за исключением клиентов, являющихся сотрудниками указанных кредитных организаций) в виде материальной выгоды, определяемой в соответствии с подпунктами 1 и 2 пункта 1 статьи 212 настоящего Кодекса (абзац дополнительно включен с 1 января 2010 года Федеральным законом от

19 июля 2009 года N 202-ФЗ ).
5. При невозможности удержать у налогоплательщика исчисленную сумму налога налоговый агент обязан не позднее одного месяца с даты окончания налогового периода, в котором возникли соответствующие обстоятельства, письменно сообщить налогоплательщику и налоговому органу по месту своего учета о невозможности удержать налог и сумме налога.
Форма сообщения о невозможности удержать налог и сумме налога и порядок его представления в налоговый орган утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*226.5.2)

(Пункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 19 июля 2009 года N 202-ФЗ (с изменениями, внесенными Федеральным законом от 27 декабря 2009 года N 368-ФЗ).

6. Налоговые агенты обязаны перечислять суммы исчисленного и удержанного налога не позднее дня фактического получения в банке наличных денежных средств на выплату дохода, а также дня перечисления дохода со счетов налоговых агентов в банке на счета налогоплательщика либо по его поручению на счета третьих лиц в банках.
В иных случаях налоговые агенты перечисляют суммы исчисленного и удержанного налога не позднее дня, следующего за днем фактического получения налогоплательщиком дохода, - для доходов, выплачиваемых в денежной форме, а также дня, следующего за днем фактического удержания исчисленной суммы налога, - для доходов, полученных налогоплательщиком в натуральной форме либо в виде материальной выгоды.
7. Совокупная сумма налога, исчисленная и удержанная налоговым агентом у налогоплательщика, в отношении которого он признается источником дохода, уплачивается в бюджет по месту учета налогового агента в налоговом органе (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
Налоговые агенты - российские организации, указанные в пункте 1 настоящей статьи, имеющие обособленные подразделения, обязаны перечислять исчисленные и удержанные суммы налога в бюджет как по месту своего нахождения, так и по месту нахождения каждого своего обособленного подразделения (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
Сумма налога, подлежащая уплате в бюджет по месту нахождения обособленного подразделения, определяется исходя из суммы дохода, подлежащего налогообложению, начисляемого и выплачиваемого работникам этих обособленных подразделений.
8. Удержанная налоговым агентом из доходов физических лиц, в отношении которых он признается источником дохода, совокупная сумма налога, превышающая 100 рублей, перечисляется в бюджет в установленном настоящей статьей порядке. Если совокупная сумма удержанного налога, подлежащая уплате в бюджет, составляет менее 100 рублей, она добавляется к сумме налога, подлежащей перечислению в бюджет в следующем месяце, но не позднее декабря текущего года.
9. Уплата налога за счет средств налоговых агентов не допускается. При заключении договоров и иных сделок запрещается включение в них налоговых оговорок, в соответствии с которыми выплачивающие доход налоговые агенты принимают на себя обязательства нести расходы, связанные с уплатой налога за физических лиц.

Комментарий к статье 226

Статья 226_1. Особенности исчисления и уплаты налога

налоговыми агентами при осуществлении операций с ценными бумагами, операций с финансовыми инструментами срочных сделок, а также при осуществлении выплат по ценным бумагам российских эмитентов

1. Налоговая база по операциям с ценными бумагами, по операциям с финансовыми инструментами срочных сделок, по операциям РЕПО с ценными бумагами и по операциям займа ценными бумагами определяется налоговым агентом по окончании налогового периода, если иное не установлено настоящей статьей.
2. Налоговым агентом при осуществлении операций с ценными бумагами и операций с финансовыми инструментами срочных сделок при осуществлении выплат по ценным бумагам в целях настоящей статьи, а также статей 214_1 ,

214_3 и 214_4 настоящего Кодекса признаются:

1) доверительный управляющий или брокер, осуществляющие в интересах налогоплательщика операции с ценными бумагами и (или) операции с финансовыми инструментами срочных сделок на основании договора доверительного управления, договора на брокерское обслуживание, договора поручения, договора комиссии или агентского договора с налогоплательщиком. При этом каждый налоговый агент определяет налоговую базу налогоплательщика по всем видам доходов от операций, осуществленных налоговым агентом в интересах этого налогоплательщика в соответствии с указанными договорами, за вычетом соответствующих расходов. Налоговый агент не учитывает при определении налоговой базы налогоплательщика доходы, полученные от операций, совершенных не на основании указанных договоров;
2) доверительный управляющий в отношении дохода, выплачиваемого налогоплательщику по ценным бумагам, выпущенным российскими организациями, права по которым учитываются на дату, определенную в решении о выплате (об объявлении) дохода по ценным бумагам, на лицевом счете или счете депо этого доверительного управляющего в случае, если этот доверительный управляющий на дату приобретения ценных бумаг, указанных в настоящем подпункте, является профессиональным участником рынка ценных бумаг;
3) российская организация, осуществляющая выплату налогоплательщику дохода по ценным бумагам, выпущенным этой организацией, права по которым учитываются в реестре ценных бумаг российской организации на дату, определенную в решении о выплате (об объявлении) дохода по таким ценным бумагам, на следующих счетах:
лицевом счете владельца этих ценных бумаг;
депозитном лицевом счете;
лицевом счете доверительного управляющего, если этот доверительный управляющий не является профессиональным участником рынка ценных бумаг;
4) российская организация, осуществляющая выплату налогоплательщику дохода по ценным бумагам, выпущенным этой российской организацией, которые учитываются на дату, определенную в решении о выплате (об объявлении) дохода, на открытом держателем реестра счете неустановленных лиц, лицам, в отношении которых установлено их право на получение такого дохода;
5) депозитарий, осуществляющий выплату налогоплательщику дохода по ценным бумагам, выпущенным российскими организациями, права по которым учитываются в таком депозитарии на дату, определенную в решении о выплате (об объявлении) дохода, на следующих счетах:
счете депо владельца этих ценных бумаг, в том числе торговом счете депо владельца;
депозитном счете депо;
счете депо доверительного управляющего, если этот доверительный управляющий не является профессиональным участником рынка ценных бумаг;
субсчете депо, открытом в депозитарии в соответствии с Федеральным законом от 7 февраля 2011 года N 7-ФЗ "О клиринге и клиринговой деятельности" , за исключением субсчета депо номинального держателя;
субсчете депо, открытом в соответствии с Федеральным законом от 29 ноября 2001 года N 156-ФЗ "Об инвестиционных фондах" ;
6) депозитарий, осуществляющий выплату налогоплательщику дохода по ценным бумагам, выпущенным российской организацией, которые учитываются на дату, определенную в решении о выплате (об объявлении) дохода по ценным бумагам, на открытом этим депозитарием счете неустановленных лиц, лицам, в отношении которых установлено их право на получение такого дохода;
7) депозитарий, осуществляющий на основании депозитарного договора выплату (перечисление) налогоплательщику дохода в денежной форме по следующим видам ценных бумаг, которые учитываются на счете депо иностранного номинального держателя, счете депо иностранного уполномоченного держателя и (или) счете депо депозитарных программ:
по государственным ценным бумагам Российской Федерации с обязательным централизованным хранением;
по государственным ценным бумагам субъектов Российской Федерации с обязательным централизованным хранением;
по муниципальным ценным бумагам с обязательным централизованным хранением независимо от даты государственной регистрации их выпуска;
по эмиссионным ценным бумагам с обязательным централизованным хранением, выпущенным российскими организациями, выпуск (государственная регистрация) которых или присвоение идентификационного номера которым осуществлены после 1 января 2012 года;
по иным эмиссионным ценным бумагам, выпущенным российскими организациями, за исключением эмиссионных ценных бумаг с обязательным централизованным хранением выпусков, государственная регистрация которых или присвоение идентификационного номера которым осуществлены до 1 января 2012 года.
3. Лицо, осуществляющее выплаты налогоплательщику дохода по ценным бумагам, выпущенным российскими организациями, не признается налоговым агентом в отношении таких выплат, если они осуществляются в пользу управляющей компании, действующей в интересах паевого инвестиционного фонда.
4. При определении налоговым агентом налоговой базы по операциям с ценными бумагами налоговый агент на основании заявления налогоплательщика может учитывать фактически осуществленные и документально подтвержденные расходы, которые связаны с приобретением и хранением соответствующих ценных бумаг и которые налогоплательщик произвел без участия налогового агента, в том числе до заключения договора с налоговым агентом, при наличии которого налоговый агент осуществляет определение налоговой базы налогоплательщика.
В качестве документального подтверждения соответствующих расходов физическим лицом должны быть представлены оригиналы или надлежащим образом заверенные копии документов, на основании которых это физическое лицо произвело соответствующие расходы, брокерские отчеты, документы, подтверждающие факт перехода налогоплательщику прав по соответствующим ценным бумагам, факт и сумму оплаты соответствующих расходов. В случае представления физическим лицом оригиналов документов налоговый агент обязан изготовить заверенные копии таких документов и хранить их в течение пяти лет.
5. Налоговый агент обязан также исчислить и удержать суммы налога, не полностью удержанные эмитентом ценных бумаг, признаваемым налоговым агентом в отношении соответствующих выплат, в том числе в случае осуществления налогоплательщику выплат в результате совершения операций, налоговая база по которым определяется в соответствии со статьями 214_1, 214_3 и 214_4 настоящего Кодекса.
Исчисление и удержание суммы налога в соответствии с настоящим пунктом осуществляются на основании информации, представляемой налоговому агенту эмитентом ценных бумаг в порядке и сроки, которые устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.

6. Не признается налоговым агентом депозитарий, осуществляющий выплату (перечисление) доходов по эмиссионным ценным бумагам с обязательным централизованным хранением, при осуществлении выплат налогоплательщикам сумм в погашение номинальной стоимости ценных бумаг. Уплата налога в этом случае производится в соответствии со статьей 228 настоящего Кодекса.

7. Исчисление и уплата суммы налога производятся налоговым агентом при осуществлении операций с ценными бумагами и операций с финансовыми инструментами срочных сделок в порядке, установленном настоящей главой, в следующие сроки:
по окончании налогового периода;
до истечения налогового периода;
до истечения срока действия договора в пользу физического лица. Исчисление и уплата суммы налога в отношении доходов по ценным
бумагам производятся налоговым агентом при осуществлении выплат такого дохода в пользу физического лица в порядке, установленном настоящей главой.
8. При выплате налоговым агентом денежных средств (дохода в натуральной форме) до истечения налогового периода или до истечения срока действия договора в пользу физического лица сумма налога исчисляется с налоговой базы, определяемой в соответствии со статьями 214_1, 214_3 и 214_4 настоящего Кодекса.
9. Налоговый агент уплачивает удержанный у налогоплательщика налог в срок не позднее одного месяца с наиболее ранней из следующих дат:
1) дата окончания соответствующего налогового периода;
2) дата истечения срока действия последнего по дате начала действия договора, на основании которого налоговый агент осуществляет выплату налогоплательщику дохода, в отношении которого он признается налоговым агентом;
3) дата выплаты денежных средств (передачи ценных бумаг).
10. Налоговый агент обязан удерживать исчисленную сумму налога из рублевых денежных средств налогоплательщика, находящихся в распоряжении налогового агента на брокерских счетах, специальных брокерских счетах, специальных клиентских счетах, специальных депозитарных счетах или на банковских счетах налогового агента - доверительного управляющего, используемых указанным управляющим для обособленного хранения денежных средств учредителей управления, исходя из остатка рублевых денежных средств клиента на соответствующих счетах, сформировавшегося на дату удержания налога.
Под выплатой денежных средств в целях настоящей статьи понимается выплата налоговым агентом наличных денежных средств налогоплательщику или третьему лицу по требованию налогоплательщика, а также перечисление денежных средств на банковский счет налогоплательщика или на счет третьего лица по требованию налогоплательщика.
Выплатой дохода в натуральной форме в целях настоящей статьи признается передача налоговым агентом налогоплательщику (или по указанию налогоплательщика третьим лицам) ценных бумаг со счета депо (лицевого счета) налогового агента или счета депо (лицевого счета) налогоплательщика, по которым налоговый агент наделен правом распоряжения.
Выплатой дохода в натуральной форме в целях настоящей статьи не признается передача налоговым агентом ценных бумаг по требованию налогоплательщика, связанная с исполнением налогоплательщиком сделок с ценными бумагами, при условии, что денежные средства по соответствующим сделкам в полном объеме поступили на счет (в том числе банковский счет) налогоплательщика, открытый у данного налогового агента, а также передача (перерегистрация) ценных бумаг на счет депо, по которому удостоверяются права собственности данного налогоплательщика, открытый в депозитарии, осуществляющем свою деятельность в соответствии с законодательством Российской Федерации.
При выплате дохода в натуральной форме сумма выплаты определяется как сумма фактически произведенных и документально подтвержденных расходов на приобретение ценных бумаг, передаваемых налогоплательщику или иному лицу.
11. Для определения налоговой базы налоговый агент производит расчет финансового результата в соответствии со статьями 214_1, 214_3 и 214_4 настоящего Кодекса для налогоплательщика, которому выплачиваются денежные средства (доход в натуральной форме), на дату выплаты дохода.
Если сумма налога в отношении финансового результата, рассчитанного нарастающим итогом, превышает сумму текущей выплаты денежных средств (дохода в натуральной форме), налог исчисляется и уплачивается налоговым агентом с суммы текущей выплаты.
Если сумма налога в отношении финансового результата, рассчитанного нарастающим итогом, не превышает суммы текущей выплаты денежных средств (дохода в натуральной форме), налог исчисляется и уплачивается налоговым агентом с суммы рассчитанного нарастающим итогом финансового результата.
12. При выплате налогоплательщику налоговым агентом денежных средств (дохода в натуральной форме) более одного раза в течение налогового периода исчисление суммы налога производится нарастающим итогом с зачетом ранее уплаченных сумм налога.
13. При наличии у налогоплательщика разных видов доходов (в том числе доходов, облагаемых налогом по разным налоговым ставкам) по операциям, осуществляемым налоговым агентом в пользу налогоплательщика, очередность их выплаты налогоплательщику в случае выплаты денежных средств (дохода в натуральной форме) до истечения налогового периода (до истечения срока действия договора доверительного управления) устанавливается по соглашению налогоплательщика и налогового агента.
14. При невозможности полностью удержать исчисленную сумму налога в соответствии с настоящей статьей налоговый агент определяет возможность удержания суммы налога до наступления наиболее ранней даты из следующих дат:
одного месяца с даты окончания налогового периода, в котором налоговый агент не смог полностью удержать исчисленную сумму налога;
даты прекращения действия последнего договора, заключенного между налогоплательщиком и налоговым агентом, при наличии которого налоговый агент осуществлял исчисление налога.
При невозможности удержать у налогоплательщика полностью или частично исчисленную сумму налога вследствие прекращения срока действия последнего по дате начала действия договора, на основании которого налоговый агент осуществляет выплату, в отношении которой он признается налоговым агентом, налоговый агент в течение одного месяца с момента возникновения этого обстоятельства в письменной форме уведомляет налоговый орган по месту своего учета о невозможности указанного удержания и сумме задолженности налогоплательщика. Уплата налога в этом случае производится налогоплательщиком в соответствии со статьей 228 настоящего Кодекса.
Сообщения о невозможности удержания суммы налога по итогам налогового периода направляются налоговым агентом в налоговые органы в срок до 1 марта года, следующего за истекшим налоговым периодом.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в статью 226_1 настоящего Кодекса будут внесены изменения.

Статья 227. Особенности исчисления сумм налога отдельными категориями физических лиц. Порядок и сроки уплаты налога, порядок и сроки уплаты авансовых платежей указанными лицами

(наименование в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ

1. Исчисление и уплату налога в соответствии с настоящей статьей производят следующие налогоплательщики:
1) физические лица, зарегистрированные в установленном действующим законодательством порядке и осуществляющие предпринимательскую деятельность без образования юридического лица, - по суммам доходов, полученных от осуществления такой деятельности;
2) нотариусы, занимающиеся частной практикой, адвокаты, учредившие адвокатские кабинеты и другие лица, занимающиеся в установленном действующим законодательством порядке частной практикой, - по суммам доходов, полученных от такой деятельности (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
2. Налогоплательщики, указанные в пункте 1 настоящей статьи, самостоятельно исчисляют суммы налога, подлежащие уплате в соответствующий бюджет, в порядке, установленном статьей 225 настоящего Кодекса.
3. Общая сумма налога, подлежащая уплате в соответствующий бюджет, исчисляется налогоплательщиком с учетом сумм налога, удержанных налоговыми агентами при выплате налогоплательщику дохода, а также сумм авансовых платежей по налогу, фактически уплаченных в соответствующий бюджет.
4. Убытки прошлых лет, понесенные физическим лицом, не уменьшают налоговую базу.
5. Налогоплательщики, указанные в пункте 1 настоящей статьи, обязаны представить в налоговый орган по месту своего учета соответствующую налоговую декларацию в сроки, установленные статьей 229 настоящего Кодекса (второе предложение пункта исключено с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ).
6. Общая сумма налога, подлежащая уплате в соответствующий бюджет, исчисленная в соответствии с налоговой декларацией с учетом положений настоящей статьи, уплачивается по месту учета налогоплательщика в срок не позднее 15 июля года, следующего за истекшим налоговым периодом (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ).
7. В случае появления в течение года у налогоплательщиков, указанных в пункте 1 настоящей статьи, доходов, полученных от осуществления предпринимательской деятельности или от занятия частной практикой, налогоплательщики обязаны представить налоговую декларацию с указанием суммы предполагаемого дохода от указанной деятельности в текущем налоговом периоде в налоговый орган в пятидневный срок по истечении месяца со дня появления таких доходов. При этом сумма предполагаемого дохода определяется налогоплательщиком.*227.7)
8. Исчисление суммы авансовых платежей производится налоговым органом. Расчет сумм авансовых платежей на текущий налоговый период производится налоговым органом на основании суммы предполагаемого дохода, указанного в налоговой декларации, или суммы фактически полученного дохода от указанных в пункте 1 настоящей статьи видов деятельности за предыдущий налоговый период с учетом налоговых вычетов, предусмотренных статьями
218 и 221 настоящего Кодекса.
9. Авансовые платежи уплачиваются налогоплательщиком на основании налоговых уведомлений: *227.9 )
1) за январь - июнь - не позднее 15 июля текущего года в размере половины годовой суммы авансовых платежей;
2) за июль - сентябрь - не позднее 15 октября текущего года в размере одной четвертой годовой суммы авансовых платежей;
3) за октябрь - декабрь - не позднее 15 января следующего года в размере одной четвертой годовой суммы авансовых платежей.
10. В случае значительного (более чем на 50 процентов) увеличения или уменьшения в налоговом периоде дохода налогоплательщик обязан представить новую налоговую декларацию с указанием суммы предполагаемого дохода от осуществления деятельности, указанной в пункте
1 настоящей статьи, на текущий год. В этом случае налоговый орган производит перерасчет сумм авансовых платежей на текущий год по ненаступившим срокам уплаты.*227.10.1)
Перерасчет сумм авансовых платежей производится налоговым органом не позднее пяти дней с момента получения новой налоговой декларации.

Комментарий к статье 227

Статья 227_1. Особенности исчисления суммы налога и подачи налоговой декларации иностранными гражданами, осуществляющими трудовую деятельность по найму у физических лиц на основании трудового договора или гражданско-правового договора на выполнение работ (оказание услуг) для личных, домашних и иных подобных нужд, не связанных с осуществлением предпринимательской деятельности. Порядок уплаты налога

1. Иностранные граждане, осуществляющие трудовую деятельность по найму у физических лиц на основании патента, выданного в соответствии с Федеральным законом от 25 июля 2002 года N 115-ФЗ "О правовом положении иностранных граждан в Российской Федерации" (далее в настоящей статье - патент), исчисляют и уплачивают налог на доходы, полученные от осуществления такой деятельности, в порядке, установленном настоящей статьей.
Положения пункта 1 настоящей статьи (в редакции Федерального закона от 19 мая 2010 года N 86-ФЗ ) применяются с 1 июля 2010 года. - см. пункт 4 статьи 9 Федерального закона от 19 мая 2010 года N 86-ФЗ .
2. Уплата налога осуществляется в виде фиксированных авансовых платежей в размере 1000 рублей в месяц.
Положения пункта 2 настоящей статьи (в редакции Федерального закона от 19 мая 2010 года N 86-ФЗ ) применяются с 1 июля 2010 года. - см. пункт 4 статьи 9 Федерального закона от 19 мая 2010 года N 86-ФЗ .
3. Размер фиксированных авансовых платежей, указанный в пункте 2 настоящей статьи, подлежит индексации на коэффициент-дефлятор, установленный на соответствующий календарный год.
(Пункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

4. Фиксированный авансовый платеж уплачивается налогоплательщиком по месту жительства (месту пребывания) налогоплательщика до дня начала срока, на который выдается патент, либо дня начала срока, на который продлевается срок действия патента.
При этом в расчетном документе налогоплательщиком указывается наименование платежа "Налог на доходы физических лиц в виде фиксированного авансового платежа".
Положения пункта 4 настоящей статьи (в редакции Федерального закона от 19 мая 2010 года N 86-ФЗ ) применяются с 1 июля 2010 года. - см. пункт 4 статьи 9 Федерального закона от 19 мая 2010 года N 86-ФЗ .
5. Общая сумма налога, подлежащая уплате в соответствующий бюджет, исчисляется налогоплательщиком с учетом уплаченных в течение налогового периода фиксированных авансовых платежей. В случае, если сумма уплаченных в течение налогового периода фиксированных авансовых платежей превышает сумму налога, исчисленную по итогам налогового периода исходя из фактически полученных налогоплательщиком доходов, сумма такого превышения не является суммой излишне уплаченного налога и не подлежит возврату или зачету налогоплательщику.
Положения пункта 5 настоящей статьи (в редакции Федерального закона от 19 мая 2010 года N 86-ФЗ ) применяются с 1 июля 2010 года. - см. пункт 4 статьи 9 Федерального закона от 19 мая 2010 года N 86-ФЗ .
6. Налогоплательщик освобождается от представления в налоговые органы налоговой декларации по налогу, за исключением случаев, если:
1) общая сумма налога, подлежащая уплате в соответствующий бюджет, исчисленная налогоплательщиком исходя из доходов, фактически полученных от деятельности, указанной в пункте 1 настоящей статьи, превышает сумму уплаченных фиксированных авансовых платежей за налоговый период;
2) налогоплательщик выезжает за пределы Российской Федерации до окончания налогового периода и общая сумма налога, подлежащая уплате в соответствующий бюджет, исчисленная налогоплательщиком исходя из доходов, фактически полученных от деятельности, указанной в пункте 1 настоящей статьи, превышает сумму уплаченных фиксированных авансовых платежей;
3) патент аннулирован в соответствии с Федеральным законом от 25 июля
2002 года N 115-ФЗ "О правовом положении иностранных граждан в
Российской Федерации" .
Положения пункта 6 настоящей статьи (в редакции Федерального закона от 19 мая 2010 года N 86-ФЗ ) применяются с 1 июля 2010 года. - см. пункт 4 статьи 9 Федерального закона от 19 мая 2010 года N 86-ФЗ .
(Статья дополнительно включена с 21 мая 2010 года Федеральным законом от 19 мая 2010 года N 86-ФЗ )
Комментарий к статье 227_1

Статья 228. Особенности исчисления налога в отношении отдельных видов доходов. Порядок уплаты налога

1. Исчисление и уплату налога в соответствии с настоящей статьей производят следующие категории налогоплательщиков:
1) физические лица - исходя из сумм вознаграждений, полученных от физических лиц и организаций, не являющихся налоговыми агентами, на основе заключенных трудовых договоров и договоров гражданско-правового характера, включая доходы по договорам найма или договорам аренды любого имущества (подпункт в редакции, введенной в действие с 4 января
2002 года Федеральным законом от 29 ноября 2001 года N 158-ФЗ; дополнен с
1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ ;
2) физические лица - исходя из сумм, полученных от продажи имущества, принадлежащего этим лицам на праве собственности, и имущественных прав, за исключением случаев, предусмотренных пунктом 17_1 статьи 217 настоящего Кодекса, когда такие доходы не подлежат налогообложению (подпункт дополнительно включен с 4 января 2002 года Федеральным законом от 29 ноября 2001 года N 158-ФЗ; дополнен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ; дополнен с 1 января
2010 года Федеральным законом от 19 июля 2009 года N 202-ФЗ;

Подпункты 2-4 предыдущей редакции с 4 января 2002 года считаются подпунктами 3-5 настоящей редакции - Федеральный закон от 29 ноября 2001 года N 158-ФЗ .

3) физические лица - налоговые резиденты Российской Федерации, за исключением российских военнослужащих, указанных в пункте 3 статьи 207 настоящего Кодекса, получающие доходы от источников, находящихся за пределами Российской Федерации, - исходя из сумм таких доходов (подпункт дополнен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года;
4) физические лица, получающие другие доходы, при получении которых не был удержан налог налоговыми агентами, - исходя из сумм таких доходов;
*228.1.4)
5) физические лица, получающие выигрыши, выплачиваемые организаторами лотерей и организаторами азартных игр, за исключением выигрышей, выплачиваемых в букмекерской конторе и тотализаторе, - исходя из сумм таких выигрышей;
(Подпункт дополнительно включен со 2 июля 2001 года Федеральным законом от 30 мая 2001 года N 71-ФЗ ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 198-ФЗ .
6) физические лица, получающие доходы в виде вознаграждения, выплачиваемого им как наследникам (правопреемникам) авторов произведений науки, литературы, искусства, а также авторов изобретений, полезных моделей и промышленных образцов (подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ );
7) физические лица, получающие от физических лиц, не являющихся индивидуальными предпринимателями, доходы в денежной и натуральной формах в порядке дарения, за исключением случаев, предусмотренных пунктом 18_1 статьи 217 настоящего Кодекса, когда такие доходы не подлежат налогообложению (подпункт дополнительно включен с 1 января 2008 го д а Федеральным законом от 24 июля 2007 года N 216-ФЗ ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ;
8) физические лица, получающие доходы в виде денежного эквивалента недвижимого имущества и (или) ценных бумаг, переданных на пополнение целевого капитала некоммерческих организаций в порядке, установленном Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций", за исключением случаев, предусмотренных абзацем третьим пункта 52 статьи 217 настоящего Кодекса (подпункт дополнительно включен с
22 ноября 2011 года Федеральным законом от 21 ноября 2011 года N 328-ФЗ).
Положения подпункта 8 пункта 1 настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ) применяются с 1 января 2012 года - см. пункт 3 статьи 4 Федерального закона от 21 ноября
2011 года N 328-ФЗ .
2. Налогоплательщики, указанные в пункте 1 настоящей статьи, самостоятельно исчисляют суммы налога, подлежащие уплате в соответствующий бюджет, в порядке, установленном статьей 225 настоящего Кодекса.
Общая сумма налога, подлежащая уплате в соответствующий бюджет, исчисляется налогоплательщиком с учетом сумм налога, удержанных налоговыми агентами при выплате налогоплательщику дохода. При этом убытки прошлых лет, понесенные физическим лицом, не уменьшают налоговую базу.
3. Налогоплательщики, указанные в пункте 1 настоящей статьи, обязаны представить в налоговый орган по месту своего учета соответствующую налоговую декларацию.
Абзац исключен с 1 января 2001 года Федеральным законом от 29 декабря
2000 года N 166-ФЗ .
4. Общая сумма налога, подлежащая уплате в соответствующий бюджет, исчисленная исходя из налоговой декларации с учетом положений настоящей статьи, уплачивается по месту жительства налогоплательщика в срок не позднее 15 июля года, следующего за истекшим налоговым периодом.
5. Пункт утратил силу со 2 сентября 2010 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ ..
Комментарий к статье 228

Статья 229. Налоговая декларация

1. Налоговая декларация представляется налогоплательщиками, указанными в статьях 227, 227_1 и 228 настоящего Кодекса (абзац дополнен с 21 мая 2010 года Федеральным законом от 19 мая 2010 года N 86-ФЗ.
Налоговая декларация представляется не позднее 30 апреля года, следующего за истекшим налоговым периодом, если иное не предусмотрено статьей 227_1 настоящего Кодекса (абзац дополнен с 21 мая 2010 года Федеральным законом от 19 мая 2010 года N 86-ФЗ.
Положения пункта 1 настоящей статьи (в редакции Федерального закона от 19 мая 2010 года N 86-ФЗ ) применяются с 1 июля 2010 года. - см. пункт 4 статьи 9 Федерального закона от 19 мая 2010 года N 86-ФЗ .
2. Лица, на которых не возложена обязанность представлять налоговую декларацию, вправе представить такую декларацию в налоговый орган по месту жительства.
3. В случае прекращения деятельности, указанной в статье 227 настоящего Кодекса, до конца налогового периода налогоплательщики обязаны в пятидневный срок со дня прекращения такой деятельности представить налоговую декларацию о фактически полученных доходах в текущем налоговом периоде (абзац в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
При прекращении в течение календарного года иностранным физическим лицом деятельности, доходы от которой подлежат налогообложению в соответствии со статьями 227 и 228 настоящего Кодекса, и выезде его за пределы территории Российской Федерации налоговая декларация о доходах, фактически полученных за период его пребывания в текущем налоговом периоде на территории Российской Федерации, должна быть представлена им не позднее чем за один месяц до выезда за пределы территории Российской Федерации.
Уплата налога, доначисленного по налоговым декларациям, порядок представления которых определен настоящим пунктом, производится не позднее чем через 15 календарных дней с момента подачи такой декларации (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
4. В налоговых декларациях физические лица указывают все полученные ими в налоговом периоде доходы, если иное не предусмотрено настоящим пунктом, источники их выплаты, налоговые вычеты, суммы налога, удержанные налоговыми агентами, суммы фактически уплаченных в течение налогового периода авансовых платежей, суммы налога, подлежащие уплате (доплате) или возврату по итогам налогового периода (абзац дополнен с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ; дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
153-ФЗ ; в редакции, введенной в действие с 29 декабря 2009 года

Федеральным законом от 27 декабря 2009 года N 368-ФЗ.

Налогоплательщики вправе не указывать в налоговой декларации доходы, не подлежащие налогообложению (освобождаемые от налогообложения) в соответствии со статьей 217 настоящего Кодекса, а также доходы, при получении которых налог полностью удержан налоговыми агентами, если это не препятствует получению налогоплательщиком налоговых вычетов, п р е д ус м о т р е н н ы х статьями 218-221 настоящего Кодекса (абзац дополнительно включен с 29 декабря 2009 года Федеральным законом от 27 декабря 2009 года N 368-ФЗ ).

Комментарий к статье 229

Статья 230. Обеспечение соблюдения положений настоящей главы

1. Налоговые агенты ведут учет доходов, полученных от них физическими лицами в налоговом периоде, предоставленных физическим лицам налоговых вычетов, исчисленных и удержанных налогов в регистрах налогового учета.
Формы регистров налогового учета и порядок отражения в них аналитических данных налогового учета, данных первичных учетных документов разрабатываются налоговым агентом самостоятельно и должны содержать сведения, позволяющие идентифицировать налогоплательщика, вид выплачиваемых налогоплательщику доходов и предоставленных налоговых вычетов в соответствии с кодами, утверждаемыми федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, суммы дохода и даты их выплаты, статус налогоплательщика, даты удержания и перечисления налога в бюджетную систему Российской Федерации, реквизиты соответствующего платежного документа.
(Пункт в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ.

2. Если иное не предусмотрено пунктом 4 настоящей статьи, налоговые агенты представляют в налоговый орган по месту своего учета сведения о доходах физических лиц истекшего налогового периода и суммах начисленных, удержанных и перечисленных в бюджетную систему Российской Федерации за этот налоговый период налогов ежегодно не позднее 1 апреля года, следующего за истекшим налоговым периодом, по форме, форматам и в порядке, которые утверждены федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. *230.2.1)
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 ноября 2013 года N 306-ФЗ.

Указанные сведения представляются налоговыми агентами в электронной форме по телекоммуникационным каналам связи или на электронных носителях. При численности физических лиц, получивших доходы в налоговом периоде, до 10 человек налоговые агенты могут представлять такие сведения на бумажных носителях.
(Абзац дополнительно включен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ ; в редакции, введенной в действие с 1 августа
2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ.
(Пункт в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ

3. Налоговые агенты выдают физическим лицам по их заявлениям справки о полученных физическими лицами доходах и удержанных суммах налога по форме, утвержденной федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов (пункт в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 3 сентября
2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ . * 230.3 )

4. Лица, признаваемые налоговыми агентами в соответствии со статьей 226_1 настоящего Кодекса, представляют в налоговый орган по месту своего учета сведения о доходах, в отношении которых ими был исчислен и удержан налог, о лицах, являющихся получателями этих доходов (при наличии соответствующей информации), и о суммах начисленных, удержанных и перечисленных в бюджетную систему Российской Федерации за этот налоговый период налогов по форме, в порядке и сроки, которые установлены статьей 289 настоящего Кодекса для представления налоговых расчетов налоговыми агентами по налогу на прибыль организаций.

(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )
Комментарий к статье 230

Статья 231. Порядок взыскания и возврата налога

(наименование статьи в редакции, введенной в действие с 1 января 2001 года

Федеральным законом от 29 декабря 2000 года N 166-ФЗ)

1. Излишне удержанная налоговым агентом из дохода налогоплательщика сумма налога подлежит возврату налоговым агентом на основании письменного заявления налогоплательщика, если иное не предусмотрено настоящей главой.
(Абзац в редакции, введенной в действие с 24 июня 2014 года

Федеральным законом от 23 июня 2014 года N 166-ФЗ.

Налоговый агент обязан сообщить налогоплательщику о каждом ставшем известным ему факте излишнего удержания налога и сумме излишне удержанного налога в течение 10 дней со дня обнаружения такого факта.
Возврат налогоплательщику излишне удержанной суммы налога производится налоговым агентом за счет сумм этого налога, подлежащих перечислению в бюджетную систему Российской Федерации в счет предстоящих платежей как по указанному налогоплательщику, так и по иным налогоплательщикам, с доходов которых налоговый агент производит удержание такого налога, в течение трех месяцев со дня получения налоговым агентом соответствующего заявления налогоплательщика.
Возврат налогоплательщику излишне удержанных сумм налога производится налоговым агентом в безналичной форме путем перечисления денежных средств на счет налогоплательщика в банке, указанный в его заявлении.
В случае, если возврат излишне удержанной суммы налога осуществляется налоговым агентом с нарушением срока, установленного абзацем третьим настоящего пункта, налоговым агентом на сумму излишне удержанного налога, которая не возвращена налогоплательщику в установленный срок, начисляются проценты, подлежащие уплате налогоплательщику, за каждый календарный день нарушения срока возврата. Процентная ставка принимается равной ставке рефинансирования Центрального банка Российской Федерации, действовавшей в дни нарушения срока возврата.
Если суммы налога, подлежащей перечислению налоговым агентом в бюджетную систему Российской Федерации, недостаточно для осуществления возврата излишне удержанной и перечисленной в бюджетную систему Российской Федерации суммы налога налогоплательщику в срок, установленный настоящим пунктом, налоговый агент в течение 10 дней со дня подачи ему налогоплательщиком соответствующего заявления направляет в налоговый орган по месту своего учета заявление на возврат налоговому агенту излишне удержанной им суммы налога.
Возврат налоговому агенту перечисленной в бюджетную систему Российской Федерации суммы налога осуществляется налоговым органом в порядке, установленном статьей 78 настоящего Кодекса.
Вместе с заявлением на возврат излишне удержанной и перечисленной в бюджетную систему Российской Федерации суммы налога налоговый агент представляет в налоговый орган выписку из регистра налогового учета за соответствующий налоговый период и документы, подтверждающие излишнее удержание и перечисление суммы налога в бюджетную систему Российской Федерации.
До осуществления возврата из бюджетной системы Российской Федерации налоговому агенту излишне удержанной и перечисленной в бюджетную систему Российской Федерации им с налогоплательщика суммы налога налоговый агент вправе осуществить возврат такой суммы налога за счет собственных средств.
При отсутствии налогового агента налогоплательщик вправе подать заявление в налоговый орган о возврате излишне удержанной с него и перечисленной в бюджетную систему Российской Федерации ранее налоговым агентом суммы налога одновременно с представлением налоговой декларации по окончании налогового периода.
(Пункт в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ.

1_1. Возврат суммы налога налогоплательщику в связи с перерасчетом по итогу налогового периода в соответствии с приобретенным им статусом налогового резидента Российской Федерации производится налоговым органом, в котором он был поставлен на учет по месту жительства (месту пребывания), при подаче налогоплательщиком налоговой декларации по окончании указанного налогового периода, а также документов, подтверждающих статус налогового резидента Российской Федерации в этом налоговом периоде, в порядке, установленном статьей 78 настоящего Кодекса (пункт дополнительно включен с 1 января 2011 года Федеральным законом от
27 июля 2010 года N 229-ФЗ ).
2. Суммы налога, не удержанные с физических лиц или удержанные налоговыми агентами не полностью, взыскиваются ими с физических лиц до полного погашения этими лицами задолженности по налогу в порядке, предусмотренном статьей 45 настоящего Кодекса.
3. Пункт утратил силу с 1 января 2011 года - Федеральный закон от 27 июля
2010 года N 229-ФЗ ..

Комментарий к статье 231

Статья 231_1. Особенности возврата налога, удержанного налоговым агентом с отдельных видов доходов

1. Признаются излишне уплаченными и подлежат возврату в соответствии с настоящей статьей суммы налога, удержанного налоговым агентом со следующих видов доходов:
1) с сумм пенсий физическим лицам, выплачиваемых по договорам негосударственного пенсионного обеспечения, заключенным организациями и иными работодателями с имеющими соответствующую лицензию российскими негосударственными пенсионными фондами, пенсионные взносы по которым до 1 января 2005 года были внесены работодателем в указанные фонды с удержанием и уплатой налога на доходы физических лиц;
2) с доходов налогоплательщиков в связи с уплатой за налогоплательщиков страховых взносов по договорам добровольного долгосрочного страхования жизни, заключенным работодателями до 1 января 2008 года, страховые взносы по которым до указанной даты были уплачены за счет средств работодателей не в полном объеме.
2. Суммы налога, указанные в пункте 1 настоящей статьи, подлежат возврату в порядке, аналогичном порядку, установленному статьей 78 части первой настоящего Кодекса , с начисленными на них процентами.
Проценты на суммы излишне уплаченного налога начисляются со дня, следующего за днем удержания, по день фактического возврата.
Процентная ставка принимается равной действовавшей в эти дни ставке рефинансирования Центрального банка Российской Федерации.
(Статья дополнительно включена с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 166-ФЗ )

Статья 232. Устранение двойного налогообложения

1. Фактически уплаченные налогоплательщиком, являющимся налоговым резидентом Российской Федерации, за пределами Российской Федерации в соответствии с законодательством других государств суммы налога с доходов, полученных за пределами Российской Федерации, не засчитываются при уплате налога в Российской Федерации, если иное не предусмотрено соответствующим договором (соглашением) об избежании двойного налогообложения (пункт в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 29 декабря 2000 года N 166-ФЗ).
2. Если иное не установлено настоящим Кодексом, для освобождения от уплаты налога, проведения зачета, получения налоговых вычетов или иных налоговых привилегий налогоплательщик должен представить в налоговые органы официальное подтверждение того, что он является резидентом государства, с которым Российская Федерация заключила действующий в течение соответствующего налогового периода (или его части) договор (соглашение) об избежании двойного налогообложения, а также документ о полученном доходе и об уплате им налога за пределами Российской Федерации, подтвержденный налоговым органом соответствующего иностранного государства. Подтверждение может быть предоставлено как до уплаты налога или авансовых платежей по налогу, так и в течение одного года после окончания того налогового периода, по результатам которого налогоплательщик претендует на получение освобождения от уплаты налога, проведения зачета, получения налоговых вычетов или иных налоговых привилегий.
(Пункт в редакции, введенной в действие с 30 декабря 2012 года

Федеральным законом от 29 декабря 2012 года N 282-ФЗ.

Комментарий к статье 232

Статья 233. Заключительные положения

(статья утратила силу с 1 января 2010 года - Федеральный закон от 19 июля
2009 года N 202-ФЗ .)

Комментарий к статье 233

Глава 24. ЕДИНЫЙ СОЦИАЛЬНЫЙ НАЛОГ (статьи 234-

245)

(глава утратила силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ .)
Комментарий к главе 24

Статья 234. Общие положения

(статья утратила силу с 1 января 2005 года - Федеральный закон от 20 июля
2004 года N 70-ФЗ .)

Статья 235. Налогоплательщики

(статья утратила силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ .)

Статья 236. Объект налогообложения

(статья утратила силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ .)

Статья 237. Налоговая база

(статья утратила силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ .)

Статья 238. Суммы, не подлежащие налогообложению

(статья утратила силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ .)

Статья 239. Налоговые льготы

(статья утратила силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ .)

Статья 240. Налоговый и отчетный периоды

(статья утратила силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ .)

Статья 241. Ставки налога

(статья утратила силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ .)

Статья 242. Определение даты осуществления выплат и иных вознаграждений (получения доходов)

(статья утратила силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ .)

Статья 243. Порядок исчисления, порядок и сроки уплаты налога налогоплательщиками, производящими выплаты физическим лицам

(статья утратила силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ .)

Статья 244. Порядок исчисления и уплаты налога налогоплательщиками, не производящими выплаты и вознаграждения в пользу физических лиц

(статья утратила силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ .)

Статья 245. Особенности исчисления и уплаты налога отдельными категориями налогоплательщиков

(статья утратила силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ .)

Глава 25. НАЛОГ НА ПРИБЫЛЬ ОРГАНИЗАЦИЙ (статьи

246-333)

(глава дополнительно включена с 1 января 2002 года Федеральным законом от 6 августа 2001 года N 110-ФЗ )

Комментарий к главе 25

Статья 246. Налогоплательщики

1. Налогоплательщиками налога на прибыль организаций (далее в настоящей главе - налогоплательщики) признаются (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 1 декабря 2007 года N 310-ФЗ :
российские организации;
иностранные организации, осуществляющие свою деятельность в Российской Федерации через постоянные представительства и (или) получающие доходы от источников в Российской Федерации.
Организации, являющиеся ответственными участниками консолидированной группы налогоплательщиков, признаются налогоплательщиками в отношении налога на прибыль организаций по этой консолидированной группе налогоплательщиков (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N
321-ФЗ ).
Участники консолидированной группы налогоплательщиков исполняют обязанности налогоплательщиков налога на прибыль организаций по консолидированной группе налогоплательщиков в части, необходимой для его исчисления ответственным участником этой группы (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N
321-ФЗ ).
2. Не признаются налогоплательщиками организации, являющиеся иностранными организаторами XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в соответствии со статьей 3 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" или иностранными маркетинговыми партнерами Международного олимпийского комитета в соответствии со статьей 3_1 указанного Федерального закона, в отношении доходов, полученных в связи с организацией и проведением XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи.
Не признаются налогоплательщиками организации, являющиеся официальными вещательными компаниями в соответствии со статьей 3_1 указанного Федерального закона, в отношении доходов от следующих операций, осуществляемых в соответствии с договором, заключенным с Международным олимпийским комитетом или уполномоченной им организацией:
1) производство продукции средств массовой информации в период организации XXI Олимпийских зимних игр и XI Паралимпийских зимних игр
2014 года в городе Сочи, установленный частью 1 статьи 2 указанного
Федерального закона ;
2) производство и распространение продукции средств массовой информации (в том числе осуществление официального теле- и радиовещания, включая цифровые и иные каналы связи) в период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленный частью 2 статьи 2 указанного Федерального закона .
(Пункт дополнительно включен с 1 января 2009 года Федеральным законом от 1 декабря 2007 года N 310-ФЗ , распространяется на правоотношения, возникшие с 1 января 2008 года; в редакции, введенной в действие с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N
242-ФЗ .
Положения пункта 2 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января
2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля 2010 года N
242-ФЗ .
3. Пункт дополнительно включен с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ; утратил силу с 29 ноября 2011 года - Федеральный закон от 28 ноября 2011 года N 339-ФЗ..
4. Не признаются налогоплательщиками FIFA (F d ration Internationale de Football Association) и дочерние организации FIFA, указанные в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" .
Не признаются налогоплательщиками конфедерации, национальные футбольные ассоциации, производители медиаинформации FIFA, поставщики товаров (работ, услуг) FIFA, указанные в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" и являющиеся иностранными организациями, в отношении доходов, полученных при осуществлении ими деятельности, связанной с осуществлением мероприятий, определенных указанным Федеральным законом.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )

Комментарий к статье 246

Статья 246_1. Освобождение от исполнения обязанностей налогоплательщика организации, получившей статус участника проекта по осуществлению исследований, разработок и коммерциализации их результатов

1. Организации, получившие статус участников проекта по осуществлению исследований, разработок и коммерциализации их результатов в соответствии с Федеральным законом "Об инновационном центре "Сколково" (далее в настоящей статье - участники проекта), в течение 10 лет со дня получения ими статуса участников проекта в соответствии с указанным Федеральным законом имеют право на освобождение от исполнения обязанностей налогоплательщиков (далее в настоящей статье - право на освобождение) в порядке и на условиях, которые предусмотрены настоящей главой (пункт в редакции, введенной в действие с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ, распространяется на правоотношения, возникшие с 1 декабря 2010 года.
2. Участник проекта утрачивает право на освобождение от обязанностей налогоплательщика в следующих случаях:
при утрате статуса участника проекта с 1-го числа налогового периода, в котором такой статус был утрачен;

если годовой объем выручки от реализации товаров (работ, услуг, имущественных прав), исчисленной в соответствии с настоящей главой и полученной этим участником проекта, превысил один миллиард рублей, с 1-го числа налогового периода, в котором произошло указанное превышение.

(Абзац в редакции, введенной в действие с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 339-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года.
3. Сумма налога за налоговый период, в котором произошла утрата статуса участника проекта или совокупный размер прибыли, полученной участником проекта, превысил 300 миллионов рублей, подлежит восстановлению и уплате в бюджет в установленном порядке с взысканием с участника проекта соответствующих сумм пеней.
(Пункт в редакции, введенной в действие с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 339-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года.
4. Участник проекта вправе использовать право на освобождение с 1-го числа месяца, следующего за месяцем, в котором был получен статус участника проекта.
Участник проекта, начавший использовать право на освобождение, должен направить в налоговый орган по месту своего учета письменное уведомление и документы, указанные в абзаце втором пункта 7 настоящей статьи, не позднее 20-го числа месяца, следующего за месяцем, с которого этот участник проекта начал использовать право на освобождение.
Форма уведомления об использовании права на освобождение (о продлении срока действия права на освобождение) утверждается Министерством финансов Российской Федерации.
(Пункт в редакции, введенной в действие с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ, распространяется на правоотношения, возникшие с 1 декабря 2010 года.
5. Участник проекта, который направил в налоговый орган уведомление об использовании права на освобождение (о продлении срока освобождения), вправе отказаться от освобождения, направив соответствующее уведомление в налоговый орган по месту учета в качестве участника проекта не позднее 1- го числа налогового периода, с которого он намерен отказаться от освобождения.
Участнику проекта, отказавшемуся от освобождения, повторно освобождение не предоставляется.
6. По окончании налогового периода не позднее 20-го числа последующего месяца участник проекта, использовавший право на освобождение, направляет в налоговый орган:
документы, указанные в пункте 7 настоящей статьи;
уведомление о продлении использования права на освобождение в течение последующего налогового периода или об отказе от освобождения.
В случае, если участником проекта не направлены документы, указанные в пункте 7 настоящей статьи (либо представлены документы, содержащие недостоверные сведения), сумма налога подлежит восстановлению и уплате в бюджет в установленном порядке с взысканием с участника проекта соответствующих сумм пеней.
(Абзац в редакции, введенной в действие с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 339-ФЗ , распространяется на правоотношения, возникшие с 1 января 2011 года.

7. Документами, подтверждающими в соответствии с пунктами 4 и 6 настоящей статьи право на освобождение (продление срока освобождения), являются:

документы, подтверждающие наличие статуса участника проекта и пред ус мот ренны е Федеральным законом "Об инновационном центре "Сколково" ;
выписка из книги учета доходов и расходов или отчет о финансовых результатах участника проекта, подтверждающие годовой объем выручки от реализации товаров (работ, услуг, имущественных прав).
(Абзац в редакции, введенной в действие с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 339-ФЗ , распространяется на правоотношения, возникшие с 1 января 2011 года; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 29 июня 2012 года N
97-ФЗ .
8. В случаях, предусмотренных пунктами 4 и 6 настоящей статьи, участник проекта вправе направить в налоговый орган уведомление и документы по почте заказным письмом. В этих случаях днем их представления в налоговый орган считается шестой день со дня направления заказного письма.
9. Суммы убытка, полученные налогоплательщиком до использования им права на освобождение в соответствии с настоящей статьей, не могут быть перенесены на будущее после признания организации налогоплательщиком.
(Статья дополнительно включена с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ )

Комментарий к статье 246_1

Статья 247. Объект налогообложения

Объектом налогообложения по налогу на прибыль организаций (далее в настоящей главе - налог) признается прибыль, полученная налогоплательщиком.
Прибылью в целях настоящей главы признается:
1) для российских организаций, не являющихся участниками консолидированной группы налогоплательщиков, - полученные доходы, уменьшенные на величину произведенных расходов, которые определяются в соответствии с настоящей главой (пункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ;
2) для иностранных организаций, осуществляющих деятельность в Российской Федерации через постоянные представительства, - полученные через эти постоянные представительства доходы, уменьшенные на величину произведенных этими постоянными представительствами расходов, которые определяются в соответствии с настоящей главой (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
3) для иных иностранных организаций - доходы, полученные от источников в Российской Федерации. Доходы указанных налогоплательщиков определяются в соответствии со статьей 309 настоящего Кодекса (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
4) для организаций - участников консолидированной группы налогоплательщиков - величина совокупной прибыли участников консолидированной группы налогоплательщиков, приходящаяся на данного участника и рассчитываемая в порядке, установленном пунктом 1 статьи
278_1 и пунктом 6 статьи 288 настоящего Кодекса (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N
321-ФЗ ).

Комментарий к статье 247

Статья 248. Порядок определения доходов. Классификация доходов

1. К доходам в целях настоящей главы относятся:
1) доходы от реализации товаров (работ, услуг) и имущественных прав (далее
- доходы от реализации).
В целях настоящей главы товары определяются в соответствии с пунктом
3 статьи 38 настоящего Кодекса (абзац дополнительно включен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
2) внереализационные доходы.
При определении доходов из них исключаются суммы налогов, предъявленные в соответствии с настоящим Кодексом налогоплательщиком покупателю (приобретателю) товаров (работ, услуг, имущественных прав).
Доходы определяются на основании первичных документов и других документов, подтверждающих полученные налогоплательщиком доходы, и документов налогового учета (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ .
Доходы от реализации определяются в порядке, установленном статьей
249 настоящего Кодекса с учетом положений настоящей главы.
Внереализационные доходы определяются в порядке, установленном статьей 250 настоящего Кодекса с учетом положений настоящей главы.
2. Для целей настоящей главы имущество (работы, услуги) или имущественные права считаются полученными безвозмездно, если получение этого имущества (работ, услуг) или имущественных прав не связано с возникновением у получателя обязанности передать имущество (имущественные права) передающему лицу (выполнить для передающего лица работы, оказать передающему лицу услуги).
3. Полученные налогоплательщиком доходы, стоимость которых выражена в иностранной валюте, учитываются в совокупности с доходами, стоимость которых выражена в рублях.
Полученные налогоплательщиком доходы, стоимость которых выражена в условных единицах, учитываются в совокупности с доходами, стоимость которых выражена в рублях.
Пересчет указанных доходов производится налогоплательщиком в зависимости от выбранного в учетной политике для целей налогообложения метода признания доходов в соответствии со статьями 271 и 273 настоящего Кодекса.
В целях настоящей главы суммы, отраженные в составе доходов налогоплательщика, не подлежат повторному включению в состав его доходов.
(Пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 248

Статья 249. Доходы от реализации

1. В целях настоящей главы доходом от реализации признаются выручка от реализации товаров (работ, услуг) как собственного производства, так и ранее приобретенных, выручка от реализации имущественных прав (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
2. Выручка от реализации определяется исходя из всех поступлений, связанных с расчетами за реализованные товары (работы, услуги) или имущественные права, выраженные в денежной и (или) натуральной формах. В зависимости от выбранного налогоплательщиком метода признания доходов и расходов поступления, связанные с расчетами за реализованные товары (работы, услуги) или имущественные права, признаются для целей настоящей главы в соответствии со статьей 271 или статьей 273 настоящего Кодекса (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
3. Особенности определения доходов от реализации для отдельных категорий налогоплательщиков либо доходов от реализации, полученных в связи с особыми обстоятельствами, устанавливаются положениями настоящей главы.

Комментарий к статье 249

Статья 250. Внереализационные доходы

В целях настоящей главы внереализационными доходами признаются доходы, не указанные в статье 249 настоящего Кодекса.
Внереализационными доходами налогоплательщика признаются, в частности, доходы:
1) от долевого участия в других организациях, за исключением дохода, направляемого на оплату дополнительных акций (долей), размещаемых среди акционеров (участников) организации (пункт дополнен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года;
2) в виде положительной (отрицательной) курсовой разницы, образующейся вследствие отклонения курса продажи (покупки) иностранной валюты от официального курса, установленного Центральным банком Российской Федерации на дату перехода права собственности на иностранную валюту (особенности определения доходов банков от этих операций ус танавливаютс я статьей 290 настоящего Кодекса) (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;
3) в виде признанных должником или подлежащих уплате должником на основании решения суда, вступившего в законную силу, штрафов, пеней и (или) иных санкций за нарушение договорных обязательств, а также сумм возмещения убытков или ущерба (пункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ;
действие распространяется на отношения, возникшие с 1 января 2002 года;
4) от сдачи имущества (включая земельные участки) в аренду (субаренду), если такие доходы не определяются налогоплательщиком в порядке, установленном статьей 249 настоящего Кодекса (пункт дополнен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
31 января 2007 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года;
*250.2.4)
5) от предоставления в пользование прав на результаты интеллектуальной деятельности и приравненные к ним средства индивидуализации (в частности, от предоставления в пользование прав, возникающих из патентов на изобретения, промышленные образцы и другие виды интеллектуальной собственности), если такие доходы не определяются налогоплательщиком в порядке, установленном статьей 249 настоящего Кодекса (пункт дополнен с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ;
действие распространяется на отношения, возникшие с 1 января 2002 года;
6) в виде процентов, полученных по договорам займа, кредита, банковского счета, банковского вклада, а также по ценным бумагам и другим долговым обязательствам (особенности определения доходов банков в виде процентов устанавливаются статьей 290 настоящего Кодекса);
7) в виде сумм восстановленных резервов, расходы на формирование которых были приняты в составе расходов в порядке и на условиях, которые установлены статьями 266, 267, 267_2, 267_4, 292, 294, 294_1, 297_3, 300, 324 и 324_1 настоящего Кодекса;
(Пункт в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября
2013 года N 301-ФЗ .
8) в виде безвозмездно полученного имущества (работ, услуг) или имущественных прав, за исключением случаев, указанных в статье 251 настоящего Кодекса.
При получении имущества (работ, услуг) безвозмездно оценка доходов осуществляется исходя из рыночных цен, определяемых с учетом положений статьи 105_3 настоящего Кодекса, но не ниже определяемой в соответствии с настоящей главой остаточной стоимости - по амортизируемому имуществу и не ниже затрат на производство (приобретение) - по иному имуществу (выполненным работам, оказанным услугам). Информация о ценах должна быть подтверждена налогоплательщиком - получателем имущества (работ, услуг) документально или путем проведения независимой оценки (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января
2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ;
9) в виде дохода, распределяемого в пользу налогоплательщика при его участии в простом товариществе, учитываемого в порядке, предусмотренном статьей 278 настоящего Кодекса (пункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ;
действие распространяется на отношения, возникшие с 1 января 2002 года;
10) в виде дохода прошлых лет, выявленного в отчетном (налоговом) периоде;
11) в виде положительной курсовой разницы, возникающей от переоценки имущества в виде валютных ценностей (за исключением ценных бумаг, номинированных в иностранной валюте) и требований (обязательств), стоимость которых выражена в иностранной валюте (за исключением авансов, выданных (полученных), в том числе по валютным счетам в банках, проводимой в связи с изменением официального курса иностранной валюты к рублю Российской Федерации, установленного Центральным банком Российской Федерации (абзац в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2002 года; дополнен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
Положительной курсовой разницей в целях настоящей главы признается курсовая разница, возникающая при дооценке имущества в виде валютных ценностей (за исключением ценных бумаг, номинированных в иностранной валюте) и требований, выраженных в иностранной валюте, либо при уценке выраженных в иностранной валюте обязательств (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2002 года;
С 1 января 2015 года Федеральным законом от 20 апреля 2014 года N 81- ФЗ пункт 11 части второй настоящей статьи будет изложен в новой редакции.
11_1) в виде суммовой разницы, возникающей у налогоплательщика, если сумма возникших обязательств и требований, исчисленная по установленному соглашением сторон курсу условных денежных единиц на дату реализации (оприходования) товаров (работ, услуг), имущественных прав, не соответствует фактически поступившей (уплаченной) сумме в рублях (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
С 1 января 2015 года пункт 11_1 части второй настоящей статьи утрачивает силу - Федеральный закон от 20 апреля 2014 года N 81-ФЗ.
12) в виде основных средств и нематериальных активов, безвозмездно полученных в соответствии с международными договорами Российской Федерации или с законодательством Российской Федерации атомными станциями для повышения их безопасности, используемых не для производственных целей (пункт в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
13) в виде стоимости полученных материалов или иного имущества при демонтаже или разборке при ликвидации выводимых из эксплуатации основных средств (за исключением случаев, предусмотренных подпунктом 18 пункта 1 статьи 251 настоящего Кодекса) (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N
58-ФЗ ;
14) в виде использованных не по целевому назначению имущества (в том числе денежных средств), работ, услуг, которые получены в рамках благотворительной деятельности (в том числе в виде благотворительной помощи, пожертвований), целевых поступлений, целевого финансирования, за исключением бюджетных средств. В отношении бюджетных средств, использованных не по целевому назначению, применяются нормы бюджетного законодательства Российской Федерации.
Налогоплательщики, получившие имущество (в том числе денежные средства), работы, услуги в рамках благотворительной деятельности, целевые поступления или целевое финансирование, по окончании налогового периода представляют в налоговые органы по месту своего учета отчет о целевом использовании полученных средств в составе налоговой декларации по налогу.
(Абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня
2004 года N 58-ФЗ ; в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 ноября 2012 года N 206-ФЗ.

Абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года.;
15) в виде использованных не по целевому назначению предприятиями и организациями, в состав которых входят особо радиационно опасные и ядерно опасные производства и объекты, средств, предназначенных для формирования резервов по обеспечению безопасности указанных производств и объектов на всех стадиях их жизненного цикла и развития в соответствии с законодательством Российской Федерации об использовании атомной энергии (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ ;
16) в виде сумм, на которые в отчетном (налоговом) периоде произошло уменьшение уставного (складочного) капитала (фонда) организации, если такое уменьшение осуществлено с одновременным отказом от возврата стоимости соответствующей части взносов (вкладов) акционерам (участникам) организации (за исключением случаев, предусмотренных подпунктом 17 пункта 1 статьи 251 настоящего Кодекса) (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня
2005 года N 58-ФЗ ;
17) в виде сумм возврата от некоммерческой организации ранее уплаченных взносов (вкладов) в случае, если такие взносы (вклады) ранее были учтены в составе расходов при формировании налоговой базы;
18) в виде сумм кредиторской задолженности (обязательства перед кредиторами), списанной в связи с истечением срока исковой давности или по другим основаниям, за исключением случаев, предусмотренных подпунктом
21 пункта 1 статьи 251 настоящего Кодекса. Положения данного пункта не распространяются на списание ипотечным агентом кредиторской задолженности в виде обязательств перед владельцами облигаций с ипотечным покрытием, а также на списание специализированным обществом кредиторской задолженности в виде обязательств перед владельцами выпущенных им облигаций;
(Пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 20 августа 2004 года N 105-ФЗ ; в редакции, введенной в действие с 1 января

2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ; в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 21 декабря 2013 года N 379-ФЗ .

19) в виде доходов, полученных от операций с финансовыми инструментами срочных сделок с учетом положений статей 301-305 настоящего Кодекса;
20) в виде стоимости излишков материально-производственных запасов и прочего имущества, которые выявлены в результате инвентаризации (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ ;
21) в виде стоимости продукции средств массовой информации и книжной продукции, подлежащей замене при возврате либо при списании такой продукции по основаниям, предусмотренным подпунктами 43 и 44 пункта 1 статьи 264 настоящего Кодекса. Оценка стоимости указанной в настоящем пункте продукции производится в соответствии с порядком оценки остатков готовой продукции, установленным статьей 319 настоящего Кодекса (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ ;
22) в виде сумм корректировки прибыли налогоплательщика вследствие применения методов определения для целей налогообложения соответствия цен, примененных в сделках, рыночным ценам (рентабельности), предусмотренным статьями 105_12 и 105_13 настоящего Кодекса (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ );
23) в виде возвращенного жертвователю или его правопреемникам денежного эквивалента недвижимого имущества и (или) ценных бумаг, переданных на пополнение целевого капитала некоммерческой организации в порядке, установленном Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций" , за вычетом следующих сумм:
стоимость (остаточная стоимость) недвижимого имущества, по которой оно было учтено в налоговом учете жертвователя на дату передачи такого имущества на пополнение целевого капитала некоммерческой организации в порядке, установленном Федеральным законом от 30 декабря 2006 года N
275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций" , - при возврате денежного эквивалента недвижимого имущества;
стоимость, по которой ценные бумаги были учтены в налоговом учете жертвователя на дату их передачи на пополнение целевого капитала некоммерческой организации в порядке, установленном Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций" , - при возврате денежного эквивалента ценных бумаг.
(Пункт дополнительно включен с 22 ноября 2011 года Федеральным законом от 21 ноября 2011 года N 328-ФЗ )
Положения пункта 23 части второй настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ ) применяются с 1 января 2012 года - см. пункт 3 статьи 4 Федерального закона от 21 ноября
2011 года N 328-ФЗ .

Если стоимость указанных в пункте 23 части второй настоящей статьи недвижимого имущества или ценных бумаг превышает денежный эквивалент такого имущества, возвращенный жертвователю или его правопреемникам, разница между этими величинами признается убытком и учитывается в целях налогообложения в соответствии со статьями 268 и 280 настоящего Кодекса (часть дополнительно включена с 22 ноября 2011 года Федеральным законом от 21 ноября 2011 года N 328-ФЗ ).

Положения части третьей настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ) применяются с 1 января 2012 года - см. пункт 3 статьи 4 Федерального закона от 21 ноября 2011 года N 328-ФЗ.

Комментарий к статье 250

Статья 251. Доходы, не учитываемые при определении налоговой базы

1. При определении налоговой базы не учитываются следующие доходы:
1) в виде имущества, имущественных прав, работ или услуг, которые получены от других лиц в порядке предварительной оплаты товаров (работ, услуг) налогоплательщиками, определяющими доходы и расходы по методу начисления;
2) в виде имущества, имущественных прав, которые получены в форме залога или задатка в качестве обеспечения обязательств;
3) в виде имущества, имущественных прав или неимущественных прав, имеющих денежную оценку, которые получены в виде взносов (вкладов) в уставный (складочный) капитал (фонд) организации (включая доход в виде превышения цены размещения акций (долей) над их номинальной стоимостью (первоначальным размером);

3_1) в виде сумм налога на добавленную стоимость, подлежащих налоговому вычету у принимающей организации в соответствии с главой 21 настоящего Кодекса при передаче имущества, нематериальных активов и имущественных прав в качестве вклада в уставный (складочный) капитал хозяйственных обществ и товариществ или паевых взносов в паевые фонды кооперативов (подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ );

3_2) в виде имущественного взноса Российской Федерации, имущественного взноса Центрального банка Российской Федерации в имущество государственной корпорации, государственной компании или фонда, созданных Российской Федерацией на основании федерального закона, формирование уставного капитала в которых не предусмотрено;
(Подпункт дополнительно включен с 17 марта 2009 года Федеральным законом от 14 марта 2009 года N 36-ФЗ, распространяются на правоотношения, возникающие при определении налоговой базы, начиная с 1 января 2007 года; дополнен с 22 декабря 2009 года Федеральным законом от
17 декабря 2009 года N 316-ФЗ ; в редакции, введенной в действие с 21 апреля
2014 года Федеральным законом от 20 апреля 2014 года N 78-ФЗ.
Положения подпункта 3_2 пункта 1 настоящей статьи (в редакции Федерального закона от 17 декабря 2009 года N 316-ФЗ) применяются с 1 января 2010 года - см. пункт 2 статьи 9 Федерального закона от 17 декабря
2009 года N 316-ФЗ .
Положения подпункта 3_2 пункта 1 настоящей статьи (в редакции Федерального закона от 20 апреля 2014 года N 78-ФЗ) применяются к правоотношениям, возникшим со дня вступления в силу Федерального закона "Об особенностях перечисления в 2014 году прибыли, полученной Центральным банком Российской Федерации по итогам 2013 года" , - см. пункт
3 статьи 2 Федерального закона от 20 апреля 2014 года N 78-ФЗ .
3_3) подпункт дополнительно включен с 22 декабря 2009 года Федеральным законом от 17 декабря 2009 года N 316-ФЗ; не применяется с 1 января 2014 года - Федеральный закон от 17 декабря 2009 года N 316-ФЗ;
3_4) в виде имущества, имущественных прав или неимущественных прав в размере их денежной оценки, которые переданы хозяйственному обществу или товариществу в целях увеличения чистых активов, в том числе путем формирования добавочного капитала и (или) фондов, соответствующими акционерами или участниками. Данное правило распространяется также на случаи увеличения чистых активов хозяйственного общества или товарищества с одновременным уменьшением либо прекращением обязательства хозяйственного общества или товарищества перед соответствующими акционерами или участниками, если такое увеличение чистых активов происходит в соответствии с положениями, предусмотренными законодательством Российской Федерации или положениями учредительных документов хозяйственного общества или товарищества, либо явилось следствием волеизъявления акционера или участника хозяйственного общества, товарищества, и на случаи восстановления в составе нераспределенной прибыли хозяйственного общества или товарищества невостребованных акционерами или участниками хозяйственного общества, товарищества дивидендов либо части распределенной прибыли хозяйственного общества или товарищества (подпункт дополнительно включен с 31 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 409-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года);
4) в виде имущества, имущественных прав, которые получены в пределах вклада (взноса) участником хозяйственного общества или товарищества (его правопреемником или наследником), при уменьшении уставного капитала в соответствии с законодательством Российской Федерации, при выходе (выбытии) из хозяйственного общества или товарищества либо при распределении имущества ликвидируемого хозяйственного общества или товарищества между его участниками;
(Подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ .
5) в виде имущества, имущественных прав и (или) неимущественных прав, имеющих денежную оценку, которые получены в пределах вклада участником договора простого товарищества (договора о совместной деятельности) или его правопреемником в случае выделения его доли из имущества, находящегося в общей собственности участников договора, или раздела такого имущества (подпункт в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ;
6) в виде средств и иного имущества, которые получены в виде безвозмездной помощи (содействия) в порядке, установленном Федеральным законом "О безвозмездной помощи (содействии) Российской Федерации и внесении изменений и дополнений в отдельные законодательные акты Российской Федерации о налогах и об установлении льгот по платежам в государственные внебюджетные фонды в связи с осуществлением безвозмездной помощи (содействия) Российской Федерации" ;
7) в виде основных средств и нематериальных активов, безвозмездно полученных в соответствии с международными договорами Российской Федерации, а также в соответствии с законодательством Российской Федерации атомными станциями для повышения их безопасности, используемых для производственных целей;
8) в виде имущества, полученного государственными и муниципальными учреждениями по решению органов исполнительной власти всех уровней (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 3 ноября 2006 года N 175-ФЗ;
9) в виде имущества (включая денежные средства), поступившего комиссионеру, агенту и (или) иному поверенному в связи с исполнением обязательств по договору комиссии, агентскому договору или другому аналогичному договору, а также в счет возмещения затрат, произведенных комиссионером, агентом и (или) иным поверенным за комитента, принципала и (или) иного доверителя, если такие затраты не подлежат включению в состав расходов комиссионера, агента и (или) иного поверенного в соответствии с условиями заключенных договоров. К указанным доходам не относится комиссионное, агентское или иное аналогичное вознаграждение;
10) в виде средств или иного имущества, которые получены по договорам кредита или займа (иных аналогичных средств или иного имущества независимо от формы оформления заимствований, включая ценные бумаги по долговым обязательствам), а также средств или иного имущества, которые получены в счет погашения таких заимствований;
11) в виде имущества, полученного российской организацией безвозмездно:
от организации, если уставный (складочный) капитал (фонд) получающей стороны более чем на 50 процентов состоит из вклада (доли) передающей организации (абзац в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ ;
от организации, если уставный (складочный) капитал (фонд) передающей стороны более чем на 50 процентов состоит из вклада (доли) получающей организации (абзац в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ ;
от физического лица, если уставный (складочный) капитал (фонд) получающей стороны более чем на 50 процентов состоит из вклада (доли) этого физического лица (абзац в редакции, введенной в действие с 1 января
2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ .
При этом полученное имущество не признается доходом для целей налогообложения только в том случае, если в течение одного года со дня его получения указанное имущество (за исключением денежных средств) не передается третьим лицам;
12) в виде сумм процентов, полученных в соответствии с требованиями статей 78, 79, 176, 176_1 и 203 настоящего Кодекса из бюджета (внебюджетного фонда) (подпункт в редакции, введенной в действие с 22 декабря 2009 года Федеральным законом от 17 декабря 2009 года N 318-ФЗ;
13) в виде сумм гарантийных взносов в специальные фонды, создаваемые в соответствии с законодательством Российской Федерации, предназначенные для снижения рисков неисполнения обязательств по сделкам, получаемых при осуществлении клиринговой деятельности или деятельности по организации торговли на рынке ценных бумаг;
14) в виде имущества, полученного налогоплательщиком в рамках целевого финансирования. При этом налогоплательщики, получившие средства целевого финансирования, обязаны вести раздельный учет доходов (расходов), полученных (произведенных) в рамках целевого финансирования. При отсутствии такого учета у налогоплательщика, получившего средства целевого финансирования, указанные средства рассматриваются как подлежащие налогообложению с даты их получения (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 29 ноября 2007 года N 284-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года.
К средствам целевого финансирования относится имущество, полученное налогоплательщиком и использованное им по назначению, определенному организацией (физическим лицом) - источником целевого финансирования или федеральными законами (абзац дополнен с 1 января 2005 года Федеральным законом от 23 декабря 2003 года N 178-ФЗ :
Действие абзаца второго подпункта 14 пункта 1 настоящей статьи (в ред ак ц ии Федерального закона от 23 декабря 2003 года N 178-ФЗ) распространяется на правоотношения, возникшие с 1 января 2004 года - см. статью 4 Федерального закона от 6 июня 2005 года N 58-ФЗ.
в виде лимитов бюджетных обязательств (бюджетных ассигнований), доведенных в установленном порядке до казенных учреждений, а также в виде субсидий, предоставленных бюджетным учреждениям и автономным учреждениям (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 8 мая 2010 года N 83-ФЗ;
в виде лимитов бюджетных обязательств (бюджетных ассигнований), доведенных до 1 июля 2012 года в установленном порядке до бюджетных учреждений, являющихся получателями бюджетных средств (абзац дополнительно включен с 21 июля 2011 года Федеральным законом от 18 июля 2011 года N 239-ФЗ , распространяется на правоотношения, возникшие с
1 января 2011 года);
в виде средств бюджетов, выделяемых осуществляющим управление многоквартирными домами товариществам собственников жилья, жилищным, жилищно-строительным кооперативам или иным специализированным потребительским кооперативам, управляющим организациям, выбранным собственниками помещений в многоквартирных домах, на долевое финансирование проведения капитального ремонта многоквартирных домов в соответствии с Федеральным законом "О Фонде содействия реформированию жилищно-коммунального хозяйства" (абзац дополнительно включен с 1 января
2009 года Федеральным законом от 30 декабря 2008 года N 323-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года);

в виде средств бюджетов, выделяемых на долевое финансирование проведения капитального ремонта общего имущества в многоквартирных домах в соответствии с Жилищным кодексом Российской Федерации товариществам собственников жилья, жилищным, жилищно-строительным кооперативам или иным специализированным потребительским кооперативам, созданным и осуществляющим управление многоквартирными домами в соответствии с Жилищным кодексом Российской Федерации, управляющим организациям, а также при непосредственном управлении многоквартирными домами собственниками помещений в таких домах - управляющим организациям, оказывающим услуги и (или) выполняющим работы по содержанию и ремонту общего имущества в таких домах;

(Абзац дополнительно включен с 26 декабря 2012 года Федеральным законом от 25 декабря 2012 года N 271-ФЗ )
Абзацы шестой - двадцать первый подпункта 14 предыдущей редакции с
26 декабря 2012 года считаются соответственно абзацами седьмым - двадцать вторым подпункта 14 настоящей редакции - Федеральный закон от
25 декабря 2012 года N 271-ФЗ .
в виде полученных грантов. В целях настоящей главы грантами признаются денежные средства или иное имущество в случае, если их передача (получение) удовлетворяет следующим условиям:
гранты предоставляются на безвозмездной и безвозвратной основах российскими физическими лицами, некоммерческими организациями, а также иностранными и международными организациями и объединениями по перечню таких организаций, утверждаемому Правительством Российской Федерации, на осуществление конкретных программ в области образования, искусства, культуры, науки, физической культуры и спорта (за исключением профессионального спорта), охраны здоровья, охраны окружающей среды, защиты прав и свобод человека и гражданина, предусмотренных законодательством Российской Федерации, социального обслуживания малоимущих и социально незащищенных категорий граждан (абзац в редакции, введенной в действие с 22 июля 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года; *251.1.14.6 )
абзац утратил силу с 1 января 2006 года - Федеральный закон от 6 июня 2005 года N 58-ФЗ ;
гранты предоставляются на условиях, определяемых грантодателем, с обязательным предоставлением грантодателю отчета о целевом использовании гранта;
в виде инвестиций, полученных при проведении инвестиционных конкурсов (торгов) в порядке, установленном законодательством Российской Федерации;
в виде инвестиций, полученных от иностранных инвесторов на финансирование капитальных вложений производственного назначения, при условии использования их в течение одного календарного года с момента получения;
в виде аккумулированных на счетах организации-застройщика средств дольщиков и (или) инвесторов;
в виде средств, полученных обществом взаимного страхования от организаций - членов общества взаимного страхования;
в виде средств, полученных из фондов поддержки научной, научно- технической, инновационной деятельности, созданных в соответствии с Федеральным законом от 23 августа 1996 года N 127-ФЗ "О науке и государственной научно-технической политике" , на осуществление конкретных научных, научно-технических программ и проектов, инновационных проектов (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 20 июля 2011 года N 249-ФЗ ;
в виде средств, поступивших на формирование фондов поддержки научной, научно-технической, инновационной деятельности, созданных в соответствии с Федеральным законом от 23 августа 1996 года N 127-ФЗ "О науке и государственной научно-технической политике" (абзац дополнительно включен с 1 января 2004 года Федеральным законом от 7 июля 2003 года N
117-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 20 июля 2011 года N 249-ФЗ ;
в виде средств, полученных предприятиями и организациями, в состав которых входят особо радиационно опасные и ядерно опасные производства и объекты, из резервов, предназначенных для обеспечения безопасности указанных производств и объектов на всех стадиях жизненного цикла и их развития в соответствии с законодательством Российской Федерации об использовании атомной энергии. Указанные средства подлежат включению в состав внереализационных доходов в случае, если получатель фактически использовал такие средства не по целевому назначению либо не использовал по целевому назначению в течение одного года после окончания налогового периода, в котором они поступили;
в виде средств сборов за аэронавигационное обслуживание полетов воздушных судов в воздушном пространстве Российской Федерации, взимаемых в порядке, установленном уполномоченным органом в области использования воздушного пространства (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 4 декабря 2007 года N 332-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года;
в виде страховых взносов банков в фонд страхования вкладов в соответствии с федеральным законом о страховании вкладов физических лиц в банках Российской Федерации (абзац дополнительно включен с 1 января 2005 года Федеральным законом от 23 декабря 2003 года N 178-ФЗ; действие распространяется на правоотношения, возникшие с 1 января 2004 года - см. статью 4 Федерального закона от 6 июня 2005 года N 58-ФЗ);
в виде средств, получаемых медицинскими организациями, осуществляющими медицинскую деятельность в системе обязательного медицинского страхования, за оказание медицинских услуг застрахованным лицам от страховых организаций, осуществляющих обязательное медицинское страхование этих лиц (абзац дополнительно включен с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2003 года);
в виде целевых средств, получаемых страховыми медицинскими организациями - участниками обязательного медицинского страхования от территориального фонда обязательного медицинского страхования в соответствии с договором о финансовом обеспечении обязательного медицинского страхования (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 29 ноября 2010 года N 313-ФЗ );
в виде средств собственников помещений в многоквартирных домах, поступающих на счета осуществляющих управление многоквартирными домами товариществ собственников жилья, жилищных, жилищно- строительных кооперативов и иных специализированных потребительских кооперативов, управляющих организаций, а также на счета специализированных некоммерческих организаций, которые осуществляют деятельность, направленную на обеспечение проведения капитального ремонта общего имущества в многоквартирных домах, и созданы в соответствии с Жилищным кодексом Российской Федерации, на финансирование проведения ремонта, капитального ремонта общего имущества многоквартирных домов;
(Абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 320-ФЗ ; в редакции, введенной в действие с
26 декабря 2012 года Федеральным законом от 25 декабря 2012 года N 271- ФЗ .
в виде сумм вступительных и гарантийных взносов негосударственных пенсионных фондов, гарантийных взносов Пенсионного фонда Российской Федерации, уплаченных в фонд гарантирования пенсионных накоплений в соответствии с Федеральным законом от 28 декабря 2013 года N 422-ФЗ "О гарантировании прав застрахованных лиц в системе обязательного пенсионного страхования Российской Федерации при формировании и инвестировании средств пенсионных накоплений, установлении и осуществлении выплат за счет средств пенсионных накоплений" ;
(Абзац дополнительно включен с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 167-ФЗ )
Действие положений абзаца двадцать третьего подпункта 14 настоящего пункта (в редакции Федерального закона от 23 июня 2014 года N 167-ФЗ ) применяются с 1 января 2015 года - пункт 4 статьи 4 Федерального закона от
23 июня 2014 года N 167-ФЗ .
в виде сумм возмещений, полученных негосударственными пенсионными фондами, Пенсионным фондом Российской Федерации в соответствии с Федеральным законом от 28 декабря 2013 года N 422-ФЗ "О гарантировании прав застрахованных лиц в системе обязательного пенсионного страхования Российской Федерации при формировании и инвестировании средств пенсионных накоплений, установлении и осуществлении выплат за счет средств пенсионных накоплений" ;
(Абзац дополнительно включен с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 167-ФЗ )
Действие положений абзаца двадцать четвертого подпункта 14 настоящего пункта (в редакции Федерального закона от 23 июня 2014 года N
167-ФЗ ) распространяется на правоотношения, возникшие с 1 января 2014 года, - пункт 3 статьи 4 Федерального закона от 23 июня 2014 года N 167-ФЗ .
15) в виде стоимости дополнительно полученных организацией-акционером акций, распределенных между акционерами по решению общего собрания пропорционально количеству принадлежащих им акций, либо разницы между номинальной стоимостью новых акций, полученных взамен первоначальных, и номинальной стоимостью первоначальных акций акционера при распределении между акционерами акций при увеличении уставного капитала акционерного общества (без изменения доли участия акционера в этом акционерном обществе);
16) в виде положительной разницы, образовавшейся в результате переоценки драгоценных камней при изменении в установленном порядке прейскурантов расчетных цен на драгоценные камни;
17) в виде сумм, на которые в отчетном (налоговом) периоде произошло уменьшение уставного (складочного) капитала организации в соответствии с требованиями законодательства Российской Федерации;
18) в виде стоимости материалов и иного имущества, которые получены при демонтаже, разборке при ликвидации выводимых из эксплуатации объектов, уничтожаемых в соответствии со статьей 5 Конвенции о запрещении разработки, производства, накопления и применения химического оружия и о его уничтожении и с частью 5 Приложения по проверке к Конвенции о запрещении разработки, производства, накопления и применения химического оружия и о его уничтожении ;
19) в виде стоимости полученных сельскохозяйственными товаропроизводителями мелиоративных и иных объектов сельскохозяйственного назначения (включая внутрихозяйственные водопроводы, газовые и электрические сети), построенных за счет средств бюджетов всех уровней;
20) в виде имущества и (или) имущественных прав, которые получены организациями государственного запаса специального (радиоактивного) сырья и делящихся материалов Российской Федерации от операций с материальными ценностями государственных запасов специального (радиоактивного) сырья и делящихся материалов и направлены на восстановление и содержание указанных запасов;
21) в виде сумм кредиторской задолженности налогоплательщика по уплате налогов и сборов, пеней и штрафов перед бюджетами разных уровней, по уплате взносов, пеней и штрафов перед бюджетами государственных внебюджетных фондов, списанных и (или) уменьшенных иным образом в соответствии с законодательством Российской Федерации или по решению Правительства Российской Федерации (пункт в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ, распространяется на правоотношения, возникшие с 1 января 2005 года;
22) в виде имущества, безвозмездно полученного государственными и муниципальными образовательными учреждениями, а также негосударственными образовательными учреждениями, имеющими лицензии на право ведения образовательной деятельности, на ведение уставной деятельности;
23) в виде основных средств, полученных организациями, входящими в структуру Общероссийской общественно-государственной организации "Добровольное общество содействия армии, авиации и флоту России" (ДОСААФ России) (при передаче их между двумя и более организациями, входящими в структуру ДОСААФ России), использованных на подготовку граждан по военно-учетным специальностям, военно-патриотическое воспитание молодежи, развитие авиационных, технических и военно- прикладных видов спорта в соответствии с законодательством Российской Федерации (подпункт в редакции, введенной в действие с 30 декабря 2010 г о д а Федеральным законом от 28 декабря 2010 года N 397-ФЗ, распространяется на правоотношения, возникшие с 10 марта 2010 года;
24) в виде положительной разницы, полученной при переоценке ценных бумаг по рыночной стоимости;
25) в виде сумм восстановленных резервов под обесценение ценных бумаг (за исключением резервов, расходы на создание которых в соответствии со статьей 300 настоящего Кодекса ранее уменьшали налоговую базу);
26) в виде средств и иного имущества, которые получены унитарными предприятиями от собственника имущества этого предприятия или уполномоченного им органа;
27) в виде имущества (включая денежные средства) и (или) имущественных прав, которые получены религиозной организацией в связи с совершением религиозных обрядов и церемоний и от реализации религиозной литературы и предметов религиозного назначения (подпункт в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N
117-ФЗ ;
28) в виде сумм, полученных операторами универсального обслуживания, из резерва универсального обслуживания в соответствии с законодательством Российской Федерации в области связи (подпункт дополнительно включен с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ );
29) в виде имущества, включая денежные средства, и (или) имущественных прав, которые получены ипотечным агентом или специализированным обществом в связи с их уставной деятельностью;
(Подпункт дополнительно включен с 1 января 2005 года Федеральным законом от 20 августа 2004 года N 105-ФЗ; в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 21 декабря 2013 года N 379-ФЗ.
30) подпункт утратил силу с 1 января 2012 года - Федеральный закон от 29 ноября 2010 года N 313-ФЗ ;
31) в виде сумм дохода от инвестирования средств пенсионных накоплений, формируемых в соответствии с законодательством Российской Федерации, полученных организациями, выступающими в качестве страховщиков по обязательному пенсионному страхованию;
(Подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ; в редакции, введенной в действие с 1 декабря 2011 года Федеральным законом от 30 ноября 2011 года N 359- ФЗ .
Положения настоящей статьи (в редакции Федерального закона от 30 ноября 2011 года N 359-ФЗ ) применяются с 1 июля 2012 года - см. пункт 4 статьи 7 Федерального закона от 30 ноября 2011 года N 359-ФЗ .
32) в виде капитальных вложений в форме неотделимых улучшений арендованного имущества, произведенных арендатором, а также капитальные вложения в предоставленные по договору безвозмездного пользования объекты основных средств в форме неотделимых улучшений, произведенных организацией-ссудополучателем (подпункт дополнительно включен с 1 января

2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ; дополнен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ;

33) доходы судовладельцев, полученные от эксплуатации и (или) реализации судов, зарегистрированных в Российском международном реестре судов. Для целей настоящей главы под эксплуатацией судов, зарегистрированных в Российском международном реестре судов, понимается использование таких судов для перевозок грузов, пассажиров и их багажа и оказания иных связанных с осуществлением указанных перевозок услуг при условии, что пункт отправления и (или) пункт назначения расположены за пределами территории Российской Федерации, а также сдача таких судов в аренду для оказания таких услуг (подпункт дополнительно включен с 23 января 2006 года Федеральным законом от 20 декабря 2005 года N 168-ФЗ; дополнен с 1 января
2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ ;
33_1) в виде средств, полученных от оказания казенными учреждениями государственных (муниципальных) услуг (выполнения работ), а также от исполнения ими иных государственных (муниципальных) функций (подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 8 мая
2010 года N 83-ФЗ );
33_2) доходы судовладельцев, полученные от эксплуатации и (или) реализации судов, построенных российскими судостроительными организациями после 1 января 2010 года и зарегистрированных в Российском международном реестре судов. При этом под эксплуатацией таких судов в целях настоящего подпункта понимается их использование для перевозок грузов, пассажиров и их багажа, буксировки и обеспечения указанных услуг и видов деятельности независимо от расположения пункта отправления и (или) пункта назначения, а также сдача таких судов в аренду для данного использования (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ);
34) доходы банка развития - государственной корпорации (подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая
2007 года N 83-ФЗ );
34_1) доходы автономной некоммерческой организации, созданной в соответствии с Федеральным законом "О защите интересов физических лиц, имеющих вклады в банках и обособленных структурных подразделениях банков, зарегистрированных и (или) действующих на территории Республики Крым и на территории города федерального значения Севастополя" ;
(Подпункт дополнительно включен с 21 апреля 2014 года Федеральным законом от 20 апреля 2014 года N 78-ФЗ )
Положения подпункта 34_1 пункта 1 настоящей статьи (в редакции Федерального закона от 20 апреля 2014 года N 78-ФЗ ) применяются к правоотношениям, возникшим со дня вступления в силу Федерального закона "О защите интересов физических лиц, имеющих вклады в банках и обособленных структурных подразделениях банков, зарегистрированных и (или) действующих на территории Республики Крым и на территории города федерального значения Севастополя" , - см. пункт 2 статьи 2 Федерального закона от 20 апреля 2014 года N 78-ФЗ .
34_2) в виде денежных средств, оставшихся после ликвидации автономной некоммерческой организации, созданной в соответствии с Федеральным законом "О защите интересов физических лиц, имеющих вклады в банках и обособленных структурных подразделениях банков, зарегистрированных и (или) действующих на территории Республики Крым и на территории города федерального значения Севастополя", и зачисляемых в фонд обязательного страхования вкладов;
(Подпункт дополнительно включен с 21 апреля 2014 года Федеральным законом от 20 апреля 2014 года N 78-ФЗ )
Положения подпункта 34_2 пункта 1 настоящей статьи (в редакции Федерального закона от 20 апреля 2014 года N 78-ФЗ) применяются к правоотношениям, возникшим со дня вступления в силу Федерального закона "О защите интересов физических лиц, имеющих вклады в банках и обособленных структурных подразделениях банков, зарегистрированных и (или) действующих на территории Республики Крым и на территории города федерального значения Севастополя" , - см. пункт 2 статьи 2 Федерального закона от 20 апреля 2014 года N 78-ФЗ .
35) в виде сумм дохода от инвестирования накоплений для жилищного обеспечения военнослужащих, предназначенных для распределения по именным накопительным счетам участников накопительно-ипотечной системы жилищного обеспечения военнослужащих (пункт дополнительно включен с 8 января 2008 года Федеральным законом от 4 декабря 2007 года N
324-ФЗ );
36) доходы налогоплательщиков, являющихся российскими организаторами
Олимпийских игр и Паралимпийских игр в соответствии со статьей 3
Федерального закона "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" , полученные в связи с организацией и проведением XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, включая доходы от размещения временно свободных денежных средств, эксплуатации олимпийских объектов и другие доходы, при условии направления полученных доходов на цели деятельности, предусмотренные для российских организаторов Олимпийских игр и Паралимпийских игр законодательством Российской Федерации, а также их уставными документами (подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 1 декабря 2007 года N 310-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года);
Положения подпункта 36 пункта 1 настоящей статьи (в редакции Федерального закона от 1 декабря 2007 года N 310-ФЗ) применяются до 1 января 2017 года - см. пункт 6 статьи 31 Федерального закона от 1 декабря
2007 года N 310-ФЗ .
36_1) доходы налогоплательщиков, являющихся российскими маркетинговыми партнерами Международного олимпийского комитета в соответствии со статьей 3_1 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации", полученные в связи с исполнением обязательств маркетингового партнера Международного олимпийского комитета, в том числе доходы от реализации товаров (работ, услуг), имущественных прав, от безвозмездного использования олимпийских объектов, доходы в виде курсовых разниц, полученные в результате такой деятельности (подпункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ);
Положения подпункта 36_1 пункта 1 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января 2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля
2010 года N 242-ФЗ .
37) в виде имущества и (или) имущественных прав, полученных по концессионному соглашению в соответствии с законодательством Российской Федерации (подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 30 июня 2008 года N 108-ФЗ );
38) доходы осуществляющей функции по предоставлению финансовой поддержки на проведение капитального ремонта многоквартирных домов и переселение граждан из аварийного жилищного фонда в соответствии с Федеральным законом от 21 июля 2007 года N 185-ФЗ "О Фонде содействия реформированию жилищно-коммунального хозяйства" (далее - Федеральный закон "О Фонде содействия реформированию жилищно-коммунального хозяйства") некоммерческой организации, которые получены от размещения временно свободных денежных средств (подпункт дополнительно включен со
2 января 2009 года Федеральным законом от 1 декабря 2008 года N 225-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года);
Положения подпункта 38 пункта 1 настоящей статьи (в редакции Федерального закона от 1 декабря 2008 года N 225-ФЗ) применяются до 31 декабря 2012 года включительно - см. пункт 4 статьи 7 Федерального закона от 1 декабря 2008 года N 225-ФЗ .
Положения подпункта 38 пункта 1 настоящей статьи распространяются на правоотношения, возникшие с 1 января 2013 года, и применяются по 31 декабря 2015 года включительно - см. статью 4 Федерального закона от 5 апреля 2013 года N 39-ФЗ .
39) денежные средства в пределах выплаты потерпевшему, полученные страховщиком, осуществившим прямое возмещение убытков потерпевшему в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельцев транспортных средств, от страховщика, который застраховал гражданскую ответственность лица, причинившего вред имуществу потерпевшего (подпункт дополнительно включен с 1 марта 2009 года Федеральным законом от 25 декабря 2008 года N
282-ФЗ ; дополнен с 1 января 2011 года Федеральным законом от 15 ноября
2010 года N 300-ФЗ ;
40) в виде стоимости эфирного времени и (или) печатной площади, безвозмездно полученных налогоплательщиками в соответствии с законодательством Российской Федерации о выборах и референдумах (подпункт дополнительно включен с 1 августа 2009 года Федеральным законом от 17 июля 2009 года N 161-ФЗ );
Действие положений настоящей статьи (в редакции Федерального закона от 17 июля 2009 года N 161-ФЗ) распространяется на правоотношения по оказанию услуг по предоставлению бесплатного эфирного времени и (или) бесплатной печатной площади, возникшие в период с 1 января 2006 года до дня вступления в силу Федерального закона от 17 июля 2009 года N 161-ФЗ :
в случаях, предусмотренных пунктом 18 статьи 20 , пунктами 1 и 11 статьи
50 , статьями 51 и 52 Федерального закона от 12 июня 2002 года N 67-ФЗ "Об основных гарантиях избирательных прав и права на участие в референдуме граждан Российской Федерации", пунктом 10 статьи 12 , пунктами 2 и 3 статьи

17 , пунктами 1 и 13 статьи 51 , статьями 52 и 53 Федерального закона от 10 января 2003 года N 19-ФЗ "О выборах Президента Российской Федерации", частью 3 статьи 23, частями 2 и 3 статьи 52, частями 1 и 15 статьи 57, статьями 58 и 59 Федерального закона от 18 мая 2005 года N 51-ФЗ "О выборах депутатов Государственной Думы Федерального Собрания Российской Федерации" , - см. пункт 2 статьи 2 Федерального закона от 17 июля 2009 года N 161-ФЗ ;

в случае наступления обязательств, предусмотренных пунктом 3 статьи 63
Федерального закона от 10 января 2003 года N 19-ФЗ "О выборах Президента
Российской Федерации" и частью 3 статьи 69 Федерального закона от 18 мая
2005 года N 51-ФЗ "О выборах депутатов Государственной Думы Федерального Собрания Российской Федерации", при условии, что стоимость предоставленного бесплатного эфирного времени и (или) бесплатной печатной площади не была фактически возмещена до дня вступления в силу Федерального закона от 17 июля 2009 года N 161-ФЗ, - см. пункт 3 статьи 2
Федерального закона от 17 июля 2009 года N 161-ФЗ .
- Примечание изготовителя базы данных.
41) доходы, полученные общероссийским общественным объединением, осуществляющим свою деятельность в соответствии с законодательством Российской Федерации об общественных объединениях, Олимпийской хартией Международного олимпийского комитета и на основе признания Международным олимпийским комитетом, и общероссийским общественным объединением, осуществляющим свою деятельность в соответствии с законодательством Российской Федерации об общественных объединениях, Конституцией Международного паралимпийского комитета и на основе признания Международным паралимпийским комитетом, в рамках соглашений о передаче имущественных прав Олимпийским комитетом России и Паралимпийским комитетом России (в том числе прав использования результатов интеллектуальной деятельности и (или) средств индивидуализации) в денежной и (или) натуральной формах (спортивная экипировка, оказание услуг по проезду, проживанию и страхованию членов олимпийской делегации Российской Федерации и паралимпийской делегации Российской Федерации) от российских и иностранных организаторов XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в соответствии со статьей 3 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" в период организации и проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи (подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 декабря 2009 года N 379-ФЗ);
Положения подпункта 41 пункта 1 настоящей статьи (в редакции Федерального закона от 27 декабря 2009 года N 379-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2009 года, и применяются до 1 января 2017 года - см. пункт 3 статьи 10 Федерального закона от 27 декабря 2009 года N 379-ФЗ .
42) в виде денежных средств, недвижимого имущества, ценных бумаг, переданных на формирование или пополнение целевого капитала некоммерческой организации в установленном Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций" порядке и возвращенных жертвователю или его правопреемникам в случае расформирования целевого капитала некоммерческой организации, отмены пожертвования или в ином случае, если возврат имущества предусмотрен договором пожертвования и (или) Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций". При возврате недвижимого имущества или ценных бумаг жертвователь учитывает такое имущество по стоимости (остаточной стоимости), по которой оно было учтено в налоговом учете жертвователя на дату передачи такого имущества на пополнение целевого капитала некоммерческой организации. Правопреемники жертвователя учитывают такое имущество по стоимости (остаточной стоимости) на дату его передачи на пополнение целевого капитала некоммерческой организации (подпункт дополнительно включен с 22 ноября 2011 года Федеральным законом от 21 ноября 2011 года N 328-ФЗ );
Положения подпункта 42 пункта 1 настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ) применяются с 1 января 2012 года - см. пункт 3 статьи 4 Федерального закона от 21 ноября
2011 года N 328-ФЗ .
43) проценты от размещения на депозитных счетах в кредитных организациях денежных средств, полученных на формирование или пополнение целевого капитала некоммерческой организации или возвращенных управляющей компанией в связи с прекращением действия договора доверительного управления имуществом, дивиденды, процентный (купонный) доход, иные подлежащие передаче в управление управляющей компании в соответствии с Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций" доходы некоммерческой организации - собственника целевого капитала от погашения по ценным бумагам, полученным на пополнение целевого капитала некоммерческой организации или возвращенным управляющей компанией в связи с прекращением действия договора доверительного управления имуществом (подпункт дополнительно включен с
22 ноября 2011 года Федеральным законом от 21 ноября 2011 года N 328-ФЗ);
Положения подпункта 43 пункта 1 настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ ) применяются с 1 января 2012 года - см. пункт 3 статьи 4 Федерального закона от 21 ноября
2011 года N 328-ФЗ .
44) денежные средства, полученные ответственным участником консолидированной группы налогоплательщиков от других участников этой группы для уплаты налога (авансовых платежей, пеней, штрафов) в порядке, установленном настоящим Кодексом для консолидированной группы налогоплательщиков, а также денежные средства, полученные участником консолидированной группы налогоплательщиков от ответственного участника этой группы налогоплательщиков в связи с уточнением сумм налога (авансовых платежей, пеней, штрафов), подлежащих уплате по этой группе налогоплательщиков (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ);
45) доходы, полученные Организационным комитетом "Россия-2018", дочерними организациями Организационного комитета "Россия-2018", Российским футбольным союзом, производителями медиаинформации FIFA и поставщиками товаров (работ, услуг) FIFA, указанными в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" и являющимися российскими организациями, в связи с осуществлением мероприятий, предусмотренных указанным Федеральным законом, в том числе от размещения временно свободных денежных средств в виде курсовых разниц, штрафов, пеней и (или) иных санкций за нарушение обязательств по договорам, а также в виде сумм возмещения убытков или ущерба от любого использования стадионов, тренировочных баз и иных объектов спорта, предназначенных для подготовки и проведения спортивных соревнований, в виде безвозмездно полученного имущества (имущественных прав). Доходы в виде дивидендов, выплачиваемых таким налогоплательщикам, не включаются в налоговую базу в случае, если по итогам каждого налогового периода с момента учреждения организации, выплачивающей дивиденды, доля доходов, полученных в связи с осуществлением мероприятий, определенных указанным Федеральным законом, составляет не менее чем 90 процентов от суммы всех доходов за соответствующий налоговый период;
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
47) пенсионные взносы в негосударственные пенсионные фонды, если они в размере не менее 97 процентов направляются на формирование пенсионных резервов негосударственного пенсионного фонда;
(Подпункт дополнительно включен с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 167-ФЗ )
Действие положений подпункта 47 пункта 1 настоящей статьи (в редакции Федерального закона от 23 июня 2014 года N 167-ФЗ ) распространяется на правоотношения, возникшие с 1 января 2014 года, - пункт 3 статьи 4
Федерального закона от 23 июня 2014 года N 167-ФЗ .
48) пенсионные накопления, в том числе страховые взносы по обязательному пенсионному страхованию, формируемые в соответствии с законодательством Российской Федерации;
(Подпункт дополнительно включен с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 167-ФЗ )
Действие положений подпункта 48 пункта 1 настоящей статьи (в редакции Федерального закона от 23 июня 2014 года N 167-ФЗ) распространяется на правоотношения, возникшие с 1 января 2014 года, - пункт 3 статьи 4
Федерального закона от 23 июня 2014 года N 167-ФЗ .
49) доход негосударственного пенсионного фонда, являющегося некоммерческой организацией, полученный от реализации акций акционерного пенсионного фонда, которые были приобретены указанной некоммерческой организацией в результате ее реорганизации в форме выделения некоммерческого пенсионного фонда с одновременным его преобразованием в акционерный пенсионный фонд, при условии направления этого дохода на формирование страхового резерва негосударственного пенсионного фонда.
(Подпункт дополнительно включен с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 167-ФЗ )
Действие положений подпункта 49 пункта 1 настоящей статьи (в редакции Федерального закона от 23 июня 2014 года N 167-ФЗ) распространяется на правоотношения, возникшие с 1 января 2014 года, - пункт 3 статьи 4
Федерального закона от 23 июня 2014 года N 167-ФЗ .
2. При определении налоговой базы также не учитываются целевые поступления (за исключением целевых поступлений в виде подакцизных товаров). К ним относятся целевые поступления на содержание некоммерческих организаций и ведение ими уставной деятельности, поступившие безвозмездно на основании решений органов государственной власти и органов местного самоуправления и решений органов управления государственных внебюджетных фондов, а также целевые поступления от других организаций и (или) физических лиц и использованные указанными получателями по назначению. При этом налогоплательщики - получатели указанных целевых поступлений обязаны вести раздельный учет доходов (расходов), полученных (понесенных) в рамках целевых поступлений (абзац в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
К целевым поступлениям на содержание некоммерческих организаций и ведение ими уставной деятельности относятся (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 29 ноября 2007 года N 284-ФЗ , распространяется на правоотношения, возникшие с 1 января
2008 года:
1) осуществленные в соответствии с законодательством Российской Федерации о некоммерческих организациях взносы учредителей (участников, членов), пожертвования, признаваемые таковыми в соответствии с гражданским законодательством Российской Федерации, доходы в виде безвозмездно полученных некоммерческими организациями работ (услуг), выполненных (оказанных) на основании соответствующих договоров, а также отчисления на формирование в установленном статьей 324 настоящего Кодекса порядке резерва на проведение ремонта, капитального ремонта общего имущества, которые производятся товариществу собственников жилья, жилищному кооперативу, садоводческому, садово-огородному, гаражно-строительному, жилищно-строительному кооперативу или иному специализированному потребительскому кооперативу их членами (подпункт в редакции, введенной в действие с 22 июля 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года;
1_1) целевые поступления на формирование фондов поддержки научной, научно-технической, инновационной деятельности, созданных в соответствии с Федеральным законом от 23 августа 1996 года N 127-ФЗ "О науке и государственной научно-технической политике" (подпункт дополнительно включен с 1 января 2004 года Федеральным законом от 7 июля 2003 года N
117-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 20 июля 2011 года N 249-ФЗ ;
2) имущество, имущественные права, переходящие некоммерческим организациям по завещанию в порядке наследования (подпункт в редакции, введенной в действие с 22 июля 2011 года Федеральным законом от 18 июля
2011 года N 235-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года;
3) средства, предоставленные из федерального бюджета, бюджетов субъектов Российской Федерации, местных бюджетов, бюджетов государственных внебюджетных фондов, на осуществление уставной деятельности некоммерческих организаций (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 8 мая 2010 года N
83-ФЗ ;
4) средства и иное имущество, имущественные права, которые получены на осуществление благотворительной деятельности (подпункт в редакции, введенной в действие с 22 июля 2011 года Федеральным законом от 18 июля
2011 года N 235-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года;
5) совокупный вклад учредителей негосударственных пенсионных фондов;
6) подпункт утратил силу с 24 июня 2014 года - Федеральный закон от 23 июня
2014 года N 167-ФЗ ;
6_1) подпункт дополнительно включен с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2004 года; утратил силу с 24 июня 2014 года - Федеральный закон от 23 июня 2014 года N 167-ФЗ;
7) использованные по целевому назначению поступления от собственников созданным ими учреждениям;
8) отчисления адвокатских палат субъектов Российской Федерации на общие нужды Федеральной палаты адвокатов в размерах и порядке, которые определяются Всероссийским съездом адвокатов; отчисления адвокатов на общие нужды адвокатской палаты соответствующего субъекта Российской Федерации в размерах и порядке, которые определяются ежегодным собранием (конференцией) адвокатов адвокатской палаты этого субъекта Российской Федерации, а также на содержание соответствующего адвокатского кабинета, коллегии адвокатов или адвокатского бюро (подпункт в редакции, введенной в действие с 31 января 2003 года Федеральным законом от 31 декабря 2002 года N 187-ФЗ ;
9) средства, поступившие профсоюзным организациям в соответствии с коллективными договорами (соглашениями) на проведение профсоюзными организациями социально-культурных и других мероприятий, предусмотренных их уставной деятельностью;
10) использованные по назначению средства, полученные структурными организациями ДОСААФ России от федерального органа исполнительной власти, уполномоченного в области обороны, и (или) другого органа исполнительной власти по генеральному договору, а также целевые отчисления от организаций, входящих в структуру ДОСААФ России, используемые в соответствии с учредительными документами на подготовку в соответствии с законодательством Российской Федерации граждан по военно-учетным специальностям, военно-патриотическое воспитание молодежи, развитие авиационных, технических и военно-прикладных видов спорта (подпункт в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 397-ФЗ , распространяется на правоотношения, возникшие с 10 марта
2010 года;
10_1) средства, полученные некоммерческими организациями безвозмездно на обеспечение ведения уставной деятельности, не связанной с предпринимательской деятельностью, от созданных ими в соответствии с законодательством Российской Федерации структурных подразделений (отделений), являющихся налогоплательщиками (далее в целях настоящей статьи - структурные подразделения (отделения), перечисленные структурными подразделениями (отделениями) за счет целевых поступлений, поступивших им на содержание и ведение уставной деятельности (подпункт дополнительно включен с 22 июля 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ , распространяется на правоотношения, возникшие с
1 января 2011 года);
10_2) средства, полученные структурными подразделениями (отделениями) от создавших их в соответствии с законодательством Российской Федерации некоммерческих организаций, перечисленные некоммерческими организациями за счет целевых поступлений, полученных ими на содержание и ведение уставной деятельности (подпункт дополнительно включен с 22 июля 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года);
11) имущество (включая денежные средства) и (или) имущественные права, которые получены религиозными организациями на осуществление уставной деятельности;
12) средства, которые получены профессиональным объединением страховщиков, созданным в соответствии с Федеральным законом от 25 апреля 2002 года N 40-ФЗ "Об обязательном страховании гражданской ответственности владельцев транспортных средств", и предназначены для финансирования предусмотренных законодательством Российской Федерации об обязательном страховании гражданской ответственности владельцев транспортных средств компенсационных выплат в целях формирования фондов в соответствии с требованиями международных систем обязательного страхования гражданской ответственности владельцев транспортных средств, к которым присоединилась Российская Федерация, средства, полученные в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельцев транспортных средств указанным профессиональным объединением страховщиков в виде сумм возмещения компенсационных выплат и расходов, понесенных в связи с рассмотрением требований потерпевших о компенсационных выплатах, а также средства, полученные в качестве платы за аккредитацию операторов технического осмотра в соответствии с законодательством в области технического осмотра транспортных средств (подпункт дополнительно включен с 31 января 2005 го д а Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 июля 2003 года; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 1 июля 2011 года N 170-ФЗ ;
13) денежные средства, недвижимое имущество, ценные бумаги, полученные некоммерческими организациями на формирование или пополнение целевого капитала, которые осуществляются в порядке, установленном Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций" (подпункт дополнительно включен с 1 сентября 2007 года Федеральным законом от 30 декабря 2006 года N 276-ФЗ (с изменениями, внесенными Федеральным законом от 19 июля 2007 года N 195-ФЗ), распространяется на правоотношения, возникшие с 1 января 2007 года); в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ ;

Положения подпункта 13 пункта 2 настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ) применяются с 1 января 2012 года - см. пункт 3 статьи 4 Федерального закона от 21 ноября

2011 года N 328-ФЗ .

14) денежные средства, полученные некоммерческими организациями - собственниками целевого капитала от управляющих компаний, осуществляющих доверительное управление имуществом, составляющим целевой капитал, в соответствии с Федеральным законом "О порядке формирования и использования целевого капитала некоммерческих организаций" (подпункт дополнительно включен с 1 сентября 2007 года Федеральным законом от 30 декабря 2006 года N 276-ФЗ (с изменениями, внес енны ми Федеральным законом от 19 июля 2007 года N 195-ФЗ ), распространяется на правоотношения, возникшие с 1 января 2007 года);

15) денежные средства, полученные некоммерческими организациями от специализированных организаций управления целевым капиталом в соответствии с Федеральным законом "О порядке формирования и использования целевого капитала некоммерческих организаций" (подпункт дополнительно включен с 1 сентября 2007 года Федеральным законом от 30 декабря 2006 года N 276-ФЗ (с изменениями, внесенными Федеральным законом от 19 июля 2007 года N 195-ФЗ), распространяется на правоотношения, возникшие с 1 января 2007 года);
16) имущественные права в виде права безвозмездного пользования государственным и муниципальным имуществом, полученные по решениям органов государственной власти и органов местного самоуправления некоммерческими организациями на ведение ими уставной деятельности (подпункт дополнительно включен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ );
17) средства, которые получены профессиональным объединением страховщиков, созданным в соответствии с Федеральным законом "Об обязательном страховании гражданской ответственности перевозчика за причинение вреда жизни, здоровью, имуществу пассажиров и о порядке возмещения такого вреда, причиненного при перевозках пассажиров метрополитеном", и предназначены для финансирования компенсационных выплат, предусмотренных указанным Федеральным законом, а также средства, полученные в соответствии с указанным Федеральным законом этим профессиональным объединением страховщиков в виде сумм возмещения компенсационных выплат и расходов, понесенных в связи с рассмотрением требований потерпевших о компенсационных выплатах;
(Подпункт дополнительно включен с 1 января 2013 года Федеральным законом от 14 июня 2012 года N 78-ФЗ )
18) средства, которые получены объединением туроператоров в сфере выездного туризма, созданным в соответствии с Федеральным законом от 24 ноября 1996 года N 132-ФЗ "Об основах туристской деятельности в Российской Федерации", в виде взносов, перечисленных в компенсационный фонд объединения туроператоров в сфере выездного туризма, предназначенный для финансирования предусмотренных указанным Федеральным законом расходов на оказание экстренной помощи туристам;
(Подпункт дополнительно включен с 4 мая 2012 года Федеральным законом от 3 мая 2012 года N 47-ФЗ )
Положения подпункта 18 пункта 2 настоящей статьи (в редакции Федерального закона от 3 мая 2012 года N 47-ФЗ ) применяются по истечении ста восьмидесяти дней после дня официального опубликования Федерального закона от 3 мая 2012 года N 47-ФЗ (с 1 ноября 2012 года) - см. пункт 6 статьи 6
Федерального закона от 3 мая 2012 года N 47-ФЗ .
19) средства, которые получены объединением страховщиков, созданным в соответствии с Федеральным законом от 25 июля 2011 года N 260-ФЗ "О государственной поддержке в сфере сельскохозяйственного страхования и о внесении изменений в Федеральный закон "О развитии сельского хозяйства", и предназначены для формирования фонда компенсационных выплат и осуществления компенсационных выплат, предусмотренных указанным Федеральным законом.
(Подпункт дополнительно включен с 3 октября 2012 года Федеральным законом от 2 октября 2012 года N 162-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2012 года)
3. В случае реорганизации организаций при определении налоговой базы не учитывается в составе доходов вновь созданных, реорганизуемых и реорганизованных организаций стоимость имущества, имущественных и неимущественных прав, имеющих денежную оценку, и (или) обязательств, получаемых (передаваемых) в порядке правопреемства при реорганизации юридических лиц, которые были приобретены (созданы) реорганизуемыми организациями до даты завершения реорганизации (пункт дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58- ФЗ , действие распространяется на правоотношения, возникшие с 1 января
2005 года).
(Статья в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 251

Статья 252. Расходы. Группировка расходов

1. В целях настоящей главы налогоплательщик уменьшает полученные доходы на сумму произведенных расходов (за исключением расходов, указанных в статье 270 настоящего Кодекса).
Расходами признаются обоснованные и документально подтвержденные затраты (а в случаях, предусмотренных статьей 265 настоящего Кодекса, убытки), осуществленные (понесенные) налогоплательщиком.
Под обоснованными расходами понимаются экономически оправданные затраты, оценка которых выражена в денежной форме. *252.1.3 )
Под документально подтвержденными расходами понимаются затраты, подтвержденные документами, оформленными в соответствии с законодательством Российской Федерации, либо документами, оформленными в соответствии с обычаями делового оборота, применяемыми в иностранном государстве, на территории которого были произведены соответствующие расходы, и (или) документами, косвенно подтверждающими произведенные расходы (в том числе таможенной декларацией, приказом о командировке, проездными документами, отчетом о выполненной работе в соответствии с договором). Расходами признаются любые затраты при условии, что они произведены для осуществления деятельности, направленной на получение дохода (абзац дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ.
2. Расходы в зависимости от их характера, а также условий осуществления и направлений деятельности налогоплательщика подразделяются на расходы, связанные с производством и реализацией, и внереализационные расходы (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года..
2_1. В целях настоящей главы расходами вновь созданных и реорганизованных организаций признается стоимость (остаточная стоимость) имущества, имущественных и неимущественных прав, имеющих денежную оценку, и (или) обязательств, получаемых в порядке правопреемства при реорганизации юридических лиц, которые были приобретены (созданы) реорганизуемыми организациями до даты завершения реорганизации. Стоимость имущества, имущественных и неимущественных прав, имеющих денежную оценку, определяется по данным и документам налогового учета передающей стороны на дату перехода права собственности на указанные имущество, имущественные и неимущественные права (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ .
Расходами вновь созданных и реорганизованных организаций также признаются расходы (а в случаях, предусмотренных настоящим Кодексом, убытки), предусмотренные статьями 255, 260-268, 275, 275_1, 279, 280, 283,

304, 318-320 настоящей главы, осуществленные (понесенные) реорганизуемыми организациями в той части, которая не была учтена ими при формировании налоговой базы. В целях налогообложения указанные расходы учитываются организациями-правопреемниками в порядке и на условиях, которые предусмотрены настоящей главой. Состав таких расходов и их оценка определяются по данным и документам налогового учета реорганизуемых организаций на дату завершения реорганизации (дату внесения записи о прекращении деятельности каждого присоединяемого юридического лица - при реорганизации в форме присоединения).

Дополнительные расходы, связанные с передачей (получением) имущества (имущественных и неимущественных прав) при реорганизации организаций, в целях налогообложения учитываются в порядке, установленном настоящей главой (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ.
(Пункт дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года)
3. Особенности определения расходов, признаваемых для целей налогообложения, для отдельных категорий налогоплательщиков либо расходов, произведенных в связи с особыми обстоятельствами, устанавливаются положениями настоящей главы.
4. Если некоторые затраты с равными основаниями могут быть отнесены одновременно к нескольким группам расходов, налогоплательщик вправе самостоятельно определить, к какой именно группе он отнесет такие затраты (пункт в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2005 года.
5. Понесенные налогоплательщиком расходы, стоимость которых выражена в иностранной валюте, учитываются в совокупности с расходами, стоимость которых выражена в рублях.
Понесенные налогоплательщиком расходы, стоимость которых выражена в условных единицах, учитываются в совокупности с расходами, стоимость которых выражена в рублях.
Пересчет указанных расходов производится налогоплательщиком в зависимости от выбранного в учетной политике для целей налогообложения метода признания таких расходов в соответствии со статьями 272 и 273 настоящего Кодекса.
В целях настоящей главы суммы, отраженные в составе расходов налогоплательщиков, не подлежат повторному включению в состав его расходов.
(Пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года)

Комментарий к статье 252

Статья 253. Расходы, связанные с производством и реализацией

1. Расходы, связанные с производством и реализацией, включают в себя:
1) расходы, связанные с изготовлением (производством), хранением и доставкой товаров, выполнением работ, оказанием услуг, приобретением и (или) реализацией товаров (работ, услуг, имущественных прав);
2) расходы на содержание и эксплуатацию, ремонт и техническое обслуживание основных средств и иного имущества, а также на поддержание их в исправном (актуальном) состоянии;
3) расходы на освоение природных ресурсов;
4) расходы на научные исследования и опытно-конструкторские разработки;
5) расходы на обязательное и добровольное страхование;
6) прочие расходы, связанные с производством и (или) реализацией.
2. Расходы, связанные с производством и (или) реализацией, подразделяются на:
1) материальные расходы;
2) расходы на оплату труда;
3) суммы начисленной амортизации;
4) прочие расходы.
3. Особенности определения расходов банков, страховых организаций, организации, осуществляющей деятельность по страхованию экспортных кредитов и инвестиций от предпринимательских и (или) политических рисков в соответствии с Федеральным законом от 17 мая 2007 года N 82-ФЗ "О банке развития", негосударственных пенсионных фондов, кредитных потребительских кооперативов, микрофинансовых организаций, клиринговых организаций, профессиональных участников рынка ценных бумаг и иностранных организаций устанавливаются с учетом положений статей 291 ,
292 , 294 , 296, 297_2, 297_3, 299, 300 и 307-310 настоящего Кодекса.
(Пункт в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 131-ФЗ (с изменениями, внесенными Федеральным законом от 2 ноября 2013 года N 301-ФЗ ).

Комментарий к статье 253

Статья 254. Материальные расходы

1. К материальным расходам, в частности, относятся следующие затраты налогоплательщика:
1) на приобретение сырья и (или) материалов, используемых в производстве товаров (выполнении работ, оказании услуг) и (или) образующих их основу либо являющихся необходимым компонентом при производстве товаров (выполнении работ, оказании услуг);
2) на приобретение материалов, используемых:
абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;
для упаковки и иной подготовки произведенных и (или) реализуемых товаров (включая предпродажную подготовку);
на другие производственные и хозяйственные нужды (проведение испытаний, контроля, содержание, эксплуатацию основных средств и иные подобные цели);
3) на приобретение инструментов, приспособлений, инвентаря, приборов, лабораторного оборудования, спецодежды и других средств индивидуальной и коллективной защиты, предусмотренных законодательством Российской Федерации, и другого имущества, не являющихся амортизируемым имуществом. Стоимость такого имущества включается в состав материальных расходов в полной сумме по мере ввода его в эксплуатацию (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ ;
4) на приобретение комплектующих изделий, подвергающихся монтажу, и (или) полуфабрикатов, подвергающихся дополнительной обработке у налогоплательщика (подпункт в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
5) на приобретение топлива, воды, энергии всех видов, расходуемых на технологические цели, выработку (в том числе самим налогоплательщиком для производственных нужд) всех видов энергии, отопление зданий, а также расходы на производство и (или) приобретение мощности, расходы на трансформацию и передачу энергии (подпункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N
158-ФЗ ;
6) на приобретение работ и услуг производственного характера, выполняемых сторонними организациями или индивидуальными предпринимателями, а также на выполнение этих работ (оказание услуг) структурными подразделениями налогоплательщика (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
К работам (услугам) производственного характера относятся выполнение отдельных операций по производству (изготовлению) продукции, выполнению работ, оказанию услуг, обработке сырья (материалов), контроль за соблюдением установленных технологических процессов, техническое обслуживание основных средств и другие подобные работы.
К работам (услугам) производственного характера также относятся транспортные услуги сторонних организаций (включая индивидуальных предпринимателей) и (или) структурных подразделений самого налогоплательщика по перевозкам грузов внутри организации, в частности перемещение сырья (материалов), инструментов, деталей, заготовок, других видов грузов с базисного (центрального) склада в цеха (отделения) и доставка готовой продукции в соответствии с условиями договоров (контрактов) (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
7) связанные с содержанием и эксплуатацией основных средств и иного имущества природоохранного назначения (в том числе расходы, связанные с содержанием и эксплуатацией очистных сооружений, золоуловителей, фильтров и других природоохранных объектов, расходы на захоронение экологически опасных отходов, расходы на приобретение услуг сторонних организаций по приему, хранению и уничтожению экологически опасных отходов, очистке сточных вод, формированием санитарно-защитных зон в соответствии с действующими государственными санитарно- эпидемиологическими правилами и нормативами, платежи за предельно допустимые выбросы (сбросы) загрязняющих веществ в природную среду и другие аналогичные расходы) (подпункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N
58-ФЗ .
2. Стоимость материально-производственных запасов, включаемых в материальные расходы, определяется исходя из цен их приобретения (без учета налога на добавленную стоимость и акцизов, за исключением случаев, предусмотренных настоящим Кодексом), включая комиссионные вознаграждения, уплачиваемые посредническим организациям, ввозные таможенные пошлины и сборы, расходы на транспортировку и иные затраты, связанные с приобретением материально-производственных запасов (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ .
Стоимость материально-производственных запасов, прочего имущества в виде излишков, выявленных в ходе инвентаризации, и (или) имущества, полученного при демонтаже или разборке выводимых из эксплуатации основных средств, а также при ремонте, модернизации, реконструкции, техническом перевооружении, частичной ликвидации основных средств, определяется как сумма дохода, учтенного налогоплательщиком в порядке, предусмотренном пунктами 13 и 20 части второй статьи 250 настоящего Кодекса (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2010 года.
3. Если стоимость возвратной тары, принятой от поставщика с материально- производственными запасами, включена в цену этих ценностей, из общей суммы расходов на их приобретение исключается стоимость возвратной тары по цене ее возможного использования или реализации. Стоимость невозвратной тары и упаковки, принятых от поставщика с материально- производственными запасами, включается в сумму расходов на их приобретение (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ.
Отнесение тары к возвратной или невозвратной определяется условиями договора (контракта) на приобретение материально-производственных запасов (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ.
4. В случае, если налогоплательщик в качестве сырья, запасных частей, комплектующих, полуфабрикатов и иных материальных расходов использует продукцию собственного производства, а также в случае, если в состав материальных расходов налогоплательщик включает результаты работ или услуги собственного производства, оценка указанной продукции, результатов работ или услуг собственного производства производится исходя из оценки готовой продукции (работ, услуг) в соответствии со статьей 319 настоящего Кодекса (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
5. Сумма материальных расходов текущего месяца уменьшается на стоимость остатков материально-производственных запасов, переданных в производство, но не использованных в производстве на конец месяца. Оценка таких материально-производственных запасов должна соответствовать их оценке при списании (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня
2005 года N 58-ФЗ .

Пункт 4 предыдущей редакции с 30 июня 2002 года считается пунктом 6 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.

6. Сумма материальных расходов уменьшается на стоимость возвратных отходов. В целях настоящей главы под возвратными отходами понимаются остатки сырья (материалов), полуфабрикатов, теплоносителей и других видов материальных ресурсов, образовавшиеся в процессе производства товаров (выполнения работ, оказания услуг), частично утратившие потребительские качества исходных ресурсов (химические или физические свойства) и в силу этого используемые с повышенными расходами (пониженным выходом продукции) или не используемые по прямому назначению.
Не относятся к возвратным отходам остатки материально- производственных запасов, которые в соответствии с технологическим процессом передаются в другие подразделения в качестве полноценного сырья (материалов) для производства других видов товаров (работ, услуг), а также попутная (сопряженная) продукция, получаемая в результате осуществления технологического процесса (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N
58-ФЗ .
Возвратные отходы оцениваются в следующем порядке:
1) по пониженной цене исходного материального ресурса (по цене возможного использования), если эти отходы могут быть использованы для основного или вспомогательного производства, но с повышенными расходами (пониженным выходом готовой продукции);
2) по цене реализации, если эти отходы реализуются на сторону.
Пункт 5 предыдущей редакции с 30 июня 2002 года считается пунктом 7 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
7. К материальным расходам для целей налогообложения приравниваются:
1) расходы на рекультивацию земель и иные природоохранные мероприятия, если иное не установлено статьей 261 настоящего Кодекса;
2) потери от недостачи и (или) порчи при хранении и транспортировке материально-производственных запасов в пределах норм естественной убыли, утвержденных в порядке, установленном Правительством Российской Федерации (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ; *254.7.2)
3) технологические потери при производстве и (или) транспортировке. Технологическими потерями признаются потери при производстве и (или) транспортировке товаров (работ, услуг), обусловленные технологическими особенностями производственного цикла и (или) процесса транспортировки, а также физико-химическими характеристиками применяемого сырья (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ ;
4) расходы на горно-подготовительные работы при добыче полезных ископаемых, по эксплуатационным вскрышным работам на карьерах и нарезным работам при подземных разработках в пределах горного отвода горнорудных предприятий (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Пункт 6 предыдущей редакции с 30 июня 2002 года считается пунктом 8 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.

8. При определении размера материальных расходов при списании сырья и материалов, используемых при производстве (изготовлении) товаров (выполнении работ, оказании услуг), в соответствии с принятой организацией учетной политикой для целей налогообложения применяется один из следующих методов оценки указанного сырья и материалов:
метод оценки по стоимости единицы запасов (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
метод оценки по средней стоимости (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
метод оценки по стоимости первых по времени приобретений (ФИФО) (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
метод оценки по стоимости последних по времени приобретений (ЛИФО) (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
С 1 января 2015 года Федеральным законом от 20 апреля 2014 года N 81- ФЗ в статью 254 будут внесены изменения.

Комментарий к статье 254

Статья 255. Расходы на оплату труда

В расходы налогоплательщика на оплату труда включаются любые начисления работникам в денежной и (или) натуральной формах, стимулирующие начисления и надбавки, компенсационные начисления, связанные с режимом работы или условиями труда, премии и единовременные поощрительные начисления, расходы, связанные с содержанием этих работников, предусмотренные нормами законодательства Российской Федерации, трудовыми договорами (контрактами) и (или) коллективными договорами (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.
К расходам на оплату труда в целях настоящей главы относятся, в частности:
1) суммы, начисленные по тарифным ставкам, должностным окладам, сдельным расценкам или в процентах от выручки в соответствии с принятыми у налогоплательщика формами и системами оплаты труда (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
2) начисления стимулирующего характера, в том числе премии за производственные результаты, надбавки к тарифным ставкам и окладам за профессиональное мастерство, высокие достижения в труде и иные подобные показатели;
3) начисления стимулирующего и (или) компенсирующего характера, связанные с режимом работы и условиями труда, в том числе надбавки к тарифным ставкам и окладам за работу в ночное время, работу в многосменном режиме, за совмещение профессий, расширение зон обслуживания, за работу в тяжелых, вредных, особо вредных условиях труда, за сверхурочную работу и работу в выходные и праздничные дни, производимые в соответствии с законодательством Российской Федерации;
4) стоимость бесплатно предоставляемых работникам в соответствии с законодательством Российской Федерации коммунальных услуг, питания и продуктов, предоставляемого работникам налогоплательщика в соответствии с установленным законодательством Российской Федерации порядком бесплатного жилья (суммы денежной компенсации за непредоставление бесплатного жилья, коммунальных и иных подобных услуг) (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
5) расходы на приобретение (изготовление) выдаваемых в соответствии с законодательством Российской Федерации работникам бесплатно либо продаваемых работникам по пониженным ценам форменной одежды и обмундирования (в части стоимости, не компенсируемой работниками), которые остаются в личном постоянном пользовании работников. В таком же порядке учитываются расходы на приобретение или изготовление организацией форменной одежды и обуви, которые свидетельствуют о принадлежности работников к данной организации (пункт в редакции, введенной в действие 1 января 2006 года Федеральным законом от 6 июня
2005 года N 58-ФЗ ;
6) сумма начисленного работникам среднего заработка, сохраняемого на время выполнения ими государственных и (или) общественных обязанностей и в других случаях, предусмотренных законодательством Российской Федерации о труде;
7) расходы на оплату труда, сохраняемую работникам на время отпуска, предусмотренного законодательством Российской Федерации, фактические расходы на оплату проезда работников и лиц, находящихся у этих работников на иждивении, к месту использования отпуска на территории Российской Федерации и обратно (включая расходы на оплату провоза багажа работников организаций, расположенных в районах Крайнего Севера и приравненных к ним местностях) в порядке, предусмотренном действующим законодательством - для организаций, финансируемых из соответствующих бюджетов и в порядке, предусмотренном работодателем - для иных организаций, доплата несовершеннолетним за сокращенное рабочее время, расходы на оплату перерывов в работе матерей для кормления ребенка, а также расходы на оплату времени, связанного с прохождением медицинских осмотров (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 22 августа 2004 года N 122-ФЗ ;
8) денежные компенсации за неиспользованный отпуск в соответствии с трудовым законодательством Российской Федерации (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
9) начисления работникам, высвобождаемым в связи с реорганизацией или ликвидацией налогоплательщика, сокращением численности или штата работников налогоплательщика (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
10) единовременные вознаграждения за выслугу лет (надбавки за стаж работы по специальности) в соответствии с законодательством Российской Федерации;
11) надбавки, обусловленные районным регулированием оплаты труда, в том числе начисления по районным коэффициентам и коэффициентам за работу в тяжелых природно-климатических условиях (пункт в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 22 августа 2004 года N 122-ФЗ ;
12) надбавки за непрерывный стаж работы в районах Крайнего Севера и приравненных к ним местностях, в районах европейского Севера и других районах с тяжелыми природно-климатическими условиями (пункт в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 22 августа 2004 года N 122-ФЗ ;
12_1) стоимость проезда по фактическим расходам и стоимость провоза багажа из расчета не более 5 тонн на семью по фактическим расходам, но не выше тарифов, предусмотренных для перевозок железнодорожным транспортом работнику организации, расположенной в районах Крайнего Севера и приравненных к ним местностях (в случае отсутствия железной дороги указанные расходы принимаются в размере минимальной стоимости проезда на воздушном транспорте), и членам его семьи в случае переезда к новому месту жительства в другую местность в связи с расторжением трудового договора с работником по любым основаниям, в том числе в случае его смерти, за исключением увольнения за виновные действия (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня
2005 года N 58-ФЗ );
13) расходы на оплату труда, сохраняемую в соответствии с законодательством Российской Федерации на время учебных отпусков, предоставляемых работникам налогоплательщика, а также расходы на оплату проезда к месту учебы и обратно (пункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N
58-ФЗ ;
14) расходы на оплату труда за время вынужденного прогула или время выполнения нижеоплачиваемой работы в случаях, предусмотренных законодательством Российской Федерации;
15) пункт утратил силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ ;
16) суммы платежей (взносов) работодателей по договорам обязательного страхования, суммы взносов работодателей, уплачиваемых в соответствии с Федеральным законом "О дополнительных страховых взносах на накопительную часть трудовой пенсии и государственной поддержке формирования пенсионных накоплений", а также суммы платежей (взносов) работодателей по договорам добровольного страхования (договорам негосударственного пенсионного обеспечения), заключенным в пользу работников со страховыми организациями (негосударственными пенсионными фондами), имеющими лицензии, выданные в соответствии с законодательством Российской Федерации, на ведение соответствующих видов деятельности в Российской Федерации (абзац дополнен с 1 января
2009 года Федеральным законом от 30 апреля 2008 года N 55-ФЗ.
В случаях добровольного страхования (негосударственного пенсионного обеспечения) указанные суммы относятся к расходам на оплату труда по договорам:
страхования жизни, если такие договоры заключаются на срок не менее пяти лет с российскими страховыми организациями, имеющими лицензии на ведение соответствующего вида деятельности, и в течение этих пяти лет не предусматривают страховых выплат, в том числе в виде рент и (или) аннуитетов, за исключением страховых выплат в случаях смерти и (или) причинения вреда здоровью застрахованного лица (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля
2007 года N 216-ФЗ ;
негосударственного пенсионного обеспечения при условии применения пенсионной схемы, предусматривающей учет пенсионных взносов на именных счетах участников негосударственных пенсионных фондов, и (или) добровольного пенсионного страхования при наступлении у участника и (или) застрахованного лица пенсионных оснований, предусмотренных законодательством Российской Федерации, дающих право на установление пенсии по государственному пенсионному обеспечению и (или) трудовой пенсии, и в течение периода действия пенсионных оснований. При этом договоры негосударственного пенсионного обеспечения должны предусматривать выплату пенсий до исчерпания средств на именном счете участника, но в течение не менее пяти лет, или пожизненно, а договоры добровольного пенсионного страхования - выплату пенсий пожизненно (абзац в редакции, введенной в действие с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ, распространяется на правоотношения, возникшие с 1 января 2005 года;
добровольного личного страхования работников, заключаемым на срок не менее одного года, предусматривающим оплату страховщиками медицинских расходов застрахованных работников;
добровольного личного страхования, предусматривающим выплаты исключительно в случаях смерти и (или) причинения вреда здоровью застрахованного лица (абзац в редакции, введенной в действие с 1 января
2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ , распространяется на правоотношения, возникшие с 1 января 2007 года.
Совокупная сумма взносов работодателей, уплачиваемых в соответствии с Федеральным законом "О дополнительных страховых взносах на накопительную часть трудовой пенсии и государственной поддержке формирования пенсионных накоплений" , и платежей (взносов) работодателей, выплачиваемая по договорам долгосрочного страхования жизни работников, добровольного пенсионного страхования и (или) негосударственного пенсионного обеспечения работников, учитывается в целях налогообложения в размере, не превышающем 12 процентов от суммы расходов на оплату труда (абзац дополнен с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2002 года; дополнен с 1 января 2009 года Федеральным законом от 30 апреля 2008 года N 55-ФЗ .
В случае внесения изменений в условия договора страхования жизни, а также договора добровольного пенсионного страхования и (или) договора негосударственного пенсионного обеспечения в отношении отдельных или всех застрахованных работников (участников), если в результате таких изменений условия договора перестают соответствовать требованиям настоящего пункта, или в случае расторжения указанных договоров в отношении отдельных или всех застрахованных работников (участников) взносы работодателя по таким договорам в отношении соответствующих работников, ранее включенные в состав расходов, признаются подлежащими налогообложению с даты внесения таких изменений в условия указанных договоров и (или) сокращения сроков действия этих договоров либо их расторжения (за исключением случаев досрочного расторжения договора в связи с обстоятельствами непреодолимой силы, то есть чрезвычайными и непредотвратимыми обстоятельствами) (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ .
Взносы по договорам добровольного личного страхования, предусматривающим оплату страховщиками медицинских расходов застрахованных работников, а также расходы работодателей по договорам на оказание медицинских услуг, заключенным в пользу работников на срок не менее одного года с медицинскими организациями, имеющими соответствующие лицензии на осуществление медицинской деятельности, выданные в соответствии с законодательством Российской Федерации, включаются в состав расходов в размере, не превышающем 6 процентов от суммы расходов на оплату труда (абзац в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ.
Взносы по договорам добровольного личного страхования, предусматривающим выплаты исключительно в случаях смерти и (или) причинения вреда здоровью застрахованного лица, включаются в состав расходов в размере, не превышающем 15000 рублей в год, рассчитанном как отношение общей суммы взносов, уплачиваемых по указанным договорам, к количеству застрахованных работников (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ .
При расчете предельных размеров платежей (взносов), исчисляемых в соответствии с настоящим подпунктом, в расходы на оплату труда не включаются суммы платежей (взносов), предусмотренные настоящим подпунктом (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
17) суммы, начисленные в размере тарифной ставки или оклада (при выполнении работ вахтовым методом), предусмотренные коллективными договорами, за календарные дни нахождения в пути от места нахождения организации (пункта сбора) к месту работы и обратно, предусмотренные графиком работы на вахте, а также за дни задержки работников в пути по метеорологическим условиям (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ;
18) суммы, начисленные за выполненную работу физическим лицам, привлеченным для работы у налогоплательщика согласно специальным договорам на предоставление рабочей силы с государственными организациями (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
19) в случаях, предусмотренных законодательством Российской Федерации, начисления по основному месту работы рабочим, руководителям или специалистам налогоплательщика во время их обучения с отрывом от работы в системе повышения квалификации или переподготовки кадров (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
20) расходы на оплату труда работников-доноров за дни обследования, сдачи крови и отдыха, предоставляемые после каждого дня сдачи крови;
21) расходы на оплату труда работников, не состоящих в штате организации- налогоплательщика, за выполнение ими работ по заключенным договорам гражданско-правового характера (включая договоры подряда), за исключением оплаты труда по договорам гражданско-правового характера, заключенным с индивидуальными предпринимателями (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
22) предусмотренные законодательством Российской Федерации начисления военнослужащим, проходящим военную службу на государственных унитарных предприятиях и в строительных организациях федеральных органов исполнительной власти, в которых законодательством Российской Федерации предусмотрена военная служба, и лицам рядового и начальствующего состава органов внутренних дел, Государственной противопожарной службы, предусмотренные федеральными законами, законами о статусе военнослужащих и об учреждениях и органах, исполняющих уголовные наказания в виде лишения свободы (пункт дополнен с 1 января 2003 года Федеральным законом от 25 июля 2002 года N 116-ФЗ;
23) доплаты инвалидам, предусмотренные законодательством Российской
Федерации;
24) расходы в виде отчислений в резерв на предстоящую оплату отпусков работникам и (или) в резерв на выплату ежегодного вознаграждения за выслугу лет, осуществляемые в соответствии со статьей 324_1 настоящего Кодекса (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
24_1) расходы на возмещение затрат работников по уплате процентов по займам (кредитам) на приобретение и (или) строительство жилого помещения. Указанные расходы для целей налогообложения признаются в размере, не превышающем 3 процентов суммы расходов на оплату труда (пункт дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ );

Пункт 24 предыдущей редакции с 30 июня 2002 года считается пунктом 25 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.

25) другие виды расходов, произведенных в пользу работника, предусмотренных трудовым договором и (или) коллективным договором.

Комментарий к статье 255

Статья 256. Амортизируемое имущество

1. Амортизируемым имуществом в целях настоящей главы признаются имущество, результаты интеллектуальной деятельности и иные объекты интеллектуальной собственности, которые находятся у налогоплательщика на праве собственности (если иное не предусмотрено настоящей главой), используются им для извлечения дохода и стоимость которых погашается путем начисления амортизации. Амортизируемым имуществом признается имущество со сроком полезного использования более 12 месяцев и первоначальной стоимостью более 40000 рублей (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Амортизируемое имущество, полученное унитарным предприятием от собственника имущества унитарного предприятия в оперативное управление или хозяйственное ведение, подлежит амортизации у данного унитарного предприятия в порядке, установленном настоящей главой (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Амортизируемое имущество, полученное организацией-инвестором от собственника имущества в соответствии с законодательством Российской Федерации об инвестиционных соглашениях в сфере деятельности по оказанию коммунальных услуг, подлежит амортизации у данной организации в течение срока действия инвестиционного соглашения в порядке, установленном настоящей главой (абзац дополнительно включен с 1 января
2005 года Федеральным законом от 20 августа 2004 года N 110-ФЗ).
Имущество, относящееся к мобилизационным мощностям, подлежит амортизации в порядке, установленном настоящей главой.
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 206-ФЗ )
Абзацы четвертый и пятый пункта 1 предыдущей редакции с 1 января
2013 года считаются соответственно абзацами пятым и шестым пункта 1 настоящей редакции - Федеральный закон от 29 ноября 2012 года N 206-ФЗ.
Амортизируемым имуществом признаются капитальные вложения в предоставленные в аренду объекты основных средств в форме неотделимых улучшений, произведенных арендатором с согласия арендодателя, а также капитальные вложения в предоставленные по договору безвозмездного пользования объекты основных средств в форме неотделимых улучшений, произведенных организацией-ссудополучателем с согласия организации- ссудодателя (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ; в редакции, введенной в
действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N
158-ФЗ .
Амортизируемое имущество, полученное организацией от собственника имущества или созданное в соответствии с законодательством Российской Федерации об инвестиционных соглашениях в сфере деятельности по оказанию коммунальных услуг или законодательством Российской Федерации о концессионных соглашениях, подлежит амортизации у данной организации в течение срока действия инвестиционного соглашения или концессионного соглашения в порядке, установленном настоящей главой (абзац дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня
2005 года N 58-ФЗ ; дополнен с 1 января 2009 года Федеральным законом от 30 июня 2008 года N 108-ФЗ .
2. Не подлежат амортизации земля и иные объекты природопользования (вода, недра и другие природные ресурсы), а также материально- производственные запасы, товары, объекты незавершенного капитального строительства, ценные бумаги, финансовые инструменты срочных сделок (в том числе форвардные, фьючерсные контракты, опционные контракты) (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Не подлежат амортизации следующие виды амортизируемого имущества (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года:
1) имущество бюджетных организаций, за исключением имущества, приобретенного в связи с осуществлением предпринимательской деятельности и используемого для осуществления такой деятельности (подпункт в редакции, введенной в действие с 30 августа 2002 года Федеральным законом от 24 июля 2002 года N 110-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
2) имущество некоммерческих организаций, полученное в качестве целевых поступлений или приобретенное за счет средств целевых поступлений и используемое для осуществления некоммерческой деятельности (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;
3) имущество, приобретенное (созданное) за счет бюджетных средств целевого финансирования. Указанная норма не применяется в отношении имущества, полученного налогоплательщиком при приватизации;
(Подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 23 июля
2013 года N 215-ФЗ .
4) объекты внешнего благоустройства (объекты лесного хозяйства, объекты дорожного хозяйства, сооружение которых осуществлялось с привлечением источников бюджетного или иного аналогичного целевого финансирования, специализированные сооружения судоходной обстановки) и другие аналогичные объекты (подпункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
5) подпункт утратил силу с 1 января 2009 года - Федеральный закон от 22 июля 2008 года N 135-ФЗ ;
6) приобретенные издания (книги, брошюры и иные подобные объекты), произведения искусства. При этом стоимость приобретенных изданий и стоимость культурных ценностей, приобретенных музеями, являющимися бюджетными учреждениями, в Музейный фонд Российской Федерации, включаются в состав прочих расходов, связанных с производством и реализацией, в полной сумме в момент приобретения указанных объектов;
(Подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 23 июля
2013 года N 215-ФЗ .
7) подпункт исключен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 8 предыдущей редакции с 30 июня 2002 года считается подпунктом 7 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ . Действие распространяется на отношения, возникшие с 1 января 2002 года.
7) имущество, приобретенное (созданное) за счет средств, поступивших в соответствии с подпунктами 14, 19, 22, 23 и 30 пункта 1 статьи 251 настоящего Кодекса, а также имущество, указанное в подпункте 6 и 7 пункта 1 статьи 251 настоящего Кодекса (подпункт в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ ; в редакции, введенной в действие с 31 января
2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2003 года;
8) приобретенные права на результаты интеллектуальной деятельности и иные объекты интеллектуальной собственности, если по договору на приобретение указанных прав оплата должна производиться периодическими платежами в течение срока действия указанного договора (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
Положения пункта 2 настоящей статьи (в редакции Федерального закона от 22 июля 2008 года N 135-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2008 года, - см. пункт 2 статьи 2
Федерального закона от 22 июля 2008 года N 135-ФЗ .
3. Из состава амортизируемого имущества в целях настоящей главы исключаются основные средства:
переданные (полученные) по договорам в безвозмездное пользование;
переведенные по решению руководства организации на консервацию продолжительностью свыше трех месяцев;
находящиеся по решению руководства организации на реконструкции и модернизации продолжительностью свыше 12 месяцев; *256.3.4)
зарегистрированные в Российском международном реестре судов суда на период нахождения их в Российском международном реестре судов.
При расконсервации объекта основных средств амортизация по нему начисляется в порядке, действовавшем до момента его консервации, а срок полезного использования продлевается на период нахождения объекта основных средств на консервации.
(Пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января
2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ.

Комментарий к статье 256

Статья 257. Порядок определения стоимости амортизируемого

имущества

(наименование статьи в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года
1. Под основными средствами в целях настоящей главы понимается часть имущества, используемого в качестве средств труда для производства и реализации товаров (выполнения работ, оказания услуг) или для управления организацией первоначальной стоимостью более 40000 рублей (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
Первоначальная стоимость основного средства определяется как сумма расходов на его приобретение (а в случае, если основное средство получено налогоплательщиком безвозмездно, либо выявлено в результате инвентаризации, - как сумма, в которую оценено такое имущество в соответствии с пунктами 8 и 20 статьи 250 настоящего Кодекса), сооружение, изготовление, доставку и доведение до состояния, в котором оно пригодно для использования, за исключением налога на добавленную стоимость и акцизов, кроме случаев, предусмотренных настоящим Кодексом (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ .
Первоначальной стоимостью имущества, являющегося предметом лизинга, признается сумма расходов лизингодателя на его приобретение, сооружение, доставку, изготовление и доведение до состояния, в котором оно пригодно для использования, за исключением сумм налогов, подлежащих вычету или учитываемых в составе расходов в соответствии с настоящим Кодексом (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Восстановительная стоимость амортизируемых основных средств, приобретенных (созданных) до вступления в силу настоящей главы, определяется как их первоначальная стоимость с учетом проведенных переоценок до даты вступления настоящей главы в силу (абзац в редакции, введенной в действие с 30 августа 2002 года Федеральным законом от 24 июля 2002 года N 110-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При определении восстановительной стоимости амортизируемых основных средств в целях настоящей главы учитывается переоценка основных средств, осуществленная по решению налогоплательщика по состоянию на 1 января
2002 года и отраженная в бухгалтерском учете налогоплательщика после 1 января 2002 года. Указанная переоценка принимается в целях налогообложения в размере, не превышающем 30 процентов от восстановительной стоимости соответствующих объектов основных средств, отраженных в бухгалтерском учете налогоплательщика по состоянию на 1 января 2001 года (с учетом переоценки по состоянию на 1 января 2001 года, произведенной по решению налогоплательщика и отраженной в бухгалтерском учете в 2001 году). При этом величина переоценки (уценки) по состоянию на 1 января 2002 года, отраженной налогоплательщиком в 2002 году, не признается доходом (расходом) налогоплательщика в целях налогообложения. В аналогичном порядке принимается в целях налогообложения соответствующая переоценка сумм амортизации (абзац в редакции, введенной в действие с 30 августа 2002 года Федеральным законом от 24 июля 2002 года N 110-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При проведении налогоплательщиком в последующих отчетных (налоговых) периодах после вступления в силу настоящей главы переоценки (уценки) стоимости объектов основных средств на рыночную стоимость положительная (отрицательная) сумма такой переоценки не признается доходом (расходом), учитываемым для целей налогообложения, и не принимается при определении восстановительной стоимости амортизируемого имущества и при начислении амортизации, учитываемым для целей налогообложения в соответствии с настоящей главой (абзац дополнительно включен с 30 августа 2002 года Федеральным законом от 24 июля 2002 года N 110-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
Остаточная стоимость основных средств, введенных до вступления в силу настоящей главы, определяется как разница между восстановительной стоимостью таких основных средств и суммой амортизации, определенных в порядке, установленном абзацем пятым настоящего пункта (абзац дополнительно включен с 30 августа 2002 года Федеральным законом от 24 июля 2002 года N 110-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
Остаточная стоимость основных средств, введенных в эксплуатацию после вступления в силу настоящей главы, определяется как разница между их первоначальной стоимостью и суммой начисленной за период эксплуатации амортизации (абзац дополнительно включен с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 30 августа 2002 года Федеральным законом от 24 июля 2002 года N 110-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года.
При использовании налогоплательщиком объектов основных средств собственного производства первоначальная стоимость таких объектов определяется как стоимость готовой продукции, исчисленная в соответствии с пунктом 2 статьи 319 настоящего Кодекса, увеличенная на сумму соответствующих акцизов для основных средств, являющихся подакцизными товарами (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Первоначальная стоимость имущества, полученного в качестве объекта концессионного соглашения, определяется как рыночная стоимость такого имущества, определенная на момент его получения и увеличенная на сумму расходов на достройку, дооборудование, реконструкцию, модернизацию, техническое перевооружение и доведение такого имущества до состояния, в котором оно пригодно для использования, за исключением сумм налогов, подлежащих вычету или учитываемых в составе расходов в соответствии с настоящим Кодексом (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 30 июня 2008 года N 108-ФЗ).
Остаточная стоимость объектов амортизируемого имущества,
амортизация по которым начисляется нелинейным методом, если иное не установлено настоящей главой, определяется по формуле (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ ):
S = S x (1 - 0, 01x k) (абзац дополнительно включен с 1 января 2009 года
Федеральным законом от 22 июля 2008 года N 158-ФЗ ),
где S - остаточная стоимость указанных объектов по истечении n месяцев после их включения в соответствующую амортизационную группу (подгруппу) (абзац дополнительно включен с 1 января 2009 года
Федеральным законом от 22 июля 2008 года N 158-ФЗ );
S - первоначальная (восстановительная) стоимость указанных объектов
(абзац дополнительно включен с 1 января 2009 года Федеральным законом от
22 июля 2008 года N 158-ФЗ );
n - число полных месяцев, прошедших со дня включения указанных объектов в соответствующую амортизационную группу (подгруппу) до дня их исключения из состава этой группы (подгруппы), не считая периода, исчисленного в полных месяцах, в течение которого такие объекты не входили в состав амортизируемого имущества в соответствии с пунктом 3 статьи 256 настоящего Кодекса (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ);
k - норма амортизации (в том числе с учетом повышающего (понижающего) коэффициента), применяемая в отношении соответствующей амортизационной группы (подгруппы) (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ).
При определении остаточной стоимости основных средств, в отношении которых были применены положения абзаца второго пункта 9 статьи 258 настоящего Кодекса, вместо показателя первоначальной стоимости используется показатель стоимости, по которой такие объекты включены в соответствующие амортизационные группы (подгруппы).
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 206-ФЗ )
Первоначальная стоимость имущества, созданного с использованием бюджетных средств целевого финансирования, определяется как сумма расходов на его приобретение, сооружение, изготовление, доставку и доведение до состояния, в котором оно пригодно для использования, за исключением налога на добавленную стоимость и акцизов, кроме случаев, предусмотренных настоящим Кодексом, уменьшенная на сумму расходов, осуществленных за счет бюджетных средств целевого финансирования.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 215-ФЗ )
2. Первоначальная стоимость основных средств изменяется в случаях достройки, дооборудования, реконструкции, модернизации, технического перевооружения, частичной ликвидации соответствующих объектов и по иным аналогичным основаниям (абзац в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
К работам по достройке, дооборудованию, модернизации относятся работы, вызванные изменением технологического или служебного назначения оборудования, здания, сооружения или иного объекта амортизируемых основных средств, повышенными нагрузками и (или) другими новыми качествами.
В целях настоящей главы к реконструкции относится переустройство существующих объектов основных средств, связанное с совершенствованием производства и повышением его технико-экономических показателей и осуществляемое по проекту реконструкции основных средств в целях увеличения производственных мощностей, улучшения качества и изменения номенклатуры продукции.
К техническому перевооружению относится комплекс мероприятий по повышению технико-экономических показателей основных средств или их отдельных частей на основе внедрения передовой техники и технологии, механизации и автоматизации производства, модернизации и замены морально устаревшего и физически изношенного оборудования новым, более производительным (абзац в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
3. В целях настоящей главы нематериальными активами признаются приобретенные и (или) созданные налогоплательщиком результаты интеллектуальной деятельности и иные объекты интеллектуальной собственности (исключительные права на них), используемые в производстве продукции (выполнении работ, оказании услуг) или для управленческих нужд организации в течение длительного времени (продолжительностью свыше 12 месяцев).
Для признания нематериального актива необходимо наличие способности приносить налогоплательщику экономические выгоды (доход), а также наличие надлежаще оформленных документов, подтверждающих существование самого нематериального актива и (или) исключительного права у налогоплательщика на результаты интеллектуальной деятельности (в том числе патенты, свидетельства, другие охранные документы, договор уступки (приобретения) патента, товарного знака).
К нематериальным активам, в частности, относятся:
1) исключительное право патентообладателя на изобретение, промышленный образец, полезную модель;
2) исключительное право автора и иного правообладателя на использование программы для ЭВМ, базы данных;
3) исключительное право автора или иного правообладателя на использование топологии интегральных микросхем;
4) исключительное право на товарный знак, знак обслуживания, наименование места происхождения товаров и фирменное наименование;
5) исключительное право патентообладателя на селекционные достижения;
6) владение "ноу-хау", секретной формулой или процессом, информацией в отношении промышленного, коммерческого или научного опыта;
7) исключительное право на аудиовизуальные произведения.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 215-ФЗ )
Абзацы десятый - четырнадцатый пункта 3 предыдущей редакции с 1 января 2014 года считаются соответственно абзацами одиннадцатым - пятнадцатым пункта 3 настоящей редакции - Федеральный закон от 23 июля
2013 года N 215-ФЗ .
Первоначальная стоимость амортизируемых нематериальных активов определяется как сумма расходов на их приобретение (создание) и доведение их до состояния, в котором они пригодны для использования, за исключением налога на добавленную стоимость и акцизов, кроме случаев, предусмотренных настоящим Кодексом (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N
58-ФЗ .
Стоимость нематериальных активов, созданных самой организацией, определяется как сумма фактических расходов на их создание, изготовление (в том числе материальных расходов, расходов на оплату труда, расходов на услуги сторонних организаций, патентные пошлины, связанные с получением патентов, свидетельств), за исключением сумм налогов, учитываемых в составе расходов в соответствии с настоящим Кодексом.
К нематериальным активам не относятся:
1) не давшие положительного результата научно-исследовательские, опытно- конструкторские и технологические работы;
2) интеллектуальные и деловые качества работников организации, их квалификация и способность к труду.
Комментарий к статье 257

Статья 258. Амортизационные группы (подгруппы). Особенности включения амортизируемого имущества в состав амортизационных групп (подгрупп)

1. Амортизируемое имущество распределяется по амортизационным группам в соответствии со сроками его полезного использования. Сроком полезного использования признается период, в течение которого объект основных средств или объект нематериальных активов служит для выполнения целей деятельности налогоплательщика. Срок полезного использования определяется налогоплательщиком самостоятельно на дату ввода в эксплуатацию данного объекта амортизируемого имущества в соответствии с положениями настоящей статьи и с учетом классификации основных средств, утверждаемой Правительством Российской Федерации. *258.1.1 )
Налогоплательщик вправе увеличить срок полезного использования объекта основных средств после даты ввода его в эксплуатацию в случае, если после реконструкции, модернизации или технического перевооружения такого объекта увеличился срок его полезного использования. При этом увеличение срока полезного использования основных средств может быть осуществлено в пределах сроков, установленных для той амортизационной группы, в которую ранее было включено такое основное средство.
Если в результате реконструкции, модернизации или технического перевооружения объекта основных средств срок его полезного использования не увеличился, налогоплательщик при исчислении амортизации учитывает оставшийся срок полезного использования.
Капитальные вложения в арендованные объекты основных средств, указанные в абзаце первом пункта 1 статьи 256 настоящего Кодекса, амортизируются в следующем порядке:
капитальные вложения, стоимость которых возмещается арендатору арендодателем, амортизируются арендодателем в порядке, установленном настоящей главой;
капитальные вложения, произведенные арендатором с согласия арендодателя, стоимость которых не возмещается арендодателем, амортизируются арендатором в течение срока действия договора аренды исходя из сумм амортизации, рассчитанных с учетом срока полезного использования, определяемого для арендованных объектов основных средств или для капитальных вложений в указанные объекты в соответствии с классификацией основных средств, утверждаемой Правительством Российской Федерации (абзац в редакции, введенной в действие с 1 января
2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ.
Капитальные вложения в объекты основных средств, полученные по договору безвозмездного пользования, указанные в абзаце первом пункта 1 статьи 256 настоящего Кодекса, амортизируются в следующем порядке:
капитальные вложения, стоимость которых возмещается организации- ссудополучателю организацией-ссудодателем, амортизируются организацией- ссудодателем в порядке, установленном настоящей главой;
капитальные вложения, произведенные организацией-ссудополучателем с согласия организации-ссудодателя, стоимость которых не возмещается организацией-ссудодателем, амортизируются организацией- ссудополучателем в течение срока действия договора безвозмездного пользования исходя из сумм амортизации, рассчитанных с учетом срока полезного использования, определяемого для полученных объектов основных средств или для капитальных вложений в указанные объекты в соответствии с классификацией основных средств, утверждаемой Правительством Российской Федерации (абзац в редакции, введенной в действие с 1 января
2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
2. Определение срока полезного использования объекта нематериальных активов производится исходя из срока действия патента, свидетельства и (или) из других ограничений сроков использования объектов интеллектуальной собственности в соответствии с законодательством Российской Федерации или применимым законодательством иностранного государства, а также исходя из полезного срока использования нематериальных активов, обусловленного соответствующими договорами. По нематериальным активам, по которым невозможно определить срок полезного использования объекта нематериальных активов, нормы амортизации устанавливаются в расчете на срок полезного использования, равный 10 годам (но не более срока деятельности налогоплательщика).
По нематериальным активам, указанным в подпунктах 1-3, 5-7 абзаца третьего пункта 3 статьи 257 настоящего Кодекса, налогоплательщик вправе самостоятельно определить срок полезного использования, который не может быть менее двух лет.
(Абзац дополнительно включен с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 215-ФЗ.
Положения пункта 2 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ) применяются с 1 января 2011 года - см. пункт 5 статьи 5 Федерального закона от 28 декабря 2010 года N 395-ФЗ.
3. Амортизируемое имущество объединяется в следующие амортизационные группы:
первая группа - все недолговечное имущество со сроком полезного использования от 1 года до 2 лет включительно;
вторая группа - имущество со сроком полезного использования свыше 2 лет до 3 лет включительно;
третья группа - имущество со сроком полезного использования свыше 3 лет до 5 лет включительно;
четвертая группа - имущество со сроком полезного использования свыше
5 лет до 7 лет включительно;
пятая группа - имущество со сроком полезного использования свыше 7 лет до 10 лет включительно;
шестая группа - имущество со сроком полезного использования свыше 10 лет до 15 лет включительно;
седьмая группа - имущество со сроком полезного использования свыше 15 лет до 20 лет включительно;
восьмая группа - имущество со сроком полезного использования свыше 20 лет до 25 лет включительно;
девятая группа - имущество со сроком полезного использования свыше 25 лет до 30 лет включительно;
десятая группа - имущество со сроком полезного использования свыше 30 лет.
4. Классификация основных средств, включаемых в амортизационные группы, утверждается Правительством Российской Федерации. *258.4)

5. Нематериальные активы включаются в амортизационные группы исходя из срока полезного использования, определенного в соответствии с пунктом 2 настоящей статьи.

6. Для тех видов основных средств, которые не указаны в амортизационных группах, срок полезного использования устанавливается налогоплательщиком в соответствии с техническими условиями или рекомендациями изготовителей.
7. Организация, приобретающая объекты основных средств, бывшие в употреблении (в том числе в виде вклада в уставный (складочный) капитал или в порядке правопреемства при реорганизации юридических лиц), в целях применения линейного метода начисления амортизации по этим объектам вправе определять норму амортизации по этому имуществу с учетом срока полезного использования, уменьшенного на количество лет (месяцев) эксплуатации данного имущества предыдущими собственниками. При этом срок полезного использования данных основных средств может быть определен как установленный предыдущим собственником этих основных средств срок их полезного использования, уменьшенный на количество лет (месяцев) эксплуатации данного имущества предыдущим собственником.
Если срок фактического использования данного основного средства у предыдущих собственников окажется равным сроку его полезного использования, определяемому классификацией основных средств, утвержденной Правительством Российской Федерации в соответствии с настоящей главой, или превышающим этот срок, налогоплательщик вправе самостоятельно определять срок полезного использования этого основного средства с учетом требований техники безопасности и других факторов.
8. По объектам амортизируемого имущества, указанным в абзаце первом пункта 3 статьи 259 настоящего Кодекса, амортизация начисляется отдельно по каждому объекту имущества в соответствии со сроком его полезного использования в порядке, установленном настоящей главой.
9. В целях настоящей главы амортизируемое имущество принимается на учет по первоначальной стоимости, определяемой в соответствии со статьей 257 настоящего Кодекса, если иное не предусмотрено настоящей главой.
Налогоплательщик имеет право включать в состав расходов отчетного
(налогового) периода расходы на капитальные вложения в размере не более
10 процентов (не более 30 процентов - в отношении основных средств, относящихся к третьей - седьмой амортизационным группам) первоначальной стоимости основных средств (за исключением основных средств, полученных безвозмездно), а также не более 10 процентов (не более 30 процентов - в отношении основных средств, относящихся к третьей - седьмой амортизационным группам) расходов, которые понесены в случаях достройки, дооборудования, реконструкции, модернизации, технического перевооружения, частичной ликвидации основных средств и суммы которых определяются в соответствии со статьей 257 настоящего Кодекса.
Если налогоплательщик использует указанное право, соответствующие объекты основных средств после их ввода в эксплуатацию включаются в амортизационные группы (подгруппы) по своей первоначальной стоимости за вычетом не более 10 процентов (не более 30 процентов - в отношении основных средств, относящихся к третьей - седьмой амортизационным группам) первоначальной стоимости, отнесенных в состав расходов отчетного (налогового) периода, а суммы, на которые изменяется первоначальная стоимость объектов в случаях достройки, дооборудования, реконструкции, модернизации, технического перевооружения, частичной ликвидации объектов, учитываются в суммарном балансе амортизационных групп (подгрупп) (изменяют первоначальную стоимость объектов, амортизация по которым начисляется линейным методом в соответствии со статьей 259 настоящего Кодекса) за вычетом не более 10 процентов (не более 30 процентов - в отношении основных средств, относящихся к третьей - седьмой амортизационным группам) таких сумм.
В случае, если основное средство, в отношении которого были применены положения абзаца второго настоящего пункта, реализовано ранее чем по истечении пяти лет с момента введения его в эксплуатацию лицу, являющемуся взаимозависимым с налогоплательщиком, суммы расходов, ранее включенных в состав расходов очередного отчетного (налогового) периода в соответствии с абзацем вторым настоящего пункта, подлежат включению в состав внереализационных доходов в том отчетном (налоговом) периоде, в котором была осуществлена такая реализация.
(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 ноября 2012 года N 206-ФЗ.

Положения пункта 9 настоящей статьи (в редакции Федерального закона от 29 ноября 2012 года N 206-ФЗ ) применяются при реализации основных средств начиная с 1 января 2013 года - см. пункт 3 статьи 4 Федерального закона от 29 ноября 2012 года N 206-ФЗ .
10. Имущество, полученное (переданное) в финансовую аренду по договору финансовой аренды (договору лизинга), включается в соответствующую амортизационную группу (подгруппу) той стороной, у которой данное имущество должно учитываться в соответствии с условиями договора финансовой аренды (договора лизинга).
11. Пункт утратил силу с 1 января 2013 года - Федеральный закон от 29 ноября
2012 года N 206-ФЗ ..
12. Приобретенные организацией объекты амортизируемого имущества, бывшие в употреблении, включаются в состав той амортизационной группы (подгруппы), в которую они были включены у предыдущего собственника.
13. Если организация, установившая в своей учетной политике применение нелинейного метода амортизации, применяет к нормам амортизации повышающие (понижающие) коэффициенты в соответствии со статьей 259_3 настоящего Кодекса и (или) осуществляет расходы на научные исследования и (или) опытно-конструкторские разработки, предусмотренные подпунктом 1 пункта 2 статьи 262 настоящего Кодекса, объекты амортизируемого имущества, к которым применяются такие коэффициенты, а также объекты амортизируемого имущества, используемые для выполнения научных исследований и (или) опытно-конструкторских разработок, формируют подгруппу в составе амортизационной группы и учет таких амортизационных групп и подгрупп ведется отдельно. Все правила создания или ликвидации группы, увеличения или уменьшения суммарного баланса группы распространяются на такие подгруппы, и к ним применяется норма амортизации, уточненная с помощью повышающего (понижающего) коэффициента (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 7 июня 2011 года N 132-ФЗ.
Применение к нормам амортизации объектов амортизируемого имущества повышающих (понижающих) коэффициентов влечет за собой соответствующее сокращение (увеличение) срока полезного использования таких объектов. При этом амортизационные подгруппы по объектам амортизируемого имущества, к нормам амортизации которых применяются повышающие (понижающие) коэффициенты, формируются в составе амортизационной группы исходя из определенного классификацией основных средств, утвержденной Правительством Российской Федерации, срока полезного использования без учета его увеличения (уменьшения).
(Статья в редакции, введенной в действие с 1 января 2009 года

Федеральным законом от 26 ноября 2008 года N 224-ФЗ.

Комментарий к статье 258

Статья 259. Методы и порядок расчета сумм амортизации

1. В целях настоящей главы налогоплательщики вправе выбрать один из следующих методов начисления амортизации с учетом особенностей, предусмотренных настоящей главой:
1) линейный метод;
2) нелинейный метод.

Метод начисления амортизации устанавливается налогоплательщиком самостоятельно применительно ко всем объектам амортизируемого имущества (за исключением объектов, амортизация по которым начисляется линейным методом в соответствии с пунктом 3 настоящей статьи) и отражается в учетной политике для целей налогообложения. Изменение метода начисления амортизации допускается с начала очередного налогового периода. При этом налогоплательщик вправе перейти с нелинейного метода на линейный метод начисления амортизации не чаще одного раза в пять лет.

Установленные настоящим пунктом методы начисления амортизации применяются ко всем основным средствам вне зависимости от даты их приобретения.
2. Сумма амортизации для целей налогообложения определяется налогоплательщиками ежемесячно в порядке, установленном настоящей главой. Амортизация начисляется отдельно по каждой амортизационной группе (подгруппе) при применении нелинейного метода начисления амортизации или отдельно по каждому объекту амортизируемого имущества при применении линейного метода начисления амортизации.
3. Вне зависимости от установленного налогоплательщиком в учетной политике для целей налогообложения метода начисления амортизации линейный метод начисления амортизации применяется в отношении зданий, сооружений, передаточных устройств, нематериальных активов, входящих в восьмую-десятую амортизационные группы, независимо от срока ввода в эксплуатацию соответствующих объектов, а также амортизируемых основных средств, используемых налогоплательщиками, указанными в пункте 1 статьи
275_2 настоящего Кодекса, исключительно при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 268-ФЗ.

В отношении прочих объектов амортизируемого имущества независимо от срока введения объектов в эксплуатацию применяется только метод начисления амортизации, установленный налогоплательщиком в учетной политике для целей налогообложения.
4. Начисление амортизации по объектам амортизируемого имущества, в том числе по объектам основных средств, права на которые подлежат государственной регистрации в соответствии с законодательством Российской Федерации, начинается с 1-го числа месяца, следующего за месяцем, в котором этот объект был введен в эксплуатацию, независимо от даты его государственной регистрации.
(Пункт в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 29 ноября 2012 года N 206-ФЗ .
5. Если организация в течение какого-либо календарного месяца была учреждена, ликвидирована, реорганизована или иначе преобразована таким образом, что в соответствии со статьей 55 настоящего Кодекса налоговый период для нее начинается либо заканчивается до окончания календарного месяца, то амортизация начисляется с учетом следующих особенностей:
1) амортизация начисляется ликвидируемой организацией по месяц (включительно), в котором завершена ликвидация, а реорганизуемой организацией - по месяц (включительно), в котором в установленном порядке завершена реорганизация;
2) амортизация начисляется учреждаемой, образующейся в результате реорганизации организацией с 1-го числа месяца, следующего за месяцем, в котором была осуществлена ее государственная регистрация.
Положения настоящего пункта не распространяются на организации, изменяющие свою организационно-правовую форму.
6. Организации, осуществляющие деятельность в области информационных технологий, имеют право не применять установленный настоящей статьей порядок амортизации в отношении электронно-вычислительной техники. В этом случае расходы указанных организаций на приобретение электронно- вычислительной техники признаются материальными расходами налогоплательщика в порядке, установленном подпунктом 3 пункта 1 статьи
254 настоящего Кодекса. Для целей настоящего пункта организациями, осуществляющими деятельность в области информационных технологий, признаются российские организации, осуществляющие разработку и реализацию программ для ЭВМ, баз данных на материальном носителе или в электронном виде по каналам связи независимо от вида договора и (или) оказывающие услуги (выполняющие работы) по разработке, адаптации и модификации программ для ЭВМ, баз данных (программных средств и информационных продуктов вычислительной техники), установке, тестированию и сопровождению программ для ЭВМ, баз данных (абзац в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ .
Указанные в настоящем пункте организации должны выполнять следующие условия (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ):
организацией получен документ о государственной аккредитации организации, осуществляющей деятельность в области информационных технологий, в порядке, установленном Правительством Российской Федерации (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ );* 259.6.3 )
доля доходов от реализации экземпляров программ для ЭВМ, баз данных, передачи имущественных прав на программы для ЭВМ, базы данных, от оказания услуг (выполнения работ) по разработке, адаптации и модификации программ для ЭВМ, баз данных (программных средств и информационных продуктов вычислительной техники), а также услуг (работ) по установке, тестированию и сопровождению указанных программ для ЭВМ, баз данных по итогам отчетного (налогового) периода составляет не менее 90 процентов в сумме всех доходов организации за указанный период, в том числе от иностранных лиц не менее 70 процентов (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ);
среднесписочная численность работников за отчетный (налоговый) период составляет не менее 50 человек (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ).
При определении доли доходов от покупателей - иностранных лиц учитываются доходы от иностранных лиц, местом осуществления деятельности которых не является территория Российской Федерации. Место осуществления деятельности покупателя определяется как место фактического присутствия покупателя на территории иностранного государства на основе государственной регистрации организации, а при ее отсутствии - на основании места, указанного в учредительных документах организации, места управления организацией, места нахождения постоянно действующего исполнительного органа, места нахождения постоянного представительства, если программы для ЭВМ и базы данных, услуги (работы) и имущественные права, предусмотренные настоящим пунктом, приобретались через это постоянное представительство, место жительства физического лица (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ ).
Документами, подтверждающими получение доходов от покупателей - иностранных лиц, являются договор (копия договора), заключенный с иностранным лицом, и документы, подтверждающие факт оказания услуг (выполнения работ), или таможенная декларация (ее копия) с отметками российского таможенного органа, осуществившего выпуск товаров в таможенной процедуре экспорта, и российского таможенного органа места убытия, через который товар был вывезен с таможенной территории Таможенного союза (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ; в редакции введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
7. Театры, музеи, библиотеки, концертные организации, являющиеся бюджетными учреждениями, имеют право не применять установленный настоящей статьей порядок амортизации в отношении объектов амортизируемого имущества, за исключением объектов недвижимого имущества. В этом случае осуществленные за счет средств от приносящей доход деятельности расходы указанных организаций по приобретению и (или) созданию амортизируемого имущества и расходы, осуществленные в случаях достройки, дооборудования, реконструкции, модернизации, технического перевооружения объектов основных средств, признаются в составе материальных расходов в полной сумме по мере ввода соответствующих объектов в эксплуатацию.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 215-ФЗ )
(Статья в редакции, введенной в действие с 1 января 2009 года

Федеральным законом от 26 ноября 2008 года N 224-ФЗ.

Комментарий к статье 259

Статья 259_1. Порядок расчета сумм амортизации при применении линейного метода начисления амортизации

1. При установлении налогоплательщиком в учетной политике для целей налогообложения линейного метода начисления амортизации, а также при применении линейного метода начисления амортизации в отношении объектов амортизируемого имущества в соответствии с пунктом 3 статьи 259 настоящего Кодекса применяется порядок начисления амортизации, установленный настоящей статьей.

2. Сумма начисленной за один месяц амортизации в отношении объекта амортизируемого имущества определяется как произведение его первоначальной (восстановительной) стоимости и нормы амортизации, определенной для данного объекта.

Норма амортизации по каждому объекту амортизируемого имущества определяется по формуле:
,
где K - норма амортизации в процентах к первоначальной
(восстановительной) стоимости объекта амортизируемого имущества;
n - срок полезного использования данного объекта амортизируемого имущества, выраженный в месяцах (без учета сокращения (увеличения) срока в соответствии с абзацем вторым пункта 13 статьи 258 настоящего Кодекса).
3. Начисление амортизации по амортизируемому имуществу в виде капитальных вложений в объекты основных средств, которые в соответствии с настоящей главой подлежат амортизации и амортизация по которым начисляется линейным методом, начинается у арендодателя с 1-го числа месяца, следующего за месяцем, в котором это имущество было введено в эксплуатацию, у арендатора - с 1-го числа месяца, следующего за месяцем, в котором это имущество было введено в эксплуатацию.
4. Начисление амортизации по амортизируемому имуществу в виде капитальных вложений в объекты полученных по договору безвозмездного пользования основных средств, которые в соответствии с настоящей главой подлежат амортизации и амортизация по которым начисляется линейным методом, начинается у организации-ссудодателя с 1-го числа месяца, следующего за месяцем, в котором это имущество было введено в эксплуатацию капитальных вложений, у организации-ссудополучателя - с 1-го числа месяца, следующего за месяцем, в котором это имущество было введено в эксплуатацию.
5. Начисление амортизации прекращается с 1-го числа месяца, следующего за месяцем, когда произошло полное списание стоимости объекта амортизируемого имущества либо когда данный объект выбыл из состава амортизируемого имущества налогоплательщика по любым основаниям.

6. Начисление амортизации по объектам, исключенным из состава амортизируемого имущества в соответствии с пунктом 3 статьи 256 настоящего Кодекса, прекращается с 1-го числа месяца, следующего за месяцем исключения данного объекта из состава амортизируемого имущества.

7. При прекращении договора безвозмездного пользования и возврате объектов амортизируемого имущества налогоплательщику, а также при расконсервации, завершении реконструкции (модернизации) объекта основных средств амортизация по нему начисляется с 1-го числа месяца, следующего за месяцем, в котором произошли возврат объектов налогоплательщику, завершение реконструкции (модернизации) или расконсервация основного средства.
(Статья дополнительно включена с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ )

Комментарий к статье 259_1

Статья 259_2. Порядок расчета сумм амортизации при применении нелинейного метода начисления амортизации

1. При установлении налогоплательщиком в учетной политике для целей налогообложения нелинейного метода начисления амортизации используется порядок начисления амортизации, установленный настоящей статьей.
2. На 1-е число налогового периода, с начала которого учетной политикой для целей налогообложения установлено применение нелинейного метода начисления амортизации, для каждой амортизационной группы (подгруппы) определяется суммарный баланс, который рассчитывается как суммарная стоимость всех объектов амортизируемого имущества, отнесенных к данной амортизационной группе (подгруппе), в порядке, установленном статьей 322 настоящего Кодекса с учетом положений настоящей статьи.
В дальнейшем суммарный баланс каждой амортизационной группы (подгруппы) определяется на 1-е число месяца, для которого определяется сумма начисленной амортизации, в порядке, установленном настоящей статьей.
Для амортизационных групп и входящих в их состав подгрупп суммарный баланс определяется без учета объектов амортизируемого имущества, амортизация по которым начисляется линейным методом в соответствии с пунктом 3 статьи 259 настоящего Кодекса.
3. По мере ввода в эксплуатацию объектов амортизируемого имущества первоначальная стоимость таких объектов увеличивает суммарный баланс соответствующей амортизационной группы (подгруппы). При этом первоначальная стоимость таких объектов включается в суммарный баланс соответствующей амортизационной группы (подгруппы) с 1-го числа месяца, следующего за месяцем, когда они были введены в эксплуатацию.

При изменении первоначальной стоимости основных средств в соответствии с пунктом 2 статьи 257 настоящего Кодекса в случаях достройки, дооборудования, реконструкции, модернизации, технического перевооружения, частичной ликвидации объектов суммы, на которые изменяется первоначальная стоимость указанных объектов, учитываются в суммарном балансе соответствующей амортизационной группы (подгруппы).

4. Суммарный баланс каждой амортизационной группы (подгруппы) ежемесячно уменьшается на суммы начисленной по этой группе (подгруппе) амортизации.

Сумма начисленной за один месяц амортизации для каждой амортизационной группы (подгруппы) определяется исходя из произведения суммарного баланса соответствующей амортизационной группы (подгруппы) на начало месяца и норм амортизации, установленных настоящей статьей, по следующей формуле:
,
где A - сумма начисленной за один месяц амортизации для соответствующей амортизационной группы (подгруппы);
B - суммарный баланс соответствующей амортизационной группы
(подгруппы);
k - норма амортизации для соответствующей амортизационной группы
(подгруппы).
5. В целях применения нелинейного метода начисления амортизации применяются следующие нормы амортизации:

Амортизационная группа

Норма амортизации (месячная)

Первая

14,3

Вторая

8,8

Третья

5,6

Четвертая

3,8

Пятая

2,7

Шестая

1,8

Седьмая

1,3

Восьмая

1,0

Девятая

0,8

Десятая

0,7

6. Начисление амортизации по амортизируемому имуществу в виде капитальных вложений в объекты арендованных основных средств, которое в соответствии с настоящей главой подлежит амортизации и амортизация по которому начисляется нелинейным методом в соответствии со статьей 259 настоящего Кодекса, начинается у арендодателя с 1-го числа месяца, следующего за месяцем, в котором это имущество было введено в эксплуатацию, у арендатора - с 1-го числа месяца, следующего за месяцем, в котором это имущество было введено в эксплуатацию.
7. Начисление амортизации по амортизируемому имуществу в виде капитальных вложений в объекты полученных по договору безвозмездного пользования основных средств, которое в соответствии с настоящей главой подлежит амортизации и амортизация по которому начисляется нелинейным методом в соответствии со статьей 259 настоящего Кодекса, начинается у организации-ссудодателя с 1-го числа месяца, следующего за месяцем, в котором это имущество было введено в эксплуатацию, у организации- ссудополучателя - с 1-го числа месяца, следующего за месяцем, в котором это имущество было введено в эксплуатацию.

8. Начисление амортизации по объектам, амортизация по которым начисляется нелинейным методом, исключенным из состава амортизируемого имущества в соответствии с пунктом 3 статьи 256 настоящего Кодекса, прекращается с 1-го числа месяца, следующего за месяцем исключения данного объекта из состава амортизируемого имущества. При этом суммарный баланс соответствующей амортизационной группы (подгруппы) уменьшается на остаточную стоимость указанных объектов.

9. При прекращении договора безвозмездного пользования и возврате объектов амортизируемого имущества налогоплательщику, а также при расконсервации, завершении реконструкции (модернизации) объекта основных средств, амортизация по которому начисляется нелинейным методом, амортизация по нему начисляется с 1-го числа месяца, следующего за месяцем, в котором произошли возврат объектов налогоплательщику, завершение реконструкции (модернизации) или расконсервация объекта основного средства, а суммарный баланс соответствующей амортизационной группы (подгруппы) увеличивается на остаточную стоимость указанных объектов с учетом положений пункта 9 статьи 258 настоящего Кодекса.
10. При выбытии объектов амортизируемого имущества суммарный баланс соответствующей амортизационной группы (подгруппы) уменьшается на остаточную стоимость таких объектов.
11. В случае, если в результате выбытия амортизируемого имущества суммарный баланс соответствующей амортизационной группы (подгруппы) был уменьшен до достижения суммарным балансом нуля, такая амортизационная группа (подгруппа) ликвидируется.
12. В случае, если суммарный баланс амортизационной группы (подгруппы) становится менее 20000 рублей, в месяце, следующем за месяцем, когда указанное значение было достигнуто, если за это время суммарный баланс соответствующей амортизационной группы (подгруппы) не увеличился в результате ввода в эксплуатацию объектов амортизируемого имущества, налогоплательщик вправе ликвидировать указанную группу (подгруппу), при этом значение суммарного баланса относится на внереализационные расходы текущего периода.
13. По истечении срока полезного использования объекта амортизируемого имущества, определенного в соответствии со статьей 258 настоящего Кодекса, налогоплательщик может исключить данный объект из состава амортизационной группы (подгруппы) без изменения суммарного баланса этой амортизационной группы (подгруппы) на дату вывода этого объекта амортизируемого имущества из ее состава. При этом начисление амортизации исходя из суммарного баланса этой амортизационной группы (подгруппы) продолжается в порядке, установленном настоящей статьей.
Для целей настоящего пункта срок полезного использования объектов амортизируемого имущества, введенных в эксплуатацию до 1-го числа налогового периода, с начала которого учетной политикой для целей налогообложения установлено применение нелинейного метода начисления амортизации, принимается с учетом срока эксплуатации соответствующих объектов до указанной даты.
(Статья дополнительно включена с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ )

Комментарий к статье 259_2

Статья 259_3. Применение повышающих (понижающих)

коэффициентов к норме амортизации

1. Налогоплательщики вправе применять к основной норме амортизации специальный коэффициент, но не выше 2:
1) в отношении амортизируемых основных средств, используемых для работы в условиях агрессивной среды и (или) повышенной сменности.
Налогоплательщики, использующие амортизируемые основные средства для работы в условиях агрессивной среды и (или) повышенной сменности, вправе использовать специальный коэффициент, указанный в настоящем пункте, только при начислении амортизации в отношении указанных основных средств.
В целях настоящей главы под агрессивной средой понимается совокупность природных и (или) искусственных факторов, влияние которых вызывает повышенный износ (старение) основных средств в процессе их эксплуатации. К работе в агрессивной среде приравнивается также нахождение основных средств в контакте с взрыво-, пожароопасной, токсичной или иной агрессивной технологической средой, которая может послужить причиной (источником) инициирования аварийной ситуации.
При применении нелинейного метода начисления амортизации указанный специальный коэффициент не применяется к основным средствам, относящимся к первой-третьей амортизационным группам.
Положения настоящего подпункта применяются в отношении амортизируемых основных средств, которые были приняты на учет до 1 января 2014 года;
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 206-ФЗ )
2) в отношении собственных амортизируемых основных средств налогоплательщиков - сельскохозяйственных организаций промышленного типа (птицефабрики, животноводческие комплексы, зверосовхозы, тепличные комбинаты);
3) в отношении собственных амортизируемых основных средств налогоплательщиков - организаций, имеющих статус резидента промышленно- производственной особой экономической зоны или туристско-рекреационной особой экономической зоны;
4) в отношении амортизируемых основных средств, относящихся к объектам, имеющим высокую энергетическую эффективность, в соответствии с перечнем таких объектов, установленным Правительством Российской Федерации, или к объектам, имеющим высокий класс энергетической эффективности, если в отношении таких объектов в соответствии с законодательством Российской Федерации предусмотрено определение классов их энергетической эффективности (подпункт дополнительно включен с 27 декабря 2009 года Федеральным законом от 23 ноября 2009 года N 261- ФЗ ).
2. Налогоплательщики вправе применять к основной норме амортизации специальный коэффициент, но не выше 3:
1) в отношении амортизируемых основных средств, являющихся предметом договора финансовой аренды (договора лизинга), налогоплательщиков, у которых данные основные средства должны учитываться в соответствии с условиями договора финансовой аренды (договора лизинга).
Указанный специальный коэффициент не применяется к основным средствам, относящимся к первой-третьей амортизационным группам;
2) в отношении амортизируемых основных средств, используемых только для осуществления научно-технической деятельности;
3) в отношении амортизируемых основных средств, используемых налогоплательщиками, указанными в пункте 1 статьи 275_2 настоящего Кодекса, исключительно при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья.
В случае, если амортизируемое основное средство, в отношении которого в соответствии с настоящим подпунктом к основной норме амортизации был применен специальный коэффициент, начинает использоваться при осуществлении деятельности, не связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, ранее 1-го числа месяца, следующего за месяцем, в котором отношение остаточной стоимости такого объекта основных средств к его первоначальной стоимости оказалось ниже 0,2, сумма амортизации, начисленной с применением специального коэффициента, подлежит перерасчету без применения указанного коэффициента. Разница между пересчитанной таким способом амортизацией и фактически начисленной амортизацией за каждый налоговый (отчетный) период подлежит восстановлению и включению в состав внереализационных доходов начиная с налогового периода, в котором впервые был применен указанный коэффициент.
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
3. Налогоплательщики, применяющие нелинейный метод начисления амортизации и передавшие (получившие) основные средства, которые являются предметом лизинга, в соответствии с договорами, заключенными участниками лизинговой сделки до введения в действие настоящей главы, выделяют такое имущество в отдельную подгруппу в составе соответствующих амортизационных групп. Амортизация этого имущества начисляется по объектам амортизируемого имущества в соответствии с методом и нормами, которые существовали на момент передачи (получения) имущества, а также с применением специального коэффициента не выше 3.
4. Допускается начисление амортизации по нормам амортизации ниже установленных настоящей главой по решению руководителя организации- налогоплательщика, закрепленному в учетной политике для целей налогообложения в порядке, установленном для выбора применяемого метода начисления амортизации.
При реализации амортизируемого имущества налогоплательщиками, использующими пониженные нормы амортизации, остаточная стоимость реализуемых объектов амортизируемого имущества определяется исходя из фактически применяемой нормы амортизации.
5. Одновременное применение к основной норме амортизации более одного специального коэффициента по основаниям, установленным пунктами 1 - 3 настоящей статьи, не допускается.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
(Статья дополнительно включена с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ )
Комментарий к статье 259_3

Статья 260. Расходы на ремонт основных средств

1. Расходы на ремонт основных средств, произведенные налогоплательщиком, рассматриваются как прочие расходы и признаются для целей налогообложения в том отчетном (налоговом) периоде, в котором они были осуществлены, в размере фактических затрат.
2. Положения настоящей статьи применяются также в отношении расходов арендатора амортизируемых основных средств, если договором (соглашением) между арендатором и арендодателем возмещение указанных расходов арендодателем не предусмотрено.
3. Для обеспечения в течение двух и более налоговых периодов равномерного включения расходов на проведение ремонта основных средств налогоплательщики вправе создавать резервы под предстоящие ремонты основных средств в соответствии с порядком, установленным статьей 324 настоящего Кодекса.
(Статья в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 260

Статья 261. Расходы на освоение природных ресурсов

1. В целях настоящей главы расходами на освоение природных ресурсов признаются расходы налогоплательщика на геологическое изучение недр, разведку полезных ископаемых, проведение работ подготовительного характера, проведение работ по зарезке боковых стволов эксплуатационных скважин.
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 23 июля 2013 года N 213-ФЗ .
К расходам на освоение природных ресурсов, в частности, относятся:
расходы на поиски и оценку месторождений полезных ископаемых (включая аудит запасов), в том числе расходы, связанные со строительством (бурением) и (или) ликвидацией (консервацией) скважин (за исключением признаваемых амортизируемым имуществом), разведку полезных ископаемых и (или) гидрогеологические изыскания, осуществляемые на участке недр в соответствии с полученными в установленном порядке лицензиями или иными разрешениями уполномоченных органов, а также расходы на приобретение необходимой геологической и иной информации у третьих лиц, в том числе в государственных органах (абзац в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен со
2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ;
расходы на подготовку территории к ведению горных, строительных и других работ в соответствии с установленными требованиями к безопасности, охране земель, недр и других природных ресурсов и окружающей среды, в том числе на устройство временных подъездных путей и дорог для вывоза добываемых горных пород, полезных ископаемых и отходов, подготовку площадок для строительства соответствующих сооружений, хранения плодородного слоя почвы, предназначенного для последующей рекультивации земель, хранения добываемых горных пород, полезных ископаемых и отходов;
расходы на возмещение комплексного ущерба, наносимого природным ресурсам налогоплательщиками в процессе строительства и эксплуатации объектов, на переселение и выплату компенсаций за снос жилья в процессе разработки месторождений. К этим расходам также относятся расходы, предусмотренные договорами (соглашениями) с органами государственной власти субъектов Российской Федерации, с органами местного самоуправления и (или) родовыми, семейными общинами коренных малочисленных народов, заключенными такими налогоплательщиками (абзац дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N
58-ФЗ ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 18 декабря 2006 года N 232-ФЗ ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
2. Расходы на освоение природных ресурсов, осуществленные после введения в действие настоящей главы, подлежат включению в состав прочих расходов в соответствии с настоящей главой, если источником их финансирования не являются средства бюджета и (или) средства государственных внебюджетных фондов.
Расходы на освоение природных ресурсов, указанные в пункте 1 настоящей статьи, учитываются в порядке, предусмотренном статьей 325 настоящего Кодекса. При осуществлении расходов на освоение природных ресурсов, относящихся к нескольким участкам недр, указанные расходы учитываются отдельно по каждому участку недр в доле, определяемой налогоплательщиком в соответствии с принятой им учетной политикой для целей налогообложения. Указанные расходы признаются для целей налогообложения с 1-го числа месяца, следующего за месяцем, в котором завершены данные работы (этапы работ), и включаются в состав прочих расходов, если иное не установлено пунктом 7 настоящей статьи, в следующем порядке:
(Абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ .
расходы, предусмотренные абзацем третьим пункта 1 настоящей статьи, а также расходы на проведение работ по зарезке боковых стволов эксплуатационных скважин включаются в состав расходов равномерно в течение 12 месяцев;
(Абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января
2014 года Федеральным законом от 23 июля 2013 года N 213-ФЗ.
расходы, предусмотренные в абзацах четвертом и пятом пункта 1 настоящей статьи, включаются в состав расходов равномерно в течение двух лет, но не более срока эксплуатации (абзац дополнительно включен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Положения абзаца четвертого пункта 2 настоящей статьи (в части сроков признания расходов) (в редакции Федерального закона от 27 июля 2010 года N
229-ФЗ ) применяются в отношении расходов на освоение природных ресурсов, осуществленных после 1 января 2011 года, - см. пункт 10 статьи 10
Федерального закона от 27 июля 2010 года N 229-ФЗ .
3. Пункт утратил силу с 1 января 2011 года - Федеральный закон от 27 июля
2010 года N 229-ФЗ ..
4. Порядок признания расходов на освоение природных ресурсов для целей налогообложения, предусмотренный настоящей статьей, применяется также к расходам на строительство (бурение) разведочной скважины на месторождениях углеводородного сырья, которая оказалась непродуктивной, проведение комплекса геологических работ и испытаний с использованием этой скважины, а также на последующую ликвидацию такой скважины. Такой порядок применяется налогоплательщиком независимо от продолжения или прекращения дальнейших работ на соответствующем участке недр после ликвидации непродуктивной скважины при условии раздельного учета расходов по этой скважине. Расходы по непродуктивной скважине признаются для целей налогообложения равномерно в течение 12 месяцев с 1-го числа месяца, следующего за месяцем, в котором эта скважина была ликвидирована в установленном порядке как выполнившая свое назначение, если иное не установлено пунктом 7 настоящей статьи.
(Абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ .
Решение о признании соответствующей скважины непродуктивной принимается налогоплательщиком один раз и в дальнейшем изменению не подлежит. При этом налогоплательщик уведомляет налоговый орган по месту своего учета о решении, принятом в отношении каждой скважины, не позднее установленного настоящей главой предельного срока представления налоговой декларации за отчетный (налоговый) период, в котором он фактически включил расходы (часть таких расходов) по скважине в состав прочих расходов.
5. Пункт утратил силу с 1 января 2011 года - Федеральный закон от 27 июля
2010 года N 229-ФЗ ..
6. Расходы на приобретение работ (услуг), геологической и иной информации у третьих лиц, а также расходы на самостоятельное проведение работ по освоению природных ресурсов принимаются для целей налогообложения в сумме фактических затрат (пункт в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

7. Расходы на

освоение

природных ресурсов, понесенные

налогоплательщиком,

указанным

в подпункте 1 пункта 1 статьи 275_2

настоящего Кодекса,

на участке

недр при осуществлении деятельности,

связанной с поиском, оценкой и (или) разведкой нового морского
месторождения углеводородного сырья, признаются для целей налогообложения с 1-го числа месяца, в котором налогоплательщиком принято решение об отнесении всей суммы указанных расходов либо любой ее части к расходам по деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, расположенном в границах соответствующего участка недр, но не ранее даты выделения первого нового морского месторождения углеводородного сырья, расположенного в границах указанного участка недр, либо даты принятия налогоплательщиком решения о прекращении работ на участке недр в связи с экономической нецелесообразностью, геологической бесперспективностью или по иным причинам.
В целях настоящего Кодекса датой выделения на участке недр нового морского месторождения углеводородного сырья признается дата первого согласования в установленном порядке технологической схемы разработки соответствующего месторождения.
Если на участке недр выделено более одного нового морского месторождения углеводородного сырья, налогоплательщик вправе по своему выбору отнести указанные расходы либо любую их часть к деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, осуществляемой на любом новом морском месторождении углеводородного сырья, выделенном на этом участке недр.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
8. В случае, если налогоплательщиком принято решение о прекращении работ на участке недр в связи с экономической нецелесообразностью, геологической бесперспективностью или по иным причинам, налогоплательщик вправе отнести всю сумму понесенных расходов на освоение природных ресурсов либо любую их часть к расходам по деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, осуществляемой на этом участке недр.
В случае прекращения права пользования недрами на участке недр налогоплательщик вправе также отнести всю сумму понесенных расходов на освоение природных ресурсов либо любую их часть к расходам по деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, осуществляемой на ином участке (иных участках) недр. При этом сумма расходов, относимых к расходам по указанной деятельности, осуществляемой в отношении каждого месторождения на ином участке недр, не может превышать одну треть общей суммы расходов на освоение природных ресурсов, понесенных на участке недр, в отношении которого было прекращено право пользования недрами.
При повторном получении права пользования недрами на данном участке недр вся сумма ранее понесенных расходов на освоение природных ресурсов либо любая их часть может быть отнесена к расходам по деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, осуществляемой на этом участке недр.
Налогоплательщики, указанные в подпункте 1 пункта 1 статьи 275_2 настоящего Кодекса, ежегодно не позднее установленного настоящей главой предельного срока для представления налоговой декларации за налоговый период информируют налоговый орган по месту нахождения (по месту учета в качестве крупнейших налогоплательщиков) по форме, утверждаемой федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов:
о сумме понесенных в истекшем налоговом периоде расходов на освоение природных ресурсов по каждому участку недр, на котором осуществляется (осуществлялась в истекшем налоговом периоде) деятельность, связанная с добычей углеводородного сырья на новом морском месторождении углеводородного сырья;
о новых морских месторождениях углеводородного сырья, выделенных в истекшем налоговом периоде на участках недр, на которых осуществляется (осуществлялась в истекшем налоговом периоде) деятельность, связанная с добычей углеводородного сырья на новом морском месторождении углеводородного сырья;
о каждом принятом в истекшем налоговом периоде решении об отнесении расходов на освоение природных ресурсов к деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, по каждому новому месторождению углеводородного сырья (с указанием сумм таких расходов);
о принятых в истекшем налоговом периоде решениях о прекращении работ на указанном участке недр в связи с экономической нецелесообразностью, геологической бесперспективностью или по иным причинам.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
Комментарий к статье 261

Статья 262. Расходы на научные исследования и (или) опытно- конструкторские разработки

1. В целях настоящей главы расходами на научные исследования и (или) опытно-конструкторские разработки признаются расходы, относящиеся к созданию новой или усовершенствованию производимой продукции (товаров, работ, услуг), к созданию новых или усовершенствованию применяемых технологий, методов организации производства и управления.
2. К расходам на научные исследования и (или) опытно-конструкторские разработки относятся:
1) суммы амортизации по основным средствам и нематериальным активам (за исключением зданий и сооружений), используемым для выполнения научных исследований и (или) опытно-конструкторских разработок, начисленные в соответствии с настоящей главой за период, определяемый как количество полных календарных месяцев, в течение которых указанные основные средства и нематериальные активы использовались исключительно для выполнения научных исследований и (или) опытно-конструкторских разработок;
2) суммы расходов на оплату труда работников, участвующих в выполнении научных исследований и (или) опытно-конструкторских разработок, предусмотренных пунктами 1, 3, 16 и 21 части второй статьи 255 настоящего Кодекса, за период выполнения этими работниками научных исследований и (или) опытно-конструкторских разработок;*262.2.2)
3) материальные расходы, предусмотренные подпунктами 1-3 и 5 пункта 1 статьи 254 настоящего Кодекса, непосредственно связанные с выполнением научных исследований и (или) опытно-конструкторских разработок;
4) другие расходы, непосредственно связанные с выполнением научных исследований и (или) опытно-конструкторских разработок, в сумме не более
75 процентов суммы расходов на оплату труда, указанных в подпункте 2 настоящего пункта;*262.2.4)
5) стоимость работ по договорам на выполнение научно-исследовательских работ, договорам на выполнение опытно-конструкторских и технологических работ - для налогоплательщика, выступающего в качестве заказчика научных исследований и (или) опытно-конструкторских разработок;
6) отчисления на формирование фондов поддержки научной, научно- технической и инновационной деятельности, созданных в соответствии с Федеральным законом "О науке и государственной научно-технической политике", в сумме не более 1,5 процента доходов от реализации, определяемых в соответствии со статьей 249 настоящего Кодекса.
3. Если работники, указанные в подпункте 2 пункта 2 настоящей статьи, в период выполнения научных исследований и (или) опытно-конструкторских разработок привлекались для осуществления иной деятельности налогоплательщика, не связанной с выполнением научных исследований и (или) опытно-конструкторских разработок, расходами на научные исследования и (или) опытно-конструкторские разработки признаются соответствующие суммы расходов на оплату труда указанных работников пропорционально времени, в течение которого эти работники привлекались для выполнения научных исследований и (или) опытно-конструкторских разработок.
4. Расходы налогоплательщика на научные исследования и (или) опытно- конструкторские разработки, предусмотренные подпунктами 1-5 пункта 2 настоящей статьи, признаются для целей налогообложения независимо от результата соответствующих научных исследований и (или) опытно- конструкторских разработок в порядке, предусмотренном настоящей статьей, после завершения этих исследований или разработок (отдельных этапов работ) и (или) подписания сторонами акта сдачи-приемки.
Налогоплательщик вправе включать расходы на научные исследования и (или) опытно-конструкторские разработки в состав прочих расходов в том отчетном (налоговом) периоде, в котором завершены такие исследования или разработки (отдельные этапы работ), если иное не предусмотрено настоящей статьей.
5. Налогоплательщик вправе включать расходы, непосредственно связанные с выполнением научных исследований и (или) опытно-конструкторских разработок (за исключением расходов, предусмотренных подпунктами 1-3, 5 и

6 пункта 2 настоящей статьи), в части, превышающей 75 процентов суммы расходов на оплату труда, указанных в подпункте 2 настоящей статьи, в состав прочих расходов в отчетном (налоговом) периоде, в котором завершены такие исследования или разработки (отдельные этапы работ).

6. Расходы налогоплательщика на научные исследования и (или) опытно- конструкторские разработки, предусмотренные подпунктом 6 пункта 2 настоящей статьи, признаются для целей налогообложения в том отчетном (налоговом) периоде, в котором были произведены соответствующие расходы.
7. Налогоплательщик, осуществляющий расходы на научные исследования и (или) опытно-конструкторские разработки по перечню научных исследований и (или) опытно-конструкторских разработок, установленному Правительством Российской Федерации, вправе включать указанные расходы в состав прочих расходов того отчетного (налогового) периода, в котором завершены такие исследования или разработки (отдельные этапы работ), в размере фактических затрат с применением коэффициента 1,5.
Для целей настоящего пункта к фактическим затратам налогоплательщика на научные исследования и (или) опытно-конструкторские разработки относятся затраты, предусмотренные подпунктами 1-5 пункта 2 настоящей статьи.
8. Налогоплательщик, использующий право, предусмотренное пунктом 7 настоящей статьи, представляет в налоговый орган по месту нахождения организации отчет о выполненных научных исследованиях и (или) опытно- конструкторских разработках (отдельных этапах работ), расходы на которые признаются в размере фактических затрат с применением коэффициента 1,5.
Указанный отчет представляется в налоговый орган одновременно с налоговой декларацией по итогам налогового периода, в котором завершены научные исследования и (или) опытно-конструкторские разработки (отдельные этапы работ).
Отчет о выполненных научных исследованиях и (или) опытно- конструкторских разработках (отдельных этапах работ) представляется налогоплательщиком в отношении каждого научного исследования и опытно- конструкторской разработки (отдельного этапа работы) и должен соответствовать общим требованиям, установленным национальным стандартом к структуре оформления научных и технических отчетов.
Налогоплательщик, в соответствии со статьей 83 настоящего Кодекса отнесенный к категории крупнейших, представляет отчет, предусмотренный настоящим пунктом, в налоговый орган по месту учета в качестве крупнейшего налогоплательщика.
Налоговый орган вправе назначить экспертизу указанного в настоящем пункте отчета в целях проверки соответствия выполненных научных исследований и (или) опытно-конструкторских разработок перечню, установленному Правительством Российской Федерации, в порядке, установленном статьей 95 настоящего Кодекса. Указанная экспертиза может быть произведена государственными академиями наук, федеральными и национальными исследовательскими университетами, государственными научными центрами, национальными исследовательскими центрами или федеральными центрами науки и высоких технологий.
В случае непредставления отчета о выполненных научных исследованиях и (или) опытно-конструкторских разработках (отдельных этапах работ), предусмотренного настоящим пунктом, суммы расходов на выполнение данных исследований и (или) разработок (отдельных этапов работ) учитываются в составе прочих расходов в размере фактических затрат.
9. Если в результате произведенных расходов на научные исследования и (или) опытно-конструкторские разработки налогоплательщик получает исключительные права на результаты интеллектуальной деятельности, указанные в пункте 3 статьи 257 настоящего Кодекса, данные права признаются нематериальными активами, которые подлежат амортизации в порядке, установленном настоящей главой, либо по выбору налогоплательщика указанные расходы учитываются в составе прочих расходов, связанных с производством и реализацией, в течение двух лет. Избранный налогоплательщиком порядок учета указанных расходов отражается в учетной политике для целей налогообложения. При этом суммы расходов на научные исследования и (или) опытно-конструкторские разработки, ранее включенные в состав прочих расходов в соответствии с настоящей главой, восстановлению и включению в первоначальную стоимость нематериального актива не подлежат.
В случае реализации налогоплательщиком нематериального актива, полученного в результате осуществления расходов на научные исследования и (или) опытно-конструкторские разработки, указанных в пункте 7 настоящей статьи, с убытком данный убыток не учитывается для целей налогообложения.
10. Положения настоящей статьи не распространяются на признание для целей налогообложения расходов налогоплательщиков, выполняющих научные исследования и (или) опытно-конструкторские разработки по договору в качестве исполнителя (подрядчика или субподрядчика).

11. Суммы расходов на научные исследования и (или) опытно- конструкторские разработки, в том числе не давшие положительного результата, по перечню, предусмотренному пунктом 7 настоящей статьи, начатые до 1 января 2012 года, включаются налогоплательщиком в состав прочих расходов в том отчетном (налоговом) периоде, в котором они были осуществлены, в размере фактических затрат с применением коэффициента

1,5 в порядке, действовавшем в 2011 году. При этом отчет, предусмотренный пунктом 8 настоящей статьи, в отношении таких научных исследований и (или) опытно-конструкторских разработок (отдельных этапов работ) налогоплательщиком не представляется.
(Статья в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 7 июня 2011 года N 132-ФЗ.

Комментарий к статье 262

Статья 263. Расходы на обязательное и добровольное имущественное страхование

(наименование в редакции, введенной в действие с 1 января 2009 года

Федеральным законом от 26 ноября 2008 года N 224-ФЗ

1. Расходы на обязательное и добровольное имущественное страхование включают страховые взносы по всем видам обязательного страхования, а также по следующим видам добровольного имущественного страхования (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ :
1) добровольное страхование средств транспорта (водного, воздушного, наземного, трубопроводного), в том числе арендованного, расходы на содержание которого включаются в расходы, связанные с производством и реализацией;
2) добровольное страхование грузов;
3) добровольное страхование основных средств производственного назначения (в том числе арендованных), нематериальных активов, объектов незавершенного капитального строительства (в том числе арендованных);
4) добровольное страхование рисков, связанных с выполнением строительно- монтажных работ;
5) добровольное страхование товарно-материальных запасов;
6) добровольное страхование урожая сельскохозяйственных культур и животных;
7) добровольное страхование иного имущества, используемого налогоплательщиком при осуществлении деятельности, направленной на получение дохода;
8) добровольное страхование ответственности за причинение вреда или ответственности по договору, если такое страхование является условием осуществления налогоплательщиком деятельности в соответствии с международными обязательствами Российской Федерации или общепринятыми международными требованиями (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ;
9) добровольное страхование риска ответственности за неисполнение либо ненадлежащее исполнение обязательств, связанных с финансированием строительства и (или) со строительством олимпийских объектов, осуществляемое в соответствии со статьей 14 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" (подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ );
9_1) добровольное страхование имущественных интересов, связанных с обращением банковских карт, выпущенных (эмитированных) налогоплательщиком, в случаях возникновения убытков страхователя в результате проведения третьими лицами операций с использованием поддельных, утерянных или украденных у держателей банковских карт, списания денежных средств на основании подделанных слипов или квитанций электронного терминала, подтверждающих проведение операций держателем банковской карты, проведения иных незаконных операций с банковскими картами (подпункт дополнительно включен с 1 января 2010 года Федеральным законом от 19 июля 2009 года N 202-ФЗ );
9_2) добровольное страхование экспортных кредитов и инвестиций от предпринимательских и (или) политических рисков (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 19 июля 2011 года N
245-ФЗ );
9_3) добровольное страхование, осуществляемое в соответствии с законодательством Российской Федерации, в целях обеспечения финансирования мероприятий, предусмотренных планом предупреждения и ликвидации разливов нефти и нефтепродуктов;
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
10) другие виды добровольного имущественного страхования, если в соответствии с законодательством Российской Федерации такое страхование является условием осуществления налогоплательщиком своей деятельности (подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ).
2. Расходы по обязательным видам страхования (установленные законодательством Российской Федерации) включаются в состав прочих расходов в пределах страховых тарифов, утвержденных в соответствии с законодательством Российской Федерации и требованиями международных конвенций. В случае, если данные тарифы не утверждены, расходы по обязательному страхованию включаются в состав прочих расходов в размере фактических затрат.
3. Расходы по указанным в настоящей статье добровольным видам страхования включаются в состав прочих расходов в размере фактических затрат (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Комментарий к статье 263

Статья 264. Прочие расходы, связанные с производством и (или)

реализацией

1. К прочим расходам, связанным с производством и реализацией, относятся следующие расходы налогоплательщика:
1) суммы налогов и сборов, таможенных пошлин и сборов, страховых взносов в Пенсионный фонд Российской Федерации на обязательное пенсионное страхование, в Фонд социального страхования Российской Федерации на обязательное социальное страхование на случай временной нетрудоспособности и в связи с материнством, в Федеральный фонд обязательного медицинского страхования и территориальные фонды обязательного медицинского страхования на обязательное медицинское страхование, начисленные в установленном законодательством Российской Федерации порядке, за исключением перечисленных в статье 270 настоящего Кодекса (подпункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2010 года;
2) расходы на сертификацию продукции и услуг, а также на декларирование соответствия с участием третьей стороны (подпункт дополнен с 1 января
2010 года Федеральным законом от 30 декабря 2008 года N 313-ФЗ;
2_1) расходы по стандартизации с учетом положений пункта 5 настоящей статьи (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ );
3) суммы комиссионных сборов и иных подобных расходов за выполненные сторонними организациями работы (предоставленные услуги);
4) суммы портовых и аэродромных сборов, расходы на услуги лоцмана и иные аналогичные расходы (подпункт в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;
5) суммы выплаченных подъемных в пределах норм, установленных в соответствии с законодательством Российской Федерации;
6) расходы на обеспечение пожарной безопасности налогоплательщика в соответствии с законодательством Российской Федерации, расходы на содержание службы газоспасателей, расходы на услуги по охране имущества, обслуживанию охранно-пожарной сигнализации, расходы на приобретение услуг пожарной охраны и иных услуг охранной деятельности, в том числе услуг, оказываемых вневедомственной охраной при органах внутренних дел Российской Федерации в соответствии с законодательством Российской Федерации, а также расходы на содержание собственной службы безопасности по выполнению функций экономической защиты банковских и хозяйственных операций и сохранности материальных ценностей (за исключением расходов на экипировку, приобретение оружия и иных специальных средств защиты) (подпункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N
58-ФЗ , действие распространяется на правоотношения, возникшие с 1 января
2005 года;
7) расходы на обеспечение нормальных условий труда и мер по технике безопасности, предусмотренных законодательством Российской Федерации, расходы на гражданскую оборону в соответствии с законодательством Российской Федерации, а также расходы на лечение профессиональных заболеваний работников, занятых на работах с вредными или тяжелыми условиями труда, расходы, связанные с содержанием помещений и инвентаря здравпунктов, находящихся непосредственно на территории организации (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
8) расходы по набору работников, включая расходы на услуги специализированных организаций по подбору персонала (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
9) расходы на оказание услуг по гарантийному ремонту и обслуживанию, включая отчисления в резерв на предстоящие расходы на гарантийный ремонт и гарантийное обслуживание (с учетом положений статьи 267 настоящего Кодекса);
10) арендные (лизинговые) платежи за арендуемое (принятое в лизинг) имущество (в том числе земельные участки), а также расходы на приобретение имущества, переданного в лизинг. В случае, если имущество, полученное по договору лизинга, учитывается у лизингополучателя, расходами, учитываемыми в соответствии с настоящим подпунктом, признаются (абзац дополнен с 31 января 2007 года Федеральным законом от
30 декабря 2006 года N 268-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года:
у лизингополучателя - арендные (лизинговые) платежи за вычетом суммы амортизации по этому имуществу, начисленной в соответствии со статьями
259 - 259_2 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ ;
у лизингодателя - расходы на приобретение имущества, переданного в лизинг;
(Подпункт в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 6 июня 2005 года N 58-ФЗ.

10_1) плата, вносимая концессионером концеденту в период использования (эксплуатации) объекта концессионного соглашения (концессионная плата) (подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 30 июня 2008 года N 108-ФЗ );
11) расходы на содержание служебного транспорта (автомобильного, железнодорожного, воздушного и иных видов транспорта). Расходы на компенсацию за использование для служебных поездок личных легковых автомобилей и мотоциклов в пределах норм, установленных Правительством Российской Федерации (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; *264.1.11)
12) расходы на командировки, в частности на:
проезд работника к месту командировки и обратно к месту постоянной работы;
наем жилого помещения. По этой статье расходов подлежат возмещению также расходы работника на оплату дополнительных услуг, оказываемых в гостиницах (за исключением расходов на обслуживание в барах и ресторанах, расходов на обслуживание в номере, расходов за пользование рекреационно- оздоровительными объектами);
суточные или полевое довольствие (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ ;
оформление и выдачу виз, паспортов, ваучеров, приглашений и иных аналогичных документов;
консульские, аэродромные сборы, сборы за право въезда, прохода, транзита автомобильного и иного транспорта, за пользование морскими каналами, другими подобными сооружениями и иные аналогичные платежи и сборы;
12_1) расходы на доставку от места жительства (сбора) до места работы и обратно работников, занятых в организациях, которые осуществляют свою деятельность вахтовым способом или в полевых (экспедиционных) условиях. Указанные расходы должны быть предусмотрены коллективными договорами (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
13) расходы на рацион питания экипажей морских, речных и воздушных судов;
*264.1.13)
(Подпункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

14) расходы на юридические и информационные услуги (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;
15) расходы на консультационные и иные аналогичные услуги (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;
16) плата государственному и (или) частному нотариусу за нотариальное оформление. При этом такие расходы принимаются в пределах тарифов, утвержденных в установленном порядке;
17) расходы на аудиторские услуги (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
18) расходы на управление организацией или отдельными ее подразделениями, а также расходы на приобретение услуг по управлению организацией или ее отдельными подразделениями (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
19) расходы на услуги по предоставлению работников (технического и управленческого персонала) сторонними организациями для участия в производственном процессе, управлении производством либо для выполнения иных функций, связанных с производством и (или) реализацией (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
20) расходы на публикацию бухгалтерской (финансовой) отчетности, а также публикацию и иное раскрытие другой информации, если законодательством Российской Федерации на налогоплательщика возложена обязанность осуществлять их публикацию (раскрытие);
(Подпункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

21) расходы, связанные с представлением форм и сведений государственного статистического наблюдения, если законодательством Российской Федерации на налогоплательщика возложена обязанность представлять эту информацию;
22) представительские расходы, связанные с официальным приемом и обслуживанием представителей других организаций, участвующих в переговорах в целях установления и поддержания сотрудничества, в порядке, предусмотренном пунктом 2 настоящей статьи;
23) расходы на обучение по основным и дополнительным профессиональным образовательным программам, профессиональную подготовку и переподготовку работников налогоплательщика в порядке, предусмотренном пунктом 3 настоящей статьи (подпункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ;
24) расходы на канцелярские товары;
25) расходы на почтовые, телефонные, телеграфные и другие подобные услуги, расходы на оплату услуг связи, вычислительных центров и банков, включая расходы на услуги факсимильной и спутниковой связи, электронной почты, а также информационных систем (СВИФТ, информационно- телекоммуникационная сеть "Интернет" и иные аналогичные системы) (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 11 июля 2011 года N 200-ФЗ ;
26) расходы, связанные с приобретением права на использование программ для ЭВМ и баз данных по договорам с правообладателем (по лицензионным и сублицензионным соглашениям). К указанным расходам также относятся расходы на приобретение исключительных прав на программы для ЭВМ стоимостью менее суммы стоимости амортизируемого имущества, определенной пунктом 1 статьи 256 настоящего Кодекса (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 7 июня 2011 года N 132-ФЗ ;
27) расходы на текущее изучение (исследование) конъюнктуры рынка, сбор информации, непосредственно связанной с производством и реализацией товаров (работ, услуг) (подпункт в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
28) расходы на рекламу производимых (приобретенных) и (или) реализуемых товаров (работ, услуг), деятельности налогоплательщика, товарного знака и знака обслуживания, включая участие в выставках и ярмарках, с учетом положений пункта 4 настоящей статьи (подпункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
29) взносы, вклады и иные обязательные платежи, уплачиваемые некоммерческим организациям, если уплата таких взносов, вкладов и иных обязательных платежей является условием для осуществления деятельности налогоплательщиками - плательщиками таких взносов, вкладов или иных обязательных платежей;
30) взносы, уплачиваемые международным организациям и организациям, предоставляющим платежные системы и электронные системы передачи информации, если уплата таких взносов является обязательным условием для осуществления деятельности налогоплательщиками - плательщиками таких взносов или является условием предоставления международной организацией услуг, необходимых для ведения налогоплательщиком - плательщиком таких взносов указанной деятельности (подпункт дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ;
31) расходы, связанные с оплатой услуг сторонним организациям по содержанию и реализации в установленном законодательством Российской Федерации порядке предметов залога и заклада за время нахождения указанных предметов у залогодержателя после передачи залогодателем;
32) расходы на содержание вахтовых и временных поселков, включая все объекты жилищно-коммунального и социально-бытового назначения, подсобных хозяйств и иных аналогичных служб, в организациях, осуществляющих свою деятельность вахтовым способом или работающих в полевых (экспедиционных) условиях. Указанные расходы для целей налогообложения признаются в пределах нормативов на содержание аналогичных объектов и служб, утвержденных органами местного самоуправления по месту деятельности налогоплательщика. Если такие нормативы органами местного самоуправления не утверждены, налогоплательщик вправе применять порядок определения расходов на содержание этих объектов, действующий для аналогичных объектов, находящихся на данной территории и подведомственных указанным органам (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
33) отчисления предприятий и организаций, эксплуатирующих особо радиационно опасные и ядерно опасные производства и объекты, для формирования резервов, предназначенных для обеспечения безопасности указанных производств и объектов на всех стадиях их жизненного цикла и развития в соответствии с законодательством Российской Федерации об использовании атомной энергии и в порядке, установленном Правительством Российской Федерации (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; *264.1.33)
34) расходы на подготовку и освоение новых производств, цехов и агрегатов;
35) расходы, связанные с внедрением технологий производства, а также методов организации производства и управления (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 7 июня
2011 года N 132-ФЗ ;
36) расходы на услуги по ведению бухгалтерского учета, оказываемые сторонними организациями или индивидуальными предпринимателями (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;
37) периодические (текущие) платежи за пользование правами на результаты интеллектуальной деятельности и средствами индивидуализации (в частности, правами, возникающими из патентов на изобретения, промышленные образцы и другие виды интеллектуальной собственности);
38) расходы, осуществленные налогоплательщиком - организацией, использующей труд инвалидов, в виде средств, направленных на цели, обеспечивающие социальную защиту инвалидов, если от общего числа работников такого налогоплательщика инвалиды составляют не менее 50 процентов и доля расходов на оплату труда инвалидов в расходах на оплату труда составляет не менее 25 процентов (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Целями социальной защиты инвалидов в соответствии с законодательством Российской Федерации о социальной защите инвалидов признаются (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ:
улучшение условий и охраны труда инвалидов (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58- ФЗ );
создание и сохранение рабочих мест для инвалидов (закупка и монтаж оборудования, в том числе организация труда рабочих-надомников) (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня
2005 года N 58-ФЗ );
обучение (в том числе новым профессиям и приемам труда) и трудоустройство инвалидов (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ);
изготовление и ремонт протезных изделий (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ);
приобретение и обслуживание технических средств реабилитации (включая приобретение собак-проводников) (абзац дополнительно включен с 1 января
2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ );
санаторно-курортное обслуживание инвалидов, а также лиц, сопровождающих инвалидов I группы и детей-инвалидов (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня
2005 года N 58-ФЗ );
защита прав и законных интересов инвалидов (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58- ФЗ );
мероприятия по интеграции инвалидов в общество (включая культурные, спортивные и иные подобные мероприятия) (абзац дополнительно включен с
1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ);
обеспечение инвалидам равных с другими гражданами возможностей (включая транспортное обслуживание лиц, сопровождающих инвалидов I группы и детей-инвалидов) (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ);
приобретение и распространение среди инвалидов печатных изданий общественных организаций инвалидов (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ);
приобретение и распространение среди инвалидов видеоматериалов с субтитрами или сурдопереводом (абзац дополнительно включен с 1 января
2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ);
взносы, направленные указанными организациями общественным организациям инвалидов на их содержание (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ).

Абзац третий подпункта 38 предыдущей редакции с 1 января 2006 года считается абзацем пятнадцатым пункта 38 настоящей редакции - Федеральный закон от 6 июня 2005 года N 58-ФЗ.

При определении общего числа инвалидов в среднесписочную численность работников не включаются инвалиды, работающие по совместительству, договорам подряда и другим договорам гражданско- правового характера;
39) расходы налогоплательщиков - общественных организаций инвалидов, а также налогоплательщиков - учреждений, единственными собственниками имущества которых являются общественные организации инвалидов, в виде средств, направленных на осуществление деятельности указанных общественных организаций инвалидов и на цели, указанные в подпункте 38 настоящего пункта.
Получатели средств, предназначенных на осуществление деятельности общественной организации инвалидов и на цели социальной защиты инвалидов, по окончании налогового периода представляют в соответствующие налоговые органы по месту своего учета отчет о целевом использовании полученных средств (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При нецелевом использовании таких средств с момента, когда их получатель фактически использовал такие средства не по целевому назначению (нарушил условия предоставления этих средств), такие средства признаются доходом у налогоплательщика, получившего эти средства.
Расходы, указанные в подпункте 38 настоящего пункта и настоящем подпункте, не могут быть включены в расходы, связанные с производством и (или) реализацией подакцизных товаров, минерального сырья, других полезных ископаемых и иных товаров по перечню, определяемому Правительством Российской Федерации по согласованию с общероссийскими организациями инвалидов, а также с оказанием посреднических услуг, связанных с реализацией таких товаров, минерального сырья и полезных ископаемых (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; *264.1.39.4)
39_1) расходы налогоплательщиков-организаций, уставный (складочный) капитал которых состоит полностью из вклада религиозных организаций, в виде сумм прибыли, полученной от реализации религиозной литературы и предметов религиозного назначения, при условии перечисления этих сумм на осуществление уставной деятельности указанных религиозных организаций (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года);
39_2) расходы на формирование в порядке, установленном статьей 267_1 настоящего Кодекса, резервов предстоящих расходов в целях социальной защиты инвалидов, предусмотренных подпунктом 38 настоящего пункта, которые осуществлены налогоплательщиком - общественной организацией инвалидов, а также налогоплательщиком - организацией, использующей труд инвалидов, если от общего числа работников такого налогоплательщика инвалиды составляют не менее 50 процентов и доля расходов на оплату труда инвалидов в расходах на оплату труда составляет не менее 25 процентов (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ );
39_3) расходы на формирование в порядке, установленном статьей 267_2 настоящего Кодекса, резервов предстоящих расходов на научные исследования и (или) опытно-конструкторские разработки (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 7 июня
2011 года N 132-ФЗ );
40) платежи за регистрацию прав на недвижимое имущество и землю, сделок с указанными объектами, платежи за предоставление информации о зарегистрированных правах, оплата услуг уполномоченных органов и специализированных организаций по оценке имущества, изготовлению документов кадастрового и технического учета (инвентаризации) объектов недвижимости;
41) расходы по договорам гражданско-правового характера (включая договоры подряда), заключенным с индивидуальными предпринимателями, не состоящими в штате организации;
42) расходы налогоплательщиков - сельскохозяйственных организаций на питание работников, занятых на сельскохозяйственных работах;
43) расходы на замену бракованных, утративших товарный вид в процессе перевозки и (или) реализации и недостающих экземпляров периодических печатных изданий в упаковках, но не более 7 процентов стоимости тиража соответствующего номера периодического печатного издания;
44) потери в виде стоимости бракованной, утратившей товарный вид, а также нереализованной в пределах сроков, указанных в настоящем подпункте, (морально устаревшей) продукции средств массовой информации и книжной продукции, списываемой налогоплательщиками, осуществляющими производство и выпуск продукции средств массовой информации и книжной продукции, в пределах не более 10 процентов стоимости тиража соответствующего номера периодического печатного издания или соответствующего тиража книжной продукции, а также расходы на списание и утилизацию бракованной, утратившей товарный вид и нереализованной продукции средств массовой информации и книжной продукции.
Расходом признается стоимость продукции средств массовой информации и книжной продукции, не реализованной в течение следующих сроков:
для периодических печатных изданий - в пределах срока до выхода следующего номера соответствующего периодического печатного издания;
для книг и иных непериодических печатных изданий - в пределах 24 месяцев после выхода их в свет;
для календарей (независимо от их вида) - до 1 апреля года, к которому они относятся;
45) взносы по обязательному социальному страхованию от несчастных случаев на производстве и профессиональных заболеваний, производимые в соответствии с законодательством Российской Федерации;
46) отчисления налогоплательщиков, осуществляемые на обеспечение предусмотренной законодательством Российской Федерации надзорной деятельности специализированных учреждений в целях осуществления контроля за соблюдением такими налогоплательщиками соответствующих требований и условий, а также отчисления налогоплательщиков в резервы, создаваемые в соответствии с законодательством Российской Федерации, регулирующим деятельность в области связи;
47) потери от брака (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
48) расходы, связанные с содержанием помещений объектов общественного питания, обслуживающих трудовые коллективы (включая суммы начисленной амортизации, расходы на проведение ремонта помещений, расходы на освещение, отопление, водоснабжение, электроснабжение, а также на топливо для приготовления пищи), если подобные расходы не учитываются в соответствии со статьей 275_1 настоящего Кодекса (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ ;

Подпункт 47 предыдущей редакции с 30 июня 2002 года считается подпунктом 49 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
48_1) расходы работодателя по выплате в соответствии с законодательством Российской Федерации пособия по временной нетрудоспособности (за исключением несчастных случаев на производстве и профессиональных заболеваний) за дни временной нетрудоспособности работника, которые оплачиваются за счет средств работодателя и число которых установлено Федеральным законом от 29 декабря 2006 года N 255-ФЗ "Об обязательном социальном страховании на случай временной нетрудоспособности и в связи с материнством", в части, не покрытой страховыми выплатами, произведенными работникам страховыми организациями, имеющими лицензии, выданные в соответствии с законодательством Российской Федерации на осуществление соответствующего вида деятельности, по договорам с работодателями в пользу работников на случай их временной нетрудоспособности (за исключением несчастных случаев на производстве и профессиональных заболеваний) за дни временной нетрудоспособности, которые оплачиваются за счет средств работодателя и число которых установлено Федеральным законом от 29 декабря 2006 года N 255-ФЗ "Об обязательном социальном страховании на случай временной нетрудоспособности и в связи с материнством" (подпункт дополнительно включен с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года; в редакции, введенной в действие с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ;
Положения подпункта 48_1 пункта 1 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ) применяются с 1 января 2011 года - см. пункт 5 статьи 5 Федерального закона от 28 декабря
2010 года N 395-ФЗ .
48_2) платежи (взносы) работодателей по договорам добровольного личного страхования, заключенным со страховыми организациями, имеющими лицензии, выданные в соответствии с законодательством Российской Федерации на осуществление соответствующего вида деятельности, в пользу работников на случай их временной нетрудоспособности (за исключением несчастных случаев на производстве и профессиональных заболеваний) за дни временной нетрудоспособности, которые оплачиваются за счет средств работодателя и число которых установлено Федеральным законом от 29 декабря 2006 года N 255-ФЗ "Об обязательном социальном страховании на случай временной нетрудоспособности и в связи с материнством". Указанные платежи (взносы) включаются в состав расходов, если сумма страховой выплаты по таким договорам не превышает определяемого в соответствии с законодательством Российской Федерации размера пособия по временной нетрудоспособности (за исключением несчастных случаев на производстве и профессиональных заболеваний) за дни временной нетрудоспособности работника, которые оплачиваются за счет средств работодателя и число которых установлено Федеральным законом от 29 декабря 2006 года N 255-ФЗ "Об обязательном социальном страховании на случай временной нетрудоспособности и в связи с материнством". При этом совокупная сумма этих платежей (взносов) работодателей и взносов, указанных в абзаце десятом пункта 16 части второй статьи 255 настоящего Кодекса, включается в состав расходов в размере, не превышающем 3 процентов суммы расходов на оплату труда (подпункт дополнительно включен с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года; в редакции, введенной в действие с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ ;
Положения подпункта 48_2 пункта 1 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ) применяются с 1 января 2011 года - см. пункт 5 статьи 5 Федерального закона от 28 декабря
2010 года N 395-ФЗ .
48_3) расходы налогоплательщиков, связанные с безвозмездным предоставлением эфирного времени и (или) печатной площади в соответствии с законодательством Российской Федерации о выборах и референдумах (подпункт дополнительно включен с 1 августа 2009 года Федеральным законом от 17 июля 2009 года N 161-ФЗ );
Действие положений настоящей статьи (в редакции Федерального закона от 17 июля 2009 года N 161-ФЗ) распространяется на правоотношения по оказанию услуг по предоставлению бесплатного эфирного времени и (или) бесплатной печатной площади, возникшие в период с 1 января 2006 года до дня вступления в силу Федерального закона от 17 июля 2009 года N 161-ФЗ :
в случаях, предусмотренных пунктом 18 статьи 20 , пунктами 1 и 11 статьи
50 , статьями 51 и 52 Федерального закона от 12 июня 2002 года N 67-ФЗ "Об основных гарантиях избирательных прав и права на участие в референдуме граждан Российской Федерации", пунктом 10 статьи 12 , пунктами 2 и 3 статьи

17 , пунктами 1 и 13 статьи 51 , статьями 52 и 53 Федерального закона от 10 января 2003 года N 19-ФЗ "О выборах Президента Российской Федерации", частью 3 статьи 23, частями 2 и 3 статьи 52, частями 1 и 15 статьи 57, статьями 58 и 59 Федерального закона от 18 мая 2005 года N 51-ФЗ "О выборах депутатов Государственной Думы Федерального Собрания Российской Федерации" , - см. пункт 2 статьи 2 Федерального закона от 17 июля 2009 года N 161-ФЗ ;

в случае наступления обязательств, предусмотренных пунктом 3 статьи 63
Федерального закона от 10 января 2003 года N 19-ФЗ "О выборах Президента
Российской Федерации" и частью 3 статьи 69 Федерального закона от 18 мая
2005 года N 51-ФЗ "О выборах депутатов Государственной Думы Федерального Собрания Российской Федерации", при условии, что стоимость предоставленного бесплатного эфирного времени и (или) бесплатной печатной площади не была фактически возмещена до дня вступления в силу Федерального закона от 17 июля 2009 года N 161-ФЗ, - см. пункт 3 статьи 2
Федерального закона от 17 июля 2009 года N 161-ФЗ .
- Примечание изготовителя базы данных.
48_4) расходы налогоплательщиков, связанные с безвозмездным оказанием услуг по изготовлению и (или) распространению социальной рекламы в соответствии с законодательством Российской Федерации о рекламе. Указанные в настоящем подпункте расходы признаются для целей налогообложения при условии соблюдения требований к социальной рекламе, ус тановленных подпунктом 32 пункта 3 статьи 149 настоящего Кодекса (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 235-ФЗ );
48_5) расходы налогоплательщика, в пользу которого в установленном законодательством Российской Федерации порядке переходит право пользования участком недр, в виде компенсации расходов на освоение природных ресурсов, ранее осуществленных прежним владельцем лицензии на пользование этим участком недр в целях ее приобретения, в сумме фактических затрат налогоплательщика;
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
С 1 января 2015 года Федеральным законом от 23 июня 2014 года N 167- ФЗ пункт 1 настоящей статьи будет дополнен подпунктом 48_6.
49) другие расходы, связанные с производством и (или) реализацией.
2. К представительским расходам относятся расходы налогоплательщика на официальный прием и (или) обслуживание представителей других организаций, участвующих в переговорах в целях установления и (или) поддержания взаимного сотрудничества, а также участников, прибывших на заседания совета директоров (правления) или иного руководящего органа налогоплательщика, независимо от места проведения указанных мероприятий. К представительским расходам относятся расходы на проведение официального приема (завтрака, обеда или иного аналогичного мероприятия) для указанных лиц, а также официальных лиц организации- налогоплательщика, участвующих в переговорах, транспортное обеспечение доставки этих лиц к месту проведения представительского мероприятия и (или) заседания руководящего органа и обратно, буфетное обслуживание во время переговоров, оплата услуг переводчиков, не состоящих в штате налогоплательщика, по обеспечению перевода во время проведения представительских мероприятий (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
К представительским расходам не относятся расходы на организацию развлечений, отдыха, профилактики или лечения заболеваний.
Представительские расходы в течение отчетного (налогового) периода включаются в состав прочих расходов в размере, не превышающем 4 процента от расходов налогоплательщика на оплату труда за этот отчетный (налоговый) период.
3. Расходы налогоплательщика на обучение по основным и дополнительным профессиональным образовательным программам, профессиональную подготовку и переподготовку работников налогоплательщика включаются в состав прочих расходов, если:

1) обучение по

основным

и

дополнительным профессиональным

образовательным

программам,

профессиональная подготовка и

переподготовка работников налогоплательщика осуществляются на основании
договора с российскими образовательными учреждениями, имеющими соответствующую лицензию, либо иностранными образовательными учреждениями, имеющими соответствующий статус;

2) обучение по

основным

и

дополнительным

профессиональным

образовательным

программам,

профессиональную

подготовку и

переподготовку проходят работники налогоплательщика, заключившие с
налогоплательщиком трудовой договор, либо физические лица, заключившие с налогоплательщиком договор, предусматривающий обязанность физического лица не позднее трех месяцев после окончания указанного обучения, профессиональной подготовки и переподготовки, оплаченных налогоплательщиком, заключить с ним трудовой договор и отработать у налогоплательщика не менее одного года. В случае, если трудовой договор между указанным физическим лицом и налогоплательщиком был прекращен до истечения одного года с даты начала его действия, за исключением случаев прекращения трудового договора по обстоятельствам, не зависящим от воли сторон (статья 83 Трудового кодекса Российской Федерации ), налогоплательщик обязан включить во внереализационные доходы отчетного (налогового) периода, в котором прекратил действие данный трудовой договор, сумму платы за обучение, профессиональную подготовку или переподготовку соответствующего физического лица, учтенную ранее при исчислении налоговой базы. В случае, если трудовой договор физического лица с налогоплательщиком не был заключен по истечении трех месяцев после окончания обучения, профессиональной подготовки или переподготовки, оплаченных налогоплательщиком, указанные расходы также включаются во внереализационные доходы отчетного (налогового) периода, в котором истек данный срок заключения трудового договора.
Налогоплательщик обязан хранить документы, подтверждающие расходы на обучение, в течение всего срока действия соответствующего договора обучения и одного года работы физического лица, обучение, профессиональная подготовка или переподготовка которого были оплачены налогоплательщиком, в соответствии с заключенным с налогоплательщиком трудовым договором, но не менее четырех лет.
Не признаются расходами на обучение работников налогоплательщика либо физических лиц, предусмотренными настоящим пунктом, расходы, связанные с организацией развлечения, отдыха или лечения, с содержанием образовательных учреждений, а также с выполнением для них бесплатных работ или оказанием им бесплатных услуг.
(Пункт в редакции, введенной в действие с 1 января 2009 года

Федеральным законом от 22 июля 2008 года N 158-ФЗ.

4. К расходам организации на рекламу в целях настоящей главы относятся:
расходы на рекламные мероприятия через средства массовой информации (в том числе объявления в печати, передача по радио и телевидению), информационно-телекоммуникационные сети, при кино- и видеообслуживании;
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 23 июля 2013 года N 215-ФЗ .
расходы на световую и иную наружную рекламу, включая изготовление рекламных стендов и рекламных щитов;
расходы на участие в выставках, ярмарках, экспозициях, на оформление витрин, выставок-продаж, комнат образцов и демонстрационных залов, изготовление рекламных брошюр и каталогов, содержащих информацию о реализуемых товарах, выполняемых работах, оказываемых услугах, товарных знаках и знаках обслуживания, и (или) о самой организации, на уценку товаров, полностью или частично потерявших свои первоначальные качества при экспонировании (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N
58-ФЗ .
Расходы налогоплательщика на приобретение (изготовление) призов, вручаемых победителям розыгрышей таких призов во время проведения массовых рекламных кампаний, а также расходы на иные виды рекламы, не указанные в абзацах втором - четвертом настоящего пункта, осуществленные им в течение отчетного (налогового) периода, для целей налогообложения признаются в размере, не превышающем 1 процента выручки от реализации, определяемой в соответствии со статьей 249 настоящего Кодекса (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
5. Расходами по стандартизации признаются расходы на проведение работ по разработке национальных стандартов, включенных в программу разработки национальных стандартов, утвержденную национальным органом Российской Федерации по стандартизации, а также расходы на проведение работ по разработке региональных стандартов при условии соответственно утверждения стандартов в качестве национальных стандартов национальным органом Российской Федерации по стандартизации, регистрации региональных стандартов в Федеральном информационном фонде технических регламентов и стандартов в порядке, установленном законодательством Российской Федерации о техническом регулировании.
Расходами по стандартизации не признаются расходы на проведение работ по разработке национальных и региональных стандартов организациями, осуществляющими их разработку в качестве исполнителя (подрядчика или субподрядчика).
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ )

Комментарий к статье 264

Статья 264_1. Расходы на приобретение права на земельные участки

1. В целях настоящей главы расходами на приобретение права на земельные участки признаются расходы на приобретение земельных участков из земель, находящихся в государственной или муниципальной собственности, на которых находятся здания, строения, сооружения или которые приобретаются для целей капитального строительства объектов основных средств на этих участках.
Положения пункта 1 настоящей статьи (в редакции Федерального закона от 30 декабря 2006 года N 268-ФЗ) распространяются на налогоплательщиков, которые заключили договоры на приобретение земельных участков, указанных в пункте 1 настоящей статьи (в редакции Федерального закона от
30 декабря 2006 года N 268-ФЗ ), в период с 1 января 2007 года по 31 декабря
2011 года - пункт 5 статьи 5 Федерального закона от 30 декабря 2006 года N
268-ФЗ .
- Примечание изготовителя базы данных.
2. Расходами на приобретение права на земельные участки также признаются расходы на приобретение права на заключение договора аренды земельных участков при условии заключения указанного договора аренды.
3. Расходы на приобретение права на земельные участки, указанные в пункте
1 настоящей статьи, включаются в состав прочих расходов, связанных с производством и (или) реализацией, в следующем порядке:
1) по выбору налогоплательщика сумма расходов на приобретение права на земельные участки признается расходами отчетного (налогового) периода равномерно в течение срока, который определяется налогоплательщиком самостоятельно и не должен быть менее пяти лет, либо признается расходами отчетного (налогового) периода в размере, не превышающем 30 процентов исчисленной в соответствии со статьей 274 настоящего Кодекса налоговой базы предыдущего налогового периода, до полного признания всей суммы указанных расходов, если иное не предусмотрено настоящей статьей.
Порядок признания расходов на приобретение права на земельные участки применяется в соответствии с принятой организацией учетной политикой для целей налогообложения.
Для расчета предельных размеров расходов, исчисляемых в соответствии с настоящей статьей, налоговая база предыдущего налогового периода определяется без учета суммы расходов указанного налогового периода на приобретение права на земельные участки.
Если земельные участки приобретаются на условиях рассрочки, срок которой превышает указанный в абзаце первом настоящего подпункта срок, то такие расходы признаются расходами отчетного (налогового) периода равномерно в течение срока, установленного договором;
2) сумма расходов на приобретение права на земельные участки подлежит включению в состав прочих расходов с момента документально подтвержденного факта подачи документов на государственную регистрацию указанного права.
В целях настоящей статьи под документальным подтверждением факта подачи документов на государственную регистрацию прав понимается расписка в получении органом, осуществляющим государственную регистрацию прав на недвижимое имущество и сделок с ним, документов на государственную регистрацию указанных прав.
Положения пункта 3 настоящей статьи (в редакции Федерального закона от 30 декабря 2006 года N 268-ФЗ) распространяются на налогоплательщиков, которые заключили договоры на приобретение земельных участков, указанных в пункте 1 настоящей статьи (в редакции Федерального закона от
30 декабря 2006 года N 268-ФЗ ), в период с 1 января 2007 года по 31 декабря
2011 года - пункт 5 статьи 5 Федерального закона от 30 декабря 2006 года N
268-ФЗ .
- Примечание изготовителя базы данных.
4. Правила, установленные пунктом 3 настоящей статьи, применяются также в отношении порядка признания расходов, указанных в пункте 2 настоящей статьи, если иное не предусмотрено настоящим пунктом.
Если договор аренды земельного участка в соответствии с законодательством Российской Федерации не подлежит государственной регистрации, то расходы на приобретение права на заключение такого договора аренды признаются расходами равномерно в течение срока действия этого договора аренды.
5. При реализации земельного участка и зданий (строений, сооружений), находящихся на нем, прибыль (убыток) определяется в следующем порядке:
1) прибыль (убыток) от реализации зданий (строений, сооружений) принимается для целей налогообложения в порядке, установленном настоящей главой;
2) прибыль (убыток) от реализации права на земельный участок определяется как разница между ценой реализации и не возмещенными налогоплательщику затратами, связанными с приобретением права на этот участок. Под невозмещенными затратами для целей настоящей статьи понимается разница между затратами налогоплательщика на приобретение права на земельный участок и суммой расходов, учтенных для целей налогообложения до момента реализации указанного права в порядке, установленном настоящей статьей;

3) убыток от реализации права на земельный участок включается в состав прочих расходов налогоплательщика равными долями в течение срока, установленного в соответствии с подпунктом 1 пункта 3 настоящей статьи, и фактического срока владения этим участком.

(Статья дополнительно включена с 31 января 2007 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года)
Положения пункта 5 настоящей статьи (в редакции Федерального закона от 30 декабря 2006 года N 268-ФЗ) распространяются на налогоплательщиков, которые заключили договоры на приобретение земельных участков, указанных в пункте 1 настоящей статьи (в редакции Федерального закона от
30 декабря 2006 года N 268-ФЗ ), в период с 1 января 2007 года по 31 декабря
2011 года - пункт 5 статьи 5 Федерального закона от 30 декабря 2006 года N
268-ФЗ .
- Примечание изготовителя базы данных.

Комментарий к статье 264_1

Статья 265. Внереализационные расходы

1. В состав внереализационных расходов, не связанных с производством и реализацией, включаются обоснованные затраты на осуществление деятельности, непосредственно не связанной с производством и (или) реализацией. К таким расходам относятся, в частности:
1) расходы на содержание переданного по договору аренды (лизинга)
имущества (включая амортизацию по этому имуществу).
Для организаций, предоставляющих на систематической основе за плату во временное пользование и (или) временное владение и пользование свое имущество и (или) исключительные права, возникающие из патентов на изобретения, промышленные образцы и другие виды интеллектуальной собственности, расходами, связанными с производством и реализацией, считаются расходы, связанные с этой деятельностью (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
2) расходы в виде процентов по долговым обязательствам любого вида, в том числе процентов, начисленных по ценным бумагам и иным обязательствам, выпущенным (эмитированным) налогоплательщиком с учетом особенностей, предусмотренных статьей 269 настоящего Кодекса (для банков особенности определения расходов в виде процентов определяются в соответствии со статьями 269 и 291 настоящего Кодекса), а также процентов, уплачиваемых в связи с реструктуризацией задолженности по налогам и сборам в соответствии с порядком, установленным Правительством Российской Федерации (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.

При этом расходом признаются проценты по долговым обязательствам любого вида вне зависимости от характера предоставленного кредита или займа (текущего и (или) инвестиционного). Расходом признается только сумма процентов, начисленных за фактическое время пользования заемными средствами (фактическое время нахождения указанных ценных бумаг у третьих лиц) и первоначальной доходности, установленной эмитентом (заимодавцем) в условиях эмиссии (выпуска, договора), но не выше фактической (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N

216-ФЗ ;
3) расходы на организацию выпуска собственных ценных бумаг, в частности на подготовку проспекта эмиссии ценных бумаг, изготовление или приобретение бланков, регистрацию ценных бумаг, расходы, связанные с обслуживанием собственных ценных бумаг, в том числе расходы на услуги реестродержателя, депозитария, платежного агента по процентным (дивидендным) платежам, расходы, связанные с ведением реестра, предоставлением информации акционерам в соответствии с законодательством Российской Федерации, и другие аналогичные расходы (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ пункт 1 настоящей статьи будет дополнен подпунктом 3_1.
4) расходы, связанные с обслуживанием приобретенных налогоплательщиком ценных бумаг, в том числе оплата услуг реестродержателя, депозитария, расходы, связанные с получением информации в соответствии с законодательством Российской Федерации, и другие аналогичные расходы (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
5) расходы в виде отрицательной курсовой разницы, возникающей от переоценки имущества в виде валютных ценностей (за исключением ценных бумаг, номинированных в иностранной валюте) и требований (обязательств), стоимость которых выражена в иностранной валюте, за исключением авансов, выданных (полученных) в том числе по валютным счетам в банках, проводимой в связи с изменением официального курса иностранной валюты к рублю Российской Федерации, установленного Центральным банком Российской Федерации (абзац в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
Отрицательной курсовой разницей в целях настоящей главы признается курсовая разница, возникающая при уценке имущества в виде валютных ценностей (за исключением ценных бумаг, номинированных в иностранной валюте) и требований, выраженных в иностранной валюте, или при дооценке выраженных в иностранной валюте обязательств (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ ;
5_1) расходы в виде суммовой разницы, возникающей у налогоплательщика, если сумма возникших обязательств и требований, исчисленная по установленному соглашением сторон курсу условных денежных единиц на дату реализации (оприходования) товаров (работ, услуг), имущественных прав, не соответствует фактически поступившей (уплаченной) сумме в рублях (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
6) расходы в виде отрицательной (положительной) разницы, образующейся вследствие отклонения курса продажи (покупки) иностранной валюты от официального курса Центрального банка Российской Федерации, установленного на дату перехода права собственности на иностранную валюту (особенности определения расходов банков от этих операций устанавливаются статьей 291 настоящего Кодекса) (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;
7) подпункт исключен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 8 предыдущей редакции с 30 июня 2002 года считается подпунктом 7 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
7) расходы налогоплательщика, применяющего метод начисления, на формирование резервов по сомнительным долгам (в порядке, установленном статьей 266 настоящего Кодекса);
7_1) расходы организации - владельца лицензии на пользование участком недр, в границах которого расположено новое морское месторождение углеводородного сырья, на формирование резервов предстоящих расходов, связанных с завершением деятельности по добыче углеводородного сырья на таком новом морском месторождении углеводородного сырья (в порядке, установленном статьей 267_4 настоящего Кодекса);
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )

Подпункт 9 предыдущей редакции с 30 июня 2002 года считается подпунктом 8 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
8) расходы на ликвидацию выводимых из эксплуатации основных средств, на списание нематериальных активов, включая суммы недоначисленной в соответствии с установленным сроком полезного использования амортизации, а также расходы на ликвидацию объектов незавершенного строительства и иного имущества, монтаж которого не завершен (расходы на демонтаж, разборку, вывоз разобранного имущества), охрану недр и другие аналогичные работы, если иное не установлено статьей 267_4 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ .
Расходы в виде сумм недоначисленной в соответствии с установленным сроком полезного использования амортизации включаются в состав внереализационных расходов, не связанных с производством и реализацией, только по объектам амортизируемого имущества, по которым амортизация начисляется линейным методом. Объекты амортизируемого имущества, по которым амортизация начисляется нелинейным методом, выводятся из эксплуатации в порядке, установленном пунктом 13 статьи 259_2 настоящего Кодекса (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ );

Подпункт 10 предыдущей редакции с 30 июня 2002 года считается подпунктом 9 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
9) расходы, связанные с консервацией и расконсервацией производственных мощностей и объектов, в том числе затраты на содержание законсервированных производственных мощностей и объектов (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 11 предыдущей редакции с 30 июня 2002 года считается подпунктом 10 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
10) судебные расходы и арбитражные сборы;

Подпункт 12 предыдущей редакции с 30 июня 2002 года считается подпунктом 11 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
11) затраты на аннулированные производственные заказы, а также затраты на производство, не давшее продукции. Признание расходов по аннулированным заказам, а также затрат на производство, не давшее продукции, осуществляется на основании актов налогоплательщика, утвержденных руководителем или уполномоченным им лицом, в размере прямых затрат, определяемых в соответствии со статьями 318 и 319 настоящего Кодекса (подпункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 13 предыдущей редакции с 30 июня 2002 года считается подпунктом 12 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
12) расходы по операциям с тарой, если иное не предусмотрено положениями пункта 3 статьи 254 настоящего Кодекса (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 14 предыдущей редакции с 30 июня 2002 года считается подпунктом 13 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
13) расходы в виде признанных должником или подлежащих уплате должником на основании решения суда, вступившего в законную силу, штрафов, пеней и (или) иных санкций за нарушение договорных или долговых обязательств, а также расходы на возмещение причиненного ущерба (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 15 предыдущей редакции с 30 июня 2002 года считается подпунктом 14 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.

14) расходы в виде сумм налогов, относящихся к поставленным материально- производственным запасам, работам, услугам, если кредиторская задолженность (обязательства перед кредиторами) по такой поставке списана в отчетном периоде в соответствии с пунктом 18 статьи 250 настоящего Кодекса (подпункт в редакции, введенной в действие с 1 января

2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ;

Подпункт 16 предыдущей редакции с 30 июня 2002 года считается подпунктом 15 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
15) расходы на услуги банков, включая услуги, связанные с продажей иностранной валюты при взыскании налога, сбора, пеней и штрафа в порядке, пред ус мот ренном статьей 46 настоящего Кодекса, с установкой и эксплуатацией электронных систем документооборота между банком и клиентами, в том числе систем "клиент-банк" (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ;

Подпункт 17 предыдущей редакции с 30 июня 2002 года считается подпунктом 16 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
16) расходы на проведение собраний акционеров (участников, пайщиков), в частности расходы, связанные с арендой помещений, подготовкой и рассылкой необходимой для проведения собраний информации, и иные расходы, непосредственно связанные с проведением собрания (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ ;

Подпункт 18 предыдущей редакции с 30 июня 2002 года считается подпунктом 17 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
17) расходы на проведение работ по мобилизационной подготовке, включая затраты на содержание мощностей и объектов, необходимых для выполнения мобилизационного плана, за исключением расходов на приобретение, создание, реконструкцию, модернизацию, техническое перевооружение амортизируемого имущества, относящегося к мобилизационным мощностям;
*265.1.17)
(Подпункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 ноября 2012 года N 206-ФЗ.

Подпункт 19 предыдущей редакции с 30 июня 2002 года считается подпунктом 18 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
18) расходы по операциям с финансовыми инструментами срочных сделок с учетом положений статей 301-305 настоящего Кодекса;

Подпункт 20 предыдущей редакции с 30 июня 2002 года считается подпунктом 19 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
19) расходы в виде отчислений организаций, входящих в структуру ДОСААФ России, для аккумулирования и перераспределения средств организациям, входящим в структуру ДОСААФ России, в целях обеспечения подготовки в соответствии с законодательством Российской Федерации граждан по военно-учетным специальностям, военно-патриотического воспитания молодежи, развития авиационных, технических и военно-прикладных видов спорта (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ ; в редакции, введенной в действие с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 397-ФЗ , распространяется на правоотношения, возникшие с 10 марта
2010 года;
19_1) расходы в виде премии (скидки), выплаченной (предоставленной) продавцом покупателю вследствие выполнения определенных условий договора, в частности объема покупок (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ);
19_2) расходы в виде целевых отчислений от лотерей, осуществляемые в размере и порядке, которые предусмотрены законодательством Российской Федерации (подпункт дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года);
19_3) расходы на формирование резервов предстоящих расходов налогоплательщиком - некоммерческой организацией, зарегистрированной в соответствии с Федеральным законом "О некоммерческих организациях", определенные в размере и порядке, которые установлены статьей 267_3 настоящего Кодекса (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 235-ФЗ);

Подпункт 21 предыдущей редакции с 30 июня 2002 года считается подпунктом 20 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
20) другие обоснованные расходы.
2. В целях настоящей главы к внереализационным расходам приравниваются убытки, полученные налогоплательщиком в отчетном (налоговом) периоде, в частности:
1) в виде убытков прошлых налоговых периодов, выявленных в текущем отчетном (налоговом) периоде;
2) суммы безнадежных долгов, а в случае, если налогоплательщик принял решение о создании резерва по сомнительным долгам, суммы безнадежных долгов, не покрытые за счет средств резерва (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
3) подпункт исключен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 4 предыдущей редакции с 30 июня 2002 года считается подпунктом 3 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
3) потери от простоев по внутрипроизводственным причинам;

Подпункт 5 предыдущей редакции с 30 июня 2002 года считается подпунктом 4 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
4) не компенсируемые виновниками потери от простоев по внешним причинам;

Подпункт 6 предыдущей редакции с 30 июня 2002 года считается подпунктом 5 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
5) расходы в виде недостачи материальных ценностей в производстве и на складах, на предприятиях торговли в случае отсутствия виновных лиц, а также убытки от хищений, виновники которых не установлены. В данных случаях факт отсутствия виновных лиц должен быть документально подтвержден уполномоченным органом государственной власти;

Подпункт 7 предыдущей редакции с 30 июня 2002 года считается подпунктом 6 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ . Действие распространяется на отношения, возникшие с 1 января 2002 года.
6) потери от стихийных бедствий, пожаров, аварий и других чрезвычайных ситуаций, включая затраты, связанные с предотвращением или ликвидацией последствий стихийных бедствий или чрезвычайных ситуаций;
7) убытки по сделке уступки права требования в порядке, установленном статьей 279 настоящего Кодекса (подпункт дополнительно включен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
С 1 января 2015 года Федеральным законом от 20 апреля 2014 года N 81- ФЗ в статью 265 будут внесены изменения.
Комментарий к статье 265

Статья 266. Расходы на формирование резервов по сомнительным долгам

1. Сомнительным долгом признается любая задолженность перед налогоплательщиком, возникшая в связи с реализацией товаров, выполнением работ, оказанием услуг, в случае, если эта задолженность не погашена в сроки, установленные договором, и не обеспечена залогом, поручительством, банковской гарантией (абзац дополнен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на отношения, возникшие с 1 января 2005 года.
Для налогоплательщиков-банков не признается сомнительной задолженность, по которой в соответствии со статьей 292 настоящего Кодекса предусмотрено создание резерва на возможные потери по ссудам (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от
29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ абзац второй пункта 1 настоящей статьи будет изложен в новой редакции.
Для налогоплательщиков - страховых организаций, определяющих доходы и расходы по методу начисления по договорам страхования, сострахования, перестрахования, по которым сформированы страховые резервы, резерв сомнительных долгов по дебиторской задолженности, связанной с уплатой страховых премий (взносов), не формируется (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
Для налогоплательщиков - кредитных потребительских кооперативов и микрофинансовых организаций не признается сомнительной задолженность, по которой в соответствии со статьей 297_3 настоящего Кодекса предусмотрено создание резервов на возможные потери по займам.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 301-ФЗ )
2. Безнадежными долгами (долгами, нереальными ко взысканию) признаются те долги перед налогоплательщиком, по которым истек установленный срок исковой давности, а также те долги, по которым в соответствии с гражданским законодательством обязательство прекращено вследствие невозможности его исполнения, на основании акта государственного органа или ликвидации организации.
(Абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года
Безнадежными долгами (долгами, нереальными ко взысканию) также признаются долги, невозможность взыскания которых подтверждена постановлением судебного пристава-исполнителя об окончании исполнительного производства, вынесенным в порядке, установленном Федеральным законом от 2 октября 2007 года N 229-ФЗ "Об исполнительном производстве", в случае возврата взыскателю исполнительного документа по следующим основаниям:
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 206-ФЗ )
невозможно установить место нахождения должника, его имущества либо получить сведения о наличии принадлежащих ему денежных средств и иных ценностей, находящихся на счетах, во вкладах или на хранении в банках или иных кредитных организациях;
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 206-ФЗ )
у должника отсутствует имущество, на которое может быть обращено взыскание, и все принятые судебным приставом-исполнителем допустимые законом меры по отысканию его имущества оказались безрезультатными.
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 206-ФЗ )
3. Налогоплательщик вправе создавать резервы по сомнительным долгам в порядке, предусмотренном настоящей статьей. Суммы отчислений в эти резервы включаются в состав внереализационных расходов на последнее число отчетного (налогового) периода. Настоящее положение не применяется в отношении расходов по формированию резервов по долгам, образовавшимся в связи с невыплатой процентов, за исключением банков, кредитных потребительских кооперативов и микрофинансовых организаций. Банки вправе формировать резервы по сомнительным долгам в отношении задолженности, образовавшейся в связи с невыплатой процентов по долговым обязательствам, а также в отношении иной задолженности, за исключением ссудной и приравненной к ней задолженности. Кредитные потребительские кооперативы и микрофинансовые организации вправе формировать резервы по сомнительным долгам в отношении задолженности, образовавшейся в связи с невыплатой процентов по долговым обязательствам.
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 ноября 2013 года N 301-ФЗ.

4. Сумма резерва по сомнительным долгам определяется по результатам проведенной на последнее число отчетного (налогового) периода инвентаризации дебиторской задолженности и исчисляется следующим образом (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ :
1) по сомнительной задолженности со сроком возникновения свыше 90 календарных дней - в сумму создаваемого резерва включается полная сумма выявленной на основании инвентаризации задолженности (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ;
2) по сомнительной задолженности со сроком возникновения от 45 до 90 календарных дней (включительно) - в сумму резерва включается 50 процентов от суммы выявленной на основании инвентаризации задолженности (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ;
3) по сомнительной задолженности со сроком возникновения до 45 дней - не увеличивает сумму создаваемого резерва.
При этом сумма создаваемого резерва по сомнительным долгам не может превышать 10 процентов от выручки отчетного (налогового) периода, определяемой в соответствии со статьей 249 настоящего Кодекса (для банков, кредитных потребительских кооперативов и микрофинансовых организаций - от суммы доходов, определяемых в соответствии с настоящей главой, за исключением доходов в виде восстановленных резервов).
(Абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 301-ФЗ .
Резерв по сомнительным долгам может быть использован организацией лишь на покрытие убытков от безнадежных долгов, признанных таковыми в порядке, установленном настоящей статьей.
5. Сумма резерва по сомнительным долгам, не полностью использованная налогоплательщиком в отчетном периоде на покрытие убытков по безнадежным долгам, может быть перенесена им на следующий отчетный (налоговый) период. При этом сумма вновь создаваемого по результатам инвентаризации резерва должна быть скорректирована на сумму остатка резерва предыдущего отчетного (налогового) периода. В случае, если сумма вновь создаваемого по результатам инвентаризации резерва меньше, чем сумма остатка резерва предыдущего отчетного (налогового) периода, разница подлежит включению в состав внереализационных доходов налогоплательщика в текущем отчетном (налоговом) периоде. В случае, если сумма вновь создаваемого по результатам инвентаризации резерва больше, чем сумма остатка резерва предыдущего отчетного (налогового) периода, разница подлежит включению во внереализационные расходы в текущем отчетном (налоговом) периоде (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
В случае, если налогоплательщик принял решение о создании резерва по сомнительным долгам, списание долгов, признаваемых безнадежными в соответствии с настоящей статьей, осуществляется за счет суммы созданного резерва. В случае, если сумма созданного резерва меньше суммы безнадежных долгов, подлежащих списанию, разница (убыток) подлежит включению в состав внереализационных расходов (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 266

Статья 267. Расходы на формирование резерва по гарантийному

ремонту и гарантийному обслуживанию

1. Налогоплательщики, осуществляющие реализацию товаров (работ), вправе создавать резервы на предстоящие расходы по гарантийному ремонту и гарантийному обслуживанию, и отчисления на формирование таких резервов принимаются для целей налогообложения в порядке, предусмотренном настоящей статьей.
2. Налогоплательщик самостоятельно принимает решение о создании такого резерва и в учетной политике для целей налогообложения определяет предельный размер отчислений в этот резерв. При этом резерв создается в отношении тех товаров (работ), по которым в соответствии с условиями заключенного договора с покупателем предусмотрены обслуживание и ремонт в течение гарантийного срока.
3. Расходами признаются суммы отчислений в резерв на дату реализации указанных товаров (работ). При этом размер созданного резерва не может превышать предельного размера, определяемого как доля фактически осуществленных налогоплательщиком расходов по гарантийному ремонту и обслуживанию в объеме выручки от реализации указанных товаров (работ) за предыдущие три года, умноженная на сумму выручки от реализации указанных товаров (работ) за отчетный (налоговый) период. В случае, если налогоплательщик менее трех лет осуществляет реализацию товаров (работ) с условием осуществления гарантийного ремонта и обслуживания, для расчета предельного размера создаваемого резерва учитывается объем выручки от реализации указанных товаров (работ) за фактический период такой реализации (пункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
4. Налогоплательщик, ранее не осуществлявший реализацию товаров (работ) с условием гарантийного ремонта и обслуживания, вправе создавать резерв по гарантийному ремонту и обслуживанию товаров (работ) в размере, не превышающем ожидаемых расходов на указанные затраты. Под ожидаемыми расходами понимаются расходы, предусмотренные в плане на выполнение гарантийных обязательств, с учетом срока гарантии.
По истечении налогового периода налогоплательщик должен скорректировать размер созданного резерва, исходя из доли фактически осуществленных расходов по гарантийному ремонту и обслуживанию в объеме выручки от реализации указанных товаров (работ) за истекший период.
5. Сумма резерва по гарантийному ремонту и обслуживанию товаров (работ), не полностью использованная налогоплательщиком в налоговом периоде на осуществление ремонта по товарам (работам), реализованным с условием предоставления гарантии, может быть перенесена им на следующий налоговый период. При этом сумма вновь создаваемого в следующем налоговом периоде резерва должна быть скорректирована на сумму остатка резерва предыдущего налогового периода. В случае, если сумма вновь создаваемого резерва меньше, чем сумма остатка резерва, созданного в предыдущем налоговом периоде, разница между ними подлежит включению в состав внереализационных доходов налогоплательщика текущего налогового периода.
В случае, если налогоплательщик принял решение о создании резерва по гарантийному ремонту и обслуживанию товаров (работ), списание расходов на гарантийный ремонт осуществляется за счет суммы созданного резерва. В случае, если сумма созданного резерва меньше суммы расходов на ремонт, произведенных налогоплательщиком, разница между ними подлежит включению в состав прочих расходов.
(Пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
6. Если налогоплательщиком принято решение о прекращении продажи товаров (осуществления работ) с условием их гарантийного ремонта и гарантийного обслуживания, сумма ранее созданного и неиспользованного резерва подлежит включению в состав доходов налогоплательщика по окончании сроков действия договоров на гарантийный ремонт и гарантийное обслуживание (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).

Комментарий к статье 267

Статья 267_1. Расходы на формирование резервов предстоящих расходов, направляемых на цели, обеспечивающие социальную защиту инвалидов

1. Налогоплательщики - общественные организации инвалидов и организации, указанные в абзаце первом подпункта 38 пункта 1 статьи 264 настоящего Кодекса, могут создавать резерв предстоящих расходов, направляемых на цели, обеспечивающие социальную защиту инвалидов. Указанные резервы могут создаваться на срок не более пяти лет.
2. Налогоплательщик на основании программ, разработанных и им утвержденных, самостоятельно принимает решение о создании резерва, указанного в пункте 1 настоящей статьи, что отражается в учетной политике для целей налогообложения. При этом расходы налогоплательщика, осуществляемые им при реализации указанных программ, производятся за счет резерва, указанного в пункте 1 настоящей статьи.
3. Размер создаваемого резерва определяется планируемыми расходами (сметой) на реализацию утвержденных налогоплательщиком программ. Сумма отчислений в этот резерв включается в состав внереализационных расходов по состоянию на последнее число отчетного (налогового) периода. При этом предельный размер отчислений в резерв, указанный в пункте 1 настоящей статьи, не может превышать 30 процентов полученной в текущем периоде налогооблагаемой прибыли, исчисленной без учета указанного резерва (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
4. Если сумма созданного резерва, указанного в пункте 1 настоящей статьи, оказалась меньше суммы фактических расходов на проведение указанных в пункте 2 настоящей статьи программ, разница между указанными суммами включается в состав внереализационных расходов.
Сумма резерва, не полностью использованная налогоплательщиком в течение запланированного периода, подлежит включению в состав внереализационных доходов налогоплательщика текущего отчетного (налогового) периода.
5. Налогоплательщики, формирующие резервы предстоящих расходов, направляемых на цели, обеспечивающие социальную защиту инвалидов, обязаны представлять отчет в налоговые органы о целевом использовании этих средств по окончании налогового периода.
При нецелевом использовании указанных в абзаце первом настоящего пункта средств они подлежат включению в налоговую базу того налогового периода, в котором было произведено их нецелевое использование.
(Статья дополнительно включена с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ )

Комментарий к статье 267_1

Статья 267_2. Расходы на формирование резервов предстоящих расходов на научные исследования и (или) опытно- конструкторские разработки

1. Налогоплательщик вправе создавать резервы предстоящих расходов на научные исследования и (или) опытно-конструкторские разработки (далее в настоящей статье - резервы) в порядке, предусмотренном настоящей статьей.
2. Налогоплательщик на основании разработанных и утвержденных им программ проведения научных исследований и (или) опытно-конструкторских разработок самостоятельно принимает решение о создании каждого резерва и отражает это решение в учетной политике для целей налогообложения. Резерв для реализации каждой утвержденной программы, указанной в настоящем пункте, может создаваться на срок, на который запланировано проведение соответствующих научных исследований и (или) опытно-конструкторских разработок, но не более двух лет. Избранный налогоплательщиком срок создания резерва отражается в учетной политике для целей налогообложения.
3. Размер создаваемого резерва не может превышать планируемые расходы (смету) на реализацию утвержденной налогоплательщиком программы проведения научных исследований и (или) опытно-конструкторских разработок.
Смета на реализацию утвержденной налогоплательщиком программы проведения научных исследований и (или) опытно-конструкторских разработок может включать только затраты, признаваемые расходами на научные исследования и (или) опытно-конструкторские разработки в соответствии с подпунктами 1-5 пункта 2 статьи 262 настоящего Кодекса.
При этом предельный размер отчислений в резервы не может превышать сумму, определяемую по формуле:
N = I x 0,03 - S,
где N - предельный размер отчислений в резервы;
I - доходы от реализации отчетного (налогового) периода, определяемые в соответствии со статьей 249 настоящего Кодекса;
S - расходы налогоплательщика, указанные в подпункте 6 пункта 2 статьи 262 настоящего Кодекса.
4. Сумма отчислений в резерв включается в состав прочих расходов по состоянию на последнее число отчетного (налогового) периода.
5. Налогоплательщик, формирующий резерв предстоящих расходов на научные исследования и (или) опытно-конструкторские разработки, производит расходы, осуществляемые при реализации программ проведения научных исследований и (или) опытно-конструкторских разработок, за счет указанного резерва.

Если сумма созданного резерва, указанного в пункте 1 настоящей статьи, оказалась меньше суммы фактических расходов на проведение указанных в пункте 2 настоящей статьи программ, разница между указанными суммами учитывается как расходы налогоплательщика на научные исследования и (или) опытно-конструкторские разработки в соответствии со статьями 262 и

332_1 настоящего Кодекса.

Сумма резерва, не полностью использованная налогоплательщиком в течение срока создания резерва, подлежит восстановлению в составе внереализационных доходов отчетного (налогового) периода, в котором были произведены соответствующие отчисления в резерв.
(Статья дополнительно включена с 1 января 2012 года Федеральным законом от 7 июня 2011 года N 132-ФЗ )

Комментарий к статье 267_2

Статья 267_3. Расходы на формирование резервов предстоящих расходов некоммерческих организаций

1. Налогоплательщики - некоммерческие организации (далее в настоящей статье - налогоплательщик), кроме созданных в форме государственной корпорации, государственной компании, объединения юридических лиц, вправе создавать резерв предстоящих расходов, связанных с ведением предпринимательской деятельности и учитываемых при определении налоговой базы.
2. Налогоплательщик самостоятельно принимает решение о создании резерва предстоящих расходов и определяет в учетной политике для целей налогообложения виды расходов, в отношении которых создается указанный резерв.
В случае, если налогоплательщик принял решение о создании резерва предстоящих расходов, списание расходов, в отношении которых сформирован указанный резерв, осуществляется за счет суммы созданного резерва.
3. Размер создаваемого резерва предстоящих расходов определяется на основании разработанных и утвержденных налогоплательщиком смет расходов на срок, не превышающий три календарных года.
Сумма отчислений в резерв включается в состав внереализационных расходов на последнее число отчетного (налогового) периода. Предельный размер отчислений в резерв предстоящих расходов не может превышать 20 процентов от суммы доходов отчетного (налогового) периода, учитываемых при определении налоговой базы. При этом, если налогоплательщиком сформирован резерв предстоящих расходов на осуществление расходов, предусмотренных несколькими сметами расходов, налогоплательщик самостоятельно в налоговом учете распределяет сумму отчислений в резерв между сметами расходов.
4. Сумма резерва, не полностью использованная налогоплательщиком для осуществления расходов, предусмотренных сметой расходов, подлежит включению в состав внереализационных доходов налогоплательщика на последнее число налогового (отчетного) периода, на который приходится дата окончания сметы расходов.
В случае, если сумма созданного резерва оказалась меньше фактических расходов, в отношении которых сформирован резерв, разница между указанными суммами включается в состав расходов, учитываемых при определении налоговой базы.
(Статья дополнительно включена с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 235-ФЗ )

Комментарий к статье 267_3

Статья 267_4. Расходы на формирование резерва предстоящих расходов, связанных с завершением деятельности по добыче углеводородного сырья на новом морском месторождении углеводородного сырья

1. Организация - владелец лицензии на пользование участком недр, в границах которого расположено новое морское месторождение углеводородного сырья, вправе создавать резерв предстоящих расходов, связанных с завершением деятельности по добыче углеводородного сырья на новом морском месторождении углеводородного сырья, начиная с налогового периода, по состоянию на 1 января которого, по данным государственного баланса запасов полезных ископаемых, степень выработанности запасов на соответствующем новом морском месторождении углеводородного сырья достигла уровня 70 процентов, в порядке, предусмотренном настоящей статьей.
Резерв предстоящих расходов, связанных с завершением деятельности по добыче углеводородного сырья на новом морском месторождении углеводородного сырья, создается налогоплательщиком только при условии отражения в согласованной в установленном порядке проектной документации на разработку соответствующего месторождения перечня мероприятий и видов работ, которые предполагается осуществить при ликвидации выводимых из эксплуатации объектов.
2. Организация - владелец лицензии на пользование участком недр, в границах которого расположено новое морское месторождение углеводородного сырья, самостоятельно принимает решение о создании резерва предстоящих расходов, связанных с завершением деятельности по добыче углеводородного сырья на каждом новом морском месторождении углеводородного сырья, и отражает порядок создания и использования указанного резерва в учетной политике для целей налогообложения.
3. Расходами, связанными с завершением деятельности по добыче углеводородного сырья на новом морском месторождении углеводородного сырья, признаются расходы на ликвидацию выводимых из эксплуатации основных средств, а также расходы на ликвидацию объектов незавершенного строительства и иного имущества, монтаж которого не завершен (расходы на демонтаж, разборку, вывоз разобранного имущества), охрану недр, окружающей среды и иные аналогичные мероприятия, предусмотренные законодательством о недропользовании.
При этом суммы недоначисленной амортизации по выводимым из эксплуатации объектам основных средств и стоимость ликвидируемых объектов незавершенного строительства не признаются расходами, связанными с завершением деятельности по добыче углеводородного сырья на новом морском месторождении углеводородного сырья.
4. Суммы отчислений в резерв включаются в состав расходов, учитываемых при определении налоговой базы в соответствии со статьей 275_2 настоящего Кодекса, на последнее число отчетного (налогового) периода.
5. Сумма отчислений в резерв в каждом отчетном (налоговом) периоде не может превышать 1 процент от доходов, определяемых в соответствии со статьей 299_3 настоящего Кодекса и полученных в соответствующем отчетном (налоговом) периоде.
6. Списание осуществленных расходов, связанных с завершением деятельности по добыче углеводородного сырья на новом морском месторождении углеводородного сырья, в отношении которого сформирован резерв, осуществляется за счет суммы созданного резерва.
7. Общая сумма отчислений в резерв за все отчетные (налоговые) периоды не может превышать общую сумму затрат на ликвидацию скважин и объектов промыслового обустройства и рекультивацию земель, определенную в согласованной в установленном порядке проектной документации на разработку соответствующего нового морского месторождения углеводородного сырья.
8. В случае, если остаточная сумма резерва на начало отчетного (налогового) периода оказалась меньше суммы фактически понесенных в отчетном (налоговом) периоде расходов, указанных в настоящей статье, соответствующая сумма превышения учитывается в этом отчетном (налоговом) периоде в составе расходов в порядке, предусмотренном настоящей главой для соответствующих видов расходов.
9. Сумма резерва, не полностью использованная налогоплательщиком в отчетном (налоговом) периоде, может быть перенесена им на следующий отчетный (налоговый) период.
Сумма резерва, не полностью использованная налогоплательщиком на момент принятия им решения о завершении деятельности по добыче углеводородного сырья на новом морском месторождении углеводородного сырья, подлежит включению в состав внереализационных доходов налогоплательщика на последнее число отчетного (налогового) периода, в котором были фактически завершены мероприятия, предусмотренные планом ликвидации скважин и объектов промыслового обустройства и рекультивации земель, но не позднее даты окончания действия лицензии на право пользования участком недр, в границах которого расположено это новое морское месторождение углеводородного сырья.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )

Статья 268. Особенности определения расходов при реализации товаров и (или) имущественных прав

(наименование статьи в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнено с
1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ
1. При реализации товаров и (или) имущественных прав налогоплательщик вправе уменьшить доходы от таких операций на стоимость реализованных товаров и (или) имущественных прав, определяемую в следующем порядке (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ :
1) при реализации амортизируемого имущества - на остаточную стоимость амортизируемого имущества, определяемую в соответствии с пунктом 1 статьи 257 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года
В случае, если налогоплательщик реализовал основное средство ранее чем по истечении пяти лет с момента введения его в эксплуатацию лицу, являющемуся взаимозависимым с налогоплательщиком, и в отношении такого основного средства были применены положения абзаца второго пункта 9 статьи 258 настоящего Кодекса, остаточная стоимость при реализации указанного амортизируемого имущества увеличивается на сумму расходов, включенных в состав внереализационных доходов в соответствии с абзацем четвертым пункта 9 статьи 258 настоящего Кодекса;
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 206-ФЗ )
2) при реализации прочего имущества (за исключением ценных бумаг, продукции собственного производства, покупных товаров) - на цену приобретения (создания) этого имущества, а также на сумму расходов, указанных в абзаце втором пункта 2 статьи 254 настоящего Кодекса (подпункт дополнен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N
58-ФЗ , действие распространяется на правоотношения, возникшие с 1 января
2005 года; дополнен с 1 января 2010 года Федеральным законом от 25 ноября
2009 года N 281-ФЗ ;
2_1) при реализации имущественных прав (долей, паев) - на цену приобретения данных имущественных прав (долей, паев) и на сумму расходов, связанных с их приобретением и реализацией.
При реализации акций, долей в случае, если ранее такой реализации осуществлялось уменьшение уставного капитала хозяйственного общества (товарищества) путем уменьшения номинальной стоимости акций, долей в пределах первоначального вклада (взноса) в уставный капитал хозяйственного общества (товарищества), цена приобретения данных акций, долей уменьшается на стоимость имущества (имущественных прав), ранее полученного участником хозяйственного общества (товарищества) при уменьшении уставного капитала этого хозяйственного общества (товарищества) в соответствии с законодательством Российской Федерации в пределах первоначального вклада (взноса). Настоящее положение не распространяется на случаи, когда хозяйственное общество (товарищество) обязано уменьшить свой уставный капитал в соответствии с требованиями законодательства Российской Федерации.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
Абзацы второй и третий подпункта 2_1 предыдущей редакции с 1 января
2014 года считаются соответственно абзацами третьим и четвертым подпункта 2_1 настоящей редакции - Федеральный закон от 28 декабря 2013 года N 420-ФЗ .
При реализации долей, паев, полученных участниками, пайщиками при реорганизации организаций, ценой приобретения таких долей, паев признается их стоимость, определяемая в соответствии с пунктами 4-6 статьи
277 настоящего Кодекса.
Абзац второй подпункта 2_1 пункта 1 настоящей статьи вступил в силу с
14 июля 2005 года, действие распространяется на правоотношения, возникшие с 1 января 2005 года - см. статью 8 Федерального закона от 6 июня
2005 года N 58-ФЗ .
При реализации имущественного права, которое представляет собой право требования долга, налоговая база определяется с учетом положений, установленных статьей 279 настоящего Кодекса;
(Подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ )
3) при реализации покупных товаров - на стоимость приобретения данных товаров, определяемую в соответствии с принятой организацией учетной политикой для целей налогообложения одним из следующих методов оценки покупных товаров:
по стоимости первых по времени приобретения (ФИФО) (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
по стоимости последних по времени приобретения (ЛИФО) (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
С 1 января 2015 года абзац третий подпункта 3 пункта 1 настоящей статьи утрачивает силу - Федеральный закон от 20 апреля 2014 года N 81-ФЗ .
по средней стоимости (абзац в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
по стоимости единицы товара (абзац дополнительно включен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
При реализации имущества и (или) имущественных прав, указанных в настоящей статье, налогоплательщик также вправе уменьшить доходы от таких операций на сумму расходов, непосредственно связанных с такой реализацией, в частности на расходы по оценке, хранению, обслуживанию и транспортировке реализуемого имущества. При этом при реализации покупных товаров расходы, связанные с их покупкой и реализацией, формируются с учетом положений статьи 320 настоящего Кодекса (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ.
Положения пункта 1 настоящей статьи (в редакции Федерального закона от 29 ноября 2012 года N 206-ФЗ) применяются при реализации основных средств начиная с 1 января 2013 года - см. пункт 3 статьи 4 Федерального закона от 29 ноября 2012 года N 206-ФЗ .
2. Если цена приобретения (создания) имущества (имущественных прав), указанного в подпунктах 2, 2_1 и 3 пункта 1 настоящей статьи, с учетом расходов, связанных с его реализацией, превышает выручку от его реализации, разница между этими величинами признается убытком налогоплательщика, учитываемым в целях налогообложения (пункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ .
3. Если остаточная стоимость амортизируемого имущества, указанного в подпункте 1 пункта 1 настоящей статьи, с учетом расходов, связанных с его реализацией, превышает выручку от его реализации, разница между этими величинами признается убытком налогоплательщика, учитываемым в целях налогообложения в следующем порядке. Полученный убыток включается в состав прочих расходов налогоплательщика равными долями в течение срока, определяемого как разница между сроком полезного использования этого имущества и фактическим сроком его эксплуатации до момента реализации (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.*268.3 )
Комментарий к статье 268

Статья 268_1. Особенности признания доходов и расходов при приобретении предприятия как имущественного комплекса

1. В целях настоящей главы разница между ценой приобретения предприятия как имущественного комплекса и стоимостью чистых активов предприятия как имущественного комплекса (активы за вычетом обязательств) признается расходом (доходом) налогоплательщика в порядке, установленном настоящей статьей.
Величину превышения цены покупки предприятия как имущественного комплекса над стоимостью его чистых активов следует рассматривать как надбавку к цене, уплачиваемую покупателем в ожидании будущих экономических выгод.
Величину превышения стоимости чистых активов предприятия как имущественного комплекса над ценой его покупки следует рассматривать как скидку с цены, предоставляемую покупателю в связи с отсутствием факторов наличия стабильных покупателей, репутации качества, навыков маркетинга и сбыта, деловых связей, опыта управления, уровня квалификации персонала и с учетом других факторов.
2. Сумма уплачиваемой надбавки (получаемой скидки) при приобретении предприятия как имущественного комплекса определяется как разница между ценой покупки и стоимостью чистых активов предприятия как имущественного комплекса, определяемой по передаточному акту.
При приобретении предприятия как имущественного комплекса в порядке приватизации на аукционе или по конкурсу величина уплачиваемой покупателем надбавки (получаемой скидки) определяется как разница между ценой покупки и оценочной (начальной) стоимостью предприятия как имущественного комплекса.
3. Сумма уплачиваемой покупателем надбавки (получаемой скидки)
учитывается в целях налогообложения в следующем порядке:
1) надбавка, уплачиваемая покупателем предприятия как имущественного комплекса, признается расходом равномерно в течение пяти лет начиная с месяца, следующего за месяцем государственной регистрации права собственности покупателя на предприятие как имущественный комплекс;
2) скидка, получаемая покупателем предприятия как имущественного комплекса, признается доходом в том месяце, в котором осуществлена государственная регистрация перехода права собственности на предприятие как имущественный комплекс.
4. Убыток, полученный продавцом от реализации предприятия как имущественного комплекса, признается расходом, учитываемым в целях налогообложения в порядке, установленном статьей 283 настоящего Кодекса.
5. В целях настоящей главы расходами покупателя на приобретение в составе предприятия как имущественного комплекса активов и имущественных прав признается их стоимость, определяемая по передаточному акту.
(Статья дополнительно включена с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ )

Комментарий к статье 268_1

Статья 269. Особенности отнесения процентов по долговым обязательствам к расходам

(наименование статьи в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года
1. В целях настоящей главы под долговыми обязательствами понимаются кредиты, товарные и коммерческие кредиты, займы, банковские вклады, банковские счета или иные заимствования независимо от формы их оформления (абзац дополнен с 30 июня 2002 года Федеральным законом от
29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При этом расходом признаются проценты, начисленные по долговому обязательству любого вида при условии, что размер начисленных налогоплательщиком по долговому обязательству процентов существенно не отклоняется от среднего уровня процентов, взимаемых по долговым обязательствам, выданным в том же квартале (месяце - для налогоплательщиков, перешедших на исчисление ежемесячных авансовых платежей исходя из фактически полученной прибыли) на сопоставимых условиях. Под долговыми обязательствами, выданными на сопоставимых условиях, понимаются долговые обязательства, выданные в той же валюте на те же сроки в сопоставимых объемах, под аналогичные обеспечения. При определении среднего уровня процентов по межбанковским кредитам принимается во внимание информация только о межбанковских кредитах. Данное положение применяется также к процентам в виде дисконта, который образуется у векселедателя как разница между ценой обратной покупки (погашения) и ценой продажи векселя (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При этом существенным отклонением размера начисленных процентов по долговому обязательству считается отклонение более чем на 20 процентов в сторону повышения или в сторону понижения от среднего уровня процентов, начисленных по аналогичным долговым обязательствам, выданным в том же квартале на сопоставимых условиях (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При отсутствии долговых обязательств, выданных в том же квартале на сопоставимых условиях, а также по выбору налогоплательщика предельная величина процентов, признаваемых расходом (включая проценты и суммовые разницы по обязательствам, выраженным в условных денежных единицах по установленному соглашением сторон курсу условных денежных единиц), принимается равной ставке рефинансирования Центрального банка Российской Федерации, увеличенной в 1,1 раза, - при оформлении долгового обязательства в рублях и равной 15 процентам - по долговым обязательствам в иностранной валюте, если иное не предусмотрено пунктом 1_1 настоящей статьи (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ; дополнен со 2 сентября

2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ; в редакции,

введенной в действие с 1 января 2012 года Федеральным законом от 18 июля
2011 года N 235-ФЗ .
Действие абзаца четвертого пункта 1 настоящей статьи приостанавливалось по 31 декабря 2009 года - см. статью 2 Федерального закона от 19 июля 2009 года N 202-ФЗ, распространяется на правоотношения, возникшие с 1 сентября 2008 года.
В период приостановления действия абзаца четвертого пункта 1 настоящей статьи установлено, что при отсутствии долговых обязательств перед российскими организациями, выданных в том же квартале на сопоставимых условиях, а также по выбору налогоплательщика предельная величина процентов, признаваемых расходом (включая проценты и суммовые разницы по обязательствам, выраженным в условных денежных единицах по установленному соглашением сторон курсу условных денежных единиц), принимается равной ставке рефинансирования Центрального банка Российской Федерации, увеличенной в 1,5 раза, - при оформлении долгового обязательства в рублях и равной 22 процентам - по долговым обязательствам в иностранной валюте - см. статью 4 Федерального закона от 19 июля 2009 года N 202-ФЗ , распространяется на правоотношения, возникшие с 1 сентября
2008 года и применяется до 31 июля 2009 года включительно.
В период приостановления действия абзаца четвертого пункта 1 настоящей статьи с 1 августа 2009 года по 31 декабря 2009 года установлено, что при отсутствии долговых обязательств перед российскими организациями, выданных в том же квартале на сопоставимых условиях, а также по выбору налогоплательщика предельная величина процентов, признаваемых расходом (включая проценты и суммовые разницы по обязательствам, выраженным в условных денежных единицах по установленному соглашением сторон курсу условных денежных единиц), принимается равной ставке рефинансирования Центрального банка Российской Федерации, увеличенной в 2 раза, - при оформлении долгового обязательства в рублях и равной 22 процентам - по долговым обязательствам в иностранной валюте - см. статью 5 Федерального закона от 19 июля 2009 года N 202-ФЗ .
Действие абзаца четвертого пункта 1 настоящей статьи приостанавливалось с 1 января по 30 июня 2010 года включительно в отношении расходов в виде процентов по долговым обязательствам, возникшим до 1 ноября 2009 года, - см. часть 1 статьи 4 Федерального закона от 27 декабря 2009 года N 368-ФЗ .
В период приостановления в соответствии с частью 1 статьи 4
Федерального закона от 27 декабря 2009 года N 368-ФЗ действия абзаца четвертого пункта 1 настоящей статьи установлено, что при отсутствии долговых обязательств перед российскими организациями, выданных в том же квартале на сопоставимых условиях, а также по выбору налогоплательщика предельная величина процентов, признаваемых расходом (включая проценты
и суммовые разницы по обязательствам, выраженным в условных денежных единицах по установленному соглашением сторон курсу условных денежных единиц), принимается равной ставке рефинансирования Центрального банка Российской Федерации, увеличенной в два раза, при оформлении долгового обязательства в рублях и равной 15 процентам - по долговым обязательствам в иностранной валюте - см. часть 2 статьи 4 Федерального закона от 27 декабря 2009 года N 368-ФЗ .
В целях настоящей статьи под ставкой рефинансирования Центрального банка Российской Федерации понимается (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ :
в отношении долговых обязательств, не содержащих условие об изменении процентной ставки в течение всего срока действия долгового обязательства, - ставка рефинансирования Центрального банка Российской Федерации, действовавшая на дату привлечения денежных средств (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня
2005 года N 58-ФЗ );
в отношении прочих долговых обязательств - ставка рефинансирования Центрального банка Российской Федерации, действующая на дату признания расходов в виде процентов (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ).
Положения пункта 1 настоящей статьи (в редакции Федерального закона от 27 июля 2010 года N 229-ФЗ) применяются в отношении расходов в виде процентов по долговым обязательствам, осуществленных с 1 января 2010 года, - см. пункт 9 статьи 10 Федерального закона от 27 июля 2010 года N 229- ФЗ .
1_1. При отсутствии долговых обязательств перед российскими организациями, выданных в том же квартале на сопоставимых условиях, а также по выбору налогоплательщика предельная величина процентов, признаваемых расходом (включая проценты и суммовые разницы по обязательствам, выраженным в условных денежных единицах по установленному соглашением сторон курсу условных денежных единиц), принимается:
с 1 января по 31 декабря 2010 года включительно - равной ставке процента, установленной соглашением сторон, но не превышающей ставку рефинансирования Центрального банка Российской Федерации, увеличенную в 1,8 раза, при оформлении долгового обязательства в рублях и равной 15 процентам - по долговым обязательствам в иностранной валюте, если иное не предусмотрено настоящим пунктом;
с 1 января 2011 года по 31 декабря 2014 года включительно - равной ставке процента, установленной соглашением сторон, но не превышающей ставку рефинансирования Центрального банка Российской Федерации, увеличенную в 1,8 раза, при оформлении долгового обязательства в рублях и равной произведению ставки рефинансирования Центрального банка Российской Федерации и коэффициента 0,8 - по долговым обязательствам в иностранной валюте.
(Абзац в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 206-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября
2013 года N 306-ФЗ .
В отношении расходов в виде процентов по долговым обязательствам, возникшим до 1 ноября 2009 года, при отсутствии долговых обязательств перед российскими организациями, выданных в том же квартале на сопоставимых условиях, а также по выбору налогоплательщика предельная величина процентов, признаваемых расходом (включая проценты и суммовые разницы по обязательствам, выраженным в условных денежных единицах по установленному соглашением сторон курсу условных денежных единиц), с 1 января по 30 июня 2010 года включительно принимается равной ставке рефинансирования Центрального банка Российской Федерации, увеличенной в два раза, при оформлении долгового обязательства в рублях и равной 15 процентам - по долговым обязательствам в иностранной валюте.
(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ )
Положения пункта 1_1 настоящей статьи (в редакции Федерального закона от 27 июля 2010 года N 229-ФЗ) применяются в отношении расходов в виде процентов по долговым обязательствам, осуществленных с 1 января 2010 года, - см. пункт 9 статьи 10 Федерального закона от 27 июля 2010 года N 229- ФЗ .
2. Если налогоплательщик - российская организация имеет непогашенную задолженность по долговому обязательству перед иностранной организацией, прямо или косвенно владеющей более чем 20 процентами уставного (складочного) капитала (фонда) этой российской организации, либо по долговому обязательству перед российской организацией, признаваемой в соответствии с законодательством Российской Федерации аффилированным лицом указанной иностранной организации, а также по долговому обязательству, в отношении которого такое аффилированное лицо и (или) непосредственно эта иностранная организация выступают поручителем, гарантом или иным образом обязуются обеспечить исполнение долгового обязательства российской организации (далее в настоящей статье - контролируемая задолженность перед иностранной организацией), и если размер контролируемой задолженности перед иностранной организацией более чем в 3 раза (для банков, а также для организаций, занимающихся исключительно лизинговой деятельностью, - более чем в 12,5 раза) превышает разницу между суммой активов и величиной обязательств налогоплательщика - российской организации (далее в целях применения настоящего пункта - собственный капитал) на последнее число отчетного (налогового) периода, при определении предельного размера процентов, подлежащих включению в состав расходов, с учетом положений пункта 1 настоящей статьи применяются следующие правила (абзац в редакции, введенной в действии с 1 января 2006 года Федеральным законом от 6 июня
2005 года N 58-ФЗ ; в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года..
Налогоплательщик обязан на последнее число каждого отчетного (налогового) периода исчислять предельную величину признаваемых расходом процентов по контролируемой задолженности путем деления суммы процентов, начисленных налогоплательщиком в каждом отчетном (налоговом) периоде по контролируемой задолженности, на коэффициент капитализации, рассчитываемый на последнюю отчетную дату соответствующего отчетного (налогового) периода (абзац в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ .
При этом коэффициент капитализации определяется путем деления величины соответствующей непогашенной контролируемой задолженности на величину собственного капитала, соответствующую доле прямого или косвенного участия этой иностранной организации в уставном (складочном) капитале (фонде) российской организации, и деления полученного результата на три (для банков и организаций, занимающихся лизинговой деятельностью, - на двенадцать с половиной) (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
В целях настоящего пункта при определении величины собственного капитала в расчет не принимаются суммы долговых обязательств в виде задолженности по налогам и сборам, включая текущую задолженность по уплате налогов и сборов, суммы отсрочек, рассрочек и инвестиционного налогового кредита (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ .

3. В состав расходов включаются проценты по контролируемой задолженности, рассчитанные в соответствии с пунктом 2 настоящей статьи, но не более фактически начисленных процентов.

При этом правила, установленные пунктом 2 настоящей статьи, не применяются в отношении процентов по заемным средствам, если непогашенная задолженность не является контролируемой.

4. Положительная разница между начисленными процентами и предельными процентами, исчисленными в соответствии с порядком, установленным пунктом 2 настоящей статьи, приравнивается в целях налогообложения к дивидендам, уплаченным иностранной организации, в отношении которой существует контролируемая задолженность, и облагается налогом в соответствии с пунктом 3 статьи 284 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня

2005 года N 58-ФЗ .
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в статью 269 настоящего Кодекса будут внесены изменения.
Комментарий к статье 269

Статья 270. Расходы, не учитываемые в целях налогообложения

При определении налоговой базы не учитываются следующие расходы:
1) в виде сумм начисленных налогоплательщиком дивидендов и других сумм прибыли после налогообложения (пункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года;
2) в виде пени, штрафов и иных санкций, перечисляемых в бюджет (в государственные внебюджетные фонды), процентов, подлежащих уплате в бюджет в соответствии со статьей 176_1 настоящего Кодекса, а также штрафов и других санкций, взимаемых государственными организациями, которым законодательством Российской Федерации предоставлено право наложения указанных санкций (пункт дополнен с 22 декабря 2009 года Федеральным законом от 17 декабря 2009 года N 318-ФЗ;
3) в виде взноса в уставный (складочный) капитал, вклада в простое товарищество, в инвестиционное товарищество;
(Пункт в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 28 ноября 2011 года N 336-ФЗ.

4) в виде суммы налога, а также суммы платежей за сверхнормативные выбросы загрязняющих веществ в окружающую среду (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;
5) в виде расходов по приобретению и (или) созданию амортизируемого имущества, а также расходов, осуществленных в случаях достройки, дооборудования, реконструкции, модернизации, технического перевооружения объектов основных средств, за исключением расходов, указанных в пункте 9 статьи 258 настоящего Кодекса (пункт дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N
158-ФЗ ;
6) в виде взносов на добровольное страхование, кроме взносов, указанных в статьях 255, 263 и 291 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N
58-ФЗ ;
7) в виде взносов на негосударственное пенсионное обеспечение, кроме взносов, указанных в статье 255 настоящего Кодекса;
8) в виде процентов, начисленных налогоплательщиком-заемщиком кредитору сверх сумм, признаваемых расходами в целях налогообложения в соответствии со статьей 269 настоящего Кодекса (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
9) в виде имущества (включая денежные средства), переданного комиссионером, агентом и (или) иным поверенным в связи с исполнением обязательств по договору комиссии, агентскому договору или иному аналогичному договору, а также в счет оплаты затрат, произведенной комиссионером, агентом и (или) иным поверенным за комитента, принципала и (или) иного доверителя, если такие затраты не подлежат включению в состав расходов комиссионера, агента и (или) иного поверенного в соответствии с условиями заключенных договоров (пункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ;
действие распространяется на отношения, возникшие с 1 января 2002 года;
10) в виде сумм отчислений в резерв под обесценение вложений в ценные бумаги, создаваемые организациями в соответствии с законодательством Российской Федерации, за исключением сумм отчислений в резервы под обесценение ценных бумаг, производимых профессиональными участниками рынка ценных бумаг в соответствии со статьей 300 настоящего Кодекса;
11) в виде гарантийных взносов, перечисляемых в специальные фонды, создаваемые в соответствии с требованиями законодательства Российской Федерации, предназначенные для снижения рисков неисполнения обязательств по сделкам при осуществлении клиринговой деятельности или деятельности по организации торговли на рынке ценных бумаг;
12) в виде средств или иного имущества, которые переданы по договорам кредита или займа (иных аналогичных средств или иного имущества независимо от формы оформления заимствований, включая долговые ценные бумаги), а также в виде средств или иного имущества, которые направлены в погашение таких заимствований (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
13) в виде сумм убытков по объектам обслуживающих производств и хозяйств, включая объекты жилищно-коммунальной и социально-культурной сферы в части, превышающей предельный размер, определяемый в соответствии со статьей 275_1 настоящего Кодекса (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
14) в виде имущества, работ, услуг, имущественных прав, переданных в порядке предварительной оплаты налогоплательщиками, определяющими доходы и расходы по методу начисления;
15) в виде сумм добровольных членских взносов (включая вступительные взносы) в общественные организации, сумм добровольных взносов участников союзов, ассоциаций, организаций (объединений) на содержание указанных союзов, ассоциаций, организаций (объединений);
16) в виде стоимости безвозмездно переданного имущества (работ, услуг, имущественных прав) и расходов, связанных с такой передачей, если иное не предусмотрено настоящей главой (пункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 августа 2009 года Федеральным законом от 17 июля 2009 года N
161-ФЗ ;
Действие положений настоящей статьи (в редакции Федерального закона от 17 июля 2009 года N 161-ФЗ) распространяется на правоотношения по оказанию услуг по предоставлению бесплатного эфирного времени и (или) бесплатной печатной площади, возникшие в период с 1 января 2006 года до дня вступления в силу Федерального закона от 17 июля 2009 года N 161-ФЗ :
в случаях, предусмотренных пунктом 18 статьи 20 , пунктами 1 и 11 статьи
50 , статьями 51 и 52 Федерального закона от 12 июня 2002 года N 67-ФЗ "Об основных гарантиях избирательных прав и права на участие в референдуме граждан Российской Федерации", пунктом 10 статьи 12 , пунктами 2 и 3 статьи

17 , пунктами 1 и 13 статьи 51 , статьями 52 и 53 Федерального закона от 10 января 2003 года N 19-ФЗ "О выборах Президента Российской Федерации", частью 3 статьи 23, частями 2 и 3 статьи 52, частями 1 и 15 статьи 57, статьями 58 и 59 Федерального закона от 18 мая 2005 года N 51-ФЗ "О выборах депутатов Государственной Думы Федерального Собрания Российской Федерации" , - см. пункт 2 статьи 2 Федерального закона от 17 июля 2009 года N 161-ФЗ ;

в случае наступления обязательств, предусмотренных пунктом 3 статьи 63
Федерального закона от 10 января 2003 года N 19-ФЗ "О выборах Президента
Российской Федерации" и частью 3 статьи 69 Федерального закона от 18 мая
2005 года N 51-ФЗ "О выборах депутатов Государственной Думы Федерального Собрания Российской Федерации", при условии, что стоимость предоставленного бесплатного эфирного времени и (или) бесплатной печатной площади не была фактически возмещена до дня вступления в силу Федерального закона от 17 июля 2009 года N 161-ФЗ, - см. пункт 3 статьи 2
Федерального закона от 17 июля 2009 года N 161-ФЗ .
- Примечание изготовителя базы данных.

17) в виде стоимости имущества, переданного в рамках целевого финансирования в соответствии с подпунктом 14 пункта 1 статьи 251 настоящего Кодекса (пункт в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;

18) в виде отрицательной разницы, образовавшейся в результате переоценки драгоценных камней при изменении в установленном порядке прейскурантов цен;
19) в виде сумм налогов, предъявленных в соответствии с настоящим Кодексом налогоплательщиком покупателю (приобретателю) товаров (работ, услуг, имущественных прав), если иное не предусмотрено настоящим Кодексом (пункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
20) в виде средств, перечисляемых профсоюзным организациям;
21) в виде расходов на любые виды вознаграждений, предоставляемых руководству или работникам помимо вознаграждений, выплачиваемых на основании трудовых договоров (контрактов);
22) в виде премий, выплачиваемых работникам за счет средств специального назначения или целевых поступлений;
23) в виде сумм материальной помощи работникам (пункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля
2008 года N 158-ФЗ ;
24) на оплату дополнительно предоставляемых по коллективному договору (сверх предусмотренных действующим законодательством) отпусков работникам, в том числе женщинам, воспитывающим детей;
25) в виде надбавок к пенсиям, единовременных пособий уходящим на пенсию ветеранам труда, доходов (дивидендов, процентов) по акциям или вкладам трудового коллектива организации, компенсационных начислений в связи с повышением цен, производимых сверх размеров индексации доходов по решениям Правительства Российской Федерации, компенсаций удорожания стоимости питания в столовых, буфетах или профилакториях либо предоставления его по льготным ценам или бесплатно (за исключением специального питания для отдельных категорий работников в случаях, предусмотренных действующим законодательством, и за исключением случаев, когда бесплатное или льготное питание предусмотрено трудовыми договорами (контрактами) и (или) коллективными договорами (пункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
26) на оплату проезда к месту работы и обратно транспортом общего пользования, специальными маршрутами, ведомственным транспортом, за исключением сумм, подлежащих включению в состав расходов на производство и реализацию товаров (работ, услуг) в силу технологических особенностей производства, и за исключением случаев, когда расходы на оплату проезда к месту работы и обратно предусмотрены трудовыми договорами (контрактами) и (или) коллективными договорами (пункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;
27) на оплату ценовых разниц при реализации по льготным ценам (тарифам) (ниже рыночных цен) товаров (работ, услуг) работникам;
28) на оплату ценовых разниц при реализации по льготным ценам продукции подсобных хозяйств для организации общественного питания;
29) на оплату путевок на лечение или отдых, экскурсий или путешествий, занятий в спортивных секциях, кружках или клубах, посещений культурно- зрелищных или физкультурных (спортивных) мероприятий, подписки, не относящейся к подписке на нормативно-техническую и иную используемую в производственных целях литературу, и на оплату товаров для личного потребления работников, а также другие аналогичные расходы, произведенные в пользу работников (пункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
30) пункт исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;

Пункты 31-33 предыдущей редакции с 30 июня 2002 года считаются пунктами 30-32 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
30) в виде расходов налогоплательщиков-организаций государственного запаса специального (радиоактивного) сырья и делящихся материалов Российской Федерации по операциям с материальными ценностями государственного запаса специального (радиоактивного) сырья и делящихся материалов, связанные с восстановлением и содержанием указанного запаса;
31) в виде стоимости переданных налогоплательщиком-эмитентом акций, распределяемых между акционерами по решению общего собрания акционеров пропорционально количеству принадлежащих им акций, либо разница между номинальной стоимостью новых акций, переданных взамен первоначальных, и номинальной стоимостью первоначальных акций акционера при распределении между акционерами акций при увеличении уставного капитала эмитента;
32) в виде имущества или имущественных прав, переданных в качестве задатка, залога;

Пункт 34 предыдущей редакции с 30 июня 2002 года считается пунктом 33 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.

33) в виде сумм налогов, начисленных в бюджеты различных уровней в случае, если такие налоги ранее были включены налогоплательщиком в состав расходов, при списании кредиторской задолженности налогоплательщика по этим налогам в соответствии с подпунктом 21 пункта 1 статьи 251 настоящего Кодекса (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
Пункт 35 предыдущей редакции с 30 июня 2002 года считается пунктом 34 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
34) в виде сумм целевых отчислений, произведенных налогоплательщиком на цели, указанные в пункте 2 статьи 251 настоящего Кодекса;
36) пункт исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;

Пункт 37 предыдущей редакции с 30 июня 2002 года считается пунктом 35 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.

35) Пункт утратил силу с 1 января 2011 года - Федеральный закон от 27 июля
2010 года N 229-ФЗ ..

Пункт 38 предыдущей редакции с 30 июня 2002 года считается пунктом 36 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.

36) пункт утратил силу с 1 января 2008 года - Федеральный закон от 24 июля
2007 года N 216-ФЗ ;

Пункт 39 предыдущей редакции с 30 июня 2002 года считается пунктом 37 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.

37) в виде сумм выплаченных подъемных сверх норм, установленных законодательством Российской Федерации;
Пункт 40 предыдущей редакции с 30 июня 2002 года считается пунктом 38 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
38) на компенсацию за использование для служебных поездок личных легковых автомобилей и мотоциклов сверх норм таких расходов, установленных Правительством Российской Федерации;
(Пункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 248-ФЗ .

Пункты 41-45 предыдущей редакции с 30 июня 2002 года считаются пунктами 39-43 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
39) в виде платы государственному и (или) частному нотариусу за нотариальное оформление сверх тарифов, утвержденных в установленном порядке;
40) в виде взносов, вкладов и иных обязательных платежей, уплачиваемых некоммерческим организациям и международным организациям, кроме указанных в подпунктах 29 и 30 пункта 1 статьи 264 настоящего Кодекса;
41) на замену бракованных, утративших товарный вид и недостающих экземпляров периодических печатных изданий, а также потери в виде стоимости утратившей товарный вид, бракованной и нереализованной продукции средств массовой информации и книжной продукции, помимо расходов и потерь, указанных в подпунктах 43 и 44 пункта 1 статьи 264 настоящего Кодекса;
42) в виде представительских расходов в части, превышающей их размеры, предусмотренные пунктом 2 статьи 264 настоящего Кодекса;
43) в виде расходов, предусмотренных абзацем пятым пункта 3 статьи 264 настоящего Кодекса;
(Пункт в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 29 ноября 2012 года N 206-ФЗ .
Пункт 46 предыдущей редакции с 30 июня 2002 года считается пунктом 44 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
44) на приобретение (изготовление) призов, вручаемых победителям розыгрышей таких призов во время проведения массовых рекламных кампаний, а также на иные виды рекламы, не предусмотренные абзацами вторым - четвертым пункта 4 статьи 264 настоящего Кодекса, сверх установленных абзацем пятым пункта 4 статьи 264 настоящего Кодекса предельных норм (пункт в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Пункт 47 предыдущей редакции с 30 июня 2002 года считается пунктом 45 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.

45) в виде сумм отчислений на формирование фондов поддержки научной, научно-технической и инновационной деятельности, созданных в соответствии с Федеральным законом "О науке и государственной научно- технической политике" , сверх сумм отчислений, предусмотренных подпунктом
6 пункта 2 статьи 262 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 7 июня 2011 года N
132-ФЗ ;

Пункт 48 предыдущей редакции с 30 июня 2002 года считается пунктом 46 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.

46) отрицательная разница, полученная от переоценки ценных бумаг по рыночной стоимости;
47) в виде расходов учредителя доверительного управления, связанных с исполнением договора доверительного управления, если договором доверительного управления предусмотрено, что выгодоприобретателем не является учредитель (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года);
48) в виде расходов, осуществляемых религиозными организациями в связи с совершением религиозных обрядов и церемоний, а также в связи с реализацией религиозной литературы и предметов религиозного назначения (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от
29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
48_1) в виде средств, переданных медицинским организациям для оплаты медицинской помощи застрахованным лицам в соответствии с договором на оказание и оплату медицинской помощи по обязательному медицинскому страхованию, заключенным в соответствии с законодательством Российской Федерации об обязательном медицинском страховании (пункт дополнительно включен с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2003 года; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 29 ноября 2010 года N 313-ФЗ;
48_2) в виде расходов, включая вознаграждение управляющей компании и специализированному депозитарию, произведенных за счет средств организаций, выступающих в качестве страховщиков по обязательному пенсионному страхованию, при инвестировании средств пенсионных накоплений, формируемых в соответствии с законодательством Российской Федерации;
(Пункт дополнительно включен с 1 января 2006 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ; в редакции, введенной в действие с 1 декабря 2011 года Федеральным законом от 30 ноября 2011 года N 359- ФЗ .
Положения настоящей статьи (в редакции Федерального закона от 30 ноября 2011 года N 359-ФЗ ) применяются с 1 июля 2012 года - см. пункт 4 статьи 7 Федерального закона от 30 ноября 2011 года N 359-ФЗ .
48_3) в виде сумм, которые направлены организациями, выступающими в качестве страховщиков по обязательному пенсионному страхованию, на пополнение средств пенсионных накоплений, формируемых в соответствии с законодательством Российской Федерации, и которые отражены на пенсионных счетах накопительной части трудовой пенсии;
(Пункт дополнительно включен с 1 января 2006 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ ; в редакции, введенной в действие с 1 декабря 2011 года Федеральным законом от 30 ноября 2011 года N 359- ФЗ .
Положения настоящей статьи (в редакции Федерального закона от 30 ноября 2011 года N 359-ФЗ ) применяются с 1 июля 2012 года - см. пункт 4 статьи 7 Федерального закона от 30 ноября 2011 года N 359-ФЗ .
48_4) в виде средств пенсионных накоплений, формируемых в соответствии с законодательством Российской Федерации, передаваемых в соответствии с законодательством Российской Федерации негосударственными пенсионными фондами в Пенсионный фонд Российской Федерации и (или) другой негосударственный пенсионный фонд, которые выступают в качестве страховщика по обязательному пенсионному страхованию;
(Пункт дополнительно включен с 1 января 2006 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ; в редакции, введенной в действие с 1 декабря 2011 года Федеральным законом от 30 ноября 2011 года N 359- ФЗ .
Положения настоящей статьи (в редакции Федерального закона от 30 ноября 2011 года N 359-ФЗ ) применяются с 1 июля 2012 года - см. пункт 4 статьи 7 Федерального закона от 30 ноября 2011 года N 359-ФЗ .
48_5) расходы судовладельцев на обслуживание, ремонт и иные цели, связанные с содержанием, эксплуатацией, реализацией судов, зарегистрированных в Российском международном реестре судов (пункт дополнительно включен с 23 января 2006 года Федеральным законом от 20 декабря 2005 года N 168-ФЗ ; в редакции, введенной в действие с 1 января
2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ;
48_6) расходы банка развития - государственной корпорации (подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая
2007 года N 83-ФЗ );
48_7) понесенные налогоплательщиками, являющимися российскими организаторами Олимпийских игр и Паралимпийских игр в соответствии со статьей 3 Федерального закона "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" , включая расходы, связанные с инженерными изысканиями при строительстве, архитектурно-строительным проектированием, со строительством, с реконструкцией и организацией эксплуатации олимпийских объектов (пункт дополнительно включен с 1 января 2009 года Федеральным законом от 1 декабря 2007 года N 310-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года);
Положения пункта 48_7 настоящей статьи (в редакции Федерального закона от 1 декабря 2007 года N 310-ФЗ) применяются до 1 января 2017 года - см. пункт 6 статьи 31 Федерального закона от 1 декабря 2007 года N 310-ФЗ.
48_8) в виде сумм вознаграждений и иных выплат, осуществляемых членам совета директоров (пункт дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ);
48_9) расходы осуществляющей функции по предоставлению финансовой поддержки на проведение капитального ремонта многоквартирных домов и переселение граждан из аварийного жилищного фонда в соответствии с Федеральным законом "О Фонде содействия реформированию жилищно- коммунального хозяйства" некоммерческой организации, понесенные в связи с размещением временно свободных денежных средств (пункт дополнительно включен со 2 января 2009 года Федеральным законом от 1 декабря 2008 года N 225-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года);
Положения пункта 48_9 настоящей статьи (в редакции Федерального закона от 1 декабря 2008 года N 225-ФЗ) применяются до 31 декабря 2012 года включительно - см. пункт 4 статьи 7 Федерального закона от 1 декабря
2008 года N 225-ФЗ .
Положения пункта 48_9 настоящей статьи распространяются на правоотношения, возникшие с 1 января 2013 года, и применяются по 31 декабря 2015 года включительно - см. статью 4 Федерального закона от 5 апреля 2013 года N 39-ФЗ .
48_10) в виде выплат потерпевшему, осуществленных в порядке прямого возмещения убытков в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельцев транспортных средств страховщиком, который застраховал гражданскую ответственность потерпевшего (пункт дополнительно включен с
1 марта 2009 года Федеральным законом от 25 декабря 2008 года N 282-ФЗ );
48_11) расходы казенных учреждений в связи с исполнением государственных (муниципальных) функций, в том числе с оказанием государственных (муниципальных) услуг (выполнением работ) (пункт дополнительно включен с
1 января 2011 года Федеральным законом от 8 мая 2010 года N 83-ФЗ );
48_12) понесенные налогоплательщиками, являющимися российскими маркетинговыми партнерами Международного олимпийского комитета в соответствии со статьей 3_1 Федерального закона от 1 декабря 2007 года N
310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации", в связи с участием в организации и проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в период организации XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленный частью 1 статьи 2 указанного Федерального закона (пункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ );
Положения пункта 48_12 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января
2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля 2010 года N
242-ФЗ .
48_13) расходы, связанные с обеспечением безопасных условий и охраны труда при добыче угля, осуществленные (понесенные) налогоплательщиком и принятые им к вычету в соответствии со статьей 343_1 настоящего Кодекса, за исключением расходов, предусмотренных пунктом 5 статьи 325_1 настоящего Кодекса (пункт дополнительно включен с 31 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 425-ФЗ);
Положения пункта 48_13 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 425-ФЗ ) применяются с 1 апреля 2011 года - см. пункт 3 статьи 3 Федерального закона от 28 декабря 2010 года N 425-ФЗ .
- Примечание изготовителя базы данных.
48_14) в виде денежных средств, переданных участником консолидированной группы налогоплательщиков ответственному участнику этой группы для уплаты налога (авансовых платежей, пеней, штрафов) в порядке, установленном настоящим Кодексом для консолидированной группы налогоплательщиков, а также денежных средств, переданных ответственным участником консолидированной группы налогоплательщиков участнику этой группы в связи с уточнением сумм налога (авансовых платежей, пеней, штрафов), подлежащих уплате по этой консолидированной группе налогоплательщиков (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ );
48_15) понесенные объединением туроператоров в сфере выездного туризма за счет средств компенсационного фонда объединения туроператоров в сфере выездного туризма, созданного в соответствии с Федеральным законом от 24 ноября 1996 года N 132-ФЗ "Об основах туристской деятельности в Российской Федерации" ;
(Подпункт дополнительно включен с 4 мая 2012 года Федеральным законом от 3 мая 2012 года N 47-ФЗ )
Положения пункта 48_15 настоящей статьи (в редакции Федерального закона от 3 мая 2012 года N 47-ФЗ) применяются по истечении ста восьмидесяти дней после дня официального опубликования Федерального закона от 3 мая 2012 года N 47-ФЗ (с 1 ноября 2012 года) - см. пункт 6 статьи 6
Федерального закона от 3 мая 2012 года N 47-ФЗ .
48_16) понесенные Организационным комитетом "Россия-2018", дочерними организациями Организационного комитета "Россия-2018", Российским футбольным союзом, производителями медиаинформации FIFA и поставщиками товаров (работ, услуг) FIFA, указанными в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" и являющимися российскими организациями, в связи с осуществлением мероприятий, определенных указанным Федеральным законом;
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
С 1 января 2015 года Федеральным законом от 21 февраля 2014 года N 17- ФЗ настоящая статья будет дополнена пунктом 48_17.
- Примечание изготовителя базы данных.
48_18) понесенные автономной некоммерческой организацией, созданной в соответствии с Федеральным законом "О защите интересов физических лиц, имеющих вклады в банках и обособленных структурных подразделениях банков, зарегистрированных и (или) действующих на территории Республики Крым и на территории города федерального значения Севастополя" ;
(Подпункт дополнительно включен с 21 апреля 2014 года Федеральным законом от 20 апреля 2014 года N 78-ФЗ )
Положения пункта 48_18 настоящей статьи (в редакции Федерального закона от 20 апреля 2014 года N 78-ФЗ ) применяются к правоотношениям, возникшим со дня вступления в силу Федерального закона "О защите интересов физических лиц, имеющих вклады в банках и обособленных структурных подразделениях банков, зарегистрированных и (или) действующих на территории Республики Крым и на территории города федерального значения Севастополя" , - см. пункт 2 статьи 2 Федерального закона от 20 апреля 2014 года N 78-ФЗ .
49) иные расходы, не соответствующие критериям, указанным в пункте 1 статьи 252 настоящего Кодекса.

Комментарий к статье 270

Статья 271. Порядок признания доходов при методе начисления

1. В целях настоящей главы доходы признаются в том отчетном (налоговом) периоде, в котором они имели место, независимо от фактического поступления денежных средств, иного имущества (работ, услуг) и (или) имущественных прав (метод начисления).
2. По доходам, относящимся к нескольким отчетным (налоговым) периодам, и в случае, если связь между доходами и расходами не может быть определена четко или определяется косвенным путем, доходы распределяются налогоплательщиком самостоятельно, с учетом принципа равномерности признания доходов и расходов.
По производствам с длительным (более одного налогового периода) технологическим циклом в случае, если условиями заключенных договоров не предусмотрена поэтапная сдача работ (услуг), доход от реализации указанных работ (услуг) распределяется налогоплательщиком самостоятельно в соответствии с принципом формирования расходов по указанным работам (услугам) (абзац дополнительно включен с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ ).

3. Для доходов от реализации, если иное не предусмотрено настоящей главой, датой получения дохода признается дата реализации товаров (работ, услуг, имущественных прав), определяемой в соответствии с пунктом 1 статьи 39 настоящего Кодекса, независимо от фактического поступления денежных средств (иного имущества (работ, услуг) и (или) имущественных прав) в их оплату. При реализации товаров (работ, услуг) по договору комиссии (агентскому договору) налогоплательщиком-комитентом (принципалом) датой получения дохода от реализации признается дата реализации принадлежащего комитенту (принципалу) имущества (имущественных прав), указанная в извещении комиссионера (агента) о реализации и (или) в отчете комиссионера (агента) (абзац в редакции, введенной в действие с 30 июня

2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Датой реализации недвижимого имущества признается дата передачи недвижимого имущества приобретателю этого имущества по передаточному акту или иному документу о передаче недвижимого имущества.
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 206-ФЗ )
Абзацы второй - четвертый пункта 3 предыдущей редакции с 1 января
2013 года считаются соответственно абзацами третьим - пятым пункта 3 настоящей редакции - Федеральный закон от 29 ноября 2012 года N 206-ФЗ.
Датой реализации принадлежащих налогоплательщику ценных бумаг также признается дата прекращения обязательств по передаче ценных бумаг зачетом встречных однородных требований (абзац дополнительно включен с
1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ).
В целях настоящей главы однородными признаются требования по передаче имеющих одинаковый объем прав ценных бумаг одного эмитента, одного вида, одной категории (типа) или одного паевого инвестиционного фонда (для инвестиционных паев паевых инвестиционных фондов) (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ ).
При этом зачет встречных однородных требований должен подтверждаться документами в соответствии с законодательством Российской Федерации о прекращении обязательств по передаче (принятию) ценных бумаг, в том числе отчетами клиринговой организации, лиц, осуществляющих брокерскую деятельность, или управляющих, которые в соответствии с законодательством Российской Федерации оказывают налогоплательщику клиринговые, брокерские услуги или осуществляют доверительное управление в интересах налогоплательщика (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ ).
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в пункт 3 настоящей статьи будут внесены изменения.
4. Для внереализационных доходов датой получения дохода признается:
1) дата подписания сторонами акта приема-передачи имущества (приемки- сдачи работ, услуг) - для доходов (абзац в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ;
действие распространяется на отношения, возникшие с 1 января 2002 года:
абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;
в виде безвозмездно полученного имущества (работ, услуг);
по иным аналогичным доходам;
2) дата поступления денежных средств на расчетный счет (в кассу)
налогоплательщика - для доходов:
в виде дивидендов от долевого участия в деятельности других организаций;
в виде безвозмездно полученных денежных средств;
в виде сумм возврата ранее уплаченных некоммерческим организациям взносов, которые были включены в состав расходов;
в виде процентов, начисляемых на сумму требований конкурсного кредитора в соответствии с законодательством о несостоятельности (банкротстве);
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
Действие положений абзаца пятого подпункта 2 пункта 4 настоящей статьи (в редакции Федерального закона от 28 декабря 2013 года N 420-ФЗ) распространяется на правоотношения, возникшие с 1 января 2011 года, - см. пункт 4 статьи 6 Федерального закона от 28 декабря 2013 года N 420-ФЗ.
Абзац пятый подпункта 2 предыдущей редакции с 1 января 2014 года считается абзацем шестым подпункта 2 настоящей редакции - Федеральный закон от 28 декабря 2013 года N 420-ФЗ .
в виде иных аналогичных доходов;
(Подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года)

Подпункт 2 предыдущей редакции с 30 июня 2002 года считается подпунктом 3 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
3) дата осуществления расчетов в соответствии с условиями заключенных договоров или предъявления налогоплательщику документов, служащих основанием для произведения расчетов, либо последний день отчетного (налогового) периода - для доходов:
от сдачи имущества в аренду;
в виде лицензионных платежей (включая роялти) за пользование объектами интеллектуальной собственности;
в виде иных аналогичных доходов;
(Подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Подпункт 3 предыдущей редакции с 30 июня 2002 года считается подпунктом 4 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
4) дата признания должником либо дата вступления в законную силу решения суда - по доходам в виде штрафов, пеней и (или) иных санкций за нарушение договорных или долговых обязательств, а также в виде сумм возмещения убытков (ущерба) (подпункт в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 4 предыдущей редакции с 30 июня 2002 года считается подпунктом 5 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
5) последний день отчетного (налогового) периода - по доходам:
в виде сумм восстановленных резервов и иным аналогичным доходам;
в виде распределенного в пользу налогоплательщика при его участии в простом товариществе дохода;
по доходам от доверительного управления имуществом;
по иным аналогичным доходам;

Подпункт 5 предыдущей редакции с 30 июня 2002 года считается подпунктом 6 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
6) дата выявления дохода (получения и (или) обнаружения документов, подтверждающих наличие дохода) - по доходам прошлых лет;

Подпункт 6 предыдущей редакции с 30 июня 2002 года считается подпунктом 7 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
7) дата перехода права собственности на иностранную валюту и драгоценные металлы при совершении операций с иностранной валютой и драгоценными металлами, а также последнее число текущего месяца - по доходам в виде положительной курсовой разницы по имуществу и требованиям (обязательствам), стоимость которых выражена в иностранной валюте (за исключением авансов), и положительной переоценки стоимости драгоценных металлов (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ ; дополнен с 1 января 2011 года Федеральным законом от
27 июля 2010 года N 229-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2010 года;
7) подпункт исключен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года;
8) дата составления акта ликвидации амортизируемого имущества, оформленного в соответствии с требованиями к бухгалтерскому учету, - по доходам в виде полученных материалов или иного имущества при ликвидации выводимого из эксплуатации амортизируемого имущества;
(Подпункт в редакции, введенной в действие с 24 августа 2013 года
Федеральным законом от 23 июля 2013 года N 248-ФЗ .
9) дата, когда получатель имущества (в том числе денежных средств) фактически использовал указанное имущество (в том числе денежные средства) не по целевому назначению либо нарушил условия, на которых они предоставлялись, - для доходов в виде имущества (в том числе денежных средств), указанных в пунктах 14, 15 статьи 250 настоящего Кодекса (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
10) дата перехода права собственности на иностранную валюту для доходов от продажи (покупки) иностранной валюты (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
11) датой получения дохода в виде денежного эквивалента имущества, переданного на пополнение целевого капитала некоммерческой организации в установленном Федеральным законом от 30 декабря 2006 года N 275-ФЗ "О порядке формирования и использования целевого капитала некоммерческих организаций" порядке и возвращенного жертвователю или его правопреемникам, признается дата зачисления денежных средств на расчетный счет налогоплательщика (подпункт дополнительно включен с 22 ноября 2011 года Федеральным законом от 21 ноября 2011 года N 328-ФЗ).
Положения подпункта 8_1 пункта 2 настоящей статьи (в редакции Федерального закона от 21 ноября 2011 года N 328-ФЗ) применяются с 1 января 2012 года - см. пункт 3 статьи 4 Федерального закона от 21 ноября
2011 года N 328-ФЗ .
4_1. Суммы выплат, полученные на содействие самозанятости безработных граждан и стимулирование создания безработными гражданами, открывшими собственное дело, дополнительных рабочих мест для трудоустройства безработных граждан за счет средств бюджетов бюджетной системы Российской Федерации в соответствии с программами, утверждаемыми соответствующими органами государственной власти, учитываются в составе доходов в течение трех налоговых периодов с одновременным отражением соответствующих сумм в составе расходов в пределах фактически осуществленных расходов каждого налогового периода, предусмотренных условиями получения указанных сумм выплат.
В случае нарушения условий получения выплат, предусмотренных настоящим пунктом, суммы полученных выплат в полном объеме отражаются в составе доходов налогового периода, в котором допущено нарушение. Если по окончании третьего налогового периода сумма полученных выплат, указанных в абзаце первом настоящего пункта, превышает сумму расходов, учтенных в соответствии с настоящим пунктом, оставшиеся неучтенные суммы в полном объеме отражаются в составе доходов этого налогового периода.
(Пункт дополнительно включен с 7 апреля 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года)
4_2. Средства государственного финансирования в виде субсидий, предусмотренные Федеральным законом от 22 августа 1996 года N 126-ФЗ "О государственной поддержке кинематографии Российской Федерации", а также средства, полученные организациями кинематографии из Федерального фонда социальной и экономической поддержки отечественной кинематографии на производство, прокат, показ и продвижение национального фильма, источником которых являются бюджетные ассигнования, учитываются в составе внереализационных доходов пропорционально предусмотренным условиями получения указанных средств расходам, фактически осуществленным за счет этого источника, но не более трех налоговых периодов с даты получения указанных средств.
Данный порядок учета указанных средств не распространяется на случаи приобретения (создания) за счет этого источника амортизируемого имущества. В случае приобретения (создания) за счет указанных средств амортизируемого имущества данные средства отражаются в составе доходов по мере признания расходов на приобретение (создание) амортизируемого имущества.
В случае нарушения условий получения средств, предусмотренных настоящим пунктом, полученные средства в полном объеме отражаются в составе внереализационных доходов налогового периода, в котором допущено нарушение. Если по окончании третьего налогового периода сумма полученных средств, указанных в абзаце первом настоящего пункта, превысит сумму учтенных в соответствии с настоящим пунктом расходов, фактически осуществленных за счет этого источника, разница между указанными суммами в полном объеме отражается в составе внереализационных доходов этого налогового периода.
(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2010 года; в редакции, введенной в действие с 22 июля 2011 года Федеральным законом от 19 июля 2011 года N
245-ФЗ, распространяется на правоотношения, возникшие с 1 января 2010 года.
4_3. Средства финансовой поддержки в виде субсидий, полученные в соответствии с Федеральным законом "О развитии малого и среднего предпринимательства в Российской Федерации", отражаются в составе внереализационных доходов пропорционально расходам, фактически осуществленным за счет этого источника, но не более двух налоговых периодов с даты получения. Если по окончании второго налогового периода сумма полученных средств финансовой поддержки, указанных в настоящем пункте, превысит сумму признанных расходов, фактически осуществленных за счет этого источника, разница между указанными суммами в полном объеме отражается в составе внереализационных доходов этого налогового периода. Данный порядок учета средств финансовой поддержки не распространяется на случаи приобретения за счет указанного источника амортизируемого имущества.
В случае приобретения за счет средств финансовой поддержки, указанных в настоящем пункте, амортизируемого имущества данные средства финансовой поддержки отражаются в составе доходов по мере признания расходов по приобретению амортизируемого имущества.
(Пункт дополнительно включен с 11 марта 2011 года Федеральным законом от 7 марта 2011 года N 23-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2011 года)
4_4. Средства, полученные в виде субсидий на государственную поддержку развития кооперации российских образовательных учреждений высшего профессионального образования и организаций, реализующих комплексные проекты по созданию высокотехнологичного производства, учитываются в составе внереализационных доходов пропорционально предусмотренным условиями получения указанных средств расходам, фактически осуществленным за счет этого источника, но не более трех налоговых периодов с даты получения указанных средств.
Данный порядок учета указанных средств не распространяется на случаи приобретения (создания) за счет этого источника амортизируемого имущества. В случае приобретения (создания) за счет указанных средств амортизируемого имущества данные средства отражаются в составе доходов по мере признания расходов на приобретение (создание) амортизируемого имущества.
В случае нарушения условий получения средств, предусмотренных настоящим пунктом, полученные средства в полном объеме отражаются в составе внереализационных доходов налогового периода, в котором допущено нарушение. Если по окончании третьего налогового периода сумма полученных средств, указанных в абзаце первом настоящего пункта, превысит сумму учтенных в соответствии с настоящим пунктом расходов, фактически осуществленных за счет этого источника, разница между указанными суммами в полном объеме отражается в составе внереализационных доходов этого налогового периода.
(Пункт дополнительно включен с 22 июля 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ, распространяется на правоотношения, возникшие с 1 января 2010 года)
5. При реализации финансовым агентом услуг финансирования под уступку денежного требования, а также реализации новым кредитором, получившим указанное требование, финансовых услуг дата получения дохода определяется как день последующей уступки данного требования или исполнения должником данного требования. При уступке налогоплательщиком
- продавцом товара (работ, услуг) права требования долга третьему лицу дата получения уступки права требования определяется как день подписания сторонами акта уступки права требования (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.
6. По договорам займа или иным аналогичным договорам (включая долговые обязательства, оформленные ценными бумагами), срок действия которых приходится более чем на один отчетный (налоговый) период, в целях настоящей главы доход признается полученным и включается в состав соответствующих доходов на конец каждого месяца соответствующего отчетного (налогового) периода независимо от даты (сроков) его выплаты, предусмотренных договором.
В случае, если договором займа или иным аналогичным договором (включая долговые обязательства, оформленные ценными бумагами) предусмотрено, что исполнение обязательства по такому договору зависит от стоимости (или иного значения) базового актива с начислением в период действия договора фиксированной процентной ставки, доходы, начисленные исходя из этой фиксированной ставки, признаются на последнее число каждого месяца соответствующего отчетного (налогового) периода, а доходы, фактически полученные исходя из сложившейся стоимости (или иного значения) базового актива, признаются на дату исполнения обязательства по этому договору.
В случае прекращения действия договора (погашения долгового обязательства) в течение календарного месяца доход признается полученным и включается в состав соответствующих доходов на дату прекращения действия договора (погашения долгового обязательства).
Положения настоящего пункта не применяются к доходам в виде процентов, начисляемых на сумму требований конкурсного кредитора в соответствии с законодательством о несостоятельности (банкротстве).
Действие положений абзаца четвертого пункта 6 настоящей статьи (в ред ак ц ии Федерального закона от 28 декабря 2013 года N 420-ФЗ) распространяется на правоотношения, возникшие с 1 января 2011 года, - см. пункт 4 статьи 6 Федерального закона от 28 декабря 2013 года N 420-ФЗ.
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

7. Суммовая разница признается доходом:
1) у налогоплательщика-продавца - на дату погашения дебиторской задолженности за реализованные товары (работы, услуги), имущественные права, а в случае предварительной оплаты - на дату реализации товаров (работ, услуг), имущественных прав;
2) у налогоплательщика-покупателя - на дату погашения кредиторской задолженности за приобретенные товары (работы, услуги), имущество, имущественные или иные права, а в случае предварительной оплаты - на дату приобретения товара (работ, услуг), имущества, имущественных или иных прав.
(Пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года)
Пункт 7 предыдущей редакции с 30 июня 2002 года считается пунктом 8 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
8. Доходы, выраженные в иностранной валюте, для целей налогообложения пересчитываются в рубли по официальному курсу, установленному Центральным банком Российской Федерации на дату признания соответствующего дохода. Обязательства и требования, выраженные в иностранной валюте, имущество в виде валютных ценностей пересчитываются в рубли по официальному курсу, установленному Центральным банком Российской Федерации на дату перехода права собственности по операциям с указанным имуществом, прекращения (исполнения) обязательств и требований и (или) на последнее число отчетного (налогового) периода в зависимости от того, что произошло раньше (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ .
В случае получения аванса, задатка доходы, выраженные в иностранной валюте, пересчитываются в рубли по официальному курсу, установленному Центральным банком Российской Федерации на дату получения аванса, задатка (в части, приходящейся на аванс, задаток) (абзац дополнительно включен с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ ).
Действие положений пункта 8 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ ) распространяется на правоотношения, возникшие с 1 января 2010 года, - см. пункт 3 статьи 5
Федерального закона от 28 декабря 2010 года N 395-ФЗ .
С 1 января 2015 года Федеральным законом от 20 апреля 2014 года N 81- ФЗ в статью 271 будут внесены изменения.

Комментарий к статье 271

Статья 272. Порядок признания расходов при методе начисления

1. Расходы, принимаемые для целей налогообложения с учетом положений настоящей главы, признаются таковыми в том отчетном (налоговом) периоде, к которому они относятся, независимо от времени фактической выплаты денежных средств и (или) иной формы их оплаты и определяются с учетом положений статей 318-320 настоящего Кодекса (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Расходы признаются в том отчетном (налоговом) периоде, в котором эти расходы возникают исходя из условий сделок. В случае, если сделка не содержит таких условий и связь между доходами и расходами не может быть определена четко или определяется косвенным путем, расходы распределяются налогоплательщиком самостоятельно (абзац в редакции, введенный в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ ; дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ .
В случае, если условиями договора предусмотрено получение доходов в течение более чем одного отчетного периода и не предусмотрена поэтапная сдача товаров (работ, услуг), расходы распределяются налогоплательщиком самостоятельно с учетом принципа равномерности признания доходов и расходов (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Расходы налогоплательщика, которые не могут быть непосредственно отнесены на затраты по конкретному виду деятельности, распределяются пропорционально доле соответствующего дохода в суммарном объеме всех доходов налогоплательщика.
2. Датой осуществления материальных расходов признается:
дата передачи в производство сырья и материалов - в части сырья и материалов, приходящихся на произведенные товары (работы, услуги);
дата подписания налогоплательщиком акта приемки-передачи услуг
(работ) - для услуг (работ) производственного характера.
3. Амортизация признается в качестве расхода ежемесячно исходя из суммы начисленной амортизации, рассчитываемой в соответствии с порядком, установленным статьями 259, 259_1, 259_2 и 322 настоящего Кодекса (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января
2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ .
Расходы в виде капитальных вложений, предусмотренные пунктом 9 статьи
258 настоящего Кодекса, признаются в качестве косвенных расходов того отчетного (налогового) периода, на который в соответствии с настоящей главой приходится дата начала амортизации (дата изменения первоначальной стоимости) основных средств, в отношении которых были осуществлены капитальные вложения (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N
158-ФЗ .
4. Расходы на оплату труда признаются в качестве расхода ежемесячно исходя из суммы начисленных в соответствии со статьей 255 настоящего Кодекса расходов на оплату труда.
5. Расходы на ремонт основных средств признаются в качестве расхода в том отчетном периоде, в котором они были осуществлены, вне зависимости от их оплаты с учетом особенностей, предусмотренных статьей 260 настоящего Кодекса.
5_1. Расходы по стандартизации, осуществленные налогоплательщиком самостоятельно или совместно с другими организациями (в размере, соответствующем его доле расходов), признаются для целей налогообложения в отчетном (налоговом) периоде, следующем за отчетным (налоговым) периодом, в котором стандарты были утверждены в качестве национальных стандартов национальным органом Российской Федерации по стандартизации или зарегистрированы в качестве региональных стандартов в Федеральном информационном фонде технических регламентов и стандартов в порядке, установленном законодательством Российской Федерации о техническом регулировании (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ).
6. Расходы по обязательному и добровольному страхованию (негосударственному пенсионному обеспечению) признаются в качестве расхода в том отчетном (налоговом) периоде, в котором в соответствии с условиями договора налогоплательщиком были перечислены (выданы из кассы) денежные средства на оплату страховых (пенсионных) взносов. Если по условиям договора страхования (негосударственного пенсионного обеспечения) предусмотрена уплата страхового (пенсионного) взноса разовым платежом, то по договорам, заключенным на срок более одного отчетного периода, расходы признаются равномерно в течение срока действия договора пропорционально количеству календарных дней действия договора в отчетном периоде. Если по условиям договора страхования (негосударственного пенсионного обеспечения) предусмотрена уплата страховой премии (пенсионного взноса) в рассрочку, то по договорам, заключенным на срок более одного отчетного периода, расходы по каждому платежу признаются равномерно в течение срока, соответствующего периоду уплаты взносов (году, полугодию, кварталу, месяцу), пропорционально количеству календарных дней действия договора в отчетном периоде (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года; дополнен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ.
7. Датой осуществления внереализационных и прочих расходов признается, если иное не установлено статьями 261, 262, 266 и 267 настоящего Кодекса:
1) дата начисления налогов (сборов) - для расходов в виде сумм налогов (авансовых платежей по налогам), сборов и иных обязательных платежей (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
2) дата начисления в соответствии с требованиями настоящей главы - для расходов в виде сумм отчислений в резервы, признаваемые расходом в соответствии с настоящей главой (подпункт дополнительно включен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года);

Подпункт 2 предыдущей редакции с 30 июня 2002 года считается подпунктом 3 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ . Действие распространяется на отношения, возникшие с 1 января 2002 года.
3) дата расчетов в соответствии с условиями заключенных договоров или дата предъявления налогоплательщику документов, служащих основанием для произведения расчетов, либо последнее число отчетного (налогового) периода - для расходов (абзац в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ :
в виде сумм комиссионных сборов;
в виде расходов на оплату сторонним организациям за выполненные ими работы (предоставленные услуги);
в виде арендных (лизинговых) платежей за арендуемое (принятое в лизинг)
имущество;
в виде иных подобных расходов;
(Подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года

Подпункт 3 предыдущей редакции с 30 июня 2002 года считается подпунктом 4 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
4) дата перечисления денежных средств с расчетного счета (выплаты из кассы) налогоплательщика - для расходов:
в виде сумм выплаченных подъемных;
в виде компенсации за использование для служебных поездок личных легковых автомобилей и мотоциклов (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
в виде процентов, начисляемых на сумму требований конкурсного кредитора в соответствии с законодательством о несостоятельности (банкротстве);
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
Действие положений подпункта 4 пункта 7 настоящей статьи (в редакции Федерального закона от 28 декабря 2013 года N 420-ФЗ) распространяется на правоотношения, возникшие с 1 января 2011 года, - см. пункт 4 статьи 6
Федерального закона от 28 декабря 2013 года N 420-ФЗ .

Подпункт 4 предыдущей редакции с 30 июня 2002 года считается подпунктом 5 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
5) дата утверждения авансового отчета - для расходов:
на командировки;
на содержание служебного транспорта;
на представительские расходы;
на иные подобные расходы;
(подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года
5) подпункт исключен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года;
6) дата перехода права собственности на иностранную валюту и драгоценные металлы при совершении операций с иностранной валютой и драгоценными металлами, а также последнее число текущего месяца - по расходам в виде отрицательной - курсовой разницы по имуществу и требованиям (обязательствам), стоимость которых выражена в иностранной валюте (за исключением авансов), и отрицательной переоценки стоимости драгоценных металлов (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ ; дополнен с 1 января 2011 года Федеральным законом от
27 июля 2010 года N 229-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2010 года;
7) дата реализации или иного выбытия ценных бумаг, в том числе дата прекращения обязательств по передаче ценных бумаг зачетом встречных однородных требований - по расходам, связанным с приобретением ценных бумаг, включая их стоимость (подпункт дополнен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ;
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в подпункт 7 пункта 7 настоящей статьи будут внесены изменения.
8) дата признания должником либо дата вступления в законную силу решения суда - по расходам в виде сумм штрафов, пеней и (или) иных санкций за нарушение договорных или долговых обязательств, а также в виде сумм возмещения убытков (ущерба) (подпункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ;
действие распространяется на отношения, возникшие с 1 января 2002 года;
9) дата перехода права собственности на иностранную валюту - для расходов от продажи (покупки) иностранной валюты (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
10) дата реализации долей, паев - по расходам в виде стоимости приобретения долей, паев (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ).
8. По договорам займа или иным аналогичным договорам (включая долговые обязательства, оформленные ценными бумагами), срок действия которых приходится более чем на один отчетный (налоговый) период, в целях настоящей главы расход признается осуществленным и включается в состав соответствующих расходов на конец каждого месяца соответствующего отчетного (налогового) периода независимо от даты (сроков) таких выплат, предусмотренных договором.
В случае, если договором займа или иным аналогичным договором (включая долговые обязательства, оформленные ценными бумагами) предусмотрено, что исполнение обязательства по такому договору зависит от стоимости (или иного значения) базового актива с начислением в период действия договора фиксированной процентной ставки, расходы, начисленные исходя из этой фиксированной ставки, признаются на последнее число каждого месяца соответствующего отчетного (налогового) периода, а расходы, фактически понесенные исходя из сложившейся стоимости (или иного значения) базового актива, признаются на дату исполнения обязательства по этому договору.
В случае прекращения действия договора (погашения долгового обязательства) в течение календарного месяца расход признается осуществленным и включается в состав соответствующих расходов на дату прекращения действия договора (погашения долгового обязательства).
Положения настоящего пункта не применяются к расходам в виде процентов, начисляемых на сумму требований конкурсного кредитора в соответствии с законодательством о несостоятельности (банкротстве).
Действие положений абзаца четвертого пункта 8 настоящей статьи (в ред ак ц ии Федерального закона от 28 декабря 2013 года N 420-ФЗ) распространяется на правоотношения, возникшие с 1 января 2011 года, - см. пункт 4 статьи 6 Федерального закона от 28 декабря 2013 года N 420-ФЗ.
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

8_1. Расходы по приобретению переданного в лизинг имущества, указанные в подпункте 10 пункта 1 статьи 264 настоящего Кодекса, признаются в качестве расхода в тех отчетных (налоговых) периодах, в которых в соответствии с условиями договора предусмотрены арендные (лизинговые) платежи. При этом указанные расходы учитываются в сумме, пропорциональной сумме арендных (лизинговых) платежей (пункт дополнительно включен с 1 января
2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ).
9. Суммовая разница признается расходом:
у налогоплательщика-продавца - на дату погашения дебиторской задолженности за реализованные товары (работы, услуги), имущественные права, а в случае предварительной оплаты - на дату реализации товаров (работ, услуг), имущественных прав;
у налогоплательщика-покупателя - на дату погашения кредиторской задолженности за приобретенные товары (работы, услуги), имущество, имущественные или иные права, а в случае предварительной оплаты - на дату приобретения товаров (работ, услуг), имущества, имущественных или иных прав.
(Пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года)
10. Расходы, выраженные в иностранной валюте, для целей налогообложения пересчитываются в рубли по официальному курсу, установленному Центральным банком Российской Федерации на дату признания соответствующего расхода. Обязательства и требования, выраженные в иностранной валюте, имущество в виде валютных ценностей пересчитываются в рубли по официальному курсу, установленному Центральным банком Российской Федерации на дату перехода права собственности при совершении операций с таким имуществом, прекращения (исполнения) обязательств и требований и (или) на последнее число отчетного (налогового) периода в зависимости от того, что произошло раньше (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от
29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
В случае перечисления аванса, задатка расходы, выраженные в иностранной валюте, пересчитываются в рубли по официальному курсу, установленному Центральным банком Российской Федерации на дату перечисления аванса, задатка (в части, приходящейся на аванс, задаток) (абзац дополнительно включен с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ ).
Действие положений пункта 10 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ) распространяется на правоотношения, возникшие с 1 января 2010 года, - см. пункт 3 статьи 5
Федерального закона от 28 декабря 2010 года N 395-ФЗ .
С 1 января 2015 года Федеральным законом от 20 апреля 2014 года N 81- ФЗ в статью 272 будут внесены изменения.

Комментарий к статье 272

Статья 273. Порядок определения доходов и расходов при кассовом методе

1. Организации (за исключением банков, кредитных потребительских кооперативов и микрофинансовых организаций и налогоплательщиков, указанных в пункте 1 статьи 275_2 настоящего Кодекса) имеют право на определение даты получения дохода (осуществления расхода) по кассовому методу, если в среднем за предыдущие четыре квартала сумма выручки от реализации товаров (работ, услуг) этих организаций без учета налога на добавленную стоимость не превысила одного миллиона рублей за каждый квартал.
(Абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 301-ФЗ.

Организации, получившие статус участника проекта по осуществлению исследований, разработок и коммерциализации их результатов в соответствии с Федеральным законом "Об инновационном центре "Сколково" и ведущие учет доходов и расходов в порядке, установленном главой 26_2 настоящего Кодекса, определяют дату получения дохода (осуществления расхода) по кассовому методу без учета указанного в абзаце первом настоящего пункта ограничения.

(Абзац дополнительно включен с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 339-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года)
2. В целях настоящей главы датой получения дохода признается день поступления средств на счета в банках и (или) в кассу, поступления иного имущества (работ, услуг) и (или) имущественных прав, а также погашение задолженности перед налогоплательщиком иным способом (кассовый метод) (пункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
2_1. Суммы выплат, полученные на содействие самозанятости безработных граждан и стимулирование создания безработными гражданами, открывшими собственное дело, дополнительных рабочих мест для трудоустройства безработных граждан за счет средств бюджетов бюджетной системы Российской Федерации в соответствии с программами, утверждаемыми соответствующими органами государственной власти, учитываются в составе доходов в течение трех налоговых периодов с одновременным отражением соответствующих сумм в составе расходов в пределах фактически осуществленных расходов каждого налогового периода, предусмотренных условиями получения указанных сумм выплат.
В случае нарушения условий получения выплат, предусмотренных настоящим пунктом, суммы полученных выплат в полном объеме отражаются в составе доходов налогового периода, в котором допущено нарушение. Если по окончании третьего налогового периода сумма полученных выплат, указанных в абзаце первом настоящего пункта, превышает сумму расходов, учтенных в соответствии с настоящим пунктом, оставшиеся неучтенные суммы в полном объеме отражаются в составе доходов этого налогового периода.
(Пункт дополнительно включен с 7 апреля 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года)
2_2. Средства государственного финансирования в виде субсидий, предусмотренные Федеральным законом от 22 августа 1996 года N 126-ФЗ "О государственной поддержке кинематографии Российской Федерации", а также средства, полученные организациями кинематографии из Федерального фонда социальной и экономической поддержки отечественной кинематографии на производство, прокат, показ и продвижение национального фильма, источником которых являются бюджетные ассигнования, учитываются в составе внереализационных доходов пропорционально предусмотренным условиями получения указанных средств расходам, фактически осуществленным за счет этого источника, но не более трех налоговых периодов с даты получения указанных средств.
Данный порядок учета указанных средств не распространяется на случаи приобретения (создания) за счет этого источника амортизируемого имущества. В случае приобретения (создания) за счет указанных средств амортизируемого имущества данные средства отражаются в составе доходов по мере признания расходов на приобретение (создание) амортизируемого имущества.
В случае нарушения условий получения средств, предусмотренных настоящим пунктом, полученные средства в полном объеме отражаются в составе доходов налогового периода, в котором допущено нарушение. Если по окончании третьего налогового периода сумма полученных средств, указанных в абзаце первом настоящего пункта, превысит сумму учтенных в соответствии с настоящим пунктом расходов, фактически осуществленных за счет этого источника, разница между указанными суммами в полном объеме отражается в составе внереализационных доходов этого налогового периода.
(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2010 года; в редакции, введенной в действие с 22 июля 2011 года Федеральным законом от 19 июля 2011 года N
245-ФЗ, распространяется на правоотношения, возникшие с 1 января 2010 года.
2_3. Средства финансовой поддержки в виде субсидий, полученные в соответствии с Федеральным законом "О развитии малого и среднего предпринимательства в Российской Федерации", отражаются в составе внереализационных доходов пропорционально расходам, фактически осуществленным за счет этого источника, но не более двух налоговых периодов с даты получения. Если по окончании второго налогового периода сумма полученных средств финансовой поддержки, указанных в настоящем пункте, превысит сумму признанных расходов, фактически осуществленных за счет этого источника, разница между указанными суммами в полном объеме отражается в составе внереализационных доходов этого налогового периода. Такой порядок учета средств финансовой поддержки не распространяется на случаи приобретения за счет указанного источника амортизируемого имущества.
В случае приобретения за счет средств финансовой поддержки, указанных в настоящем пункте, амортизируемого имущества данные средства финансовой поддержки отражаются в составе внереализационных доходов по мере признания расходов по приобретению амортизируемого имущества.
(Пункт дополнительно включен с 11 марта 2011 года Федеральным законом от 7 марта 2011 года N 23-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2011 года)
2_4. Средства, полученные в виде субсидий на государственную поддержку развития кооперации российских образовательных учреждений высшего профессионального образования и организаций, реализующих комплексные проекты по созданию высокотехнологичного производства, учитываются в составе внереализационных доходов пропорционально предусмотренным условиями получения указанных средств расходам, фактически осуществленным за счет этого источника, но не более трех налоговых периодов с даты получения указанных средств.
Данный порядок учета указанных средств не распространяется на случаи приобретения (создания) за счет этого источника амортизируемого имущества. В случае приобретения (создания) за счет указанных средств амортизируемого имущества данные средства отражаются в составе доходов по мере признания расходов на приобретение (создание) амортизируемого имущества.
В случае нарушения условий получения средств, предусмотренных настоящим пунктом, полученные средства в полном объеме отражаются в составе внереализационных доходов налогового периода, в котором допущено нарушение. Если по окончании третьего налогового периода сумма полученных средств, указанных в абзаце первом настоящего пункта, превысит сумму учтенных в соответствии с настоящим пунктом расходов, фактически осуществленных за счет этого источника, разница между указанными суммами в полном объеме отражается в составе внереализационных доходов этого налогового периода.
(Пункт дополнительно включен с 22 июля 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ, распространяется на правоотношения, возникшие с 1 января 2010 года)
3. Расходами налогоплательщиков признаются затраты после их фактической оплаты. В целях настоящей главы оплатой товара (работ, услуг и (или) имущественных прав) признается прекращение встречного обязательства налогоплательщиком - приобретателем указанных товаров (работ, услуг) и имущественных прав перед продавцом, которое непосредственно связано с поставкой этих товаров (выполнением работ, оказанием услуг, передачей имущественных прав).
При этом расходы учитываются в составе расходов с учетом следующих особенностей:
1) материальные расходы, а также расходы на оплату труда учитываются в составе расходов в момент погашения задолженности путем списания денежных средств с расчетного счета налогоплательщика, выплаты из кассы, а при ином способе погашения задолженности - в момент такого погашения. Аналогичный порядок применяется в отношении оплаты процентов за пользование заемными средствами (включая банковские кредиты) и при оплате услуг третьих лиц. При этом расходы по приобретению сырья и материалов учитываются в составе расходов по мере списания данного сырья и материалов в производство (подпункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
2) амортизация учитывается в составе расходов в суммах, начисленных за отчетный (налоговый) период. При этом допускается амортизация только оплаченного налогоплательщиком амортизируемого имущества, используемого в производстве. Аналогичный порядок применяется в отношении капитализируемых расходов, предусмотренных статьями 261, 262 настоящего Кодекса (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
3) расходы на уплату налогов и сборов учитываются в составе расходов в размере их фактической уплаты налогоплательщиком. При наличии задолженности по уплате налогов и сборов расходы на ее погашение учитываются в составе расходов в пределах фактически погашенной задолженности и в те отчетные (налоговые) периоды, когда налогоплательщик погашает указанную задолженность.
4. Если налогоплательщик, перешедший на определение доходов и расходов по кассовому методу, в течение налогового периода превысил предельный размер суммы выручки от реализации товаров (работ, услуг), установленный пунктом 1 настоящей статьи, то он обязан перейти на определение доходов и расходов по методу начисления с начала налогового периода, в течение которого было допущено такое превышение.
В случае заключения договора доверительного управления имуществом или договора простого товарищества, договора инвестиционного товарищества участники указанных договоров, определяющие доходы и расходы по кассовому методу, обязаны перейти на определение доходов и расходов по методу начисления с начала налогового периода, в котором был заключен такой договор.
(Абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ .
5. Налогоплательщики, определяющие доходы и расходы в соответствии с настоящей статьей, не учитывают в целях налогообложения в составе доходов и расходов суммовые разницы в случае, если по условиям сделки обязательство (требование) выражено в условных денежных единицах (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
С 1 января 2015 года пункт 5 настоящей статьи утрачивает силу - Федеральный закон от 20 апреля 2014 года N 81-ФЗ .
Комментарий к статье 273

Статья 274. Налоговая база

1. Налоговой базой для целей настоящей главы признается денежное выражение прибыли, определяемой в соответствии со статьей 247 настоящего Кодекса, подлежащей налогообложению.
2. Налоговая база по прибыли, облагаемой по ставке, отличной от ставки, указанной в пункте 1 статьи 284 настоящего Кодекса, определяется налогоплательщиком отдельно. Налогоплательщик ведет раздельный учет доходов (расходов) по операциям, по которым в соответствии с настоящей главой предусмотрен отличный от общего порядок учета прибыли и убытка (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
3. Доходы и расходы налогоплательщика в целях настоящей главы учитываются в денежной форме.
4. Доходы, полученные в натуральной форме в результате реализации товаров (работ, услуг), имущественных прав (включая товарообменные операции), учитываются, если иное не предусмотрено настоящим Кодексом, исходя из цены сделки с учетом положений статьи 105_3 настоящего Кодекса (пункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ.
5. Внереализационные доходы, полученные в натуральной форме, учитываются при определении налоговой базы исходя из цены сделки с учетом положений статьи 105_3 настоящего Кодекса, если иное не предусмотрено настоящей главой (пункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ.
6. Для целей настоящей статьи рыночные цены определяются в порядке, аналогичном порядку определения рыночных цен, установленному статьей
105_3 настоящего Кодекса, на момент реализации или совершения внереализационных операций (без включения в них налога на добавленную стоимость, акциза) (пункт в редакции, введенной в действие с 1 января 2004 г о д а Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля
2011 года N 227-ФЗ .
7. При определении налоговой базы прибыль, подлежащая налогообложению, определяется нарастающим итогом с начала налогового периода.
8. В случае, если в отчетном (налоговом) периоде налогоплательщиком получен убыток - отрицательная разница между доходами, определяемыми в соответствии с настоящей главой, и расходами, учитываемыми в целях налогообложения в порядке, предусмотренном настоящей главой, в данном отчетном (налоговом) периоде налоговая база признается равной нулю (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Убытки, полученные налогоплательщиком в отчетном (налоговом) периоде, принимаются в целях налогообложения в порядке и на условиях, установленных статьей 283 настоящего Кодекса.

9. При исчислении налоговой базы не учитываются в составе доходов и расходов налогоплательщиков доходы и расходы, относящиеся к игорному бизнесу, подлежащему налогообложению в соответствии с главой 29 настоящего Кодекса (абзац дополнен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ .

Налогоплательщики, являющиеся организациями игорного бизнеса, а также организации, получающие доходы от деятельности, относящейся к игорному бизнесу, обязаны вести обособленный учет доходов и расходов по такой деятельности.
При этом расходы организаций, занимающихся игорным бизнесом, в случае невозможности их разделения определяются пропорционально доле доходов организации от деятельности, относящейся к игорному бизнесу, в общем доходе организации по всем видам деятельности.
Аналогичный порядок распространяется на организации, перешедшие на уплату налога на вмененный доход (абзац дополнительно включен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля
2007 года N 216-ФЗ .
10. Налогоплательщики, применяющие в соответствии с настоящим Кодексом специальные налоговые режимы, при исчислении налоговой базы по налогу не учитывают доходы и расходы, относящиеся к таким режимам.
11. Особенности определения налоговой базы по банкам устанавливаются с учетом положений статей 290-292 настоящего Кодекса.
12. Особенности определения налоговой базы по страховщикам устанавливаются с учетом положений статей 293 и 294 настоящего Кодекса.
13. Особенности определения налоговой базы по негосударственным пенсионным фондам устанавливаются с учетом положений статей 295 и 296 настоящего Кодекса.
14. Особенности определения налоговой базы по профессиональным участникам рынка ценных бумаг устанавливаются с учетом положений статей
298 и 299 настоящего Кодекса.
15. Особенности определения налоговой базы по операциям с ценными бумагами устанавливаются в статье 280 с учетом положений статей 281 и 282 настоящего Кодекса.
16. Особенности определения налоговой базы по операциям с финансовыми инструментами срочных сделок устанавливаются с учетом положений статей
301 - 305 настоящего Кодекса.
17. Особенности определения налоговой базы клиринговыми организациями устанавливаются с учетом положений статей 299_1 и 299_2 настоящего Кодекса (пункт дополнительно включен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ ).
18. Организация, получившая статус участника проекта по осуществлению исследований, разработок и коммерциализации их результатов в соответствии с Федеральным законом "Об инновационном центре "Сколково" (далее в настоящем пункте - участник проекта) и прекратившая использовать право на освобождение от исполнения обязанностей налогоплательщика, по основанию, предусмотренному абзацем третьим пункта 2 статьи 246_1 настоящего Кодекса, определяет нарастающим итогом совокупный размер прибыли, полученной за истекшие налоговые периоды с начала того налогового периода, в котором годовой объем выручки, полученной участником проекта, превысил один миллиард рублей.*274.18 )
(Абзац в редакции, введенной в действие с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 339-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года.
Указанный в настоящем пункте совокупный размер прибыли определяется как суммы прибыли (убытка), рассчитанные по итогам каждого предыдущего налогового периода. Для целей настоящего пункта при определении совокупного размера прибыли не учитывается прибыль (убыток), полученная по итогам налоговых периодов, предшествующих налоговому периоду, в котором годовой объем выручки, полученной участником проекта, превысил один миллиард рублей.
Форма расчета совокупного размера прибыли устанавливается
Министерством финансов Российской Федерации.
(Пункт дополнительно включен с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ )
19. Налоговая база по прибыли, полученной участниками консолидированной группы налогоплательщиков, определяется ответственным участником этой группы в порядке, установленном настоящей статьей, с учетом особенностей, ус т анов ленны х статьями 278_1 и 288 настоящего Кодекса (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ).
20. Особенности определения налоговой базы налогоплательщиками, указанными в пункте 1 статьи 275_2 настоящего Кодекса, при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, устанавливаются статьей
275_2 настоящего Кодекса.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в статью 274 настоящего Кодекса будут внесены изменения.

Комментарий к статье 274

Статья 275. Особенности определения налоговой базы по

доходам, полученным от долевого участия в других организациях

1. Сумма налога на доходы от долевого участия в деятельности организаций определяется с учетом положений настоящей статьи.
2. Если источником дохода налогоплательщика является иностранная организация, сумма налога в отношении полученных дивидендов определяется налогоплательщиком самостоятельно исходя из суммы полученных дивидендов и соответствующей налоговой ставки, предусмотренной пунктом 3 статьи 284 настоящего Кодекса.
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в абзац первый пункта 2 настоящей статьи будут внесены изменения.
При этом налогоплательщики, получающие дивиденды от иностранной организации, в том числе через постоянное представительство иностранной организации в Российской Федерации, не вправе уменьшить сумму налога, исчисленную в соответствии с настоящей главой, на сумму налога, исчисленную и уплаченную по месту нахождения источника дохода, если иное не предусмотрено международным договором Российской Федерации.
3. Если иное не предусмотрено настоящим Кодексом, российская организация, являющаяся источником дохода налогоплательщика в виде дивидендов, признается налоговым агентом.
4. Лицо, признаваемое в соответствии с настоящим Кодексом налоговым агентом в отношении доходов в виде дивидендов по акциям, выпущенным российской организацией, определяет сумму налога отдельно по каждому налогоплательщику применительно к каждой выплате указанных доходов по налоговым ставкам, предусмотренным настоящим Кодексом, в порядке, предусмотренном настоящей статьей.

5. Сумма налога, подлежащего удержанию из доходов налогоплательщика - получателя дивидендов, не указанного в пункте 6 настоящей статьи, исчисляется налоговым агентом в соответствии с пунктом 4 настоящей статьи по следующей формуле:

,
где Н - сумма налога, подлежащего удержанию;
К - отношение суммы дивидендов, подлежащих распределению в пользу налогоплательщика - получателя дивидендов, к общей сумме дивидендов, подлежащих распределению российской организацией;
- налоговая ставка, установленная подпунктами 1 или 2 пункта 3 статьи 284 или пунктом 4 статьи 224 настоящего Кодекса;

- общая сумма дивидендов, подлежащая распределению российской организацией в пользу всех получателей;

- общая сумма дивидендов, полученных российской организацией в текущем отчетном (налоговом) периоде и предыдущих отчетных (налоговых) периодах (за исключением дивидендов, указанных в подпункте 1 пункта 3

статьи 284 настоящего Кодекса) к моменту распределения дивидендов в пользу налогоплательщиков - получателей дивидендов, при условии, что указанные суммы дивидендов ранее не учитывались при определении налоговой базы, определяемой в отношении доходов, полученных российской организацией в виде дивидендов.
Российская организация, выплачивающая доходы в виде дивидендов, обязана предоставить соответствующему налоговому агенту значения
показателей и .
В случае, если значение Н составляет отрицательную величину,
обязанность по уплате налога не возникает и возмещение из бюджета не производится.
6. В случае, если организация, признаваемая в соответствии с настоящим Кодексом налоговым агентом, выплачивает доходы в виде дивидендов иностранной организации и (или) физическому лицу, не являющемуся налоговым резидентом Российской Федерации, налоговая база налогоплательщика - получателя дивидендов по каждой такой выплате определяется как сумма выплачиваемых дивидендов и к ней применяются налоговые ставки, установленные подпунктом 3 пункта 3 статьи 284 или пунктом 3 статьи 224 настоящего Кодекса (если иные налоговые ставки не предусмотрены международным договором Российской Федерации, регулирующим вопросы налогообложения).
7. Налоговым агентом при осуществлении выплат доходов в виде дивидендов по акциям, выпущенным российской организацией, признаются:
(Абзац в редакции, введенной в действие с 24 июня 2014 года

Федеральным законом от 23 июня 2014 года N 167-ФЗ.

1) российская организация, осуществляющая выплату доходов в виде дивидендов по акциям, выпущенным российской организацией, права на которые учитываются в реестре ценных бумаг российской организации на лицевом счете владельца этих ценных бумаг на дату, определенную в решении о выплате (об объявлении) дохода по таким акциям;
(Подпункт в редакции, введенной в действие с 24 июня 2014 года
Федеральным законом от 23 июня 2014 года N 167-ФЗ .
2) доверительный управляющий при выплате доходов в виде дивидендов по акциям, выпущенным российской организацией, права на которые учитываются на дату, определенную в решении о выплате (об объявлении) дохода по таким акциям, на лицевом счете или счете депо этого доверительного управляющего в случае, если этот доверительный управляющий на дату приобретения акций, указанных в настоящем подпункте, является профессиональным участником рынка ценных бумаг;
(Подпункт в редакции, введенной в действие с 24 июня 2014 года

Федеральным законом от 23 июня 2014 года N 167-ФЗ.

3) российская организация, осуществляющая выплату доходов в виде дивидендов по акциям, выпущенным российской организацией, которые учитываются на дату, определенную в решении о выплате (об объявлении) дохода по ценным бумагам, на открытом держателем реестра ценных бумаг российской организации счете неустановленных лиц, организации, в отношении которой установлено право на получение этого дохода;
(Подпункт в редакции, введенной в действие с 24 июня 2014 года

Федеральным законом от 23 июня 2014 года N 167-ФЗ.

4) депозитарий, осуществляющий выплату доходов в виде дивидендов по акциям, выпущенным российской организацией, права по которым учитываются в таком депозитарии на дату, определенную в решении о выплате (об объявлении) дохода по ценным бумагам, на следующих счетах:
(Абзац в редакции, введенной в действие с 24 июня 2014 года

Федеральным законом от 23 июня 2014 года N 167-ФЗ.

счете депо владельца этих ценных бумаг, в том числе торговом счете депо владельца;
субсчете депо, открытом в депозитарии в соответствии с Федеральным законом от 7 февраля 2011 года N 7-ФЗ "О клиринге и клиринговой деятельности" , за исключением субсчета депо номинального держателя;
субсчете депо, открытом в соответствии с Федеральным законом от 29 ноября 2001 года N 156-ФЗ "Об инвестиционных фондах" ;
5) депозитарий, осуществляющий выплату доходов в виде дивидендов по акциям, выпущенным российской организацией, которые учитываются на дату, определенную в решении о выплате (об объявлении) дохода по ценным бумагам, на открытом этим депозитарием счете неустановленных лиц, организации, в отношении которой установлено право на получение такого дохода;
(Подпункт в редакции, введенной в действие с 24 июня 2014 года
Федеральным законом от 23 июня 2014 года N 167-ФЗ .
6) депозитарий, осуществляющий на основании депозитарного договора выплату (перечисление) доходов в виде дивидендов по акциям, выпущенным российской организацией, которые учитываются на счете депо иностранного номинального держателя, счете депо иностранного уполномоченного держателя и (или) счете депо депозитарных программ.
(Подпункт в редакции, введенной в действие с 24 июня 2014 года

Федеральным законом от 23 июня 2014 года N 167-ФЗ.

8. Доверительный управляющий, осуществляющий доверительное управление имуществом, по которому был выплачен доход в виде дивидендов, не являющихся дивидендами по акциям, выпущенным российской организацией, признается налоговым агентом в отношении такого дохода в случае, если соответствующий доход выплачивается учредителю (выгодоприобретателю) управления, являющемуся иностранной организацией, при условии, что у источника выплаты дохода налог с дохода не был удержан или был удержан в сумме меньшей, чем сумма налога, исчисленная для указанной иностранной организации.
9. Получателем доходов в виде дивидендов по имуществу, переданному в доверительное управление, признается учредитель (учредители) доверительного управления (выгодоприобретатель) в случае, если доверительный управляющий получает соответствующие доходы в виде дивидендов не в интересах паевого инвестиционного фонда.
Получателем доходов в виде дивидендов по имуществу, переданному в доверительное управление иностранного инвестиционного фонда (инвестиционной компании), который в соответствии с личным законом такого фонда (компании) относится к схемам коллективного инвестирования, признается соответствующий фонд (компания).
10. Налог с доходов, указанных в подпункте 6 пункта 7 настоящей статьи, исчисляется и удерживается налоговым агентом в соответствии со статьями
214_6 и 310_1 настоящего Кодекса.
(Статья в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 ноября 2013 года N 306-ФЗ.

Комментарий к статье 275

Статья 275_1. Особенности определения налоговой базы налогоплательщиками, осуществляющими деятельность,

связанную с использованием объектов обслуживающих производств и хозяйств

Налогоплательщики, в состав которых входят подразделения, осуществляющие деятельность, связанную с использованием объектов обслуживающих производств и хозяйств, определяют налоговую базу по указанной деятельности отдельно от налоговой базы по иным видам деятельности (часть в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ .
Для целей настоящей главы к обслуживающим производствам и хозяйствам относятся подсобное хозяйство, объекты жилищно-коммунального хозяйства, социально-культурной сферы, учебно-курсовые комбинаты и иные аналогичные хозяйства, производства и службы, осуществляющие реализацию товаров, работ, услуг как своим работникам, так и сторонним лицам (часть дополнена с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ .
К объектам жилищно-коммунального хозяйства относятся жилой фонд, гостиницы (за исключением туристических), дома и общежития для приезжих, объекты внешнего благоустройства, искусственные сооружения, бассейны, сооружения и оборудование пляжей, а также объекты газо-, тепло- и электроснабжения населения, участки, цехи, базы, мастерские, гаражи, специальные машины и механизмы, складские помещения, предназначенные для технического обслуживания и ремонта объектов жилищно-коммунального хозяйства социально-культурной сферы, физкультуры и спорта.
К объектам социально-культурной сферы относятся объекты здравоохранения, культуры, детские дошкольные объекты, детские лагеря отдыха, санатории (профилактории), базы отдыха, пансионаты, объекты физкультуры и спорта (в том числе треки, ипподромы, конюшни, теннисные корты, площадки для игры в гольф, бадминтон, оздоровительные центры), объекты непроизводственных видов бытового обслуживания населения (бани, сауны).
В случае, если подразделением налогоплательщика получен убыток при осуществлении деятельности, связанной с использованием указанных в настоящей статье объектов, такой убыток признается для целей налогообложения при соблюдении следующих условий (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня
2005 года N 58-ФЗ :
если стоимость товаров, работ, услуг, реализуемых налогоплательщиком, осуществляющим деятельность, связанную с использованием указанных в настоящей статье объектов, соответствует стоимости аналогичных услуг, оказываемых специализированными организациями, осуществляющими аналогичную деятельность, связанную с использованием таких объектов (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ ;
если расходы на содержание объектов жилищно-коммунального хозяйства, социально-культурной сферы, а также подсобного хозяйства и иных аналогичных хозяйств, производств и служб не превышают обычных расходов на обслуживание аналогичных объектов, осуществляемое специализированными организациями, для которых эта деятельность является основной;
если условия оказания услуг, выполнения работ налогоплательщиком существенно не отличаются от условий оказания услуг, выполнения работ специализированными организациями, для которых эта деятельность является основной (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ .
Если не выполняется хотя бы одно из указанных условий, то убыток, полученный налогоплательщиком при осуществлении деятельности, связанной с использованием объектов обслуживающих производств и хозяйств, налогоплательщик вправе перенести на срок, не превышающий десять лет, и направить на его погашение только прибыль, полученную при осуществлении указанных видов деятельности.
Налогоплательщики, численность работников которых составляет не менее 25 процентов численности работающего населения соответствующего населенного пункта и в состав которых входят структурные подразделения по эксплуатации объектов жилищного фонда, а также объектов, указанных в частях третьей и четвертой настоящей статьи, вправе принять для целей налогообложения фактически осуществленные расходы на содержание указанных объектов (часть в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ. *275_1.10)
Часть, дополнительно включенная с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, утратила силу с 1 января 2011 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ..
Часть, дополнительно включенная с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, утратила силу с 1 января 2011 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ..
(Статья дополнительно включена с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года)

Комментарий к статье 275_1

Статья 275_2. Особенности определения налоговой базы при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья

1. Особенности определения налоговой базы, установленные настоящей статьей, применяются:
1) организациями, владеющими лицензиями на пользование участком недр, в границах которого расположено новое морское месторождение углеводородного сырья либо в границах которого предполагается осуществлять поиск, оценку и (или) разведку нового морского месторождения углеводородного сырья;
2) операторами нового морского месторождения углеводородного сырья.
2. Налогоплательщики, указанные в пункте 1 настоящей статьи, определяют налоговую базу при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, отдельно от налоговой базы, определяемой при осуществлении иных видов деятельности, в порядке, установленном настоящей статьей.
В случае, если налогоплательщиком, указанным в пункте 1 настоящей статьи, принято решение о прекращении работ на участке недр в связи с экономической нецелесообразностью, геологической бесперспективностью или по иным причинам и при этом на таком участке недр не выделено ни одного нового морского месторождения углеводородного сырья, для целей настоящей главы к деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, приравнивается деятельность по поиску, оценке и (или) разведке новых морских месторождений углеводородного сырья на этом участке недр.
3. Налогоплательщики, не указанные в пункте 1 настоящей статьи и осуществляющие деятельность, связанную с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, учитывают доходы и расходы, связанные с осуществлением такой деятельности, при определении налоговой базы, к которой применяется налоговая ставка, установленная пунктом 1 статьи 284 настоящего Кодекса.
4. Прибыль от осуществления деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, не уменьшается на суммы убытков от осуществления такой деятельности в отношении иных месторождений, а также от осуществления иных видов деятельности.
5. В случае, если налогоплательщик, указанный в пункте 1 настоящей статьи, осуществляет деятельность, связанную с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, в отношении двух и более таких месторождений, налоговая база определяется отдельно по каждому такому месторождению с учетом особенностей, установленных настоящей статьей.
6. Доходы налогоплательщика, указанного в пункте 1 настоящей статьи, полученные от осуществления деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, определяются с учетом положений статьи 299_3 настоящего Кодекса.
7. Расходы налогоплательщика, указанного в пункте 1 настоящей статьи, понесенные при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, определяются с учетом положений статьи 299_4 настоящего Кодекса.
8. В случае, если налогоплательщик, указанный в пункте 1 настоящей статьи, в течение отчетного (налогового) периода передает углеводородное сырье, добытое на новом морском месторождении углеводородного сырья, на переработку другим структурным подразделениям этого же налогоплательщика или передает такое сырье третьим лицам для переработки на давальческой основе и при этом такая переработка углеводородного сырья другими структурными подразделениями налогоплательщика или третьими лицами не относится к осуществлению деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, такой налогоплательщик при исчислении налоговой базы за соответствующий отчетный (налоговый) период проводит следующие корректировки доходов от реализации и расходов, связанных с производством и реализацией:
при исчислении налоговой базы при осуществлении деятельности, связанной с добычей углеводородного сырья на указанном новом морском месторождении углеводородного сырья, доходы от реализации увеличиваются на стоимость такого углеводородного сырья;
при исчислении налоговой базы, к которой применяется налоговая ставка, установленная пунктом 1 статьи 284 настоящего Кодекса, расходы, связанные с производством и реализацией, увеличиваются на стоимость такого углеводородного сырья.
Для целей настоящего пункта стоимость углеводородного сырья, добытого на новом морском месторождении углеводородного сырья, принимается равной стоимости углеводородного сырья, определяемой в соответствии со статьями 340 и 340_1 настоящего Кодекса.
9. В случае получения убытка от осуществления деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, налогоплательщики, указанные в пункте 1 статьи
275_2 настоящего Кодекса, вправе перенести этот убыток на будущее в соответствии с порядком, установленным статьей 283 настоящего Кодекса.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )

Статья 276. Особенности определения налоговой базы участников договора доверительного управления имуществом

1. Определение налоговой базы участников договора доверительного управления имуществом осуществляется:

в соответствии с пунктом 3 настоящей статьи в случае, если по условиям указанного договора выгодоприобретателем является учредитель управления; в соответствии с пунктом 4 настоящей статьи в случае, если по условиям указанного договора учредитель управления не является

выгодоприобретателем.
2. Для целей настоящей главы имущество (в том числе имущественные права), переданное по договору доверительного управления имуществом, не признается доходом доверительного управляющего. Вознаграждение, получаемое доверительным управляющим в течение срока действия договора доверительного управления имуществом, является его доходом от реализации и подлежит налогообложению в установленном порядке. При этом расходы, связанные с осуществлением доверительного управления, признаются расходами доверительного управляющего, если в договоре доверительного управления имуществом не предусмотрено возмещение указанных расходов учредителем доверительного управления.
Доверительный управляющий обязан определять ежемесячно нарастающим итогом доходы и расходы по доверительному управлению имуществом и представлять учредителю управления (выгодоприобретателю) сведения о полученных доходах и расходах для их учета учредителем управления (выгодоприобретателем) при определении налоговой базы в соответствии с настоящей главой. При доверительном управлении ценными бумагами доверительный управляющий определяет доходы и расходы в порядке, предусмотренном статьей 280 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ .
3. Доходы учредителя доверительного управления в рамках договора доверительного управления имуществом включаются в состав его выручки или внереализационных доходов в зависимости от полученного вида дохода (абзац дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ .
Расходы, связанные с осуществлением договора доверительного управления имуществом (включая амортизацию имущества, а также вознаграждение доверительного управляющего), признаются расходами, связанными с производством или внереализационными расходами учредителя управления в зависимости от вида осуществленных расходов (абзац дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ .
4. Доходы выгодоприобретателя в рамках договора доверительного управления включаются в состав его внереализационных доходов и подлежат налогообложению в установленном порядке.
При этом расходы, связанные с осуществлением договора доверительного управления имуществом (за исключением вознаграждения доверительного управляющего в случае, если указанным договором предусмотрена выплата вознаграждения не за счет уменьшения доходов, полученных в рамках исполнения этого договора), не учитываются учредителем управления при определении налоговой базы, но учитываются для целей налогообложения в составе расходов у выгодоприобретателя.
Абзац утратил силу с 1 января 2011 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ ..
4_1. Убытки, полученные в течение срока действия договора доверительного управления, по условиям которого учредитель управления не является выгодоприобретателем, от использования имущества, переданного в доверительное управление, не учитываются при определении налоговой базы по налогу учредителем управления и выгодоприобретателем.
(Пункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 206-ФЗ.
5. При прекращении договора доверительного управления имущество (в том числе имущественные права), переданное в доверительное управление, по условиям указанного договора может быть либо возвращено учредителю управления, либо передано иному лицу.
В случае возврата имущества у учредителя управления не образуется дохода (убытка) независимо от возникновения положительной (отрицательной) разницы между стоимостью переданного в доверительное управление имущества на момент вступления в силу и на момент прекращения договора доверительного управления имуществом.
6. Положения настоящей статьи (за исключением положений абзаца первого пункта 2 настоящей статьи) не распространяются на управляющую компанию и участников (учредителей) договора доверительного управления имуществом, составляющим обособленный имущественный комплекс - паевой инвестиционный фонд.
(Статья в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ статья 276 настоящего Кодекса будет изложена в новой редакции.

Комментарий к статье 276

Статья 277. Особенности определения налоговой базы по доходам, получаемым при передаче имущества в уставный (складочный) капитал (фонд, имущество фонда)

(наименование статьи в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 7 ноября 2004 года Федеральным законом от 4 октября 2004 года N 124-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2003 года
1. При размещении эмитированных акций (долей, паев) доходы и расходы налогоплательщика-эмитента и доходы и расходы налогоплательщика, приобретающего такие акции (доли, паи) (далее в настоящей статье - акционер (участник, пайщик)), определяются с учетом следующих особенностей:
1) у налогоплательщика-эмитента не возникает прибыли (убытка) при получении имущества (имущественных прав) в качестве оплаты за размещаемые им акции (доли, паи) (подпункт в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N
58-ФЗ , действие распространяется на правоотношения, возникшие с 1 января
2005 года;
2) у налогоплательщика-акционера (участника, пайщика) не возникает прибыли (убытка) при передаче имущества (имущественных прав) в качестве оплаты размещаемых акций (долей, паев) (абзац в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N
58-ФЗ , действие распространяется на правоотношения, возникшие с 1 января
2005 года.
При этом стоимость приобретаемых акций (долей, паев) для целей настоящей главы признается равной стоимости (остаточной стоимости) вносимого имущества (имущественных прав или неимущественных прав, имеющих денежную оценку (далее в настоящей статье - имущественные права)), определяемой по данным налогового учета на дату перехода права собственности на указанное имущество (имущественные права), с учетом дополнительных расходов, которые для целей налогообложения признаются у передающей стороны при таком внесении (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
При этом имущество (имущественные права), полученное в виде взноса (вклада) в уставный (складочный) капитал организации, в целях налогообложения прибыли принимается по стоимости (остаточной стоимости) полученного в качестве взноса (вклада) в уставный (складочный) капитал имущества (имущественных прав). Стоимость (остаточная стоимость) определяется по данным налогового учета у передающей стороны на дату перехода права собственности на указанное имущество (имущественные права) с учетом дополнительных расходов, которые при таком внесении (вкладе) осуществляются передающей стороной при условии, что эти расходы определены в качестве взноса (вклада) в уставный (складочный) капитал. Если получающая сторона не может документально подтвердить стоимость вносимого имущества (имущественных прав) или какой-либо его части, то стоимость этого имущества (имущественных прав) либо его части признается равной нулю (абзац дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года).
При внесении (вкладе) имущества (имущественных прав) физическими лицами и иностранными организациями его стоимостью (остаточной стоимостью) признаются документально подтвержденные расходы на его приобретение (создание) с учетом амортизации (износа), начисленной в целях налогообложения прибыли (дохода) в государстве, налоговым резидентом которого является передающая сторона, но не выше рыночной стоимости этого имущества (имущественных прав), подтвержденной независимым оценщиком, действующим в соответствии с законодательством указанного государства (абзац дополнительно включен с 14 июля 2005 года
Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года).
Стоимость имущества (имущественных прав), полученного в порядке приватизации государственного или муниципального имущества в виде вклада в уставный капитал организаций, признается для целей настоящей главы по стоимости (остаточной стоимости), определяемой на дату приватизации в соответствии с требованиями к бухгалтерскому учету.
(Абзац дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ .
2. При ликвидации организации и распределении имущества ликвидируемой организации доходы налогоплательщиков-акционеров (участников, пайщиков) ликвидируемой организации определяются исходя из рыночной цены получаемого ими имущества (имущественных прав) на момент получения данного имущества за вычетом фактически оплаченной (вне зависимости от формы оплаты) соответствующими акционерами (участниками, пайщиками) этой организации стоимости акций (долей, паев) (пункт дополнен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
2_1. При ликвидации российской организации, которая является маркетинговым партнером Международного олимпийского комитета в соответствии со статьей 3_1 Федерального закона от 1 декабря 2007 года N
310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" и в доходах которой доля доходов, полученных в связи с исполнением обязательств маркетингового партнера Международного олимпийского комитета, по итогам каждого налогового периода составляет не менее 90 процентов от суммы всех доходов за указанный период, у налогоплательщика-акционера (участника) не возникает налогооблагаемый доход, если ликвидация такой организации происходит в течение периода организации XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленного частью 1 статьи 2 указанного Федерального закона (пункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ ).
Положения пункта 2_1 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января
2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля 2010 года N
242-ФЗ .
3. При реорганизации организации, независимо от формы реорганизации, у налогоплательщиков-акционеров (участников, пайщиков) не образуется прибыль (убыток), учитываемая в целях налогообложения.
При реорганизации негосударственного пенсионного фонда, являющегося некоммерческой организацией, в соответствии с Федеральным законом от 28 декабря 2013 года N 410-ФЗ "О внесении изменений в Федеральный закон "О негосударственных пенсионных фондах" и отдельные законодательные акты Российской Федерации" получение акций акционерного общества не приводит к образованию прибыли (убытка), учитываемой (учитываемого) в целях налогообложения, у следующих категорий налогоплательщиков:
(Абзац дополнительно включен с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 167-ФЗ )
Действие положений абзаца второго пункта 3 настоящей статьи (в р е д а к ц и и Федерального закона от 23 июня 2014 года N 167-ФЗ) распространяется на правоотношения, возникшие с 1 января 2014 года, - пункт 3 статьи 4 Федерального закона от 23 июня 2014 года N 167-ФЗ.
учредители (лица, созданные в результате преобразования учредителей)
реорганизуемого негосударственного пенсионного фонда;
(Абзац дополнительно включен с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 167-ФЗ )
Действие положений абзаца третьего пункта 3 настоящей статьи (в р е д а к ц и и Федерального закона от 23 июня 2014 года N 167-ФЗ) распространяется на правоотношения, возникшие с 1 января 2014 года, - пункт 3 статьи 4 Федерального закона от 23 июня 2014 года N 167-ФЗ.
иные лица (лица, созданные в результате их преобразования), которые внесли взнос в совокупный вклад учредителей негосударственного пенсионного фонда до даты принятия советом фонда решения о реорганизации негосударственного пенсионного фонда в соответствии с Федеральным законом от 28 декабря 2013 года N 410-ФЗ "О внесении изменений в Федеральный закон "О негосударственных пенсионных фондах" и отдельные законодательные акты Российской Федерации" .
(Абзац дополнительно включен с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 167-ФЗ )
Действие положений абзаца четвертого пункта 3 настоящей статьи (в р е д а к ц и и Федерального закона от 23 июня 2014 года N 167-ФЗ) распространяется на правоотношения, возникшие с 1 января 2014 года, - пункт 3 статьи 4 Федерального закона от 23 июня 2014 года N 167-ФЗ.
(Пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года
4. При реорганизации в форме слияния, присоединения и преобразования, предусматривающей конвертацию акций реорганизуемой организации в акции создаваемых организаций или в акции организации, к которой осуществлено присоединение, стоимость полученных акционерами реорганизуемой организации акций создаваемых организаций или организации, к которой осуществлено присоединение, признается равной стоимости конвертированных акций реорганизуемой организации по данным налогового учета акционера на дату завершения реорганизации (на дату внесения в единый государственный реестр юридических лиц записи о прекращении деятельности каждого присоединяемого юридического лица - при реорганизации в форме присоединения).
В аналогичном порядке осуществляется оценка стоимости долей (паев), полученных в результате обмена долей (паев) реорганизуемой организации.
При реорганизации негосударственного пенсионного фонда, являющегося некоммерческой организацией, в соответствии с Федеральным законом от 28 декабря 2013 года N 410-ФЗ "О внесении изменений в Федеральный закон "О негосударственных пенсионных фондах" и отдельные законодательные акты Российской Федерации" стоимость получаемых налогоплательщиком акций, распределяемых в порядке, предусмотренном законодательством Российской Федерации, признается равной стоимости (остаточной стоимости) имущества (имущественных прав), внесенного в виде взноса в совокупный вклад учредителей реорганизуемого негосударственного пенсионного фонда, определенной по данным налогового учета у передающей стороны на дату перехода права собственности на указанное имущество (имущественные права).
(Абзац дополнительно включен с 24 июня 2014 года Федеральным законом от 23 июня 2014 года N 167-ФЗ )
Действие положений абзаца третьего пункта 4 настоящей статьи (в р е д а к ц и и Федерального закона от 23 июня 2014 года N 167-ФЗ) распространяется на правоотношения, возникшие с 1 января 2014 года, - пункт 3 статьи 4 Федерального закона от 23 июня 2014 года N 167-ФЗ.
(Пункт дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2005 года)
5. В случае реорганизации в форме выделения, разделения, предусматривающей конвертацию или распределение акций вновь создаваемых организаций среди акционеров реорганизуемой организации, совокупная стоимость полученных акционером в результате реорганизации акций каждой из созданных организаций и реорганизованной организации признается равной стоимости принадлежавших акционеру акций реорганизуемой организации, определяемой по данным налогового учета акционера.
Стоимость акций каждой из вновь созданной и реорганизованной организации, полученных акционером в результате реорганизации, определяется в следующем порядке.
Стоимость акций каждой вновь создаваемой организации признается равной части стоимости принадлежащих акционеру акций реорганизуемой организации, пропорциональной отношению стоимости чистых активов созданной организации к стоимости чистых активов реорганизуемой организации.
Стоимость акций реорганизуемой организации (реорганизованной после завершения реорганизации), принадлежащих акционеру, определяется как разница между стоимостью приобретения им акций реорганизуемой организации и стоимостью акций всех вновь созданных организаций, принадлежащих этому акционеру.
Стоимость чистых активов реорганизуемой и вновь созданных организаций определяется по данным разделительного баланса на дату его утверждения акционерами в установленном порядке.
В аналогичном порядке осуществляется оценка стоимости долей (паев), полученных в результате обмена долей (паев) реорганизуемой организации.
В случае реорганизации в форме выделения, предусматривающей приобретение реорганизуемой организацией акций (доли, пая) выделяемой организации, стоимость этих акций (доли, пая) признается равной стоимости чистых активов выделенной организации на дату ее государственной регистрации.
В случае, если стоимость чистых активов одной или нескольких созданных (реорганизованной) с участием акционеров организаций является отрицательной величиной, стоимость приобретения полученных акционером в результате реорганизации акций каждой из созданных (реорганизованной) организаций признается равной части стоимости принадлежавших акционеру акций реорганизуемой организации, пропорциональной отношению величины уставного капитала каждой из созданных с участием акционеров организаций к величине уставного капитала реорганизуемой организации на последнюю
отчетную дату, предшествующую реорганизации.
(Пункт дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года)
6. Информация о чистых активах организаций (реорганизуемых и создаваемых) по данным разделительного баланса опубликовывается реорганизуемой организацией в течение 45 календарных дней с даты принятия решения о реорганизации в печатном издании, предназначенном для опубликования данных о государственной регистрации юридических лиц, а также предоставляется налогоплательщикам-акционерам (участникам, пайщикам) реорганизуемых организаций по их письменным запросам (пункт дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня
2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года; в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Комментарий к статье 277

Статья 278. Особенности определения налоговой базы по доходам, полученным участниками договора простого товарищества

1. Для целей настоящей главы не признается реализацией товаров (работ, услуг) передача налогоплательщиками имущества, в том числе имущественных прав, в качестве вкладов участников простых товариществ (далее в настоящей статье - товарищество).
2. В случае, если хотя бы одним из участников товарищества является российская организация либо физическое лицо, являющееся налоговым резидентом Российской Федерации, ведение учета доходов и расходов такого товарищества для целей налогообложения должно осуществляться российским участником независимо от того, на кого возложено ведение дел товарищества в соответствии с договором.
3. Участник товарищества, осуществляющий учет доходов и расходов этого товарищества для целей налогообложения, обязан определять нарастающим итогом по результатам каждого отчетного (налогового) периода прибыль каждого участника товарищества пропорционально доле соответствующего участника товарищества, установленной соглашениями, в прибыли товарищества, полученной за отчетный (налоговый) период от деятельности всех участников в рамках товарищества. О суммах причитающихся (распределяемых) доходов каждому участнику товарищества участник товарищества, осуществляющий учет доходов и расходов, обязан ежеквартально в срок до 15-го числа месяца, следующего за отчетным (налоговым) периодом, сообщать каждому участнику этого товарищества (пункт в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
4. Доходы, полученные от участия в товариществе, включаются в состав внереализационных доходов налогоплательщиков - участников товарищества и подлежат налогообложению в порядке, установленном настоящей главой. Убытки товарищества не распределяются между его участниками и при налогообложении ими не учитываются.
5. При прекращении действия договора простого товарищества его участники при распределении дохода от деятельности товарищества не корректируют ранее учтенные ими при налогообложении доходы на доходы, фактически полученные ими при распределении дохода от деятельности товарищества.
6. При прекращении действия договора простого товарищества и возврате имущества участникам этого договора отрицательная разница между оценкой возвращаемого имущества и оценкой, по которой это имущество ранее было передано по договору простого товарищества, не признается убытком для целей налогообложения.

Комментарий к статье 278

Статья 278_1. Особенности определения налоговой базы по доходам, полученным участниками консолидированной группы налогоплательщиков

1. Налоговая база по доходам, полученным всеми участниками консолидированной группы налогоплательщиков (далее в настоящей главе - консолидированная налоговая база), определяется на основании суммы всех доходов и суммы всех расходов участников консолидированной группы налогоплательщиков, учитываемых в целях налогообложения налогом, с учетом особенностей, установленных настоящей статьей.
При этом в консолидированную налоговую базу не включаются доходы участников консолидированной группы налогоплательщиков, подлежащие обложению налогом у источника выплаты доходов.
2. Налоговый учет операций, осуществляемых между участниками консолидированной группы налогоплательщиков, ведется в соответствии со статьей 321_2 настоящего Кодекса.
3. Участники консолидированной группы налогоплательщиков не формируют резервы по сомнительным долгам в соответствии со статьей 266 настоящего Кодекса в части задолженности одних участников этой группы перед другими участниками такой группы.
Участники консолидированной группы налогоплательщиков восстанавливают резерв по сомнительным долгам на сумму задолженности, относящейся к другим участникам этой группы. Соответствующие суммы включаются в состав внереализационных доходов в налоговом периоде, предшествующем налоговому периоду, в котором налогоплательщик стал участником консолидированной группы налогоплательщиков.
4. Участники консолидированной группы налогоплательщиков не формируют резервы по гарантийному ремонту и гарантийному обслуживанию в соответствии со статьей 267 настоящего Кодекса в части реализации товаров (работ) другим участникам этой группы.
При вхождении налогоплательщика в состав консолидированной группы налогоплательщиков резерв по гарантийному ремонту и гарантийному обслуживанию восстанавливается в части сумм резервов, относящихся к товарам (работам), реализованным другим участникам этой группы. При этом производится корректировка определяемого в соответствии с пунктом 3 статьи 267 настоящего Кодекса предельного размера резерва, исключающая операции между участниками одной консолидированной группы налогоплательщиков при определении показателей фактически осуществленных налогоплательщиком расходов по гарантийному ремонту и гарантийному обслуживанию, в объеме выручки от реализации указанных товаров (работ) за предыдущие три года, а также выручки от реализации указанных товаров (работ) за отчетный (налоговый) период.
Корректировка показателя выручки от реализации товаров (работ) за предыдущие три года до начала налогового периода, в котором налогоплательщик стал участником консолидированной группы налогоплательщиков, не производится. В налоговых периодах, в которых налогоплательщик является участником консолидированной группы налогоплательщиков, этот показатель не включает выручку от реализации указанных товаров (работ) другим участникам такой группы.
Суммы восстановленных резервов по гарантийному ремонту и гарантийному обслуживанию, в том числе в результате уменьшения предельного размера резерва, включаются в состав внереализационных доходов в налоговом периоде, предшествующем налоговому периоду, в котором налогоплательщик стал участником консолидированной группы налогоплательщиков.
5. Банки, являющиеся участниками консолидированной группы налогоплательщиков, не формируют резервы на возможные потери по ссудам по ссудной и приравненной к ней задолженности, включая задолженность по межбанковским кредитам и депозитам, в соответствии со статьей 292 настоящего Кодекса в части задолженности одних участников консолидированной группы налогоплательщиков перед другими участниками этой группы.
Банки восстанавливают резерв на возможные потери по ссудам по ссудной и приравненной к ней задолженности, включая задолженность по межбанковским кредитам и депозитам, на сумму задолженности, относящейся к другим участникам этой группы. Соответствующие суммы включаются в состав внереализационных доходов в налоговом периоде, предшествующем налоговому периоду, в котором банк стал участником консолидированной группы налогоплательщиков.
6. Участники консолидированной группы налогоплательщиков, понесшие убытки, исчисленные в соответствии с настоящей главой, в налоговых периодах, предшествующих налоговому периоду их вхождения в состав этой группы, не вправе уменьшить консолидированную налоговую базу на всю сумму понесенного ими убытка (на часть этой суммы) (перенести убыток на будущее) в порядке, установленном статьями 275_1 и 283 настоящего Кодекса, начиная с налогового периода, в котором они вошли в состав такой группы.
Не допускается суммирование убытков участников консолидированной группы налогоплательщиков (включая убытки, понесенные от использования объектов обслуживающих производств и хозяйств, в соответствии со статьей
275_1 настоящего Кодекса), понесенных ими до вхождения в состав этой группы, с консолидированной налоговой базой. Указанное положение распространяется также на убытки, понесенные организациями, которые вошли в состав консолидированной группы налогоплательщиков путем присоединения к участнику этой группы или слияния с участником такой группы.
7. Нормативы принимаемых для целей налогообложения расходов, предусмотренные пунктами 16 и 24_1 части второй статьи 255, подпунктом 6 пункта 2 статьи 262 , подпунктами 11 и 48_2 пункта 1 , пунктами 2 и 4 статьи
264 , пунктом 4 статьи 266 , подпунктом 4 пункта 2 статьи 296 настоящего Кодекса, применяются каждым участником консолидированной группы налогоплательщиков.
8. Особенности определения налоговой базы по операциям с ценными бумагами и финансовыми инструментами срочных сделок, установленные настоящим Кодексом для налогоплательщиков, не являющихся профессиональными участниками рынка ценных бумаг, в части отдельного определения налоговой базы, а также в части уменьшения налоговой базы на сумму полученных убытков и переноса убытков на будущее применяются при исчислении консолидированной налоговой базы.
9. Правила, установленные настоящей статьей, распространяются исключительно на определение налоговой базы, к которой применяется налоговая ставка, установленная пунктом 1 статьи 284 настоящего Кодекса.
Участники консолидированной группы налогоплательщиков самостоятельно в соответствии с настоящей главой определяют налоговую базу, к которой применяются иные налоговые ставки. Указанная в настоящем абзаце налоговая база не учитывается при исчислении налога по консолидированной группе налогоплательщиков.
(Статья дополнительно включена с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )
Комментарий к статье 278_1

Статья 278_2. Особенности определения налоговой базы по

доходам, полученным участниками договора инвестиционного товарищества

1. Ведение учета доходов и расходов инвестиционного товарищества для целей налогообложения должно осуществляться являющейся налоговым резидентом Российской Федерации организацией - участником договора инвестиционного товарищества в соответствии с настоящей главой.
Ведение учета доходов и расходов инвестиционного товарищества для целей налогообложения может осуществляться иностранной организацией, только если ее деятельность создает постоянное представительство в Российской Федерации.
2. Участник договора инвестиционного товарищества - управляющий товарищ, ответственный за ведение налогового учета (далее в настоящей статье - управляющий товарищ, ответственный за ведение налогового учета), определяет за отчетный (налоговый) период прибыль (убыток) от деятельности в рамках инвестиционного товарищества нарастающим итогом по результатам каждого отчетного (налогового) периода. При этом прибыль (убыток) каждого участника договора инвестиционного товарищества определяется пропорционально установленной таким договором инвестиционного товарищества доле участия каждого такого участника в прибыли инвестиционного товарищества.
При определении прибыли (убытка) от деятельности в рамках инвестиционного товарищества управляющий товарищ, ответственный за ведение налогового учета, не учитывает выплачиваемые участникам договора инвестиционного товарищества доходы в виде дивидендов по ценным бумагам, долям участия в уставном капитале организаций, приобретенным в рамках инвестиционного товарищества. Указанные доходы включаются в доходы от долевого участия в деятельности организаций у участников инвестиционного товарищества.
3. Доходом иностранной организации от участия в инвестиционном товариществе признается сумма прибыли инвестиционного товарищества, соответствующая установленной договором инвестиционного товарищества доле участия данной организации в прибыли инвестиционного товарищества. При этом прибыль инвестиционного товарищества определяется в соответствии с настоящей статьей.
4. Налоговая база по доходам, полученным участниками договора инвестиционного товарищества, определяется раздельно по следующим операциям в рамках инвестиционного товарищества:
1) с ценными бумагами, обращающимися на организованном рынке ценных бумаг;
2) с ценными бумагами, не обращающимися на организованном рынке ценных бумаг;
3) с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке ценных бумаг;
4) с долями участия в уставном капитале организаций;
5) по прочим операциям инвестиционного товарищества.
5. Налоговая база по доходам от участия в инвестиционном товариществе определяется отдельно от налоговой базы по доходам от прочих операций налогоплательщика, если иное не установлено настоящей статьей.

6. Суммы, соответствующие доле налогоплательщика в расходах, произведенных управляющим товарищем в интересах всех товарищей для ведения общих дел товарищей, уменьшают доходы по операциям, указанным в пункте 4 настоящей статьи, пропорционально суммам доходов по соответствующим операциям.

Доля налогоплательщика в указанных расходах определяется в соответствии с установленной договором инвестиционного товарищества долей его участия в прибыли инвестиционного товарищества.
Если указанные расходы осуществляются за счет средств на счете инвестиционного товарищества, сумма соответствующих расходов налогоплательщика определяется им на основании сведений, предоставляемых управляющим товарищем, ответственным за ведение налогового учета.

Расходы управляющего товарища в интересах всех товарищей для ведения общих дел товарищей, в том числе произведенные за счет средств на счете инвестиционного товарищества, не учитываются управляющим товарищем, ответственным за ведение налогового учета, при определении налоговой базы в соответствии с пунктом 2 настоящей статьи.

Суммы, уплачиваемые участниками договора инвестиционного товарищества в возмещение расходов, произведенных управляющим товарищем в интересах всех товарищей для ведения общих дел товарищей, не признаются доходами управляющего товарища.
7. Расходы налогоплательщика на выплату вознаграждения участникам договора инвестиционного товарищества - управляющим товарищам за ведение общих дел товарищей уменьшают доходы по операциям, указанным в пункте 4 настоящей статьи, пропорционально суммам доходов по соответствующим операциям.
Если выплата вознаграждения участникам договора инвестиционного товарищества - управляющим товарищам осуществляется за счет средств на счете инвестиционного товарищества, сумма соответствующих расходов налогоплательщика определяется им на основании сведений, предоставляемых управляющим товарищем, ответственным за ведение налогового учета.

Расходы на выплату вознаграждения участникам договора инвестиционного товарищества - управляющим товарищам, в том числе произведенные за счет средств на счете инвестиционного товарищества, не учитываются управляющим товарищем, ответственным за ведение налогового учета, при определении налоговой базы в соответствии с пунктом 2 настоящей статьи.

8. Доходы налогоплательщиков - управляющих товарищей в виде сумм вознаграждения за ведение общих дел товарищей включаются у них в состав доходов от реализации, определяемых в соответствии со статьей 249 настоящего Кодекса.
9. Налоговая база по доходам от участия в инвестиционном товариществе определяется как суммы доходов по указанным в пункте 4 настоящей статьи операциям, уменьшенные на суммы расходов, указанных в пунктах 6 и 7 настоящей статьи, и убытков (в том числе убытков предыдущих налоговых периодов, учитываемых в соответствии со статьей 283 настоящего Кодекса) по соответствующим операциям, если иное не предусмотрено настоящей статьей.
Если полученная таким образом величина является отрицательной, она признается убытком налогоплательщика от участия в инвестиционном товариществе по соответствующим операциям, а налоговая база по соответствующим операциям признается равной нулю.
10. Если налогоплательщик участвует в нескольких инвестиционных товариществах, налоговая база по доходам, полученным от участия в инвестиционных товариществах, определяется им совокупно по всем инвестиционным товариществам, в которых он участвует, с учетом положений пункта 4 настоящей статьи.
Положения настоящего пункта распространяются также на суммы убытков предыдущих налоговых периодов, учитываемых в соответствии со статьей
283 настоящего Кодекса.
11. Убытки инвестиционного товарищества по операциям, указанным в пункте

4 настоящей статьи, распределяются между участниками договора инвестиционного товарищества пропорционально установленной договором инвестиционного товарищества доле участия каждого из них в прибыли инвестиционного товарищества и учитываются ими для целей налогообложения в соответствии с настоящей статьей и статьей 283 настоящего Кодекса.

12. При выходе налогоплательщика из инвестиционного товарищества в результате уступки прав и обязанностей по договору инвестиционного товарищества, а также выдела доли из имущества, находящегося в общей собственности товарищей, налоговая база определяется как доходы, полученные налогоплательщиком при выходе из инвестиционного товарищества, уменьшенные на величину вклада налогоплательщика в инвестиционное товарищество, оплаченную им к моменту выхода из инвестиционного товарищества, и (или) сумм, уплаченных налогоплательщиком за приобретение прав и обязанностей по договору инвестиционного товарищества.
Если при выходе из инвестиционного товарищества налогоплательщик получает доходы в виде имущества и (или) имущественных прав, находившихся в общей собственности товарищей, сумма соответствующих доходов определяется по данным налогового учета инвестиционного товарищества. При этом при возврате имущества и (или) имущественных прав участникам договора инвестиционного товарищества отрицательная разница между оценкой возвращаемого имущества и (или) имущественных прав и оценкой, по которой это имущество и (или) эти имущественные права ранее были переданы по договору инвестиционного товарищества, не признается убытком для целей налогообложения.
Если величина, рассчитанная в соответствии с настоящим пунктом, является отрицательной, она признается убытком налогоплательщика, полученным при выходе из инвестиционного товарищества, а налоговая база признается равной нулю.
Убыток налогоплательщика, полученный при выходе из инвестиционного товарищества, учитывается при определении налоговой базы по операциям с ценными бумагами, не обращающимися на организованном рынке ценных бумаг.
13. При расторжении или прекращении договора инвестиционного товарищества в налоговую базу включаются доходы по указанным в пункте 4 настоящей статьи операциям, полученные по операциям инвестиционного товарищества в отчетном (налоговом) периоде, в котором договор инвестиционного товарищества прекратил действовать, и не включаются доходы, полученные налогоплательщиком при расторжении или прекращении данного договора.

При определении налоговой базы при расторжении или прекращении договора инвестиционного товарищества доходы по операциям, указанным в пункте 4 настоящей статьи, уменьшаются на суммы расходов, указанных в пунктах 6 и 7 настоящей статьи, и не уменьшаются на сумму вклада налогоплательщика в общее дело товарищей.

Если величина, рассчитанная в соответствии с настоящим пунктом, по одному или нескольким видам доходов, указанных в пункте 4 настоящей статьи, является отрицательной, соответствующие суммы признаются убытком налогоплательщика, полученным при расторжении или прекращении договора инвестиционного товарищества, а налоговая база признается равной нулю.

Убытки налогоплательщика, полученные при расторжении или прекращении договора инвестиционного товарищества, учитываются им при определении налоговой базы в соответствии с пунктом 10 настоящей статьи и (или) переносятся на будущее в соответствии со статьей 283 настоящего Кодекса.

Не признается убытком налогоплательщика отрицательная разница между оценкой имущества и (или) имущественных прав, переданных ему при расторжении или прекращении договора инвестиционного товарищества, и оценкой, по которой это имущество и (или) эти имущественные права ранее были переданы по договору инвестиционного товарищества.
(Статья дополнительно включена с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )

Комментарий к статье 278_2

Статья 279. Особенности определения налоговой базы при уступке (переуступке) права требования

1. При уступке налогоплательщиком - продавцом товара (работ, услуг), осуществляющим исчисление доходов (расходов) по методу начисления, права требования долга третьему лицу до наступления предусмотренного договором о реализации товаров (работ, услуг) срока платежа отрицательная разница между доходом от реализации права требования долга и стоимостью реализованного товара (работ, услуг) признается убытком налогоплательщика. При этом размер убытка для целей налогообложения не может превышать суммы процентов, которую налогоплательщик уплатил бы с учетом требований статьи 269 настоящего Кодекса по долговому обязательству, равному доходу от уступки права требования, за период от даты уступки до даты платежа, предусмотренного договором на реализацию товаров (работ, услуг). Положения настоящего пункта также применяются к налогоплательщику
- кредитору по долговому обязательству (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
2. При уступке налогоплательщиком - продавцом товара (работ, услуг), осуществляющим исчисление доходов (расходов) по методу начисления, права требования долга третьему лицу после наступления предусмотренного договором о реализации товаров (работ, услуг) срока платежа отрицательная разница между доходом от реализации права требования долга и стоимостью реализованного товара (работ, услуг) признается убытком по сделке уступки права требования, который включается в состав внереализационных расходов налогоплательщика. При этом убыток принимается в целях налогообложения в следующем порядке:
50 процентов от суммы убытка подлежат включению в состав внереализационных расходов на дату уступки права требования;
50 процентов от суммы убытка подлежат включению в состав внереализационных расходов по истечении 45 календарных дней с даты уступки права требования (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Положения настоящего пункта также применяются к налогоплательщику - кредитору по долговому обязательству (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года).
С 1 января 2015 года Федеральным законом от 20 апреля 2014 года N 81- ФЗ в пункт 2 настоящей статьи будут внесены изменения.
3. При дальнейшей реализации права требования долга налогоплательщиком, купившим это право требования, указанная операция рассматривается как реализация финансовых услуг. Доход (выручка) от реализации финансовых услуг определяется как стоимость имущества, причитающегося этому налогоплательщику при последующей уступке права требования или прекращении соответствующего обязательства. При этом при определении налоговой базы налогоплательщик вправе уменьшить доход, полученный от реализации права требования, на сумму расходов по приобретению указанного права требования долга (пункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ;
действие распространяется на отношения, возникшие с 1 января 2002 года.
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в статью 279 настоящего Кодекса будут внесены изменения.

Комментарий к статье 279

Статья 280. Особенности определения налоговой базы по операциям с ценными бумагами

1. Порядок отнесения объектов гражданских прав к ценным бумагам устанавливается гражданским законодательством Российской Федерации и применимым законодательством иностранных государств.
Порядок отнесения ценных бумаг к эмиссионным устанавливается национальным законодательством.
Если операция с ценными бумагами может быть квалифицирована также как операция с финансовыми инструментами срочных сделок, то налогоплательщик самостоятельно выбирает порядок налогообложения такой операции.

По операциям с закладными налоговая база определяется в соответствии с пунктами 1 и 3 статьи 279 настоящего Кодекса (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N

216-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года).
2. Доходы налогоплательщика от операций по реализации или иного выбытия ценных бумаг (в том числе погашения) определяются исходя из цены реализации или иного выбытия ценной бумаги, а также суммы накопленного процентного (купонного) дохода, уплаченной покупателем налогоплательщику, и суммы процентного (купонного) дохода, выплаченной налогоплательщику эмитентом (векселедателем). При этом в доход налогоплательщика от реализации или иного выбытия ценных бумаг не включаются суммы процентного (купонного) дохода, ранее учтенные при налогообложении (абзац дополнен с 30 августа 2002 года Федеральным законом от 24 июля 2002 года N 110-ФЗ ; действие распространяется на отношения, возникшие с 1 января
2002 года.
Доходы налогоплательщика от операций по реализации или от иного выбытия ценных бумаг (в том числе от погашения), номинированных в иностранной валюте, определяются по курсу Центрального банка Российской Федерации, действовавшему на дату перехода права собственности либо на дату погашения (абзац дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2002 года).

Абзацы второй и третий предыдущей редакции с 14 июля 2005 года считаются соответственно абзацами третьим и четвертым настоящей редакции - Федеральный закон от 6 июня 2005 года N 58-ФЗ.

Абзац, дополнительно включенный с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года, утратил силу с 1 января 2010 года
- Федеральный закон от 25 ноября 2009 года N 281-ФЗ..

Расходы при реализации (или ином выбытии) ценных бумаг, в том числе инвестиционных паев паевого инвестиционного фонда, определяются исходя из цены приобретения ценной бумаги (включая расходы на ее приобретение), затрат на ее реализацию, размера скидок с расчетной стоимости инвестиционных паев, суммы накопленного процентного (купонного) дохода, уплаченной налогоплательщиком продавцу ценной бумаги. При этом в расход не включаются суммы накопленного процентного (купонного) дохода, ранее учтенные при налогообложении (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года. *280.2)

При определении расходов по реализации (при ином выбытии) ценных бумаг цена приобретения ценной бумаги, номинированной в иностранной валюте (включая расходы на ее приобретение), определяется по курсу Центрального банка Российской Федерации, действовавшему на момент принятия указанной ценной бумаги к учету. Текущая переоценка ценных бумаг, номинированных в иностранной валюте, не производится (абзац дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня
2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2002 года).
При реализации акций, полученных акционерами при реорганизации организаций, ценой приобретения таких акций признается их стоимость, определяемая в соответствии с пунктами 4-6 статьи 277 настоящей главы (абзац дополнительно включен с 14 июля 2005 года Федеральным законом от
6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года).
В целях настоящей главы ценные бумаги также признаются реализованными (приобретенными) в случае прекращения обязательств налогоплательщика передать (принять) соответствующие ценные бумаги зачетом встречных однородных требований, в том числе в случае прекращения таких обязательств при осуществлении клиринга в соответствии с законодательством Российской Федерации (абзац дополнительно включен с 1 января 2010 года Федеральный законом от 25 ноября 2009 года N 281-ФЗ).
3. В целях настоящей главы ценные бумаги признаются обращающимися на организованном рынке ценных бумаг только при одновременном соблюдении следующих условий:
1) если они допущены к обращению хотя бы одним организатором торговли, имеющим на это право в соответствии с национальным законодательством;
2) если информация об их ценах (котировках) публикуется в средствах массовой информации (в том числе электронных) либо может быть представлена организатором торговли или иным уполномоченным лицом любому заинтересованному лицу в течение трех лет после даты совершения операций с ценными бумагами;
3) если по ним в течение последних трех месяцев, предшествующих дате совершения налогоплательщиком сделки с этими ценными бумагами, рассчитывалась рыночная котировка, если это предусмотрено применимым законодательством (подпункт в редакции, введенной в действие с 1 января
2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
В целях настоящего пункта под применимым законодательством понимается законодательство государства, на территории которого осуществляется обращение ценных бумаг (заключение налогоплательщиком гражданско-правовых сделок, влекущих переход права собственности на ценные бумаги). В случаях невозможности однозначно определить, на территории какого государства заключались сделки с ценными бумагами вне организованного рынка ценных бумаг, включая сделки, заключаемые посредством электронных торговых систем, налогоплательщик вправе самостоятельно в соответствии с принятой им для целей налогообложения учетной политикой выбирать такое государство в зависимости от места нахождения продавца либо покупателя ценных бумаг (абзац дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58- ФЗ , действие распространяется на правоотношения, возникшие с 1 января
2002 года; в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 25 ноября 2009 года N 281-ФЗ.

4. Под рыночной котировкой ценной бумаги в целях настоящей главы понимается средневзвешенная цена ценной бумаги по сделкам, совершенным в течение торгового дня через российского организатора торговли на рынке ценных бумаг, включая фондовую биржу, - для ценных бумаг, допущенных к торгам такого организатора торговли на рынке ценных бумаг, такой фондовой биржи, или цена закрытия по ценной бумаге, рассчитываемая иностранной фондовой биржей по сделкам, совершенным в течение торгового дня через такую биржу, - для ценных бумаг, допущенных к торгам такой фондовой биржи. Если по одной и той же ценной бумаге сделки совершались через двух и более организаторов торговли, то налогоплательщик вправе самостоятельно выбрать рыночную котировку, сложившуюся у одного из организаторов торговли. В случае, если средневзвешенная цена организатором торговли не рассчитывается, то в целях настоящей главы за средневзвешенную цену принимается половина суммы максимальной и минимальной цен сделок, совершенных в течение торгового дня через этого организатора торговли (абзац в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
Под накопленным процентным (купонным) доходом понимается часть процентного (купонного) дохода, выплата которого предусмотрена условиями выпуска такой ценной бумаги, рассчитываемая пропорционально количеству календарных дней, прошедших от даты выпуска ценной бумаги или даты выплаты предшествующего купонного дохода до даты совершения сделки (даты передачи ценной бумаги) (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
5. Рыночной ценой ценных бумаг, обращающихся на организованном рынке ценных бумаг, для целей налогообложения признается фактическая цена реализации или иного выбытия ценных бумаг, если эта цена находится в интервале между минимальной и максимальной ценами сделок (интервал цен) с указанной ценной бумагой, зарегистрированной организатором торговли на рынке ценных бумаг на дату совершения соответствующей сделки. В случае совершения сделки через организатора торговли под датой совершения сделки следует понимать дату проведения торгов, на которых соответствующая сделка с ценной бумагой была заключена. В случае реализации ценной бумаги вне организованного рынка ценных бумаг датой совершения сделки считается дата определения всех существенных условий передачи ценной бумаги, то есть дата подписания договора (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2002 года.
Если по одной и той же ценной бумаге сделки на указанную дату совершались через двух и более организаторов торговли на рынке ценных бумаг, то налогоплательщик вправе самостоятельно выбрать организатора торговли, значения интервала цен которого будут использованы налогоплательщиком для целей налогообложения.
При отсутствии информации об интервале цен у организаторов торговли на рынке ценных бумаг на дату совершения сделки налогоплательщик принимает интервал цен при реализации этих ценных бумаг по данным организаторов торговли на рынке ценных бумаг на дату ближайших торгов, состоявшихся до дня совершения соответствующей сделки, если торги по этим ценным бумагам проводились у организатора торговли хотя бы один раз в течение последних трех месяцев (абзац в редакции, введенной в действие с 1 января
2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ.
При соблюдении налогоплательщиком порядка, изложенного выше, фактическая цена реализации или иного выбытия ценных бумаг, находящаяся в соответствующем интервале цен, принимается для целей налогообложения в качестве рыночной цены.
В случае реализации (приобретения) ценных бумаг, обращающихся на организованном рынке ценных бумаг, по цене ниже минимальной (выше максимальной) цены сделок на организованном рынке ценных бумаг при определении финансового результата принимается минимальная (максимальная) цена сделки на организованном рынке ценных бумаг (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
По операциям с инвестиционными паями открытых паевых инвестиционных фондов, обращающимися на организованном рынке ценных бумаг, в том числе в случае их приобретения (погашения) у управляющей компании, осуществляющей доверительное управление имуществом, составляющим данный открытый паевой инвестиционный фонд, фактическая цена сделки принимается для целей налогообложения, если она соответствует расчетной стоимости инвестиционного пая, определенной в порядке, установленном законодательством Российской Федерации об инвестиционных фондах (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ).
6. По ценным бумагам, не обращающимся на организованном рынке ценных бумаг, фактическая цена сделки принимается для целей налогообложения, если эта цена находится в интервале между минимальной и максимальной ценами, определенными исходя из расчетной цены ценной бумаги и предельного отклонения цен, если иное не установлено настоящим пунктом.
В целях настоящей статьи предельное отклонение цен ценных бумаг, не обращающихся на организованном рынке ценных бумаг, устанавливается в размере 20 процентов в сторону повышения или понижения от расчетной цены ценной бумаги.
В случае реализации (приобретения) ценных бумаг, не обращающихся на организованном рынке ценных бумаг, по цене ниже минимальной (выше максимальной) цены, определенной исходя из расчетной цены ценной бумаги и предельного отклонения цен, при определении финансового результата для целей налогообложения принимается минимальная (максимальная) цена, определенная исходя из расчетной цены ценной бумаги и предельного отклонения цен.
Порядок определения расчетной цены ценных бумаг, не обращающихся на организованном рынке ценных бумаг, устанавливается в целях настоящей главы Центральным банком Российской Федерации по согласованию с Министерством финансов Российской Федерации.*208.6.3)
(Абзац в редакции, введенной в действие с 1 сентября 2013 года

Федеральным законом от 23 июля 2013 года N 251-ФЗ.

Действие абзаца четвертого пункта 6 настоящей статьи (в редакции Федерального закона от 25 ноября 2009 года N 281-ФЗ) приостановлено с 1 января по 31 декабря 2010 года включительно - см. пункт 1 статьи 15
Федерального закона от 25 ноября 2009 года N 281-ФЗ .
По операциям с инвестиционными паями открытых паевых инвестиционных фондов, не обращающимися на организованном рынке ценных бумаг, в том числе в случае их приобретения (погашения) у управляющей компании, осуществляющей доверительное управление имуществом, составляющим данный открытый паевой инвестиционный фонд, в целях налогообложения принимается фактическая цена сделки, если она соответствует расчетной стоимости инвестиционного пая, определенной в порядке, установленном законодательством Российской Федерации об инвестиционных фондах.
По операциям с инвестиционными паями закрытых и интервальных паевых инвестиционных фондов, не обращающимися на организованном рынке ценных бумаг, в случае их приобретения у управляющей компании, осуществляющей доверительное управление имуществом, составляющим соответствующий паевой инвестиционный фонд, для целей налогообложения принимается фактическая цена сделки, если она соответствует расчетной стоимости инвестиционного пая, определенной в порядке, установленном законодательством Российской Федерации об инвестиционных фондах.
Если в соответствии с законодательством Российской Федерации об инвестиционных фондах выдача инвестиционных паев паевых инвестиционных фондов, ограниченных в обороте, осуществляется не по расчетной стоимости инвестиционного пая, для целей налогообложения принимается фактическая цена сделки, если она соответствует сумме денежных средств, на которую выдается один инвестиционный пай и которая определена в соответствии с правилами доверительного управления паевым инвестиционным фондом без учета предельной границы колебаний.
(Пункт в редакции, введенной в действие с 1 января 2010 года
Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
7. Налогоплательщик-акционер, реализующий акции, полученные им при увеличении уставного капитала акционерного общества, определяет доход как разницу между ценой реализации и первоначально оплаченной стоимостью акции, скорректированной с учетом изменения количества акций в результате увеличения уставного капитала.
8. Налоговая база по операциям с ценными бумагами определяется налогоплательщиком отдельно, за исключением налоговой базы по операциям с ценными бумагами, определяемой профессиональными участниками рынка ценных бумаг. При этом налогоплательщики (за исключением профессиональных участников рынка ценных бумаг, осуществляющих дилерскую деятельность) определяют налоговую базу по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг, отдельно от налоговой базы по операциям с ценными бумагами, не обращающимися на организованном рынке ценных бумаг.
Профессиональные участники рынка ценных бумаг (включая банки), не осуществляющие дилерскую деятельность, в учетной политике для целей налогообложения должны определить порядок формирования налоговой базы по операциям с ценными бумагами, обращающимися на организованном рынке ценных бумаг, и налоговой базы по операциям с ценными бумагами, не обращающимися на организованном рынке ценных бумаг (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
При этом налогоплательщик самостоятельно выбирает виды ценных бумаг (обращающихся на организованном рынке ценных бумаг или не обращающихся на организованном рынке ценных бумаг), по операциям с которыми при формировании налоговой базы в доходы и расходы включаются иные доходы и расходы, определенные в соответствии с настоящей главой (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от
29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года).
9. При реализации или ином выбытии ценных бумаг налогоплательщик самостоятельно в соответствии с принятой в целях налогообложения учетной политикой выбирает один из следующих методов списания на расходы стоимости выбывших ценных бумаг:
1) по стоимости первых по времени приобретений (ФИФО);
2) подпункт утратил силу с 1 января 2010 года - Федеральный закон от 25 ноября 2009 года N 281-ФЗ ;
3) по стоимости единицы.
(Пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года
10. Налогоплательщики, получившие убыток (убытки) от операций с ценными бумагами в предыдущем налоговом периоде или в предыдущие налоговые периоды, вправе уменьшить налоговую базу, полученную по операциям с ценными бумагами в отчетном (налоговом) периоде (перенести указанные убытки на будущее) в порядке и на условиях, которые установлены статьей
283 настоящего Кодекса.
При этом убытки от операций с ценными бумагами, не обращающимися на организованном рынке ценных бумаг, полученные в предыдущем налоговом периоде (предыдущих налоговых периодах), могут быть отнесены на уменьшение налоговой базы от операций с такими ценными бумагами, определенной в отчетном (налоговом) периоде (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При этом убытки от операций с ценными бумагами, обращающимися на организованном рынке ценных бумаг, полученные в предыдущем налоговом периоде (предыдущих налоговых периодах), могут быть отнесены на уменьшение налоговой базы от операций по реализации данной категории ценных бумаг (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
В течение налогового периода перенос на будущее убытков, понесенных в соответствующем отчетном периоде от операций с ценными бумагами, обращающимися на организованном рынке ценных бумаг, и ценными бумагами, не обращающимися на организованном рынке ценных бумаг, осуществляется раздельно по указанным категориям ценных бумаг соответственно в пределах прибыли, полученной от операций с такими ценными бумагами (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
Доходы, полученные от операций с ценными бумагами, обращающимися на организованном рынке ценных бумаг, не могут быть уменьшены на расходы либо убытки от операций с ценными бумагами, не обращающимися на организованном рынке ценных бумаг.
Доходы, полученные от операций с ценными бумагами, не обращающимися на организованном рынке ценных бумаг, не могут быть уменьшены на расходы либо убытки от операций с ценными бумагами, обращающимися на организованном рынке ценных бумаг.
Положения второго - шестого абзацев настоящего пункта не распространяются на профессиональных участников рынка ценных бумаг, осуществляющих дилерскую деятельность (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
11. Налогоплательщики (включая банки), осуществляющие дилерскую деятельность на рынке ценных бумаг, при определении налоговой базы и переносе убытка на будущее в порядке и на условиях, которые установлены статьей 283 настоящего Кодекса, формируют налоговую базу и определяют сумму убытка, подлежащего переносу на будущее с учетом всех доходов (расходов) и суммы убытка, которые получены от осуществления предпринимательской деятельности.
В течение налогового периода перенос на будущее убытков, полученных указанными выше налогоплательщиками в соответствующем отчетном периоде текущего налогового периода, может быть осуществлен в пределах суммы прибыли, полученной от осуществления предпринимательской деятельности.
(Пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года)
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ статья 280 настоящего Кодекса будет изложена в новой редакции.

Комментарий к статье 280

Статья 281. Особенности определения налоговой базы по операциям с государственными и муниципальными ценными бумагами

При размещении государственных ценных бумаг государств - участников Союзного государства, государственных ценных бумаг субъектов Российской Федерации и муниципальных ценных бумаг (далее - государственные и муниципальные ценные бумаги) процентным доходом признается доход, заявленный (установленный) эмитентом, в виде процентной ставки к номинальной стоимости указанных ценных бумаг, а по ценным бумагам, по которым не установлена процентная ставка, - доход в виде разницы между номинальной стоимостью ценной бумаги и стоимостью ее первичного размещения, исчисленной как средневзвешенная цена на дату, когда выпуск ценных бумаг в соответствии с установленным порядком признан размещенным (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года) (часть в редакции, введенной в действие с 7 апреля 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ, распространяется на правоотношения, возникшие с 1 января 2010 года.
При налогообложении сделок по реализации или иного выбытия ценных бумаг цена эмиссионных государственных и муниципальных ценных бумаг учитывается без процентного (купонного) дохода, который облагается по ставке иной, чем предусмотрена пунктом 1 статьи 284 настоящего Кодекса, приходящегося на время владения налогоплательщиком этими ценными бумагами, выплата которого предусмотрена условиями выпуска такой ценной бумаги (часть дополнена с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ .

Налогообложение

процентов, начисленных

за время

нахождения

государственной и

муниципальной ценной

бумаги

на балансе

налогоплательщика, осуществляется в порядке и на условиях, которые
установлены настоящей главой. По государственным и муниципальным ценным бумагам, при обращении которых в цену сделки включается часть накопленного купонного дохода, выручка уменьшается на доход в размере накопленного купонного дохода, причитающегося за время владения налогоплательщиком указанной ценной бумагой.

Комментарий к статье 281

Статья 282. Особенности определения налоговой базы по операциям РЕПО с ценными бумагами

1. Операцией РЕПО признается договор, отвечающий требованиям, предъявляемым к договорам репо Федеральным законом "О рынке ценных бумаг". При этом первой и второй частями РЕПО признаются первая и вторая части договора репо соответственно. Покупателем по первой части РЕПО и продавцом по первой части РЕПО признаются покупатель по договору репо и продавец по договору репо соответственно. В целях настоящей статьи обязательства по второй части РЕПО должны возникать при условии исполнения первой части РЕПО.
Если условиями операции РЕПО предусматривается право продавца по первой части РЕПО до даты исполнения второй части РЕПО передавать покупателю по первой части РЕПО в обмен на ценные бумаги, переданные по первой части РЕПО, или на ценные бумаги, в которые они конвертированы, иные ценные бумаги и (или) предусматривается право покупателя по первой части РЕПО потребовать от продавца по первой части РЕПО такой передачи, порядок налогообложения по такой операции РЕПО, установленный настоящей статьей, не меняется.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

Абзац утратил силу с 1 января 2014 года - Федеральный закон от 28 декабря 2013 года N 420-ФЗ ..
Правила настоящей статьи применяются также к операциям РЕПО налогоплательщика, совершенным за его счет комиссионерами, поверенными, агентами, доверительными управляющими (в том числе через организатора торговли на рынке ценных бумаг и на торгах биржи) на основании соответствующих гражданско-правовых договоров.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

В целях настоящей статьи датами исполнения первой или второй части РЕПО считаются предусмотренные договором репо сроки исполнения участниками операции РЕПО своих обязательств по соответствующей части РЕПО. В случае исполнения обязательств по поставке ценных бумаг и по их оплате по первой или второй части РЕПО в разные даты датой первой и датой второй частей РЕПО соответственно признается наиболее поздняя из дат исполнения обязательств по оплате или поставке ценных бумаг.
В случае, если дата исполнения первой или второй части РЕПО, определенная договором, приходится на выходной и (или) нерабочий праздничный день в соответствии с законодательством Российской Федерации, датой исполнения первой или второй части РЕПО признается следующий за ним рабочий день. При этом применяется фактическая цена реализации (приобретения) ценной бумаги как по первой части РЕПО, так и по второй части РЕПО независимо от рыночной (расчетной) стоимости таких ценных бумаг. Такая цена реализации (приобретения) по обеим частям РЕПО исчисляется с учетом накопленного процентного (купонного) дохода на дату фактического исполнения каждой части РЕПО.
Дата исполнения обязательств по второй части РЕПО может быть изменена как в сторону сокращения срока РЕПО, так и в сторону его увеличения. Операции, по которым дата исполнения второй части РЕПО определена моментом востребования, признаются операциями РЕПО, если договором репо установлен порядок определения цены второй части РЕПО и если вторая часть РЕПО исполнена в течение одного года с даты исполнения сторонами обязательств по первой части РЕПО.
Для операций РЕПО, совершаемых через организатора торговли на рынке ценных бумаг (биржу) либо с исполнением через клиринговую организацию, любое изменение даты исполнения второй части РЕПО, осуществляемое в соответствии с правилами организатора торговли на рынке ценных бумаг (биржи) или клиринговой организации, в целях настоящей статьи признается изменением срока РЕПО.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

В целях настоящей статьи ставка РЕПО определяется при заключении операции РЕПО и может быть фиксированной или расчетной. Ставка РЕПО должна позволять определить величину процентов на конец отчетного (налогового) периода и может быть изменена по соглашению сторон договора репо.
Если на дату исполнения второй части РЕПО обязательство по реализации (приобретению) ценных бумаг по второй части РЕПО полностью или частично не исполнено (далее в настоящей главе - ненадлежащее исполнение второй части РЕПО), но при этом взаиморасчеты между сторонами произведены в порядке, предусмотренном абзацем первым пункта
6 настоящей статьи (проведение процедуры урегулирования взаимных требований), то налоговая база по такой операции РЕПО определяется в порядке, предусмотренном пунктом 6 настоящей статьи.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

В иных случаях ненадлежащего исполнения второй части РЕПО операция РЕПО подлежит переквалификации в целях определения налоговой базы в порядке, предусмотренном пунктом 1_1 настоящей статьи.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

Для целей настоящей статьи не признается ненадлежащим исполнением второй части РЕПО:
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
исполнение обязательств по второй части РЕПО в течение 10 дней с согласованной сторонами даты исполнения второй части РЕПО;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
исполнение (прекращение) обязательств путем зачета встречных требований в следующих случаях:
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом

от 28 декабря 2013 года N 420-ФЗ)

в случаях, если такие требования вытекают из договоров, заключенных на условиях генерального соглашения (единого договора), которое соответствует примерным условиям договоров, утвержденным в соответствии с Федеральным законом "О рынке ценных бумаг", и зачет встречных требований произведен в целях определения суммы нетто-обязательства;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
в случаях, если такие требования вытекают из договоров, заключенных на условиях правил организованных торгов и (или) правил клиринга, и зачет встречных требований произведен в целях определения суммы нетто- обязательства.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
Абзацы двенадцатый - пятнадцатый пункта 1 предыдущей редакции с 1 января 2014 года считаются соответственно абзацами семнадцатым - двадцатым пункта 1 настоящей редакции - Федеральный закон от 28 декабря
2013 года N 420-ФЗ .
Расходы на приобретение ценных бумаг, не переданных по второй части РЕПО, признаются покупателем по первой части РЕПО согласно подпункту 7 пункта 7 статьи 272 настоящего Кодекса на дату исполнения второй части РЕПО, если процедура урегулирования взаимных требований не предусмотрена договором репо, или на последний день истечения срока, предусмотренного договором репо для проведения сторонами договора репо процедуры урегулирования взаимных требований, если процедура урегулирования взаимных требований не осуществлена надлежащим образом, или на дату досрочного расторжения операции РЕПО по соглашению сторон и определяются исходя из рыночных цен, действовавших на дату перехода права собственности на ценные бумаги при совершении первой части РЕПО, а в случае, если в обмен на ценные бумаги, переданные по первой части РЕПО, или ценные бумаги, в которые они конвертированы, покупателю по первой части РЕПО были переданы иные ценные бумаги, - на дату их передачи покупателю по первой части РЕПО.
При реализации ценных бумаг по первой части РЕПО и по второй части РЕПО
финансовый результат для целей налогообложения в соответствии со статьей

280 настоящего Кодекса не определяется. Расходы на приобретение ценных бумаг, сформированные в налоговом учете до даты исполнения первой части РЕПО, учитываются при реализации (выбытии) ценных бумаг в соответствии с о статьями 280 , 302 и 303 настоящего Кодекса. При этом налогоплательщик самостоятельно в соответствии с принятой им в целях налогообложения учетной политикой определяет порядок учета выбывающих (возвращающихся) по операции РЕПО ценных бумаг.

При исполнении (прекращении) обязательств по первой и (или) по второй частям РЕПО зачетом встречных однородных требований (за исключением зачета однородных требований по первой и второй частям в рамках одной операции РЕПО) порядок налогообложения, установленный настоящей статьей, не изменяется. Однородными признаются требования по передаче имеющих одинаковый объем прав ценных бумаг одного эмитента, одного вида, одной категории (типа) или одного паевого инвестиционного фонда (для инвестиционных паев инвестиционных фондов) или требования по уплате денежных средств в той же валюте.
В случае, если в период между датами исполнения первой и второй частей РЕПО осуществлены конвертация ценных бумаг, являющихся объектом операции РЕПО, в том числе в связи с их дроблением, или консолидацией, или изменением их номинальной стоимости, либо аннулирование индивидуального номера (кода) дополнительного выпуска таких ценных бумаг, либо изменение индивидуального государственного регистрационного номера выпуска (индивидуального номера (кода) дополнительного выпуска), индивидуального идентификационного номера (индивидуального номера (кода) дополнительного выпуска) таких ценных бумаг, то такие действия не изменяют порядок налогообложения по данной операции РЕПО.
(Пункт в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 25 ноября 2009 года N 281-ФЗ.

1_1. Переквалификация операции РЕПО в целях определения налоговой базы осуществляется налогоплательщиком самостоятельно в следующих случаях:
1) при несоблюдении требований, предъявляемых к договорам репо Федеральным законом "О рынке ценных бумаг", и (или) требований, предъявляемых настоящей статьей к операции РЕПО;
2) при расторжении операции РЕПО;
3) при ненадлежащем исполнении второй части РЕПО (за исключением случая, предусмотренного абзацем десятым пункта 1 настоящей статьи).
(Пункт 1_1 дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
1_2. Переквалификация операции РЕПО в целях определения налоговой базы осуществляется на наиболее раннюю из дат наступления одного из условий, являющихся основанием для такой переквалификации в соответствии с настоящим пунктом.
При переквалификации операции РЕПО в целях определения налоговой базы участники операции РЕПО обязаны:
учесть расходы по приобретению (доходы от реализации) ценных бумаг по первой и второй частям РЕПО при определении соответствующей налоговой базы с учетом положений статьи 280 настоящего Кодекса;
восстановить доходы (расходы) по операции РЕПО, учтенные ранее с учетом положений настоящей статьи.
В результате переквалификации операции РЕПО в целях определения налоговой базы налогоплательщик в отчетном периоде, в котором осуществляется переквалификация, восстанавливает доходы и расходы, ранее признанные при определении налоговой базы по операции РЕПО в соответствии с настоящей статьей, и признает реализацию (приобретение) соответствующих ценных бумаг с учетом требований статьи 280 настоящего Кодекса. При этом рыночная цена (расчетная цена) для целей определения налоговой базы по операциям с ценными бумагами в соответствии со статьей
280 настоящего Кодекса определяется на дату перехода права собственности на ценные бумаги по первой части РЕПО, а в случае, если в обмен на ценные бумаги, переданные по первой части РЕПО, или на ценные бумаги, в которые они конвертированы, покупателю по первой части РЕПО были переданы иные ценные бумаги, - на дату передачи таких ценных бумаг покупателю по первой части РЕПО.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
2. По операции РЕПО выплаты по ценным бумагам, право на получение которых возникло у покупателя по первой части РЕПО в период между датами исполнения первой и второй частей РЕПО, могут приниматься в уменьшение суммы денежных средств, подлежащих уплате продавцом по первой части РЕПО при последующем приобретении ценных бумаг по второй части РЕПО, либо перечисляться покупателем по первой части РЕПО продавцу по первой части РЕПО в соответствии с договором репо. В указанных случаях такие выплаты не признаются доходами покупателя по первой части РЕПО и включаются в доходы продавца по первой части РЕПО в порядке, установленном настоящей главой.
Процентный (купонный) доход по ценным бумагам, являющимся объектом операции РЕПО, учитывается при определении налоговой базы продавца по первой части РЕПО в порядке, установленном статьями 271, 273 и 328 настоящего Кодекса, и не учитывается при определении налоговой базы по процентному (купонному) доходу по ценным бумагам, являющимся объектом операции РЕПО, у покупателя по первой части РЕПО с учетом особенностей, установленных абзацем первым настоящего пункта.
Налогообложение доходов, определяемых в соответствии с настоящим пунктом, осуществляется по налоговым ставкам, установленным статьей 284 настоящего Кодекса. При этом указанные налоговые ставки применяются в зависимости от вида ценных бумаг (долговых обязательств), если иное не предусмотрено настоящей статьей.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

Абзац утратил силу с 1 января 2014 года - Федеральный закон от 2 ноября
2013 года N 306-ФЗ ..
В случае, если операция РЕПО совершена между иностранной организацией (продавец по первой части РЕПО) и российской организацией (покупатель по первой части РЕПО) и в период между датами исполнения первой и второй частей РЕПО по акциям (депозитарным распискам, дающим право на получение дивидендов), являющимся объектом операции РЕПО, выплачены дивиденды (составляется список лиц, имеющих право на получение дивидендов), российская организация признается налоговым агентом в отношении доходов в виде дивидендов, по которым у источника выплаты дивидендов налоговым агентом не был удержан налог или налог был удержан в сумме меньшей, чем сумма налога, исчисленная с доходов в виде дивидендов для указанной иностранной организации.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

В случае, если покупателем по первой части РЕПО является Центральный банк Российской Федерации или управляющая компания паевого инвестиционного фонда, действующая в интересах этого фонда, обязанность по уплате налога на дивиденды возлагается на продавца по первой части РЕПО, который признается получателем такого дохода в соответствии с настоящим пунктом, за исключением случаев, когда налог был удержан налоговым агентом.
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 2 ноября 2013 года N 306-ФЗ .
Абзац утратил силу с 1 января 2014 года - Федеральный закон от 28 декабря
2013 года N 420-ФЗ ..
Положения настоящего пункта не распространяются на продавца по первой части РЕПО в случае, если проданные ценные бумаги получены им по другой операции РЕПО или операции займа ценными бумагами.
(Пункт в редакции, введенной в действие с 1 января 2010 года
Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
3. В целях настоящего Кодекса для продавца по первой части РЕПО разница между ценой приобретения по второй части РЕПО и ценой реализации по первой части РЕПО признается:
1) расходами по выплате процентов по привлеченным средствам, которые включаются в состав расходов в порядке, предусмотренном статьями 265,

269 и 272 настоящего Кодекса, - если такая разница положительная;

2) доходами в виде процентов по займу, предоставленному ценными бумагами, которые включаются в состав доходов в соответствии со статьями

250 и 271 настоящего Кодекса (для банков - в соответствии со статьей 290 настоящего Кодекса), - если такая разница отрицательная.

4. В целях настоящего Кодекса для покупателя по первой части РЕПО разница между ценой реализации по второй части РЕПО и ценой приобретения по первой части РЕПО признается:
1) доходами в виде процентов по размещенным средствам, которые включаются в состав доходов в соответствии со статьями 250 и 271 настоящего Кодекса (для банков - в соответствии со статьей 290 настоящего Кодекса), - если такая разница положительная. Такие доходы, полученные иностранной организацией, которые не связаны с ее предпринимательской деятельностью на территории Российской Федерации, относятся к доходам иностранной организации от источников в Российской Федерации и подлежат обложению налогом, удерживаемым у источника выплаты доходов на ос новании подпункта 3 пункта 1 статьи 309 настоящего Кодекса на дату исполнения второй части РЕПО (подпункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ;
2) расходами в виде процентов по займу, полученному ценными бумагами, которые включаются в состав расходов в соответствии со статьями 265, 269 и 272 настоящего Кодекса, - если такая разница отрицательная.
5. В целях настоящей статьи датой признания доходов (расходов) по операции РЕПО является дата исполнения (прекращения) обязательств участников по второй части РЕПО с учетом особенностей, установленных пунктами 3 и 4 настоящей статьи.
Расходы, связанные с заключением и исполнением операций РЕПО, относятся к внереализационным расходам и учитываются в соответствии со статьями 265, 272 и 273 настоящего Кодекса (абзац дополнительно включен с
1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ ).
6. В случае ненадлежащего исполнения второй части РЕПО при условии, что обязательства сторон прекращены в течение 30 дней с согласованной сторонами даты исполнения второй части РЕПО в порядке, предусмотренном соглашением сторон и соответствующем Федеральному закону "О рынке ценных бумаг", налоговая база по такой операции РЕПО определяется в следующем порядке:
продавец по первой части РЕПО признает для целей налогообложения исполнение второй части РЕПО и одновременно реализацию ценных бумаг, не выкупленных по второй части РЕПО, исходя из цены, определяемой для целей прекращения обязательств по операции РЕПО договором репо или иным соглашением сторон операции РЕПО с учетом требований к определению рыночной цены ценных бумаг для целей налогообложения, установленных статьей 280 настоящего Кодекса, на дату исполнения второй части РЕПО согласно условиям договора либо на дату купли-продажи ценной бумаги в рамках проведения взаимных расчетов. Признание доходов (расходов) от реализации ценных бумаг для целей налогообложения осуществляется с учетом положений статьи 280 настоящего Кодекса;
покупатель по первой части РЕПО признает для целей налогообложения исполнение второй части РЕПО и одновременно приобретение ценных бумаг, не проданных по второй части РЕПО, исходя из цены, определяемой для целей прекращения обязательств по операции РЕПО договором репо или иным соглашением сторон операции РЕПО с учетом требований к определению рыночной цены ценных бумаг для целей налогообложения, установленных статьей 280 настоящего Кодекса, на дату исполнения второй части РЕПО согласно условиям договора либо на дату купли-продажи ценной бумаги в рамках проведения взаимных расчетов.
Не признаются доходами (расходами) продавца (покупателя) по первой части РЕПО суммы денежных средств, перечисляемые в качестве остаточных обязательств по результатам взаиморасчетов по обязательствам сторон в порядке, предусмотренном соглашением сторон и соответствующем Федеральному закону "О рынке ценных бумаг".
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

7. В случае, если в период между датами исполнения первой и второй частей РЕПО у покупателя по первой части РЕПО возникает обязанность передать продавцу по первой части РЕПО выплаты (купонная выплата, частичное погашение номинальной стоимости ценных бумаг) по ценным бумагам, являющимся объектом операции РЕПО, и если договором репо предусмотрено уменьшение на суммы соответствующих выплат обязательств продавца по первой части РЕПО по уплате денежных средств при последующем приобретении ценных бумаг по второй части РЕПО (цены реализации (приобретения) по второй части РЕПО) вместо осуществления таких выплат, суммы, подлежащие выплате, включаются в цену реализации (приобретения) по второй части РЕПО при расчете доходов (расходов) в порядке, определенном пунктами 3 и 4 настоящей статьи.
В случае, если в соответствии с договором репо такие выплаты не учитываются при определении обязательств по второй части РЕПО, суммы таких выплат не включаются в цену реализации (приобретения) по второй части РЕПО при расчете доходов (расходов), определяемых в соответствии с пунктами 3 и 4 настоящей статьи.
(Пункт в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 25 ноября 2009 года N 281-ФЗ.

8. В случае, если договором репо предусмотрено осуществление в период между датами исполнения первой и второй частей РЕПО расчетов (перечисление денежных средств и (или) передача ценных бумаг) между участниками операции РЕПО в случае изменения цены ценных бумаг, являющихся объектом операции РЕПО, или в иных случаях, предусмотренных указанным договором, и этим договором предусмотрено при осуществлении расчетов уменьшение обязательств продавца по первой части РЕПО по уплате денежных средств на суммы перечислений при последующем приобретении ценных бумаг по второй части РЕПО, суммы таких перечислений включаются в цену реализации (приобретения) по второй части РЕПО при расчете доходов (расходов), определяемых в соответствии с пунктами 3 и 4 настоящей статьи.

В случае, если такое получение (передача) денежных средств и (или) ценных бумаг не учитывается при определении обязательств по второй части РЕПО, суммы таких перечислений не включаются в цену реализации (приобретения) по второй части РЕПО при расчете доходов (расходов), определяемых в соответствии с пунктами 3 и 4 настоящей статьи.

(Пункт в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 25 ноября 2009 года N 281-ФЗ.

9. В целях настоящей статьи под открытием короткой позиции по ценной бумаге (далее в настоящей статье - короткая позиция) понимается реализация (выбытие) ценной бумаги при наличии обязательств налогоплательщика по возврату ценной бумаги, полученной по первой части РЕПО, а также полученной в соответствии с пунктом 8 настоящей статьи, если такое получение не учитывается при определении обязательств по второй части РЕПО, или договору займа. Короткая позиция открывается при условии отсутствия у налогоплательщика ценных бумаг того же выпуска (дополнительного выпуска), инвестиционных паев того же паевого инвестиционного фонда, по которым в налоговом учете сформирована, но не признана в качестве расходов стоимость приобретения, определяемая в соответствии со статьей 280 настоящего Кодекса.

(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 28 декабря 2013 года N 420-ФЗ .
Открытием короткой позиции не являются:
реализация ценной бумаги по первой (второй) части РЕПО;
передача ценной бумаги заемщику (возврат заимодавцу) по договору займа ценными бумагами;
передача ценной бумаги на возвратной основе в соответствии с условиями, определенными пунктом 8 настоящей статьи;
конвертация ценных бумаг, являющихся объектом операции РЕПО, в том числе в связи с их дроблением или консолидацией или изменением их номинальной стоимости, либо аннулирование индивидуального номера (кода) дополнительного выпуска таких ценных бумаг, либо изменение индивидуального государственного регистрационного номера выпуска (индивидуального номера (кода) дополнительного выпуска), индивидуального идентификационного номера (индивидуального номера (кода) дополнительного выпуска) таких ценных бумаг;
погашение депозитарной расписки при получении представляемых ценных бумаг;
иное выбытие ценной бумаги, доход по которому не включается в налоговую базу.

Короткая позиция открывается в количестве ценных бумаг, не превышающем количества ценных бумаг, полученных налогоплательщиком по первой части РЕПО, а также полученных в соответствии с пунктом 8 настоящей статьи, если такое получение не учитывается при определении обязательств по второй части РЕПО, и (или) договорам займа в качестве заемщика.

(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

Датой открытия короткой позиции является дата перехода права собственности на ценные бумаги от продавца, осуществляющего открытие короткой позиции, к покупателю по сделке по реализации (выбытию) ценной бумаги.
Закрытие короткой позиции осуществляется путем приобретения
(получения в собственность по иным основаниям, за исключением получения
в собственность по операции РЕПО, договору займа, получения на возвратной основе в соответствии с условиями, определенными пунктом 8 настоящей статьи) ценных бумаг того же выпуска (дополнительного выпуска), инвестиционных паев того же паевого инвестиционного фонда, по которым открыта короткая позиция.
В случае, если в течение одного дня одновременно осуществлялись сделки по приобретению и реализации (выбытию) ценных бумаг, закрытие короткой позиции происходит по итогам этого дня только в случае превышения количества приобретенных ценных бумаг над количеством реализованных ценных бумаг. Налогоплательщик вправе в принятой им учетной политике в целях налогообложения предусмотреть закрытие короткой позиции в течение одного дня с учетом последовательности сделок по приобретению и реализации (выбытию) ценных бумаг.
Под датой закрытия короткой позиции понимается дата перехода к налогоплательщику права собственности на ценные бумаги, получение которых приводит к закрытию короткой позиции, в порядке, предусмотренном настоящим пунктом.
Абзац утратил силу с 1 января 2014 года - Федеральный закон от 28 декабря 2013 года N 420-ФЗ ..
Последовательность закрытия коротких позиций по ценным бумагам одного выпуска (дополнительного выпуска), инвестиционных паев того же паевого инвестиционного фонда определяется налогоплательщиком самостоятельно в соответствии с принятой им учетной политикой в целях налогообложения одним из следующих методов:
в первую очередь осуществляется закрытие короткой позиции, которая была открыта первой;
закрытие короткой позиции осуществляется налогоплательщиком по стоимости ценных бумаг по конкретной открытой короткой позиции.
Доходы (расходы) налогоплательщика при реализации (приобретении) или выбытии ценной бумаги при открытии (закрытии) короткой позиции определяются в соответствии со статьями 280, 302, 303, 305, 326 и 329 настоящего Кодекса (в части доходов от поставки базисного актива и расходов в виде стоимости базисного актива) с учетом особенностей, установленных настоящей статьей в отношении процентного (купонного) дохода, и учитываются при определении налоговой базы на дату закрытия короткой позиции по этой ценной бумаге.
В случае открытия короткой позиции по ценным бумагам, по которым предусмотрено начисление процентного (купонного) дохода, налогоплательщик, открывший такую короткую позицию, производит начисление процентного расхода, определяемого как разница между суммой накопленного процентного (купонного) дохода на дату закрытия короткой позиции (включая суммы процентного (купонного) дохода, которые были выплачены эмитентом в период между датой открытия и датой закрытия короткой позиции) и суммой накопленного процентного (купонного) дохода на дату открытия короткой позиции. Начисление процентного (купонного) дохода осуществляется за время открытия короткой позиции с признанием сумм накопленного расхода на дату закрытия этой короткой позиции или на последнее число отчетного (налогового) периода, если в отчетном (налоговом) периоде не произошло закрытия короткой позиции. В случае, если налогообложение процентного (купонного) дохода осуществляется по налоговым ставкам, предусмотренным пунктом 4 статьи 284 настоящего
Кодекса, указанные выше суммы начисленного процентного (купонного) дохода относятся на уменьшение суммы процентного (купонного) дохода, облагаемой по соответствующей налоговой ставке.
В случае, если в период между датой открытия и датой закрытия короткой позиции у налогоплательщика возникло обязательство по компенсации сумм частичного погашения номинальной стоимости ценной бумаги или сумм дивидендов в соответствии со статьей 51_3 Федерального закона "О рынке ценных бумаг" или в соответствии с условиями договора займа ценных бумаг, при закрытии короткой позиции в состав расходов по приобретению ценной бумаги включаются суммы, выплаченные (подлежащие выплате или относящиеся на уменьшение суммы денежных средств, подлежащих уплате продавцом по первой части РЕПО при последующем приобретении ценных бумаг по второй части РЕПО) продавцу по первой части РЕПО (заимодавцу по договору займа ценными бумагами) в пределах суммы частичного погашения номинальной стоимости ценных бумаг по условиям выпуска или сумм дивидендов.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

Аналитический учет коротких позиций в целях налогообложения ведется налогоплательщиком по каждой открытой короткой позиции.
(Пункт в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 25 ноября 2009 года N 281-ФЗ.

10. Пункт утратил силу с 1 января 2010 года - Федеральный закон от 25 ноября
2009 года N 281-ФЗ ..
(Статья в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 6 июня 2005 года N 58-ФЗ.

Комментарий к статье 282

Статья 282_1. Особенности налогообложения при осуществлении операций займа ценными бумагами

1. Передача ценных бумаг в заем осуществляется на основании договора займа, заключенного в соответствии с законодательством Российской Федерации или законодательством иностранных государств, удовлетворяющего условиям, определенным настоящим пунктом (далее также
- договор займа).
Правила настоящей статьи применяются к операциям займа ценными бумагами налогоплательщика, совершенным за его счет комиссионерами, поверенными, агентами, доверительными управляющими на основании соответствующих гражданско-правовых договоров.
В целях настоящей главы договор займа, выданного (полученного) ценными бумагами, должен предусматривать выплату процентов в денежной форме.
Ставка процента или порядок ее определения устанавливаются условиями договора займа. Для целей определения процентов по договору займа стоимость ценных бумаг, переданных по договору займа, принимается равной рыночной цене соответствующих ценных бумаг на дату заключения договора, а при отсутствии рыночной цены - расчетной цене. При этом рыночная цена и расчетная цена ценных бумаг определяются в соответствии со статьей 280 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

В случаях, предусмотренных договором займа, стоимость ценных бумаг, переданных комиссионером, поверенным, агентом клиенту по договору займа, также может определяться по правилам оценки обеспечения клиента по предоставленным займам, установленным Центральным банком Российской Федерации. При этом стоимость ценных бумаг определяется исходя из последней цены ценной бумаги, рассчитанной по указанным правилам в торговый день, определенный в соответствии с документами биржи.
(Абзац в редакции, введенной в действие с 1 сентября 2013 года Федеральным законом от 23 июля 2013 года N 251-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ .
Датой начала займа является дата перехода права собственности на ценные бумаги при их передаче кредитором заемщику, датой окончания займа является дата перехода права собственности на ценные бумаги при их передаче заемщиком кредитору.
В целях настоящей главы срок договора займа, выданного (полученного)
ценными бумагами, не должен превышать один год.
2. В случае, если договором займа не установлен срок возврата ценных бумаг или указанный срок определен моментом востребования (договор займа с открытой датой) и в течение года с даты начала займа ценные бумаги не были возвращены заемщиком кредитору, по истечении одного года с даты начала займа для целей налогообложения признаются:
у кредитора - доходы от реализации ценных бумаг, переданных по договору займа, которые рассчитываются исходя из рыночной цены (расчетной цены) ценных бумаг, определяемой в соответствии со статьей 280 настоящего Кодекса, на дату начала займа. Расходы кредитора в этом случае определяются в порядке, установленном пунктом 2 статьи 280 настоящего Кодекса;
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в абзац второй пункта 2 настоящей статьи будут внесены изменения.
у заемщика - внереализационные доходы в сумме, исчисленной исходя из рыночной цены (расчетной цены) ценных бумаг, определяемой в соответствии со статьей 280 настоящего Кодекса, на дату начала займа. При последующей реализации ценных бумаг, полученных по договору займа, расходы на их приобретение признаются равными сумме дохода, включенного в налоговую базу в соответствии со статьей 250 настоящего Кодекса.
Положения настоящего пункта применяются также в следующих случаях:
если договором займа был определен срок возврата займа, но по истечении одного года с даты начала займа ценные бумаги не были возвращены заемщиком кредитору;
если обязательство по возврату ценных бумаг было прекращено выплатой кредитору денежных средств или передачей иного отличного от ценных бумаг имущества.

3. В случае неисполнения или исполнения не в полном объеме обязательств по возврату ценных бумаг по операциям займа ценными бумагами применяется порядок налогообложения, установленный пунктом 1 статьи 282 настоящего Кодекса для операции РЕПО, в отношении которой было допущено ненадлежащее исполнение и не была проведена процедура урегулирования взаимных требований.

4. При передаче ценных бумаг в заем и при возврате ценных бумаг из займа финансовый результат для целей налогообложения в соответствии со статьей
280 настоящего Кодекса кредитором не определяется, за исключением случаев, установленных настоящей статьей. При этом расходы на приобретение ценных бумаг, переданных по договору займа, учитываются кредитором при дальнейшей (после возврата займа) реализации (выбытии) указанных ценных бумаг с учетом положений статьи 280 настоящего Кодекса.
5. По договору займа выплаты по ценным бумагам, право на получение которых возникло в период действия договора займа, не признаются доходами заемщика и включаются в доходы кредитора.
Процентный (купонный) доход учитывается при расчете налоговой базы кредитора в порядке, установленном статьями 250, 271, 273 и 328 настоящего Кодекса, и не учитывается при определении налоговой базы заемщика по процентному (купонному) доходу по ценным бумагам, являющимся объектом займа.
Налогообложение доходов, определенных настоящим пунктом, осуществляется по налоговым ставкам, установленным статьей 284 настоящего Кодекса. При этом указанные налоговые ставки применяются в зависимости от вида ценных бумаг (долгового обязательства).
Положения настоящего пункта не распространяются на кредитора в случае, если ценные бумаги получены по другому договору займа и (или) первой части операции РЕПО.
6. В случае, если договор займа заключен между иностранной организацией (кредитор) и российской организацией (заемщик) и в период действия договора займа по ценным бумагам выплачен процентный (дисконтный) доход либо по акциям (депозитарным распискам, дающим право на получение дивидендов), являющимся предметом займа, выплачены дивиденды, российская организация признается налоговым агентом в отношении доходов в виде дивидендов или процентного (дисконтного) дохода, по которым у источника их выплаты налоговым агентом не был удержан налог или налог был удержан в сумме меньшей, чем сумма налога, исчисленная для указанной иностранной организации.
7. Проценты, подлежащие получению кредитором по договору займа, признаются внереализационным доходом кредитора, учитываемым в соответствии со статьями 250, 271 и 290 настоящего Кодекса.
Проценты, подлежащие уплате заемщиком по договору займа, признаются внереализационным расходом, учитываемым при определении налоговой базы с учетом статей 265, 269 и 272 настоящего Кодекса.
8. При реализации (выбытии) ценных бумаг, полученных по договору займа, применяются положения пункта 9 статьи 282 настоящего Кодекса.
9. В случае, если между датами начала и окончания займа осуществлены конвертация ценных бумаг, являющихся объектом займа, в том числе в связи с их дроблением, или консолидацией, или изменением их номинальной стоимости, либо аннулирование индивидуального номера (кода) дополнительного выпуска таких ценных бумаг, либо изменение индивидуального государственного регистрационного номера выпуска (индивидуального номера (кода) дополнительного выпуска), индивидуального идентификационного номера (индивидуального номера (кода) дополнительного выпуска) таких ценных бумаг, такие действия не изменяют порядок налогообложения, установленный настоящей статьей.
10. Налогоплательщики ведут обособленный налоговый учет по ценным бумагам, переданным (полученным) в рамках займов ценными бумагами. Аналитический учет по займам ценными бумагами ведется по каждому предоставленному (полученному) займу.
11. Обязательства (требования) по возврату займа ценными бумагами, предметом которого выступают ценные бумаги, номинированные в иностранной валюте, возникающие у заемщика (заимодавца), не подлежат переоценке в связи с изменением официальных курсов иностранных валют к рублю Российской Федерации, установленных Центральным банком Российской Федерации.
(Статья дополнительно включена с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ )

Комментарий к статье 282_1

Статья 283. Перенос убытков на будущее

1. Налогоплательщики, понесшие убыток (убытки), исчисленный в соответствии с настоящей главой, в предыдущем налоговом периоде или в предыдущих налоговых периодах, вправе уменьшить налоговую базу текущего отчетного (налогового) периода на всю сумму полученного ими убытка или на часть этой суммы (перенести убыток на будущее). При этом определение налоговой базы текущего налогового периода производится с учетом особенностей, предусмотренных настоящей статьей и статьями 264_1, 268_1,

275_1, 275_2, 278_1, 278_2, 280 и 304 настоящего Кодекса.

(Абзац в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ .
Положения настоящего пункта не распространяются на убытки, полученные налогоплательщиком в период налогообложения его прибыли по ставке 0 процентов в случаях, установленных пунктами 1_1, 1_3, 5, 5_1 статьи
284 настоящего Кодекса. Положения настоящего пункта также не распространяются на убытки, полученные налогоплательщиком от реализации или иного выбытия указанных в статье 284_2 настоящего Кодекса акций (долей участия в уставном капитале) российских организаций.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

Положение настоящего пункта также не распространяется на убытки от участия в инвестиционном товариществе, полученные в налоговом периоде, в котором налогоплательщик присоединился к ранее заключенному другими участниками договору инвестиционного товарищества, в том числе в результате уступки прав и обязанностей по договору иным лицом.
(Пункт в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 28 ноября 2011 года N 336-ФЗ.

1_1. Перенос на будущее убытков, полученных налогоплательщиком от операций в рамках инвестиционного товарищества, осуществляется с учетом положений пункта 4 статьи 278_2 настоящего Кодекса.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )
2. Налогоплательщик вправе осуществлять перенос убытка на будущее в течение десяти лет, следующих за тем налоговым периодом, в котором получен этот убыток. *283.2 )
Налогоплательщик вправе перенести на текущий налоговый период сумму полученного в предыдущем налоговом периоде убытка (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 6 июня
2005 года N 58-ФЗ .

Федеральным законом от 6 июня 2005 года N 58-ФЗ установлено, что в

2006 году совокупная сумма переносимого убытка, предусмотренного пунктом
2 настоящей статьи, ни в каком отчетном (налоговом) периоде не может превышать 50 процентов налоговой базы, исчисленной в соответствии со статьей 274 настоящего Кодекса.
- Примечание изготовителя базы данных.
В аналогичном порядке убыток, не перенесенный на ближайший следующий год, может быть перенесен целиком или частично на следующий год из последующих девяти лет с учетом положений абзаца второго настоящего пункта.
Ограничение, установленное абзацем вторым настоящего пункта, не применяется в отношении налогоплательщиков-организаций, имеющих статус резидента промышленно-производственной особой экономической зоны или туристско-рекреационной особой экономической зоны (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N
117-ФЗ ; дополнен с 8 июля 2006 года Федеральным законом от 3 июня 2006 года N 75-ФЗ .
Ограничение, установленное абзацем первым настоящего пункта, не применяется в отношении налогоплательщиков, указанных в пункте 1 статьи
275_2 настоящего Кодекса, при исчислении ими налоговой базы с учетом особенностей, установленных статьей 275_2 настоящего Кодекса.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
3. Если налогоплательщик понес убытки более чем в одном налоговом периоде, перенос таких убытков на будущее производится в той очередности, в которой они понесены.
4. Налогоплательщик обязан хранить документы, подтверждающие объем понесенного убытка в течение всего срока, когда он уменьшает налоговую базу текущего налогового периода на суммы ранее полученных убытков.
5. В случае прекращения налогоплательщиком деятельности по причине реорганизации налогоплательщик-правопреемник вправе уменьшать налоговую базу в порядке и на условиях, которые предусмотрены настоящей статьей, на сумму убытков, полученных реорганизуемыми организациями до момента реорганизации.
6. В случае, если консолидированная группа налогоплательщиков понесла убыток (убытки) в предыдущем налоговом периоде или предыдущих налоговых периодах, ответственный участник такой группы вправе уменьшить консолидированную налоговую базу текущего налогового периода на всю сумму убытка или на часть этой суммы.
Организация, являвшаяся участником консолидированной группы налогоплательщиков, после выхода из состава этой группы (прекращения действия этой группы):
1) не вправе уменьшить налоговую базу текущего налогового периода на сумму убытка, полученного указанной группой в период ее действия (на часть этой суммы);
2) вправе уменьшить налоговую базу текущего налогового периода на сумму убытка, полученного указанной организацией по итогам налоговых периодов (на часть этой суммы), в которых она не являлась участником консолидированной группы налогоплательщиков, в порядке и на условиях, которые предусмотрены настоящей статьей. При этом срок, предусмотренный пунктом 2 настоящей статьи, в течение которого налогоплательщик вправе осуществлять перенос убытка на будущее, увеличивается на количество лет, в течение которых такой налогоплательщик являлся участником консолидированной группы налогоплательщиков.
В случае, если организация, являвшаяся участником консолидированной группы налогоплательщиков, в период своего участия в указанной группе была реорганизована в форме слияния или присоединения, после выхода из состава указанной группы (прекращения действия этой группы) эта организация вправе также уменьшить налоговую базу текущего налогового периода на сумму убытка, полученного организациями (на часть этой суммы), правопреемником которых является организация, вышедшая из состава группы, по итогам налоговых периодов, в которых такие реорганизованные организации не являлись участниками консолидированной группы налогоплательщиков, в порядке и на условиях, которые предусмотрены настоящей статьей.
В случае, если организация, являвшаяся участником консолидированной группы налогоплательщиков, в период своего участия в указанной группе была вновь создана путем разделения организации, после выхода из состава указанной группы (прекращения действия этой группы) эта организация также вправе уменьшить налоговую базу текущего налогового периода на сумму убытка, полученного организацией (на часть этой суммы), правопреемником которой является организация, вышедшая из состава этой группы, по итогам налоговых периодов, в которых такая реорганизованная организация не являлась участником консолидированной группы налогоплательщиков, в порядке и на условиях, которые предусмотрены настоящей статьей, с учетом статьи 50 настоящего Кодекса.
(Пункт 6 дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )

Комментарий к статье 283

Статья 284. Налоговые ставки

1. Налоговая ставка устанавливается в размере 20 процентов, за исключением случаев, предусмотренных пунктами 1_1-1_3, 1_5 и 2 - 5_1 настоящей статьи. При этом:
(Абзац в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ (с изменениями, внесенными Федеральным законом от 2 ноября 2013 года N 306-ФЗ ).
сумма налога, исчисленная по налоговой ставке в размере 2 процентов, зачисляется в федеральный бюджет (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 30 декабря 2008 года N 305-ФЗ ;
сумма налога, исчисленная по налоговой ставке в размере 18 процентов, зачисляется в бюджеты субъектов Российской Федерации (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 30 декабря 2008 года N 305-ФЗ .
Налоговая ставка налога, подлежащего зачислению в бюджеты субъектов Российской Федерации, законами субъектов Российской Федерации может быть понижена для отдельных категорий налогоплательщиков. При этом указанная налоговая ставка не может быть ниже 13,5 процента, если иное не предусмотрено настоящим пунктом.
(Абзац в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 30 ноября 2011 года N 365-ФЗ.

Для организаций - резидентов особой экономической зоны законами субъектов Российской Федерации может устанавливаться пониженная налоговая ставка налога на прибыль, подлежащего зачислению в бюджеты субъектов Российской Федерации, от деятельности, осуществляемой на территории особой экономической зоны, при условии ведения раздельного учета доходов (расходов), полученных (понесенных) от деятельности, осуществляемой на территории особой экономической зоны, и доходов (расходов), полученных (понесенных) при осуществлении деятельности за пределами территории особой экономической зоны. При этом размер указанной налоговой ставки не может быть выше 13,5 процента.
(Абзац дополнительно включен с 8 июля 2006 года Федеральным законом от 3 июня 2006 года N 75-ФЗ ; в редакции, введенной в действие с 1 января
2012 года Федеральным законом от 30 ноября 2011 года N 365-ФЗ.
Для организаций - участников региональных инвестиционных проектов законами субъектов Российской Федерации может устанавливаться пониженная налоговая ставка налога, подлежащего зачислению в бюджеты субъектов Российской Федерации, в соответствии с положениями пункта 3 статьи 284_3 настоящего Кодекса.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 267-ФЗ )
Положения настоящего пункта не применяются налогоплательщиками, указанными в пункте 1 статьи 275_2 настоящего Кодекса, при исчислении налоговой базы при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
(Пункт в редакции, введенной в действие с 1 января 2005 года
Федеральным законом от 29 июля 2004 года N 95-ФЗ .

1_1. К налоговой базе, определяемой организациями, осуществляющими образовательную и (или) медицинскую деятельность (за исключением налоговой базы, налоговые ставки по которой установлены пунктами 3 и 4 настоящей статьи), применяется налоговая ставка 0 процентов с учетом особенностей, установленных статьей 284_1 настоящего Кодекса (пункт дополнительно включен с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ ).

Положения пункта 1_1 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ) применяются с 1 января 2011 года до 1 января 2020 года - см. пункт 6 статьи 5 Федерального закона от 28 декабря
2010 года N 395-ФЗ .
1_2. Для организаций - резидентов технико-внедренческой особой экономической зоны, а также организаций - резидентов туристско- рекреационных особых экономических зон, объединенных решением Правительства Российской Федерации в кластер, налоговая ставка по налогу, подлежащему зачислению в федеральный бюджет, устанавливается в размере 0 процентов.
Указанная налоговая ставка применяется:
к прибыли от деятельности, осуществляемой в технико-внедренческой особой экономической зоне, при условии ведения раздельного учета доходов (расходов), полученных (понесенных) от деятельности, осуществляемой в технико-внедренческой особой экономической зоне, и доходов (расходов), полученных (понесенных) при осуществлении деятельности за пределами технико-внедренческой особой экономической зоны;
к прибыли от деятельности, осуществляемой в туристско-рекреационных особых экономических зонах, объединенных решением Правительства Российской Федерации в кластер, при условии ведения раздельного учета доходов (расходов), полученных (понесенных) от деятельности, осуществляемой в туристско-рекреационных особых экономических зонах, объединенных решением Правительства Российской Федерации в кластер, и доходов (расходов), полученных (понесенных) при осуществлении деятельности за пределами таких особых экономических зон.
Организации, указанные в настоящем пункте, вправе применять налоговую ставку 0 процентов налога, подлежащего зачислению в федеральный бюджет, с 1-го числа отчетного периода, следующего за отчетным (налоговым) периодом, в котором организация в соответствии с законодательством Российской Федерации приобрела статус резидента технико-внедренческой особой экономической зоны или статус резидента туристско-рекреационных особых экономических зон, объединенных решением Правительства Российской Федерации в кластер. Право на применение указанной налоговой ставки утрачивается с 1-го числа отчетного (налогового) периода, в котором организация в соответствии с законодательством Российской Федерации утратила статус резидента технико-внедренческой особой экономической зоны или статус резидента туристско-рекреационных особых экономических зон, объединенных решением Правительства Российской Федерации в кластер.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 30 ноября 2011 года N 365-ФЗ )
Положения пункта 1_2 настоящей статьи (в редакции Федерального закона от 30 ноября 2011 года N 365-ФЗ) применяются с 1 января 2012 года до 1 января 2018 года, а в части налоговой ставки в размере 0 процентов налога на прибыль организаций, подлежащего зачислению в федеральный бюджет, для организаций - резидентов туристско-рекреационных особых экономических зон, объединенных решением Правительства Российской Федерации в кластер, применяются с 1 января 2012 года до 1 января 2023 года - см. пункт 5 статьи 10 Федерального закона от 30 ноября 2011 года N 365-ФЗ .

1_3. Для сельскохозяйственных товаропроизводителей, отвечающих критериям, предусмотренным пунктом 2 статьи 346_2 настоящего Кодекса, и рыбохозяйственных организаций, отвечающих критериям, предусмотренным подпунктом 1 или 1_1 пункта 2_1 статьи 346_2 настоящего Кодекса, налоговая ставка по деятельности, связанной с реализацией произведенной ими сельскохозяйственной продукции, а также с реализацией произведенной и переработанной данными налогоплательщиками собственной сельскохозяйственной продукции, устанавливается в размере 0 процентов.

(Пункт дополнительно включен с 1 января 2013 года Федеральным законом от 2 октября 2012 года N 161-ФЗ ; в редакции, введенной в действие с
8 мая 2013 года Федеральным законом от 7 мая 2013 года N 94-ФЗ .
Действие положений пункта 1_3 настоящей статьи (в редакции Федерального закона от 7 мая 2013 года N 94-ФЗ) распространяется на правоотношения, возникшие с 1 января 2013 года, - см. пункт 3 статьи 3
Федерального закона от 7 мая 2013 года N 94-ФЗ .
1_4. К налоговой базе, определяемой налогоплательщиками, указанными в пункте 1 статьи 275_2 настоящего Кодекса, при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, применяется налоговая ставка 20 процентов.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
1_5. Для организаций - участников региональных инвестиционных проектов налоговая ставка по налогу, подлежащему зачислению в федеральный бюджет, устанавливается в размере 0 процентов и применяется в порядке, предусмотренном пунктом 2 статьи 284_3 настоящего Кодекса.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 267-ФЗ )
Положения пункта 1_5 настоящей статьи (в редакции Федерального закона от 30 сентября 2013 года N 267-ФЗ) применяются до 1 января 2029 года независимо от даты включения организации в реестр участников региональных инвестиционных проектов - см. пункт 2 статьи 3 Федерального закона от 30 сентября 2013 года N 267-ФЗ .
2. Налоговые ставки на доходы иностранных организаций, не связанные с деятельностью в Российской Федерации через постоянное представительство, устанавливаются в следующих размерах:

1) 20 процентов - со всех доходов, за исключением указанных в подпункте 2 настоящего пункта и пунктах 3 и 4 настоящей статьи с учетом положений статьи 310 настоящего Кодекса (подпункт в редакции, введенной в действие с

30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ;
действие распространяется на отношения, возникшие с 1 января 2002 года;
2) 10 процентов - от использования, содержания или сдачи в аренду (фрахта) судов, самолетов или других подвижных транспортных средств или контейнеров (включая трейлеры и вспомогательное оборудование, необходимое для транспортировки) в связи с осуществлением международных перевозок.
3. К налоговой базе, определяемой по доходам, полученным в виде дивидендов, применяются следующие налоговые ставки:
1) 0 процентов - по доходам, полученным российскими организациями в виде дивидендов при условии, что на день принятия решения о выплате дивидендов получающая дивиденды организация в течение не менее 365 календарных дней непрерывно владеет на праве собственности не менее чем
50-процентным вкладом (долей) в уставном (складочном) капитале (фонде) выплачивающей дивиденды организации или депозитарными расписками, дающими право на получение дивидендов, в сумме, соответствующей не менее 50 процентам общей суммы выплачиваемых организацией дивидендов (подпункт дополнен с 1 января 2009 года Федеральным законом от 22 июля
2008 года N 158-ФЗ ; в редакции, введенной в действие с 29 декабря 2009 года

Федеральным законом от 27 декабря 2009 года N 368-ФЗ.

При этом в случае, если выплачивающая дивиденды организация является иностранной, установленная настоящим подпунктом налоговая ставка применяется в отношении организаций, государство постоянного местонахождения которых не включено в утверждаемый Министерством финансов Российской Федерации перечень государств и территорий, предоставляющих льготный налоговый режим налогообложения и (или) не предусматривающих раскрытия и предоставления информации при проведении финансовых операций (офшорные зоны); *284.3.1)
2) 9 процентов - по доходам, полученным в виде дивидендов от российских и иностранных организаций российскими организациями, не указанными в подпункте 1 настоящего пункта;
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в подпункт 2 пункта 3 настоящей статьи будут внесены изменения.
3) 15 процентов - по доходам, полученным иностранной организацией в виде дивидендов по акциям российских организаций, а также дивидендов от участия в капитале организации в иной форме.
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 2 ноября 2013 года N 306-ФЗ .
При этом налог исчисляется с учетом особенностей, предусмотренных статьей 275 настоящего Кодекса.
Для подтверждения права на применение налоговой ставки, установленной подпунктом 1 настоящего пункта, налогоплательщики обязаны предоставить в налоговые органы документы, содержащие сведения о дате (датах) приобретения (получения) права собственности на вклад (долю) в уставном (складочном) капитале (фонде) выплачивающей дивиденды организации или на депозитарные расписки, дающие право на получение дивидендов (абзац в редакции, введенной в действие с 29 декабря 2009 года Федеральным законом от 27 декабря 2009 года N 368-ФЗ .
Такими документами могут, в частности, являться договоры купли- продажи (мены), решения о размещении эмиссионных ценных бумаг, договоры о реорганизации в форме слияния или присоединения, решения о реорганизации в форме разделения, выделения или преобразования, ликвидационные (разделительные) балансы, передаточные акты, свидетельства о государственной регистрации организации, планы приватизации, решения о выпуске ценных бумаг, отчеты об итогах выпуска ценных бумаг, проспекты эмиссии, судебные решения, уставы, учредительные договоры (решения об учреждении) или их аналоги, выписки из лицевого счета (счетов) в системе ведения реестра акционеров (участников), выписки по счету (счетам) "депо" и иные документы, содержащие сведения о дате (датах) приобретения (получения) права собственности на вклад (долю) в уставном (складочном) капитале (фонде) выплачивающей дивиденды организации или на депозитарные расписки, дающие право на получение дивидендов. Указанные документы или их копии, если они составлены на иностранном языке, должны быть легализованы в установленном порядке и переведены на русский язык (абзац в редакции, введенной в действие с 29 декабря 2009 года Федеральным законом от 27 декабря 2009 года N 368-ФЗ.
(Пункт 3 в редакции, введенной в действие с 1 января 2008 года

Федеральным законом от 16 мая 2007 года N 76-ФЗ.

Положения пункта 3 настоящей статьи (в редакции Федерального закона от 27 декабря 2009 года N 368-ФЗ) применяются с 1 января 2011 года и распространяются на правоотношения по налогообложению налогом на прибыль организаций доходов в виде дивидендов, начисленных по результатам деятельности организаций за 2010 год и последующие периоды, - см. часть 2 статьи 5 Федерального закона от 27 декабря 2009 года N 368-ФЗ.
4. К налоговой базе, определяемой по операциям с отдельными видами долговых обязательств, применяются следующие налоговые ставки:
1) 15 процентов - по доходу в виде процентов по государственным ценным бумагам государств - участников Союзного государства, государственным ценным бумагам субъектов Российской Федерации и муниципальным ценным бумагам (за исключением ценных бумаг, указанных в подпунктах 2 и 3 настоящего пункта, и процентного дохода, полученного российскими организациями по государственным и муниципальным ценным бумагам, размещаемым за пределами Российской Федерации, за исключением процентного дохода, полученного первичными владельцами государственных ценных бумаг Российской Федерации, которые были получены ими в обмен на государственные краткосрочные бескупонные облигации в порядке, установленном Правительством Российской Федерации), условиями выпуска и обращения которых предусмотрено получение дохода в виде процентов, а также по доходам в виде процентов по облигациям с ипотечным покрытием, эмитированным после 1 января 2007 года, и доходам учредителей доверительного управления ипотечным покрытием, полученным на основании приобретения ипотечных сертификатов участия, выданных управляющим ипотечным покрытием после 1 января 2007 года (подпункт дополнен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ; в редакции, введенной в действие с 7 апреля 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ, распространяется на правоотношения, возникшие с 1 января 2010 года;
2) 9 процентов - по доходам в виде процентов по муниципальным ценным бумагам, эмитированным на срок не менее трех лет до 1 января 2007 года, а также по доходам в виде процентов по облигациям с ипотечным покрытием, эмитированным до 1 января 2007 года, и доходам учредителей доверительного управления ипотечным покрытием, полученным на основании приобретения ипотечных сертификатов участия, выданных управляющим ипотечным покрытием до 1 января 2007 года;
3) 0 процентов - по доходу в виде процентов по государственным и муниципальным облигациям, эмитированным до 20 января 1997 года включительно, а также по доходу в виде процентов по облигациям государственного валютного облигационного займа 1999 года, эмитированным при осуществлении новации облигаций внутреннего государственного валютного займа серии I I, эмитированных в целях обеспечения условий, необходимых для урегулирования внутреннего валютного долга бывшего Союза ССР и внутреннего и внешнего валютного долга Российской Федерации.
(Пункт в редакции, введенной в действие с 1 января 2005 года

Федеральным законом от 20 августа 2004 года N 107-ФЗ

4_1. К налоговой базе, определяемой по доходам от операций по реализации или иного выбытия (в том числе погашения) долей участия в уставном капитале российских организаций, а также акций российских организаций, применяется налоговая ставка 0 процентов с учетом особенностей, ус тановленных статьей 284_2 настоящего Кодекса (пункт дополнительно включен с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ ).
Положения пункта 4_1 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ) применяются в отношении ценных бумаг (долей в уставном капитале), приобретенных налогоплательщиками начиная с
1 января 2011 года, - см. пункт 7 статьи 5 Федерального закона от 28 декабря
2010 года N 395-ФЗ .
4_2. Налоговая ставка устанавливается в размере 30 процентов в отношении доходов по ценным бумагам, выпущенным российскими организациями, права на которые учитываются на счете депо иностранного номинального держателя, счете депо иностранного уполномоченного держателя и (или) счете депо депозитарных программ, выплачиваемых лицам, информация о которых не была предоставлена налоговому агенту в соответствии с требованиями статьи 310_1 настоящего Кодекса.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )
5. Прибыль, полученная Центральным банком Российской Федерации от осуществления деятельности, связанной с выполнением им функций, предусмотренных Федеральным законом "О Центральном банке Российской Федерации (Банке России)", облагается налогом по налоговой ставке 0 процентов.
Прибыль, полученная Центральным банком Российской Федерации от осуществления деятельности, не связанной с выполнением им функций, предусмотренных Федеральным законом "О Центральном банке Российской Федерации (Банке России)", облагается налогом по налоговой ставке, предусмотренной пунктом 1 настоящей статьи.
5_1. Прибыль, полученная организацией, получившей статус участника проекта по осуществлению исследований, разработок и коммерциализации их результатов в соответствии с Федеральным законом "Об инновационном центре "Сколково" (далее в настоящем пункте - участник проекта), облагается налогом по налоговой ставке 0 процентов в отношении прибыли, полученной после прекращения использования участником проекта права на освобождение от исполнения обязанностей налогоплательщика в соответствии с абзацем третьим пункта 2 статьи 246_1 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 339-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года.
В налоговом периоде, в котором совокупный размер прибыли, полученной участником проекта нарастающим итогом начиная с 1-го числа года, в котором участник проекта прекратил использование права на освобождение от исполнения обязанностей налогоплательщика в соответствии с абзацем третьим пункта 2 статьи 246_1 настоящего Кодекса, превысил 300 миллионов рублей и (или) в котором участник проекта утратил статус участника проекта, полученная таким участником проекта прибыль подлежит налогообложению по налоговой ставке, установленной пунктом 1 настоящей статьи, с начислением пеней за несвоевременную уплату налога и авансовых платежей по нему.
(Абзац в редакции, введенной в действие с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 339-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года.
Форма расчета налоговой базы по налогу участника проекта и порядок ее заполнения утверждаются Министерством финансов Российской Федерации.*284.5_1.3)
Участники проекта ведут налоговый учет в порядке, установленном статьей 346_24 настоящего Кодекса, в случаях, если они воспользовались правом ведения книги учета доходов и расходов в соответствии с пунктом 4 статьи 4 Федерального закона от 21 ноября 1996 года N 129-ФЗ "О бухгалтерском учете" .
(Абзац в редакции, введенной в действие с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 339-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года.
(Пункт дополнительно включен с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ )
6. Сумма налога, исчисленная по налоговым ставкам, установленным пунктами 1_4, 2-4 настоящей статьи, подлежит зачислению в федеральный бюджет.
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 268-ФЗ.

Комментарий к статье 284

Статья 284_1. Особенности применения налоговой ставки 0 процентов организациями, осуществляющими образовательную и

(или) медицинскую деятельность

Положения статьи 284_1 (в редакции Федерального закона от 28 декабря
2010 года N 395-ФЗ ) применяются с 1 января 2011 года до 1 января 2020 года - см. пункт 6 статьи 5 Федерального закона от 28 декабря 2010 года N 395-ФЗ .
1. Организации, осуществляющие образовательную и (или) медицинскую деятельность в соответствии с законодательством Российской Федерации, вправе применять налоговую ставку 0 процентов при соблюдении условий, установленных настоящей статьей.
Для целей настоящей статьи образовательной и медицинской деятельностью признается деятельность, включенная в Перечень видов образовательной и медицинской деятельности, установленный Правительством Российской Федерации. При этом деятельность, связанная с санаторно-курортным лечением, не относится к медицинской деятельности.*284_1.1.2)

2. Налоговая ставка 0 процентов в соответствии с настоящей статьей применяется организациями, осуществляющими образовательную и (или) медицинскую деятельность, ко всей налоговой базе, определяемой такими налогоплательщиками (за исключением налоговой базы, налоговые ставки по которой установлены пунктами 3 и 4 статьи 284 настоящего Кодекса), в течение всего налогового периода.

3. Организации, указанные в пункте 1 настоящей статьи, вправе применять налоговую ставку 0 процентов, если они удовлетворяют следующим условиям:
1) если организация имеет лицензию (лицензии) на осуществление образовательной и (или) медицинской деятельности, выданную (выданные) в соответствии с законодательством Российской Федерации;
2) если доходы организации за налоговый период от осуществления образовательной и (или) медицинской деятельности, а также от выполнения научных исследований и (или) опытно-конструкторских разработок, учитываемые при определении налоговой базы в соответствии с настоящей главой, составляют не менее 90 процентов ее доходов, учитываемых при определении налоговой базы в соответствии с настоящей главой, либо если организация за налоговый период не имеет доходов, учитываемых при определении налоговой базы в соответствии с настоящей главой;
3) если в штате организации, осуществляющей медицинскую деятельность, численность медицинского персонала, имеющего сертификат специалиста, в общей численности работников непрерывно в течение налогового периода составляет не менее 50 процентов;
4) если в штате организации непрерывно в течение налогового периода числятся не менее 15 работников;
5) если организация не совершает в налоговом периоде операций с векселями и финансовыми инструментами срочных сделок.

4. При несоблюдении организациями, указанными в пункте 1 настоящей статьи, перешедшими на применение налоговой ставки 0 процентов в соответствии с настоящей статьей, хотя бы одного из условий, установленных пунктом 3 настоящей статьи, с начала налогового периода, в котором имело место несоблюдение указанных условий, применяется налоговая ставка, установленная пунктом 1 статьи 284 настоящего Кодекса. При этом сумма налога подлежит восстановлению и уплате в бюджет в установленном порядке с уплатой соответствующих пеней, начисляемых со дня, следующего за ус тановленны м статьей 287 настоящего Кодекса днем уплаты налога (авансового платежа по налогу).

5. Организации, изъявившие желание применять налоговую ставку 0 процентов в соответствии с настоящей статьей, не позднее чем за один месяц до начала налогового периода, начиная с которого применяется налоговая ставка 0 процентов, подают в налоговый орган по месту своего нахождения заявление, копии лицензии (лицензий) на осуществление образовательной и (или) медицинской деятельности, выданной (выданных) в соответствии с законодательством Российской Федерации.
Организация вправе уточнить сведения, указанные в абзаце первом настоящего пункта, и представить их в налоговый орган вместе со сведениями, указанными в пункте 6 настоящей статьи, по окончании первого налогового периода, в течение которого она применяет налоговую ставку 0 процентов в соответствии с настоящей статьей.
6. Организации, применяющие налоговую ставку 0 процентов в соответствии с настоящей статьей, по окончании каждого налогового периода, в течение которого они применяют налоговую ставку 0 процентов, в сроки, установленные настоящей главой для представления налоговой декларации, представляют в налоговый орган по месту своего нахождения следующие сведения:
о доле доходов организации от осуществления образовательной и (или) медицинской деятельности, учитываемых при определении налоговой базы в соответствии с настоящей главой, в общей сумме доходов организации, учитываемых при определении налоговой базы в соответствии с настоящей главой;
о численности работников в штате организации.
Организации, осуществляющие медицинскую деятельность, дополнительно представляют сведения о численности медицинского персонала, имеющего сертификат специалиста, в штате организации.
При непредставлении в установленные сроки сведений, указанных в настоящем пункте, в налоговый орган по месту нахождения налогоплательщика с начала налогового периода, данные за который не были представлены в установленном порядке, применяется налоговая ставка, установленная пунктом 1 статьи 284 настоящего Кодекса. При этом сумма налога подлежит восстановлению и уплате в бюджет в установленном порядке с взысканием с налогоплательщика соответствующих сумм пеней, начисляемых со дня, следующего за установленным статьей 287 настоящего Кодекса днем уплаты налога (авансового платежа по налогу).
Форма представления сведений, указанных в настоящем пункте, утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
7. Организации, применяющие налоговую ставку 0 процентов в соответствии с настоящей статьей, вправе перейти на применение налоговой ставки, ус тановленной пунктом 1 статьи 284 настоящего Кодекса, направив в налоговый орган по месту своего нахождения соответствующее заявление. При этом, если указанный переход начинается не с начала нового налогового периода, сумма налога за соответствующий налоговый период подлежит восстановлению и уплате в бюджет в установленном порядке с уплатой сумм пеней, начисляемых со дня, следующего за установленным статьей 287 настоящего Кодекса днем уплаты налога (авансового платежа по налогу).

8. Организации, применявшие налоговую ставку 0 процентов в соответствии с настоящей статьей и перешедшие на применение налоговой ставки, установленной пунктом 1 статьи 284 настоящего Кодекса, в том числе в связи с несоблюдением условий, установленных пунктом 3 настоящей статьи, не вправе повторно перейти на применение налоговой ставки 0 процентов в течение пяти лет начиная с налогового периода, в котором они перешли на применение налоговой ставки, установленной пунктом 1 статьи 284 настоящего Кодекса.

(Статья дополнительно включена с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ )
Комментарий к статье 284_1

Статья 284_2. Особенности применения налоговой ставки 0 процентов к налоговой базе, определяемой по операциям с акциями (долями участия в уставном капитале) российских организаций

Положения статьи 284_2 (в редакции Федерального закона от 28 декабря
2010 года N 395-ФЗ) применяются в отношении ценных бумаг (долей в уставном капитале), приобретенных налогоплательщиками начиная с 1 января
2011 года, - см. пункт 7 статьи 5 Федерального закона от 28 декабря 2010 года
N 395-ФЗ .
1. Налоговая ставка 0 процентов, предусмотренная пунктом 4_1 статьи 284 настоящего Кодекса, применяется к налоговой базе, определяемой по доходам от операций по реализации или иного выбытия (в том числе погашения) акций российских организаций (долей участия в уставном капитале российских организаций), при условии, что на дату реализации или иного выбытия (в том числе погашения) таких акций (долей участия в уставном капитале организаций) они непрерывно принадлежат налогоплательщику на праве собственности или на ином вещном праве более пяти лет.
2. С учетом требования, предусмотренного пунктом 1 настоящей статьи, налоговая ставка 0 процентов, предусмотренная пунктом 4_1 статьи 284 настоящего Кодекса, применяется к налоговой базе, определяемой по доходам от операций по реализации или иного выбытия (в том числе погашения) акций российских организаций, при соблюдении в отношении указанных акций одного из следующих условий:
1) если акции российских организаций относятся к ценным бумагам, не обращающимся на организованном рынке ценных бумаг, в течение всего срока владения налогоплательщиком такими акциями;
2) если акции российских организаций относятся к ценным бумагам, обращающимся на организованном рынке ценных бумаг, и в течение всего срока владения налогоплательщиком такими акциями являются акциями высокотехнологичного (инновационного) сектора экономики;
3) если акции российских организаций на дату их приобретения налогоплательщиком относятся к ценным бумагам, не обращающимся на организованном рынке ценных бумаг, и на дату их реализации указанным налогоплательщиком или иного выбытия (в том числе погашения) у указанного налогоплательщика относятся к ценным бумагам, обращающимся на организованном рынке ценных бумаг и являющимся акциями высокотехнологичного (инновационного) сектора экономики.
3. Порядок отнесения акций российских организаций, обращающихся на организованном рынке ценных бумаг, к акциям высокотехнологичного (инновационного) сектора экономики устанавливается Правительством Российской Федерации.
(Статья дополнительно включена с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ )

Комментарий к статье 284_2

Статья 284_3. Особенности применения налоговой ставки к налоговой базе, определяемой налогоплательщиками - участниками региональных инвестиционных проектов

Положения статьи 284_3 настоящего Кодекса (в редакции Федерального закона от 30 сентября 2013 года N 267-ФЗ) применяются до 1 января 2029 года независимо от даты включения организации в реестр участников региональных инвестиционных проектов - см. пункт 2 статьи 3 Федерального закона от 30 сентября 2013 года N 267-ФЗ .
1. Налогоплательщик - участник регионального инвестиционного проекта при условии, что доходы от реализации товаров, произведенных в результате реализации регионального инвестиционного проекта, составляют не менее 90 процентов всех доходов, учитываемых при определении налоговой базы по налогу в соответствии с настоящей главой, вправе применять к налоговой базе налоговые ставки в размерах и порядке, которые предусмотрены настоящей статьей.
2. Налоговая ставка, предусмотренная пунктом 1_5 статьи 284 настоящего Кодекса, применяется в течение десяти налоговых периодов начиная с налогового периода, в котором в соответствии с данными налогового учета были признаны первые доходы от реализации товаров, произведенных в результате реализации регионального инвестиционного проекта, если иное не предусмотрено настоящей статьей.
3. Размер налоговой ставки налога, подлежащего зачислению в бюджеты субъектов Российской Федерации, не может превышать 10 процентов в течение пяти налоговых периодов начиная с налогового периода, в котором в соответствии с данными налогового учета были признаны первые доходы от реализации товаров, произведенных в результате реализации регионального инвестиционного проекта, и не может быть менее 10 процентов в течение следующих пяти налоговых периодов.
4. В случае, если налогоплательщик - участник регионального инвестиционного проекта, указанного в абзаце втором подпункта 4 пункта 1 статьи 25_8 настоящего Кодекса, не получил доходов от реализации товаров, произведенных в результате реализации регионального инвестиционного проекта, в течение трех налоговых периодов начиная с налогового периода, в котором такой налогоплательщик был включен в реестр участников региональных инвестиционных проектов, сроки, предусмотренные пунктами 2 и 3 настоящей статьи, начинают исчисляться с четвертого налогового периода считая с того налогового периода, в котором такой участник был включен в реестр участников региональных инвестиционных проектов.
5. В случае, если налогоплательщик - участник регионального инвестиционного проекта, указанного в абзаце третьем подпункта 4 пункта 1 статьи 25_8 настоящего Кодекса, не получил доходов от реализации товаров, произведенных в результате реализации регионального инвестиционного проекта, в течение пяти налоговых периодов начиная с налогового периода, в котором такой участник был включен в реестр участников региональных инвестиционных проектов, сроки, предусмотренные пунктами 2 и 3 настоящей статьи, начинают исчисляться с шестого налогового периода считая с того налогового периода, в котором такой налогоплательщик был включен в реестр участников региональных инвестиционных проектов.
6. Участники региональных инвестиционных проектов, удовлетворяющих требованиям, предусмотренным абзацем вторым подпункта 4 пункта 1 статьи
25_8 настоящего Кодекса, утрачивают право на применение налоговых ставок в размерах и порядке, предусмотренных настоящей статьей, начиная с 1 января 2027 года.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 267-ФЗ )

Статья 285. Налоговый период. Отчетный период

1. Налоговым периодом по налогу признается календарный год.
2. Отчетными периодами по налогу признаются первый квартал, полугодие и девять месяцев календарного года.
Отчетными периодами для налогоплательщиков, исчисляющих ежемесячные авансовые платежи исходя из фактически полученной прибыли, признаются месяц, два месяца, три месяца и так далее до окончания календарного года (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
Комментарий к статье 285

Статья 286. Порядок исчисления налога и авансовых платежей

1. Налог определяется как соответствующая налоговой ставке процентная доля налоговой базы, определяемой в соответствии со статьей 274 настоящего Кодекса.
2. Если иное не установлено пунктами 4, 5 и 7 настоящей статьи, сумма налога по итогам налогового периода определяется налогоплательщиком самостоятельно (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ .
По итогам каждого отчетного (налогового) периода, если иное не предусмотрено настоящей статьей, налогоплательщики исчисляют сумму авансового платежа, исходя из ставки налога и прибыли, подлежащей налогообложению, рассчитанной нарастающим итогом с начала налогового периода до окончания отчетного (налогового) периода. В течение отчетного периода налогоплательщики исчисляют сумму ежемесячного авансового платежа в порядке, установленном настоящей статьей (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Сумма ежемесячного авансового платежа, подлежащего уплате в первом квартале текущего налогового периода, принимается равной сумме ежемесячного авансового платежа, подлежащего уплате налогоплательщиком в последнем квартале предыдущего налогового периода. Сумма ежемесячного авансового платежа, подлежащего уплате во втором квартале текущего налогового периода, принимается равной одной трети суммы авансового платежа, исчисленного за первый отчетный период текущего года (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
Сумма ежемесячного авансового платежа, подлежащего уплате в третьем квартале текущего налогового периода, принимается равной одной трети разницы между суммой авансового платежа, рассчитанной по итогам полугодия, и суммой авансового платежа, рассчитанной по итогам первого квартала (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
Сумма ежемесячного авансового платежа, подлежащего уплате в четвертом квартале текущего налогового периода, принимается равной одной трети разницы между суммой авансового платежа, рассчитанной по итогам девяти месяцев, и суммой авансового платежа, рассчитанной по итогам полугодия (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года).
Если рассчитанная таким образом сумма ежемесячного авансового платежа отрицательна или равна нулю, указанные платежи в соответствующем квартале не осуществляются (абзац дополнительно включен с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
Налогоплательщики имеют право перейти на исчисление ежемесячных авансовых платежей исходя из фактически полученной прибыли, подлежащей исчислению. В этом случае исчисление сумм авансовых платежей производится налогоплательщиками исходя из ставки налога и фактически полученной прибыли, рассчитываемой нарастающим итогом с начала налогового периода до окончания соответствующего месяца.
При этом сумма авансовых платежей, подлежащая уплате в бюджет, определяется с учетом ранее начисленных сумм авансовых платежей. Налогоплательщик вправе перейти на уплату ежемесячных авансовых платежей исходя из фактической прибыли, уведомив об этом налоговый орган не позднее 31 декабря года, предшествующего налоговому периоду, в котором происходит переход на эту систему уплаты авансовых платежей. При этом система уплаты авансовых платежей не может изменяться налогоплательщиком в течение налогового периода (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
В консолидированной группе налогоплательщиков сумма авансового платежа по этой группе исчисляется и уплачивается ответственным участником в соответствии с правилами, установленными настоящей статьей (абзац дополнительно включен с 1 января 2012 года Федеральным законом от
16 ноября 2011 года N 321-ФЗ ).
3. Организации, у которых за предыдущие четыре квартала доходы от реализации, определяемые в соответствии со статьей 249 настоящего Кодекса, не превышали в среднем 10 миллионов рублей за каждый квартал, а также бюджетные учреждения (за исключением театров, музеев, библиотек, концертных организаций), автономные учреждения, иностранные организации, осуществляющие деятельность в Российской Федерации через постоянное представительство, некоммерческие организации, не имеющие дохода от реализации товаров (работ, услуг), участники простых товариществ, инвестиционных товариществ в отношении доходов, получаемых ими от участия в простых товариществах, в инвестиционных товариществах, инвесторы соглашений о разделе продукции в части доходов, полученных от реализации указанных соглашений, выгодоприобретатели по договорам доверительного управления уплачивают только квартальные авансовые платежи по итогам отчетного периода.
(Абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
1 января 2011 года Федеральным законом от 8 мая 2010 года N 83-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 1 января
2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 215-ФЗ .
Театры, музеи, библиотеки, концертные организации, являющиеся бюджетными учреждениями, не исчисляют и не уплачивают авансовые платежи.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 215-ФЗ )
4. Если налогоплательщиком является иностранная организация, получающая доходы от источников в Российской Федерации, не связанные с постоянным представительством в Российской Федерации, обязанность по определению суммы налога, удержанию этой суммы из доходов налогоплательщика и перечислению налога в бюджет возлагается на российскую организацию или иностранную организацию, осуществляющую деятельность в Российской Федерации через постоянное представительство (налоговых агентов), выплачивающих указанный доход налогоплательщику.
Налоговый агент определяет сумму налога по каждой выплате (перечислению)
денежных средств или иному получению дохода.
5. Российские организации, выплачивающие налогоплательщикам доходы в виде дивидендов, а также в виде процентов по государственным и муниципальным ценным бумагам, подлежащим налогообложению в соответствии с настоящей главой, определяют сумму налога отдельно по каждому такому налогоплательщику применительно к каждой выплате указанных доходов:
1) если источником доходов налогоплательщика является российская организация, обязанность удержать налог из доходов налогоплательщика и перечислить его в бюджет возлагается на этот источник доходов.
В этом случае налог в виде авансовых платежей удерживается из доходов налогоплательщика при каждой выплате таких доходов;
2) при реализации государственных и муниципальных ценных бумаг, при обращении которых предусмотрено признание доходом, полученным продавцом в виде процентов, сумм накопленного процентного дохода (накопленного купонного дохода), налогоплательщик - получатель дохода самостоятельно осуществляет исчисление и уплату налога с таких доходов (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При реализации (выбытии) государственных и муниципальных ценных бумаг, при обращении которых не предусмотрено признание доходом, полученным продавцом в виде процентов, сумм накопленного процентного дохода (накопленного купонного дохода), налогоплательщик - получатель дохода самостоятельно осуществляет начисление и уплату налога с таких доходов, облагаемых по налоговой ставке, установленной пунктом 1 статьи
284 настоящего Кодекса, если иное не предусмотрено настоящим Кодексом
(абзац дополнительно включен с 1 января 2006 года Федеральным законом от
6 июня 2005 года N 58-ФЗ ).
Информация о видах ценных бумаг, по которым применяется порядок, установленный настоящим пунктом, доводится до налогоплательщиков уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти. *286.5.2)
6. Организации, созданные после вступления в силу настоящей главы, начинают уплачивать ежемесячные авансовые платежи по истечении полного квартала с даты их государственной регистрации (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
7. В консолидированной группе налогоплательщиков сумма налога по этой группе по итогам налогового периода определяется ответственным участником этой группы (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ).
8. Сумма ежемесячного авансового платежа по налогу, подлежащего уплате ответственным участником консолидированной группы налогоплательщиков в первом квартале налогового периода, в котором начала действовать эта группа, определяется как сумма ежемесячных авансовых платежей всех участников этой группы, подлежащих уплате в третьем квартале налогового периода, предшествующего созданию этой группы (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N
321-ФЗ ).
9. В случаях, если в соответствии с законодательством о налогах и сборах договор о создании консолидированной группы налогоплательщиков регистрируется уполномоченным налоговым органом после начала налогового периода, уплаченные участниками консолидированной группы налогоплательщиков авансовые платежи по итогам истекших с начала налогового периода отчетных периодов подлежат зачету (возврату) соответствующему участнику консолидированной группы налогоплательщиков.
При этом пени на сумму недоимки, возникшей в результате определения консолидированной налоговой базы ответственным участником консолидированной группы налогоплательщиков по итогам истекших с начала налогового периода отчетных периодов, начисляются за каждый календарный день просрочки исполнения ответственным участником консолидированной группы налогоплательщиков обязанности по уплате налога (авансовых платежей), следующий за установленным настоящей статьей днем уплаты налога (авансовых платежей) по итогам отчетного (налогового) периода, в котором консолидированная группа была зарегистрирована.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )

Комментарий к статье 286

Статья 287. Сроки и порядок уплаты налога и налога в виде авансовых платежей

1. Налог, подлежащий уплате по истечении налогового периода, уплачивается не позднее срока, установленного для подачи налоговых деклараций за соответствующий налоговый период статьей 289 настоящего Кодекса.

Авансовые платежи по итогам отчетного периода уплачиваются не позднее срока, установленного для подачи налоговых деклараций за соответствующий отчетный период (абзац в редакции, введенной в действие с 1 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ .
Ежемесячные авансовые платежи, подлежащие уплате в течение отчетного периода, уплачиваются в срок не позднее 28-го числа каждого месяца этого отчетного периода (абзац в редакции, введенной в действие с 1 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ .
Налогоплательщики, исчисляющие ежемесячные авансовые платежи по фактически полученной прибыли, уплачивают авансовые платежи не позднее
28-го числа месяца, следующего за месяцем, по итогам которого производится исчисление налога (абзац в редакции, введенной в действие с 1 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ.
По итогам отчетного (налогового) периода суммы ежемесячных авансовых платежей, уплаченных в течение отчетного (налогового) периода, засчитываются при уплате авансовых платежей по итогам отчетного периода. Авансовые платежи по итогам отчетного периода засчитываются в счет уплаты налога по итогам следующего отчетного (налогового) периода (абзац в редакции, введенной в действие с 1 июня 2002 года Федеральным законом от
29 мая 2002 года N 57-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
2. Российская организация или иностранная организация, осуществляющая деятельность в Российской Федерации через постоянное представительство (налоговые агенты), выплачивающие доход иностранной организации, удерживают сумму налога из доходов этой иностранной организации, за исключением доходов в виде дивидендов и процентов по государственным и муниципальным ценным бумагам (в отношении которых применяется порядок, ус т анов ленны й пунктом 4 настоящей статьи), при каждой выплате (перечислении) ей денежных средств или ином получении иностранной организацией доходов, если иное не предусмотрено настоящим Кодексом (абзац дополнен с 1 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ .
Налоговый агент обязан перечислить соответствующую сумму налога не позднее дня, следующего за днем выплаты (перечисления) денежных средств иностранной организации или иного получения доходов иностранной организацией (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

3. Особенности уплаты налога налогоплательщиками, имеющими обособленные подразделения, устанавливаются статьей 288 настоящего Кодекса.

4. По доходам, выплачиваемым налогоплательщикам в виде дивидендов, а также процентов по государственным и муниципальным ценным бумагам, налог, удержанный при выплате дохода, перечисляется в бюджет налоговым агентом, осуществившим выплату, не позднее дня, следующего за днем выплаты (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Налог с доходов по государственным и муниципальным ценным бумагам, при обращении которых предусмотрено признание доходом, полученным продавцом в виде процентов, сумм накопленного процентного дохода (накопленного купонного дохода), подлежащих налогообложению в соответствии с пунктом 4 статьи 284 настоящего Кодекса у получателя доходов, уплачивается в бюджет налогоплательщиком - получателем дохода в течение 10 дней по окончании соответствующего месяца отчетного (налогового) периода, в котором получен доход, исходя из дат, признаваемых датами получения дохода в соответствии со статьями 271 и 273 настоящего Кодекса (абзац в редакции, введенной в действие с 1 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 6 июня 2005 года N
58-ФЗ .
5. Вновь созданные организации уплачивают авансовые платежи за соответствующий отчетный период при условии, если выручка от реализации не превышала один миллион рублей в месяц либо три миллиона рублей в квартал. В случае превышения указанных ограничений налогоплательщик начиная с месяца, следующего за месяцем, в котором такое превышение имело место, уплачивает авансовые платежи в порядке, предусмотренном пунктом 1 настоящей статьи с учетом требований пункта 6 статьи 286 настоящего Кодекса (пункт в редакции, введенной в действие с 1 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ.

Комментарий к статье 287

Статья 288. Особенности исчисления и уплаты налога налогоплательщиком, имеющим обособленные подразделения

1. Налогоплательщики - российские организации, имеющие обособленные подразделения, исчисление и уплату в федеральный бюджет сумм авансовых платежей, а также сумм налога, исчисленного по итогам налогового периода, производят по месту своего нахождения без распределения указанных сумм по обособленным подразделениям.

2. Уплата авансовых платежей, а также сумм налога, подлежащих зачислению в доходную часть бюджетов субъектов Российской Федерации и бюджетов муниципальных образований, производится налогоплательщиками - российскими организациями по месту нахождения организации, а также по месту нахождения каждого из ее обособленных подразделений исходя из доли прибыли, приходящейся на эти обособленные подразделения, определяемой как средняя арифметическая величина удельного веса среднесписочной численности работников (расходов на оплату труда) и удельного веса остаточной стоимости амортизируемого имущества этого обособленного подразделения соответственно в среднесписочной численности работников (расходах на оплату труда) и остаточной стоимости амортизируемого имущества, определенной в соответствии с пунктом 1 статьи 257 настоящего Кодекса, в целом по налогоплательщику (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Если налогоплательщик имеет несколько обособленных подразделений на территории одного субъекта Российской Федерации, то распределение прибыли по каждому из этих подразделений может не производиться. Сумма налога, подлежащая уплате в бюджет этого субъекта Российской Федерации, в таком случае определяется исходя из доли прибыли, исчисленной из совокупности показателей обособленных подразделений, находящихся на территории субъекта Российской Федерации. При этом налогоплательщик самостоятельно выбирает то обособленное подразделение, через которое осуществляется уплата налога в бюджет этого субъекта Российской Федерации, уведомив о принятом решении до 31 декабря года, предшествующего налоговому периоду, налоговые органы, в которых налогоплательщик состоит на налоговом учете по месту нахождения своих обособленных подразделений. Уведомления представляются в налоговый орган в случае, если налогоплательщик изменил порядок уплаты налога, изменилось количество структурных подразделений на территории субъекта Российской Федерации или произошли другие изменения, влияющие на порядок уплаты налога (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ ; дополнен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ .

Абзац второй пункта 2 предыдущей редакции с 1 января 2006 года считается абзацем третьим пункта 2 настоящей редакции - Федеральный закон от 6 июня 2005 года N 58-ФЗ .

Указанные в настоящем пункте удельный вес среднесписочной численности работников и удельный вес остаточной стоимости амортизируемого имущества определяются исходя из фактических показателей среднесписочной численности работников (расходов на оплату труда) и остаточной стоимости основных средств указанных организаций и их обособленных подразделений за отчетный (налоговый) период (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
При этом налогоплательщики самостоятельно определяют, какой из показателей должен применяться - среднесписочная численность работников или сумма расходов на оплату труда. Выбранный налогоплательщиком показатель должен быть неизменным в течение налогового периода.
Абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года..
Вместо показателя среднесписочной численности работников налогоплательщик с сезонным циклом работы либо иными особенностями деятельности, предусматривающими сезонность привлечения работников, по согласованию с налоговым органом по месту своего нахождения может применять показатель удельного веса расходов на оплату труда, определяемых в соответствии со статьей 255 настоящего Кодекса. При этом определяется удельный вес расходов на оплату труда каждого обособленного подразделения, в общих расходах налогоплательщика, на оплату труда.
Суммы авансовых платежей, а также суммы налога, подлежащие зачислению в доходную часть бюджетов субъектов Российской Федерации и бюджетов муниципальных образований, исчисляются по ставкам налога, действующим на территориях, где расположены организация и ее обособленные подразделения.
В случае создания новых или ликвидации обособленных подразделений в течение текущего налогового периода налогоплательщик в течение 10 дней после окончания отчетного периода обязан уведомить налоговые органы на территории того субъекта Российской Федерации, в котором созданы новые или ликвидированы обособленные подразделения, о выборе того обособленного подразделения, через которое будет осуществляться уплата налога в бюджет этого субъекта Российской Федерации (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ ).
Уплата налога осуществляется в сроки, установленные настоящим Кодексом, начиная с отчетного (налогового) периода, следующего за отчетным (налоговым) периодом, в котором такое обособленное подразделение было создано или ликвидировано (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ).
Для целей настоящей статьи организации, перешедшие на начисление амортизации нелинейным методом в составе амортизационных групп, вправе определять остаточную стоимость амортизируемого имущества по данным бухгалтерского учета (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ).
3. Исчисление сумм авансовых платежей по налогу, а также сумм налога, подлежащих внесению в бюджеты субъектов Российской Федерации и бюджеты муниципальных образований по месту нахождения обособленных подразделений, осуществляется налогоплательщиком самостоятельно.
Абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года..
Сведения о суммах авансовых платежей по налогу, а также суммах налога, исчисленных по итогам налогового периода, налогоплательщик сообщает своим обособленным подразделениям, а также налоговым органам по месту нахождения обособленных подразделений не позднее срока, установленного настоящей статьей для подачи налоговых деклараций за соответствующий отчетный или налоговый период.

4. Налогоплательщик уплачивает суммы авансовых платежей и суммы налога, исчисленного по итогам налогового периода, в бюджеты субъектов Российской Федерации и местные бюджеты по месту нахождения обособленных подразделений не позднее срока, установленного статьей 289 настоящего Кодекса для подачи налоговых деклараций за соответствующий отчетный или налоговый период (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.

5. Если налогоплательщик имеет обособленное подразделение за пределами Российской Федерации, налог подлежит уплате в бюджет с учетом особенностей, установленных статьей 311 настоящего Кодекса (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
6. Положения настоящей статьи применяются при уплате налога (авансовых платежей) ответственным участником консолидированной группы налогоплательщиков по этой группе с учетом особенностей, установленных настоящим пунктом, а при уплате налога (авансовых платежей) ответственным участником консолидированной группы налогоплательщиков, в состав которой входят организации, являющиеся собственниками объектов Единой системы газоснабжения, - также с учетом особенностей, установленных пунктом 7 настоящей статьи.
(Абзац в редакции, введенной в действие с 31 марта 2012 года Федеральным законом от 30 марта 2012 года N 19-ФЗ, распространяется на правоотношения, возникшие с 1 января 2012 года.

Доля прибыли каждого участника консолидированной группы налогоплательщиков и каждого из их обособленных подразделений в совокупной прибыли этой группы определяется ответственным участником консолидированной группы налогоплательщиков как средняя арифметическая величина удельного веса среднесписочной численности работников (расходов на оплату труда) и удельного веса остаточной стоимости амортизируемого имущества этого участника или обособленного подразделения соответственно в среднесписочной численности работников (расходах на оплату труда) и остаточной стоимости амортизируемого имущества, определенной в соответствии с пунктом 1 статьи 257 настоящего Кодекса, в целом по консолидированной группе налогоплательщиков.

Ответственный участник консолидированной группы налогоплательщиков определяет величину прибыли, приходящейся на каждого из участников консолидированной группы налогоплательщиков и на каждое из их обособленных подразделений, путем умножения определенной в соответствии с абзацем вторым настоящего пункта доли прибыли каждого из участников или каждого обособленного подразделения участника консолидированной группы налогоплательщиков на совокупную прибыль этой группы.
Ответственный участник консолидированной группы налогоплательщиков исчисление и уплату в федеральный бюджет сумм авансовых платежей, а также сумм налога, исчисленного по итогам налогового периода, производит по месту своего нахождения без распределения указанных сумм по участникам этой группы и их обособленным подразделениям.
Суммы налога (авансовых платежей), подлежащие зачислению в бюджеты субъектов Российской Федерации, приходящиеся на каждого из участников консолидированной группы налогоплательщиков и на каждое из их обособленных подразделений, исчисляются по налоговым ставкам, действующим на территориях, где расположены соответствующие участники консолидированной группы налогоплательщиков и (или) их обособленные подразделения.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )
7. Ответственный участник консолидированной группы налогоплательщиков, в состав которой входят организации, являющиеся собственниками объектов Единой системы газоснабжения, при уплате налога (авансовых платежей) по этой группе определяет:
1) показатели d и р для каждого субъекта Российской Федерации, рассчитываемые по следующим формулам:

, ,

где d* - определенная в соответствии с пунктом 6 настоящей статьи величина прибыли, приходящейся на каждого из участников консолидированной группы налогоплательщиков и на каждое из их обособленных подразделений;

D - величина совокупной прибыли консолидированной группы налогоплательщиков;
p* - сумма налога, исчисленная по каждой из организаций, вступивших в консолидированную группу налогоплательщиков, и по каждому из их обособленных подразделений за 2011 год, подлежащая зачислению в бюджет соответствующего субъекта Российской Федерации и заявленная в налоговой декларации, представленной в налоговые органы в срок не позднее 28 марта
2012 года (без учета изменений, внесенных в налоговую декларацию после указанной даты);
Р - совокупная сумма налога всех участников консолидированной группы налогоплательщиков, исчисленная за 2011 год по ставкам, установленным в соответствии с абзацами третьим и четвертым пункта 1 статьи 284 настоящего Кодекса, и определяемая на основании сведений, указанных в налоговых декларациях, представленных организациями, вступившими в консолидированную группу налогоплательщиков, в налоговые органы в срок не позднее 28 марта 2012 года (без учета изменений, внесенных в налоговые декларации после указанной даты);
2) долю прибыли каждого из участников консолидированной группы налогоплательщиков и каждого из их обособленных подразделений в совокупной прибыли этой группы как показатель g, рассчитываемый по следующим формулам:
в 2012 году: g = 0,2 х d + 0,8 х р; в 2013 году: g = 0,4 х d + 0,6 х р; в 2014 году: g = 0,6 х d + 0,4 х р; в 2015 году: g = 0,8 х d + 0,2 х р;

3) величину прибыли, приходящейся на каждого из участников консолидированной группы налогоплательщиков и на каждое из их обособленных подразделений, путем умножения рассчитанного в соответствии с подпунктом 2 настоящего пункта показателя g на совокупную прибыль группы;

4) сумму налога (авансовых платежей), приходящуюся на каждого из участников консолидированной группы налогоплательщиков и на каждое из их обособленных подразделений, по которым налог (авансовые платежи) уплачивается в бюджет соответствующего субъекта Российской Федерации, исчисляемую исходя из величины прибыли, рассчитанной в соответствии с подпунктом 3 настоящего пункта, и ставки налога, действующей на территории, где расположены участник консолидированной группы налогоплательщиков или его обособленное подразделение.
(Пункт 7 дополнительно включен с 31 марта 2012 года Федеральным законом от 30 марта 2012 года N 19-ФЗ, распространяется на правоотношения, возникшие с 1 января 2012 года)

Комментарий к статье 288

Статья 288_1. Особенности исчисления и уплаты налога на прибыль организаций резидентами Особой экономической зоны в Калининградской области

1. Резиденты Особой экономической зоны в Калининградской области (далее также - резиденты) уплачивают налог на прибыль организаций в соответствии с настоящей главой, за исключением случаев, установленных настоящей статьей.
2. Резиденты используют особый порядок уплаты налога на прибыль организаций, установленный настоящей статьей, в отношении прибыли, полученной от реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области, при условии ведения резидентами раздельного учета доходов (расходов), полученных (произведенных) при реализации инвестиционного проекта, и доходов (расходов), полученных (произведенных) при осуществлении иной хозяйственной деятельности.
3. В случае если раздельный учет доходов (расходов), полученных (произведенных) при реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области, и доходов (расходов), полученных (произведенных) при осуществлении иной хозяйственной деятельности, не ведется, налогообложение прибыли, полученной при реализации данного инвестиционного проекта, производится в соответствии с настоящей главой начиная с того квартала, в котором было прекращено ведение такого раздельного учета.
4. В целях настоящей статьи налоговой базой по налогу на прибыль от реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области признается денежное выражение прибыли, полученной при реализации данного инвестиционного проекта и определяемой на основании данных раздельного учета доходов (расходов) (полученных (произведенных) при реализации этого инвестиционного проекта) и доходов (расходов) (полученных (произведенных) при осуществлении иной хозяйственной деятельности), к которым применяются положения настоящей главы.
5. В целях настоящей статьи доходами, полученными при реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области, признаются доходы от реализации товаров (работ, услуг), произведенных в результате реализации данного инвестиционного проекта, за исключением производства товаров (работ, услуг), на которые не может быть направлен инвестиционный проект.
5_1. В целях настоящей статьи при определении налоговой базы по налогу от реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области учитываются возникшие при реализации указанного проекта доходы (расходы) в виде положительной (отрицательной) курсовой разницы, возникающей от проводимой в связи с изменением официального курса иностранной валюты к валюте Российской Федерации, установленного Центральным банком Российской Федерации, переоценки имущества в виде валютных ценностей (за исключением ценных бумаг, номинированных в иностранной валюте), в том числе по валютным счетам в банках, требований (обязательств), выраженных в иностранной валюте, за исключением авансов, выданных (полученных), а также в виде положительной (отрицательной) курсовой разницы, возникающей вследствие отклонения курса продажи (покупки) иностранной валюты от официального курса, установленного Центральным банком Российской Федерации на дату перехода права собственности на иностранную валюту. Указанные доходы (расходы) учитываются и определяются в порядке, установленном настоящей главой.
(Пункт дополнительно включен с 1 июля 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ )
Положения пункта 5_1 настоящей статьи (в редакции Федерального закона от 29 июня 2012 года N 97-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2007 года, - см. пункт 6 статьи 5
Федерального закона от 29 июня 2012 года N 97-ФЗ .
С 1 января 2015 года Федеральным законом от 20 апреля 2014 года N 81- ФЗ пункт 5_1 настоящей статьи будет изложен в новой редакции.
6. В течение шести календарных лет со дня включения юридического лица в единый реестр резидентов Особой экономической зоны в Калининградской области налог на прибыль от реализации им товаров (работ, услуг), полученную при реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области и определенную в соответствии с настоящей главой и федеральным законом об Особой экономической зоне в Калининградской области, взимается по ставке 0 в отношении налога на прибыль организаций.
7. В период с седьмого по двенадцатый календарный год включительно со дня включения юридического лица в единый реестр резидентов Особой экономической зоны в Калининградской области ставка налога на прибыль организаций в отношении налоговой базы по налогу на прибыль от реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области составляет величину, установленную пунктом 1 статьи 284 настоящего Кодекса и уменьшенную на пятьдесят процентов. При этом:
1) сумма налога на прибыль организаций в отношении налоговой базы по налогу на прибыль от реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области, исчисленная по уменьшенной на пятьдесят процентов налоговой ставке в размере, установленном абзацем вторым пункта 1 статьи 284 настоящего Кодекса, зачисляется в федеральный бюджет;
2) сумма налога на прибыль организаций в отношении налоговой базы по налогу на прибыль от реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области, исчисленная по уменьшенной на пятьдесят процентов налоговой ставке в размере, установленном абзацем третьим пункта 1 статьи 284 настоящего Кодекса, зачисляется в бюджет Калининградской области.
8. Если законом Калининградской области в соответствии с абзацем четвертым пункта 1 статьи 284 настоящего Кодекса установлено пониженное значение ставки налога на прибыль организаций для отдельных категорий налогоплательщиков, в число которых входят резиденты, в отношении налогов, зачисляемых в бюджет Калининградской области, резиденты применяют в случаях, предусмотренных настоящей статьей, данную уменьшенную на пятьдесят процентов пониженную ставку.
9. Разница между суммой налога на прибыль организаций в отношении налоговой базы по налогу на прибыль от реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области, которая была бы исчислена резидентом при неиспользовании особого порядка уплаты налога на прибыль организаций, установленного настоящей статьей, и суммой налога на прибыль организаций, исчисляемой в соответствии с настоящей статьей резидентом в отношении прибыли, полученной от реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области, не включается в налоговую базу по налогу на прибыль организаций для резидентов.
10. В случае исключения резидента из единого реестра резидентов Особой экономической зоны в Калининградской области до получения им свидетельства о выполнении условий инвестиционной декларации резидент считается утратившим право на применение особого порядка уплаты налога на прибыль организаций, установленного настоящей статьей, с начала того квартала, в котором он был исключен из указанного реестра.

В этом случае резидент обязан исчислить сумму налога в отношении прибыли, полученной от реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области, по налоговой ставке, установленной пунктом 1 статьи 284 настоящего Кодекса.

Исчисление суммы налога производится на основании раздельного учета доходов (расходов), полученных (произведенных) при реализации данного инвестиционного проекта, и доходов (расходов), полученных (произведенных) при осуществлении иной хозяйственной деятельности, за период применения особого порядка налогообложения.
Исчисленная сумма налога подлежит уплате резидентом по истечении отчетного или налогового периода, в котором он был исключен из единого реестра резидентов Особой экономической зоны в Калининградской области, не позднее сроков, установленных для уплаты авансовых платежей по налогу за отчетный период или налога за налоговый период в соответствии с абзацами первым и вторым пункта 1 статьи 287 настоящего Кодекса.
При проведении выездной налоговой проверки резидента, исключенного из единого реестра резидентов Особой экономической зоны в Калининградской области, в части правильности исчисления и полноты уплаты суммы налога в отношении прибыли, полученной от реализации инвестиционного проекта, ограничения, установленные абзацем вторым пункта 4 и пунктом 5 статьи 89 настоящего Кодекса, не действуют при условии, если решение о назначении такой проверки вынесено не позднее чем в течение трех месяцев с момента уплаты резидентом указанной суммы налога.
(Пункт дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 84-ФЗ )
(Статья дополнительно включена с 1 апреля 2006 года Федеральным законом от 10 января 2006 года N 16-ФЗ )

Комментарий к статье 288_1

Статья 288_2. Особенности исчисления налога участниками региональных инвестиционных проектов

Положения статьи 288_2 настоящего Кодекса (в редакции Федерального закона от 30 сентября 2013 года N 267-ФЗ ) применяются до 1 января 2029 года независимо от даты включения организации в реестр участников региональных инвестиционных проектов - см. пункт 2 статьи 3 Федерального закона от 30 сентября 2013 года N 267-ФЗ .
1. Участники региональных инвестиционных проектов исчисляют налог в соответствии с настоящей главой с учетом особенностей, установленных настоящей статьей, при условии ведения раздельного учета доходов (расходов), полученных (произведенных) при реализации регионального инвестиционного проекта, и доходов (расходов), полученных (произведенных) при осуществлении иной хозяйственной деятельности.
2. В случае, если раздельный учет доходов (расходов), полученных (произведенных) при реализации регионального инвестиционного проекта, и доходов (расходов), полученных (произведенных) при осуществлении иной хозяйственной деятельности, не ведется, налогообложение прибыли, полученной при реализации данного регионального инвестиционного проекта, производится в соответствии с настоящей главой начиная с того отчетного (налогового) периода, в котором было прекращено ведение такого раздельного учета.
3. В целях настоящей статьи доходы (расходы), полученные (произведенные) при осуществлении иной хозяйственной деятельности участником регионального инвестиционного проекта, учитываются при исчислении налоговой базы только при выполнении условия, предусмотренного пунктом 1 статьи 284_3 настоящего Кодекса.
4. При прекращении статуса участника регионального инвестиционного проекта по основаниям, указанным в подпунктах 1, 3, 4 и 5 пункта 4 статьи
25_12 настоящего Кодекса, при условии осуществления им капитальных вложений в объеме, предусмотренном региональным инвестиционным проектом, последним отчетным периодом применения налоговых ставок, предусмотренных статьей 284_3 настоящего Кодекса, является отчетный период, предшествующий отчетному периоду, в котором статус участника регионального инвестиционного проекта был прекращен.
5. Сумма налога подлежит восстановлению и уплате в бюджет в установленном порядке с уплатой соответствующих пеней, начисляемых со дня, следующего за установленным статьей 287 настоящего Кодекса днем уплаты налога (авансового платежа по налогу), исчисленного без учета статуса организации как участника регионального инвестиционного проекта за весь период нахождения такой организации в реестре участников региональных инвестиционных проектов, в следующих случаях:
1) при прекращении статуса участника регионального инвестиционного проекта по основаниям, указанным в подпунктах 1 , 3 , 4 и 5 пункта 4 статьи
25_12 настоящего Кодекса, и при невыполнении требования к общему объему капитальных вложений, предусмотренного региональным инвестиционным проектом;

2) при прекращении статуса участника регионального инвестиционного проекта в соответствии с подпунктом 2 пункта 4 статьи 25_12 настоящего Кодекса.

6. При определении налоговой базы не учитываются доходы и расходы, признанные участником регионального инвестиционного проекта в порядке правопреемства при присоединении к нему другой организации.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 267-ФЗ )

Статья 289. Налоговая декларация

1. Налогоплательщики независимо от наличия у них обязанности по уплате налога и (или) авансовых платежей по налогу, особенностей исчисления и уплаты налога обязаны по истечении каждого отчетного и налогового периода представлять в налоговые органы по месту своего нахождения и месту нахождения каждого обособленного подразделения, если иное не предусмотрено настоящим пунктом, соответствующие налоговые декларации в порядке, определенном настоящей статьей (абзац дополнен с 1 января 2008 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ.
Налоговые агенты обязаны по истечении каждого отчетного (налогового) периода, в котором они производили выплаты налогоплательщику, представлять в налоговые органы по месту своего нахождения налоговые расчеты в порядке, определенном настоящей статьей.
Налогоплательщики, в соответствии со статьей 83 настоящего Кодекса отнесенные к категории крупнейших, представляют налоговые декларации (расчеты) в налоговый орган по месту учета в качестве крупнейших налогоплательщиков (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ).
Налогоплательщики, указанные в пункте 1 статьи 275_2 настоящего Кодекса, обязаны по истечении каждого отчетного и налогового периода представлять в налоговые органы по месту учета (по месту учета в качестве крупнейших налогоплательщиков, по месту учета в качестве оператора нового морского месторождения углеводородного сырья) налоговые декларации с расчетом налоговых баз отдельно в отношении каждого нового морского месторождения углеводородного сырья.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
2. Налогоплательщики по итогам отчетного периода представляют налоговые декларации упрощенной формы. Некоммерческие организации, у которых не возникает обязательств по уплате налога, представляют налоговую декларацию по упрощенной форме по истечении налогового периода.
Театры, музеи, библиотеки, концертные организации, являющиеся бюджетными учреждениями, представляют налоговую декларацию только по истечении налогового периода.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 215-ФЗ )
3. Налогоплательщики (налоговые агенты) представляют налоговые декларации (налоговые расчеты) не позднее 28 календарных дней со дня окончания соответствующего отчетного периода. Налогоплательщики, исчисляющие суммы ежемесячных авансовых платежей по фактически полученной прибыли, представляют налоговые декларации в сроки, установленные для уплаты авансовых платежей (пункт в редакции, введенной в действие с 1 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
4. Налоговые декларации (налоговые расчеты) по итогам налогового периода представляются налогоплательщиками (налоговыми агентами) не позднее 28 марта года, следующего за истекшим налоговым периодом (пункт в редакции, введенной в действие с 1 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ .
5. Организация, в состав которой входят обособленные подразделения, по окончании каждого отчетного и налогового периода представляет в налоговые органы по месту своего нахождения налоговую декларацию в целом по организации с распределением по обособленным подразделениям.
6. Организации, получившие статус участников проекта по осуществлению исследований, разработок и коммерциализации их результатов в соответствии с Федеральным законом "Об инновационном центре "Сколково", и осуществляющие расчет совокупного размера прибыли в соответствии с пунктом 18 статьи 274 настоящего Кодекса вместе с налоговой декларацией представляют расчет совокупного размера прибыли.
(Пункт дополнительно включен с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ ; в редакции, введенной в действие с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ , распространяется на правоотношения, возникшие с 1 декабря
2010 года; в редакции, введенной в действие с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 339-ФЗ , распространяется на правоотношения, возникшие с 1 января 2011 года.
7. Участники консолидированной группы налогоплательщиков, за исключением ответственного участника этой группы, не представляют налоговых деклараций в налоговые органы по месту своего учета, если они не получают доходов, не включаемых в консолидированную налоговую базу этой группы.
Если участники консолидированной группы налогоплательщиков получают доходы, не включаемые в консолидированную налоговую базу этой группы, они представляют в налоговые органы по месту своего учета налоговые декларации только в части исчисления налога в отношении таких доходов.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )
8. Налоговая декларация по налогу на прибыль организаций по консолидированной группе налогоплательщиков по итогам отчетного (налогового) периода составляется ответственным участником этой группы на основе данных налогового учета и консолидированной налоговой базы в целом по консолидированной группе налогоплательщиков только в части исчисления налога в отношении консолидированной налоговой базы.
Ответственный участник консолидированной группы налогоплательщиков обязан представлять налоговые декларации по налогу на прибыль организаций по консолидированной группе налогоплательщиков в налоговый орган по месту регистрации договора о создании такой группы в порядке и сроки, которые установлены настоящей статьей для налоговой декларации по налогу.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )

Комментарий к статье 289

Статья 290. Особенности определения доходов банков

1. К доходам банков, кроме доходов, предусмотренных статьями 249 и 250 настоящего Кодекса, относятся также доходы от банковской деятельности, предусмотренные настоящей статьей. При этом доходы, предусмотренные статьями 249 и 250 настоящего Кодекса, определяются с учетом особенностей, предусмотренных настоящей статьей.
2. К доходам банков в целях настоящей главы относятся, в частности, следующие доходы от осуществления банковской деятельности:
1) в виде процентов от размещения банком от своего имени и за свой счет денежных средств, предоставления кредитов и займов;
2) в виде платы за открытие и ведение банковских счетов клиентов, в том числе банков-корреспондентов (включая иностранные банки- корреспонденты), и осуществления расчетов по их поручению, включая комиссионное и иное вознаграждение за переводные, инкассовые, аккредитивные и другие операции, оформление и обслуживание платежных карт и иных специальных средств, предназначенных для совершения банковских операций, за предоставление выписок и иных документов по счетам и за розыск сумм (подпункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
3) от инкассации денежных средств, векселей, платежных и расчетных документов и кассового обслуживания клиентов;
4) от проведения операций с иностранной валютой, осуществляемых в наличной и безналичной формах, включая комиссионные сборы (вознаграждения) при операциях по покупке или продаже иностранной валюты, в том числе за счет и по поручению клиента, от операций с валютными ценностями (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Для определения доходов банков от операций продажи (покупки) иностранной валюты в отчетном (налоговом) периоде принимается положительная разница между доходами, определенными в соответствии с пунктом 2 статьи 250 настоящего Кодекса, и расходами, определенными в соответствии с подпунктом 6 пункта 1 статьи 265 настоящего Кодекса (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
5) по операциям купли-продажи драгоценных металлов и драгоценных камней в виде разницы между ценой реализации и учетной стоимостью;
6) подпункт исключен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 7 предыдущей редакции с 30 июня 2002 года считается подпунктом 6 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ . Действие распространяется на отношения, возникшие с 1 января 2002 года.
6) от операций по предоставлению банковских гарантий, авалей и поручительств за третьих лиц, предусматривающих исполнение в денежной форме (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункты 9 и 11 предыдущей редакции с 30 июня 2002 года считаются подпунктами 7 и 8 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января 2002 года.

7) в виде положительной разницы между полученной при прекращении или реализации (последующей уступке) права требования (в том числе ранее приобретенного) суммой средств и учетной стоимостью данного права требования;
8) от депозитарного обслуживания клиентов;

Подпункт 12 предыдущей редакции с 30 июня 2002 года считается подпунктом 9 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
9) от предоставления в аренду специально оборудованных помещений или сейфов для хранения документов и ценностей (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункты 13-19 предыдущей редакции с 30 июня 2002 года считаются подпунктами 10-16 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января 2002 года.

10) в виде платы за доставку, перевозку денежных средств, ценных бумаг, иных ценностей и банковских документов (кроме инкассации);
11) в виде платы за перевозку и хранение драгоценных металлов и драгоценных камней;
12) в виде платы, получаемой банком от экспортеров и импортеров, за выполнение функций агентов валютного контроля;
13) по операциям купли-продажи коллекционных монет в виде разницы между ценой реализации и ценой приобретения;
14) в виде сумм, полученных банком по возвращенным кредитам (ссудам), убытки от списания которых были ранее учтены в составе расходов, уменьшивших налоговую базу, либо списанных за счет созданных резервов, отчисления на создание которых ранее уменьшали налоговую базу;
15) в виде полученной банком компенсации понесенных расходов по оплате услуг сторонних организаций по контролю за соответствием стандартам слитков драгоценных металлов, получаемых банком у физических и юридических лиц;
16) от осуществления форфейтинговых и факторинговых операций;
17) от оказания услуг, связанных с установкой и эксплуатацией электронных систем документооборота между банком и клиентами, в том числе систем "клиент-банк" (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
18) в виде комиссионных сборов (вознаграждений) при проведении операций с валютными ценностями (подпункт дополнительно включен с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
19) в виде положительной разницы от превышения положительной переоценки драгоценных металлов над отрицательной переоценкой (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
20) в виде сумм восстановленного резерва на возможные потери по ссудам, расходы на формирование которого были приняты в составе расходов в порядке и на условиях, которые установлены статьей 292 настоящего Кодекса (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);

21) в виде сумм восстановленных резервов под обесценение ценных бумаг, расходы на формирование которых были приняты в составе расходов в порядке и на условиях, которые установлены статьей 300 настоящего Кодекса (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года);

Подпункт 20 предыдущей редакции с 30 июня 2002 года считается подпунктом 22 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
22) другие доходы, связанные с банковской деятельностью.
3. Не включаются в доходы банка суммы положительной переоценки средств в иностранной валюте, поступивших в оплату уставных капиталов банков, а также страховые выплаты, полученные по договорам страхования на случай смерти или наступления инвалидности заемщика банка, страховые выплаты, полученные по договорам страхования имущества, являющегося обеспечением обязательств заемщика (залогом), в пределах суммы непогашенной задолженности заемщика по заемным (кредитным) средствам, начисленным процентам и признанным судом штрафным санкциям, пеням, погашаемой (прощаемой) банком за счет указанных страховых выплат (пункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2010 года.

Комментарий к статье 290

Статья 291. Особенности определения расходов банков

1. К расходам банка, кроме расходов, предусмотренных статьями 254-269 настоящего Кодекса, относятся также расходы, понесенные при осуществлении банковской деятельности, предусмотренные настоящей статьей. При этом расходы, предусмотренные статьями 254-269 настоящего Кодекса, определяются с учетом особенностей, предусмотренных настоящей статьей.
2. К расходам банков в целях настоящей главы относятся расходы, понесенные при осуществлении банковской деятельности, в частности, следующие виды расходов:
1) проценты по:
договорам банковского вклада (депозита) и прочим привлеченным денежным средствам физических и юридических лиц (включая банки- корреспонденты), в том числе иностранные, в том числе за использование денежных средств, находящихся на банковских счетах (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
собственным долговым обязательствам (облигациям, депозитным или сберегательным сертификатам, векселям, займам или другим обязательствам);
межбанковским кредитам, включая овердрафт;
приобретенным кредитам рефинансирования, включая приобретенные на аукционной основе в порядке, установленном Центральным банком Российской Федерации;
займам и вкладам (депозитам) в драгоценных металлах;
иным обязательствам банков перед клиентами, в том числе по средствам, депонированным клиентами для расчетов по аккредитивам (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
Проценты, начисленные в соответствии с настоящим пунктом, по межбанковским кредитам (депозитам) со сроком до 7 дней (включительно) учитываются при определении налоговой базы без учета положений пункта 1 статьи 269 настоящего Кодекса исходя из фактического срока действия договоров;
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в абзац восьмой подпункта 1 пункта 2 настоящей статьи будут внесены изменения.
2) суммы отчислений в резерв на возможные потери по ссудам, подлежащим резервированию в порядке, установленном статьей 292 настоящего Кодекса;
3) подпункт исключен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 4 предыдущей редакции с 30 июня 2002 года считается подпунктом 3 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
3) комиссионные сборы за услуги по корреспондентским отношениям, включая расходы по расчетно-кассовому обслуживанию клиентов, открытию им счетов в других банках, плату другим банкам (в том числе иностранным) за расчетно-кассовое обслуживание этих счетов, расчетные услуги Центрального банка Российской Федерации, инкассацию денежных средств, ценных бумаг, платежных документов и иные аналогичные расходы (подпункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 5 предыдущей редакции с 30 июня 2002 года считается подпунктом 4 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
4) расходы (убытки) от проведения операций с иностранной валютой, осуществляемых в наличной и безналичной формах, включая комиссионные сборы (вознаграждения) при операциях по покупке или продаже иностранной валюты, в том числе за счет и по поручению клиента, от операций с валютными ценностями и расходы по управлению и защите от валютных рисков (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Для определения расходов банков от операций продажи (покупки) иностранной валюты в отчетном (налоговом) периоде принимается отрицательная разница между доходами, определенными в соответствии с пунктом 2 статьи 250 настоящего Кодекса, и расходами, определенными в соответствии с подпунктом 6 пункта 1 статьи 265 настоящего Кодекса (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 6 предыдущей редакции с 30 июня 2002 года считается подпунктом 5 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
5) убытки по операциям купли-продажи драгоценных металлов и драгоценных камней в виде разницы между ценой реализации и учетной стоимостью;
7) абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункты 8-18 предыдущей редакции с 30 июня 2002 года считаются подпунктами 6-16 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января 2002 года.

6) расходы банка по хранению, транспортировке, контролю за соответствием стандартам качества драгоценных металлов в слитках и монете, расходы по аффинажу драгоценных металлов, а также иные расходы, связанные с проведением операций со слитками драгоценных металлов и монетой, содержащей драгоценные металлы;
7) расходы по переводу пенсий и пособий, а также расходы по переводу денежных средств без открытия счетов физическим лицам;
8) расходы по изготовлению и внедрению платежно-расчетных средств
(пластиковых карточек, дорожных чеков и иных платежно-расчетных средств);
9) суммы, уплачиваемые за инкассацию банкнот, монет, чеков и других расчетно-платежных документов, а также расходы по упаковке (включая комплектование наличных денег), перевозке, пересылке и (или) доставке принадлежащих кредитной организации или ее клиентам ценностей;
10) расходы по ремонту и (или) реставрации инкассаторских сумок, мешков и иного инвентаря, связанных с инкассацией денег, перевозкой и хранением ценностей, а также приобретению новых и замене пришедших в негодность сумок и мешков;
11) расходы, связанные с уплатой сбора за государственную регистрацию ипотеки и внесением изменений и дополнений в регистрационную запись об ипотеке, а также с нотариальным удостоверением договора об ипотеке;
12) расходы по аренде автомобильного транспорта для инкассации выручки и перевозке банковских документов и ценностей;
13) расходы по аренде брокерских мест;
14) расходы по оплате услуг расчетно-кассовых и вычислительных центров;
15) расходы, связанные с осуществлением форфейтинговых и факторинговых операций;
16) расходы по гарантиям, поручительствам, акцептам и авалям, предоставляемым банку другими организациями;
17) комиссионные сборы (вознаграждения) за проведение операций с валютными ценностями, в том числе за счет и по поручению клиентов (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
18) положительная разница от превышения отрицательной переоценки драгоценных металлов над положительной переоценкой (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);

19) суммы отчислений в резерв на возможные потери по ссудам, расходы на формирование которого учитываются в составе расходов в порядке и на условиях, которые установлены статьей 292 настоящего Кодекса (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая

2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года);

20) суммы отчислений в резервы под обесценение ценных бумаг, расходы на формирование которых учитываются в составе расходов в порядке и на условиях, которые установлены статьей 300 настоящего Кодекса (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая

2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года);
20_1) суммы страховых взносов банков, установленных в соответствии с федеральным законом о страховании вкладов физических лиц в банках Российской Федерации (подпункт дополнительно включен с 1 января 2005 года Федеральным законом от 23 декабря 2003 года N 178-ФЗ );
Действие подпункта 20_1 пункта 2 настоящей статьи (в редакции Федерального закона от 23 декабря 2003 года N 178-ФЗ ) распространяется на правоотношения, возникшие с 1 января 2004 года - см. статью 4 Федерального закона от 6 июня 2005 года N 58-ФЗ .
20_2) суммы страховых взносов по договорам страхования на случай смерти или наступления инвалидности заемщика банка, в которых банк является выгодоприобретателем, при условии компенсации данных расходов заемщиками (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 6 июня 2005 года N 58-ФЗ);

Подпункт 19 предыдущей редакции с 30 июня 2002 года считается подпунктом 21 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
21) другие расходы, связанные с банковской деятельностью.
3. Не включаются в расходы банка суммы отрицательной переоценки средств в иностранной валюте, поступивших в оплату уставных капиталов кредитных организаций (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 291

Статья 292. Расходы на формирование резервов банков

1. В целях настоящей главы банки вправе, кроме резервов по сомнительным долгам, предусмотренных статьей 266 настоящего Кодекса, создавать резерв на возможные потери по ссудам по ссудной и приравненной к ней задолженности (включая задолженность по межбанковским кредитам и депозитам (далее - резервы на возможные потери по ссудам) в порядке, предусмотренном настоящей статьей (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Суммы отчислений в резервы на возможные потери по ссудам, сформированные в порядке, устанавливаемом Центральным банком Российской Федерации в соответствии с Федеральным законом "О Центральном банке Российской Федерации (Банке России)" , признаются расходом с учетом ограничений, предусмотренных настоящей статьей (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года. *292.1.2)
При определении налоговой базы не учитываются расходы в виде отчислений в резервы на возможные потери по ссудам, сформированные банками под задолженность, относимую к стандартной, в порядке, устанавливаемом Центральным банком Российской Федерации, а также в резервы на возможные потери по ссудам, сформированные под векселя, за исключением учтенных банками векселей третьих лиц, по которым вынесен протест в неплатеже (абзац в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
2. Суммы отчислений в резерв на возможные потери по ссудам, сформированные с учетом положений пункта 1 настоящей статьи включаются в состав внереализационных расходов в течение отчетного (налогового) периода (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Суммы резервов на возможные потери по ссудам, отнесенные на расходы банка, используются банком при списании с баланса кредитной организации безнадежной задолженности по ссудам в порядке, установленном Центральным банком Российской Федерации (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ).
При принятии банком решения о списании с баланса кредитной организации безнадежной задолженности по ссудам прекращается начисление процентов на данную ссудную задолженность, если начисление таких процентов не прекращено ранее в соответствии с договором (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ).
3. Суммы резервов на возможные потери по ссудам, отнесенные на расходы банка и не полностью использованные банком в отчетном (налоговом) периоде на покрытие убытков по безнадежной задолженности по ссудам и задолженности, приравненной к ссудной, могут быть перенесены на следующий отчетный (налоговый) период. При этом сумма вновь создаваемого резерва должна быть скорректирована на сумму остатков резерва предыдущего отчетного (налогового) периода. В случае, если сумма вновь создаваемого в отчетном (налоговом) периоде резерва меньше, чем сумма остатка резерва предыдущего отчетного (налогового) периода, разница подлежит включению в состав внереализационных доходов банка в последнее число отчетного (налогового) периода. В случае, если сумма вновь создаваемого резерва больше, чем сумма остатка резерва предыдущего отчетного (налогового) периода, разница подлежит включению во внереализационные расходы банков в последнее число отчетного (налогового) периода (пункт в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ .

Комментарий к статье 292

Статья 293. Особенности определения доходов страховых организаций (страховщиков)

1. К доходам страховой организации, кроме доходов, предусмотренных статьями 249 и 250 настоящего Кодекса, которые определяются с учетом особенностей, предусмотренных настоящей статьей, относятся также доходы от страховой деятельности.
2. К доходам страховых организаций в целях настоящей главы относятся следующие доходы от осуществления страховой деятельности:
1) страховые премии (взносы) по договорам страхования, сострахования и перестрахования. При этом страховые премии (взносы) по договорам сострахования включаются в состав доходов страховщика (состраховщика) только в размере его доли страховой премии, установленной в договоре сострахования;
2) суммы уменьшения (возврата) страховых резервов, образованных в предыдущие отчетные периоды с учетом изменения доли перестраховщиков в страховых резервах;
3) вознаграждения и тантьемы (форма вознаграждения страховщика со стороны перестраховщика) по договорам перестрахования;
4) вознаграждения от страховщиков по договорам сострахования;
5) суммы возмещения перестраховщиками доли страховых выплат по рискам, переданным в перестрахование;
6) суммы процентов на депо премий по рискам, принятым в перестрахование;
7) доходы от реализации перешедшего к страховщику в соответствии с действующим законодательством права требования страхователя (выгодоприобретателя) к лицам, ответственным за причиненный ущерб;
8) суммы санкций за неисполнение условий договоров страхования, признанные должником добровольно либо по решению суда (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
9) вознаграждения за оказание услуг страхового агента, брокера;
10) вознаграждения, полученные страховщиком за оказание услуг сюрвейера (осмотр принимаемого в страхование имущества и выдачу заключений об оценке страхового риска) и аварийного комиссара (определение причин, характера и размеров убытков при страховом событии);
11) суммы возврата части страховых премий (взносов) по договорам перестрахования в случае их досрочного прекращения (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
11_1) сумма положительной разницы, возникшей у страховщика, осуществившего прямое возмещение убытков, в результате превышения средней суммы страховой выплаты, полученной от страховщика, застраховавшего гражданскую ответственность лица, причинившего вред, над суммой выплаты потерпевшему, осуществленной в порядке прямого возмещения убытков в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельцев транспортных средств (подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 15 ноября 2010 года N 300-ФЗ);
11_2) сумма положительной разницы, возникшей у страховщика, застраховавшего гражданскую ответственность лица, причинившего вред, в результате превышения страховой выплаты по договору обязательного страхования гражданской ответственности владельцев транспортных средств, осуществленной в порядке прямого возмещения убытков, над средней суммой страховой выплаты, возмещенной страховщику, осуществившему прямое возмещение убытков в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельцев транспортных средств (подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 15 ноября 2010 года N 300-ФЗ );
Суммы положительных и отрицательных разниц, предусмотренных подпунктами 11_1 и 11_2 пункта 2 настоящей статьи и подпунктами 9_1 и 9_2 пункта 2 статьи 294 (в редакции Федерального закона от 15 ноября 2010 года N 300-ФЗ ), возникших до дня вступления в силу Федерального закона от 15 ноября 2010 года N 300-ФЗ, признаются доходами (расходами) на день вступления в силу Федерального закона от 15 ноября 2010 года N 300-ФЗ с учетом положений статьи 330 настоящего Кодекса (в редакции Федерального закона от 15 ноября 2010 года N 300-ФЗ ) - см. часть 2 статьи 2 Федерального закона от 15 ноября 2010 года N 300-ФЗ .

Подпункт 11 предыдущей редакции с 30 июня 2002 года считается подпунктом 12 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
12) другие доходы, полученные при осуществлении страховой деятельности.
3. Особенности, предусмотренные пунктом 1, подпунктами 1-8, 10, 11, 12 пункта 2 настоящей статьи, распространяются на доходы организации, осуществляющей деятельность по страхованию экспортных кредитов и инвестиций от предпринимательских и (или) политических рисков в соответствии с Федеральным законом от 17 мая 2007 года N 82-ФЗ "О банке развития".
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 131-ФЗ )
Комментарий к статье 293

Статья 294. Особенности определения расходов страховых организаций (страховщиков)

1. К расходам страховой организации, кроме расходов, предусмотренных статьями 254-269 настоящего Кодекса, относятся также расходы, понесенные при осуществлении страховой деятельности, предусмотренные настоящей статьей. При этом расходы, предусмотренные статьями 254-269 настоящего Кодекса, определяются с учетом особенностей, предусмотренных настоящей статьей.
2. К расходам страховых организаций в целях настоящей главы относятся следующие расходы, понесенные при осуществлении страховой деятельности:
1) суммы отчислений в страховые резервы (с учетом изменения доли перестраховщиков в страховых резервах), формируемые на основании законодательства о страховании в порядке, утвержденном Центральным банком Российской Федерации;
(Подпункт в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ; в редакции, введенной в действие с 1 сентября 2013 года Федеральным законом от 23 июля 2013 года N 251-ФЗ .
1_1) суммы отчислений в резерв гарантий и резерв текущих компенсационных выплат, формируемые в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельцев транспортных средств, в размерах, установленных в соответствии со структурой страховых тарифов (подпункт дополнительно включен с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 июля 2003 года);
1_2) суммы отчислений в резервы (фонды), формируемые в соответствии с требованиями международных систем обязательного страхования гражданской ответственности владельцев транспортных средств, к которым присоединилась Российская Федерация (подпункт дополнительно включен с
31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 июля 2003 года);
1_3) суммы отчислений в компенсационный фонд, формируемый профессиональным объединением страховщиков в соответствии с Федеральным законом "Об обязательном страховании гражданской ответственности перевозчика за причинение вреда жизни, здоровью, имуществу пассажиров и о порядке возмещения такого вреда, причиненного при перевозках пассажиров метрополитеном" ;
(Подпункт дополнительно включен с 1 января 2013 года Федеральным законом от 14 июня 2012 года N 78-ФЗ )
1_4) суммы отчислений в формируемый в соответствии с Федеральным законом от 25 июля 2011 года N 260-ФЗ "О государственной поддержке в сфере сельскохозяйственного страхования и о внесении изменений в Федеральный закон "О развитии сельского хозяйства" фонд компенсационных выплат по договорам сельскохозяйственного страхования, осуществляемого с государственной поддержкой;
(Подпункт дополнительно включен с 3 октября 2012 года Федеральным законом от 2 октября 2012 года N 162-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2012 года)
2) страховые выплаты по договорам страхования, сострахования и перестрахования. В целях настоящей главы к страховым выплатам относятся выплаты рент, аннуитетов, пенсий и прочие выплаты, предусмотренные условиями договора страхования;
3) суммы страховых премий (взносов) по рискам, переданным в перестрахование. Положения настоящего подпункта применяются к договорам перестрахования, заключенным российскими страховыми организациями с российскими и иностранными перестраховщиками и брокерами;
4) вознаграждения и тантьемы по договорам перестрахования (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
5) суммы процентов на депо премий по рискам, переданным в перестрахование (подпункт в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
6) вознаграждения состраховщику по договорам сострахования;
7) возврат части страховых премий (взносов), а также выкупных сумм по договорам страхования, сострахования и перестрахования в случаях, предусмотренных законодательством и (или) условиями договора;
8) вознаграждения за оказание услуг страхового агента и (или) страхового брокера;
9) расходы по оплате организациям или отдельным физическим лицам оказанных ими услуг, связанных со страховой деятельностью, в том числе:
услуг актуариев;
медицинского обследования при заключении договоров страхования жизни и здоровья, если оплата такого медицинского обследования в соответствии с договорами осуществляется страховщиком;
детективных услуг, выполняемых организациями, имеющими лицензию на ведение указанной деятельности, связанных с установлением обоснованности страховых выплат;
услуг специалистов (в том числе экспертов, оценщиков, сюрвейеров, аварийных комиссаров, юристов), привлекаемых для оценки страхового риска, определения страховой стоимости имущества и размера страховой выплаты, оценки последствий страховых случаев, урегулирования страховых выплат, а также при осуществлении прямого возмещения убытков потерпевшим в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельцев транспортных средств (абзац в редакции, введенной в действие с 1 марта 2009 года Федеральным законом от 25 декабря 2008 года N 282-ФЗ ;
услуг по изготовлению страховых свидетельств (полисов), бланков строгой отчетности, квитанций и иных подобных документов;
услуг организаций за выполнение ими письменных поручений работников по перечислению страховых взносов из заработной платы путем безналичных расчетов;
услуг медицинских организаций и других организаций по выдаче справок, статистических данных, заключений и иных аналогичных документов;
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 25 ноября 2013 года N 317-ФЗ. инкассаторских услуг;

9_1) сумма отрицательной разницы, возникшей у страховщика, осуществившего прямое возмещение убытков, в результате превышения выплаты потерпевшему, осуществленной в порядке прямого возмещения убытков в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельцев транспортных средств, над средней суммой страховой выплаты, полученной от страховщика, застраховавшего гражданскую ответственность лица, причинившего вред (подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 15 ноября 2010 года N 300-ФЗ);
9_2) сумма отрицательной разницы, возникшей у страховщика, застраховавшего гражданскую ответственность лица, причинившего вред, в результате превышения средней суммы страховой выплаты, возмещенной страховщику, осуществившему прямое возмещение убытков, над страховой выплатой по договору обязательного страхования гражданской ответственности владельцев транспортных средств, осуществленной в порядке прямого возмещения убытков в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельцев транспортных средств (подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 15 ноября 2010 года N
300-ФЗ );
Суммы положительных и отрицательных разниц, предусмотренных подпунктами 11_1 и 11_2 пункта 2 статьи 293 и подпунктами 9_1 и 9_2 пункта 2 настоящей статьи (в редакции Федерального закона от 15 ноября 2010 года N
300-ФЗ ), возникших до дня вступления в силу Федерального закона от 15 ноября 2010 года N 300-ФЗ, признаются доходами (расходами) на день вступления в силу Федерального закона от 15 ноября 2010 года N 300-ФЗ с учетом положений статьи 330 настоящего Кодекса (в редакции Федерального закона от 15 ноября 2010 года N 300-ФЗ ) - см. часть 2 статьи 2 Федерального закона от 15 ноября 2010 года N 300-ФЗ .
10) другие расходы, непосредственно связанные со страховой деятельностью.
3. Особенности, предусмотренные пунктом 1, подпунктами 2, 4-9, 10 пункта 2 настоящей статьи, распространяются на расходы организации, осуществляющей деятельность по страхованию экспортных кредитов и инвестиций от предпринимательских и (или) политических рисков в соответствии с Федеральным законом от 17 мая 2007 года N 82-ФЗ "О банке развития" .
К расходам организации, осуществляющей деятельность по страхованию экспортных кредитов и инвестиций от предпринимательских и (или) политических рисков в соответствии с Федеральным законом от 17 мая 2007 года N 82-ФЗ "О банке развития", также относятся суммы отчислений в страховые резервы, формируемые в порядке, установленном Правительством Российской Федерации, и суммы страховых премий (взносов) по рискам, переданным в перестрахование в соответствии с договорами перестрахования, заключенными с российскими и иностранными перестраховщиками и иными организациями, имеющими право на заключение договоров перестрахования.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 131-ФЗ )
Комментарий к статье 294

Статья 294_1. Особенности определения доходов и расходов страховых медицинских организаций - участников обязательного медицинского страхования

1. К доходам страховых медицинских организаций - участников обязательного медицинского страхования, осуществляющих обязательное медицинское страхование, кроме доходов, предусмотренных статьями 249 и 250 настоящего Кодекса, относятся также средства, перечисляемые территориальными фондами обязательного медицинского страхования в соответствии с договором о финансовом обеспечении обязательного медицинского страхования и предназначенные на расходы на ведение дела по обязательному медицинскому страхованию, и средства, являющиеся вознаграждением за выполнение действий, предусмотренных указанным договором.
2. К расходам страховых медицинских организаций - участников обязательного медицинского страхования, осуществляющих обязательное медицинское страхование, кроме расходов, предусмотренных статьями
254 - 269 настоящего Кодекса, относятся также расходы, понесенные указанными организациями при осуществлении страховой деятельности по обязательному медицинскому страхованию.
(Статья дополнительно включена с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2003 года; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 29 ноября 2010 года N 313-ФЗ .

Комментарий к статье 294_1

Статья 295. Особенности определения доходов негосударственных пенсионных фондов

1. Доходы негосударственных пенсионных фондов определяются раздельно по доходам, полученным от размещения пенсионных резервов, доходам, полученным от инвестирования пенсионных накоплений, и по доходам, полученным от уставной деятельности указанных фондов (пункт в редакции, введенной в действие с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2005 года.
2. К доходам, полученным от размещения пенсионных резервов негосударственных пенсионных фондов, кроме доходов, предусмотренных статьями 249 и 250 настоящего Кодекса, в частности, относятся доходы от размещения средств пенсионных резервов в ценные бумаги, осуществления инвестиций и других вложений, установленных законодательством о негосударственных пенсионных фондах, определяемые в порядке, установленном настоящим Кодексом для соответствующих видов доходов.
В целях налогообложения доход, полученный от размещения пенсионных резервов, определяется как положительная разница между полученным доходом от размещения пенсионных резервов и доходом, рассчитанным исходя из ставки рефинансирования Центрального банка Российской Федерации и суммы размещенного резерва, с учетом времени фактического размещения, за исключением дохода, размещенного на солидарных пенсионных счетах, по итогам налогового периода (абзац в редакции, введенной в действие с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
3. К доходам, полученным от уставной деятельности фондов, кроме доходов, предусмотренных статьями 249 и 250 настоящего Кодекса, в частности, относятся:
отчисления от дохода от размещения пенсионных резервов, направленных на формирование имущества, предназначенного для обеспечения уставной деятельности фонда, осуществляемые в соответствии с законодательством о негосударственных пенсионных фондах;
доходы от размещения имущества, предназначенного для обеспечения уставной деятельности фондов, в ценные бумаги, осуществления инвестиций и других вложений, определяемые в порядке, установленном настоящим Кодексом для соответствующих видов доходов;
отчисления от дохода, полученного от инвестирования средств пенсионных накоплений, формируемых в соответствии с законодательством Российской Федерации, которые направлены на формирование имущества, предназначенного для обеспечения уставной деятельности негосударственного пенсионного фонда, и которые осуществляются в соответствии с законодательством Российской Федерации о негосударственных пенсионных фондах;
(Абзац дополнительно включен с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года; в редакции, введенной в действие с 1 декабря 2011 года Федеральным законом от 30 ноября 2011 года N 359-ФЗ .
Положения настоящей статьи (в редакции Федерального закона от 30 ноября 2011 года N 359-ФЗ ) применяются с 1 июля 2012 года - см. пункт 4 статьи 7 Федерального закона от 30 ноября 2011 года N 359-ФЗ .
часть суммы пенсионного взноса, направляемая на основании договора негосударственного пенсионного обеспечения в соответствии с пенсионными правилами фонда на формирование имущества, предназначенного для обеспечения уставной деятельности, и покрытие административных расходов в соответствии с законодательством Российской Федерации о негосударственных пенсионных фондах (абзац дополнительно включен с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года).

Комментарий к статье 295

Статья 296. Особенности определения расходов негосударственных пенсионных фондов

1. Для негосударственных пенсионных фондов раздельно определяются расходы, связанные с получением дохода от размещения пенсионных резервов, расходы, связанные с получением дохода от инвестирования пенсионных накоплений, и расходы, связанные с обеспечением уставной деятельности указанных фондов (пункт в редакции, введенной в действие с
31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
2. К расходам, связанным с получением дохода от размещения пенсионных резервов негосударственных пенсионных фондов, кроме расходов, указанных в статьях 254-269 настоящего Кодекса (с учетом ограничений, предусмотренных законодательством Российской Федерации о негосударственном пенсионном обеспечении), относятся:
(Абзац в редакции, введенной в действие Федеральным законом от 5 мая
2014 года N 109-ФЗ .
1) расходы, связанные с получением дохода от размещения пенсионных резервов, включая вознаграждения управляющей компании, депозитария, профессиональных участников рынка ценных бумаг;
2) обязательные расходы, связанные с хранением, поддержанием в рабочем состоянии и оценкой в соответствии с законодательством Российской Федерации имущества, в которое размещены пенсионные резервы;
3) отчисления на формирование имущества, предназначенного в обеспечение осуществления уставной деятельности этих фондов в соответствии с законодательством Российской Федерации, учитываемые в составе расходов;
4) отчисления на формирование страхового резерва, осуществляемые в соответствии с законодательством Российской Федерации о негосударственных пенсионных фондах и в порядке, установленном Правительством Российской Федерации, до достижения установленного советом фонда негосударственного пенсионного обеспечения размера страхового резерва, но не более 50 процентов величины резервов покрытия пенсионных обязательств (подпункт дополнительно включен с 31 января 2005 го д а Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года).
3. К расходам, связанным с обеспечением уставной деятельности негосударственных пенсионных фондов, кроме расходов, указанных в статьях
254 - 269 настоящего Кодекса (с учетом ограничений, предусмотренных законодательством Российской Федерации о негосударственном пенсионном обеспечении), относятся:
1) вознаграждения за оказание услуг по заключению договоров негосударственного пенсионного обеспечения и договоров обязательного пенсионного страхования в соответствии с законодательством Российской Федерации о негосударственных пенсионных фондах (подпункт в редакции, введенной в действие с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года;
2) оплата услуг актуариев;
3) оплата услуг по изготовлению пенсионных свидетельств (полисов), бланков строгой отчетности, квитанций и иных подобных документов;
3_1) вознаграждение за услуги по ведению пенсионных счетов в соответствии с законодательством Российской Федерации о негосударственных пенсионных фондах (подпункт дополнительно включен с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года);
4) другие расходы, непосредственно связанные с деятельностью по негосударственному пенсионному обеспечению.

4. К расходам, связанным с получением дохода от инвестирования средств пенсионных накоплений, формируемых в соответствии с законодательством Российской Федерации, кроме расходов, указанных в статьях 254-269 настоящего Кодекса (с учетом ограничений, предусмотренных законодательством Российской Федерации о негосударственном пенсионном обеспечении), относятся:

(Абзац в редакции, введенной в действие с 1 декабря 2011 года
Федеральным законом от 30 ноября 2011 года N 359-ФЗ .
Положения настоящей статьи (в редакции Федерального закона от 30 ноября 2011 года N 359-ФЗ ) применяются с 1 июля 2012 года - см. пункт 4 статьи 7 Федерального закона от 30 ноября 2011 года N 359-ФЗ .
1) расходы, связанные с получением дохода от инвестирования средств пенсионных накоплений, формируемых в соответствии с законодательством Российской Федерации, включая вознаграждения управляющей компании, специализированному депозитарию, иным профессиональным участникам рынка ценных бумаг;
(Подпункт в редакции, введенной в действие с 1 декабря 2011 года

Федеральным законом от 30 ноября 2011 года N 359-ФЗ.

Положения настоящей статьи (в редакции Федерального закона от 30 ноября 2011 года N 359-ФЗ ) применяются с 1 июля 2012 года - см. пункт 4 статьи 7 Федерального закона от 30 ноября 2011 года N 359-ФЗ .
2) обязательные расходы, связанные с хранением, поддержанием в рабочем состоянии и оценкой в соответствии с законодательством Российской Федерации имущества, в которое инвестированы средства пенсионных накоплений;
3) отчисления от дохода, полученного от инвестирования средств пенсионных накоплений, формируемых в соответствии с законодательством Российской Федерации, которые направлены на формирование имущества, предназначенного для обеспечения уставной деятельности фонда, и которые осуществляются в соответствии с законодательством Российской Федерации о негосударственных пенсионных фондах.
(Подпункт в редакции, введенной в действие с 1 декабря 2011 года

Федеральным законом от 30 ноября 2011 года N 359-ФЗ.

(Пункт 4 дополнительно включен с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2005 года)
Положения настоящей статьи (в редакции Федерального закона от 30 ноября 2011 года N 359-ФЗ ) применяются с 1 июля 2012 года - см. пункт 4 статьи 7 Федерального закона от 30 ноября 2011 года N 359-ФЗ .
С 1 января 2006 года расходы, предусмотренные пунктом 4 настоящей статьи, не уменьшают налоговую базу при расчете негосударственными пенсионными фондами налога на прибыль организаций - статья 4
Федерального закона от 29 декабря 2004 года N 204-ФЗ .

Комментарий к статье 296

Статья 297. Особенности определения расходов организациями потребительской кооперации

(утратила силу с 1 января 2005 года - статья 13 Федерального закона от 29 мая 2002 года N 57-ФЗ )

Статья 297_1. Особенности определения доходов кредитных потребительских кооперативов и микрофинансовых организаций

1. К доходам налогоплательщиков - кредитных потребительских кооперативов и микрофинансовых организаций относятся доходы, предусмотренные статьями 249 и 250 настоящего Кодекса и определяемые с учетом особенностей, предусмотренных настоящей статьей.
2. К доходам кредитных потребительских кооперативов и микрофинансовых организаций в целях настоящей главы относятся, в частности, следующие доходы:
1) доходы в виде процентов по займам, предоставленным в соответствии с законодательством Российской Федерации;
2) доходы в виде сумм, полученных по возвращенным займам, убытки от списания которых ранее были учтены в составе расходов при определении налоговой базы;
3) доходы в виде сумм, полученных кредитными потребительскими кооперативами и микрофинансовыми организациями по возвращенным займам, списанным за счет созданных резервов, отчисления на создание которых ранее были учтены в составе расходов при определении налоговой базы в порядке, установленном статьей 297_3 настоящего Кодекса.
3. Не включаются в доходы кредитных потребительских кооперативов и микрофинансовых организаций доходы в виде страховых выплат, полученных по договорам страхования на случай смерти или наступления инвалидности заемщика, и страховых выплат, полученных по договорам страхования имущества, являющегося обеспечением обязательств заемщика (залогом), в пределах суммы непогашенной задолженности заемщика по заемным (кредитным) средствам, начисленным процентам и признанным судом штрафным санкциям, пеням, погашаемой за счет указанных страховых выплат.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 301-ФЗ )

Статья 297_2. Особенности определения расходов кредитных потребительских кооперативов и микрофинансовых организаций

1. Расходы налогоплательщиков - кредитных потребительских кооперативов и микрофинансовых организаций, предусмотренные статьями 254-269 настоящего Кодекса и непосредственно связанные с предоставлением займов и иной приносящей доход деятельностью, предусмотренной законодательством о кредитной кооперации и микрофинансовой деятельности, учитываются для целей налогообложения с учетом особенностей, установленных настоящей статьей.
В целях налогообложения указанные расходы признаются в порядке и на условиях, которые предусмотрены настоящей главой. При этом расходы, осуществленные за счет средств целевого финансирования и целевых поступлений, при определении налоговой базы не учитываются.
2. К расходам кредитных потребительских кооперативов и микрофинансовых организаций в целях настоящей главы относятся, в частности, следующие расходы:
1) расходы в виде процентов по займам, кредитам и иным долговым обязательствам, связанным с привлечением денежных средств в соответствии с законодательством о кредитной кооперации и микрофинансовой деятельности, с учетом особенностей, предусмотренных статьей 269 настоящего Кодекса;
2) расходы по гарантиям, поручительствам, предоставляемым кредитным потребительским кооперативам и микрофинансовым организациям другими организациями и физическими лицами;
3) расходы в виде сумм отчислений в резерв на возможные потери по займам, расходы на формирование которого учитываются кредитными потребительскими кооперативами и микрофинансовыми организациями в составе расходов в порядке и на условиях, установленных статьей 297_3 настоящего Кодекса;
4) расходы в виде сумм страховых взносов по договорам страхования на случай смерти или наступления инвалидности заемщика кредитного потребительского кооператива или микрофинансовой организации, в которых кредитный потребительский кооператив или микрофинансовая организация является выгодоприобретателем, при условии компенсации данных расходов заемщиками.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 301-ФЗ )

Статья 297_3. Расходы на формирование резервов на возможные потери по займам кредитных потребительских кооперативов и микрофинансовых организаций

1. В целях настоящей главы кредитные потребительские кооперативы и микрофинансовые организации вправе, кроме резервов по сомнительным долгам, предусмотренных статьей 266 настоящего Кодекса, создавать резервы на возможные потери по займам в порядке, предусмотренном настоящей статьей.
2. Суммы отчислений в резервы на возможные потери по займам, сформированные в порядке, устанавливаемом Центральным банком Российской Федерации в соответствии с Федеральным законом от 18 июля
2009 года N 190-ФЗ "О кредитной кооперации" и Федеральным законом от 2 июля 2010 года N 151-ФЗ "О микрофинансовой деятельности и микрофинансовых организациях", включаются в состав внереализационных расходов в течение отчетного (налогового) периода.
3. Суммы резервов на возможные потери по займам используются кредитными потребительскими кооперативами и микрофинансовыми организациями при списании с баланса безнадежной задолженности по займам в порядке, установленном Центральным банком Российской Федерации.
При принятии кредитным потребительским кооперативом или микрофинансовой организацией решения о списании с баланса безнадежной задолженности по займам прекращается начисление процентов на данную задолженность, если начисление таких процентов не прекращено ранее в соответствии с договором.
4. Суммы резервов на возможные потери по займам, отнесенные на расходы и не полностью использованные в отчетном (налоговом) периоде на покрытие убытков по безнадежной задолженности по займам, могут быть перенесены на следующий отчетный (налоговый) период. При этом сумма вновь создаваемого резерва должна быть скорректирована на сумму остатков резерва предыдущего отчетного (налогового) периода. В случае, если сумма вновь создаваемого в отчетном (налоговом) периоде резерва меньше, чем сумма остатка резерва предыдущего отчетного (налогового) периода, разница подлежит включению в состав внереализационных доходов в последнее число отчетного (налогового) периода. В случае, если сумма вновь создаваемого резерва больше, чем сумма остатка резерва предыдущего отчетного (налогового) периода, разница подлежит включению во внереализационные расходы в последнее число отчетного (налогового) периода.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 301-ФЗ )

Статья 298. Особенности определения доходов профессиональных участников рынка ценных бумаг

К доходам налогоплательщиков, которые в соответствии с законодательством Российской Федерации о рынке ценных бумаг признаются профессиональными участниками рынка ценных бумаг (далее по тексту - профессиональные участники рынка ценных бумаг), кроме доходов, предусмотренных статьями 249 и 250 настоящего Кодекса, относятся также доходы от осуществления профессиональной деятельности на рынке ценных бумаг.
К таким доходам, в частности, относятся:
1) доходы от оказания посреднических и иных услуг на рынке ценных бумаг;
2) часть дохода, возникающего от использования средств клиентов до момента их возврата клиентам в соответствии с условиями договора;
3) доходы от предоставления услуг по хранению сертификатов ценных бумаг и
(или) учету прав на ценные бумаги;
4) доходы от оказания депозитарных услуг, включая услуги по предоставлению информации о ценных бумагах, ведению счета депо;
5) доходы от оказания услуг по ведению реестра владельцев ценных бумаг;
6) доходы от предоставления услуг, непосредственно способствующих заключению третьими лицами гражданско-правовых сделок с ценными бумагами;
7) доходы от предоставления консультационных услуг на рынке ценных бумаг;
8) доходы в виде сумм восстановленных резервов под обесценение ценных бумаг, ранее принятых на расходы согласно статье 300 настоящего Кодекса;
9) прочие доходы, получаемые профессиональными участниками рынка ценных бумаг от своей профессиональной деятельности.
Комментарий к статье 298

Статья 299. Особенности определения расходов профессиональных участников рынка ценных бумаг

К расходам профессиональных участников рынка ценных бумаг, кроме расходов, указанных в статьях 254-269 настоящего Кодекса (с учетом ограничений, предусмотренных законодательством Российской Федерации о рынке ценных бумаг), относятся, в частности:
1) расходы в виде взносов организаторам торговли и иным организациям (в том числе в соответствии с законодательством Российской Федерации некоммерческим организациям), имеющим соответствующую лицензию;
2) расходы на поддержание и обслуживание торговых мест различного режима, возникающие в связи с осуществлением профессиональной деятельности;
3) расходы на осуществление экспертизы, связанной с подлинностью представляемых документов, в том числе бланков (сертификатов) ценных бумаг;
4) расходы, связанные с раскрытием информации о деятельности профессионального участника рынка ценных бумаг;
5) расходы на создание и доначисление резервов под обесценение ценных бумаг согласно статье 300 настоящего Кодекса;
6) расходы на участие в собраниях акционеров, проводимых эмитентами ценных бумаг или по их поручению;
7) другие расходы, непосредственно связанные с деятельностью профессиональных участников рынка ценных бумаг.

Комментарий к статье 299

Статья 299_1. Особенности определения доходов клиринговых организаций

1. К доходам налогоплательщиков - клиринговых организаций относятся доходы, предусмотренные статьями 249 и 250 настоящего Кодекса, определяемые с учетом особенностей, предусмотренных настоящей статьей.
2. При определении налоговой базы клиринговых организаций не учитываются следующие доходы:
1) денежные средства и иное имущество, которые получены клиринговой организацией в качестве обеспечения исполнения обязательств участников клиринга, а также от реализации имущества, составляющего такое обеспечение;
2) денежные средства и иное имущество, которые получены клиринговой организацией в целях осуществления расчетов по обязательствам участников клиринга, в том числе по договорам, стороной по которым является клиринговая организация (за исключением денежных средств и иного имущества, которые получены клиринговой организацией в качестве оплаты ее услуг), а также по договорам, предусматривающим реализацию имущества, заключаемым клиринговой организацией в целях исполнения обязательств участников клиринга;
3) денежные средства и иное имущество, которые получены клиринговой организацией от использования фондов, сформированных этой клиринговой организацией в целях обеспечения исполнения обязательств по гражданско- правовым договорам.
(Статья дополнительно включена с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ )

Комментарий к статье 299_1

Статья 299_2. Особенности определения расходов клиринговых организаций

1. К расходам налогоплательщиков - клиринговых организаций относятся расходы, предусмотренные статьями 254-269 настоящего Кодекса, определяемые с учетом особенностей, предусмотренных настоящей статьей.
2. При определении налоговой базы клиринговых организаций не учитываются следующие расходы:
1) денежные средства и иное имущество, которые обеспечивают исполнение обязательств участников клиринга и переданы клиринговой организацией в счет исполнения таких обязательств;
2) денежные средства и иное имущество, которые переданы клиринговой организацией участникам клиринга по итогам осуществления клиринга (расчетов), в том числе по договорам, стороной по которым является клиринговая организация, а также по договорам, предусматривающим приобретение имущества, совершаемым клиринговой организацией в целях исполнения обязательств участников клиринга;
3) денежные средства и иное имущество, которые переданы участникам клиринга и которые получены клиринговой организацией от использования фондов, сформированных клиринговой организацией за счет взносов данных участников клиринга в целях обеспечения исполнения обязательств по гражданско-правовым договорам.
(Статья дополнительно включена с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ )

Комментарий к статье 299_2

Статья 299_3. Особенности определения доходов от осуществления деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья

1. При определении налоговой базы в соответствии со статьей 275_2 настоящего Кодекса к доходам налогоплательщиков, указанных в пункте 1 статьи 275_2 настоящего Кодекса, относятся доходы, указанные в статьях
249 и 250 настоящего Кодекса, и доходы, предусмотренные настоящей статьей, если они связаны с осуществлением деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья.
При этом доходы, предусмотренные статьями 249 и 250 настоящего Кодекса, определяются с учетом особенностей, предусмотренных настоящей статьей.
2. К доходам налогоплательщиков, указанных в пункте 1 статьи 275_2 настоящего Кодекса, от осуществления деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, в целях настоящей главы относятся, в частности, следующие доходы:
1) доход организации - владельца лицензии на пользование участком недр, в границах которого расположено новое морское месторождение углеводородного сырья, от реализации продуктов технологического передела углеводородного сырья, добытого на новом морском месторождении углеводородного сырья (сжиженного природного газа, стабильного конденсата, широкой фракции легких углеводородов).
Доход от реализации нефтепродуктов, продуктов нефтехимии и газохимии, произведенных из углеводородного сырья, добытого на новом морском месторождении углеводородного сырья, не включается в налоговую базу, определяемую в порядке, установленном статьей 275_2 настоящего Кодекса, а учитывается в целях налогообложения в общем порядке;
2) доход организации - оператора нового морского месторождения углеводородного сырья от выполнения работ (оказания услуг), предусмотренных соответствующим операторским договором;
3) доход организации - оператора нового морского месторождения углеводородного сырья от реализации углеводородного сырья, добытого на новом морском месторождении углеводородного сырья и приобретенного организацией - оператором нового морского месторождения углеводородного сырья у организации - владельца лицензии на пользование участком недр, в границах которого расположено указанное месторождение, а также продуктов технологического передела (сжиженного природного газа, стабильного конденсата, широкой фракции легких углеводородов), полученных из такого углеводородного сырья;
4) доход от реализации товаров (имущественных прав), предназначенных для использования при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, по сделкам между организацией - владельцем лицензии на пользование участком недр, в границах которого расположено указанное новое морское месторождение углеводородного сырья, и организацией - оператором указанного нового морского месторождения углеводородного сырья;
5) доход от реализации амортизируемого имущества, ранее непосредственно использовавшегося при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, определяемый в соответствии со статьей 249 настоящего Кодекса;
6) доходы в виде процентов, полученных по договорам займа, в случае, если соответствующие заемные средства были предоставлены налогоплательщику, указанному в пункте 1 статьи 275_2 настоящего Кодекса, для финансирования деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, в отношении которого определяется налоговая база;
7) доходы в виде сумм кредиторской задолженности по займам, кредитам и другим долговым обязательствам (включая задолженность по уплате процентов), списанной в связи с прощением долга либо по иным основаниям, если соответствующие заемные средства были привлечены для финансирования деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья;
8) доходы от сдачи имущества (включая земельные участки) в аренду (субаренду), предусмотренные пунктом 4 части второй статьи 250 настоящего Кодекса, по договорам, заключенным между налогоплательщиками, указанными в пункте 1 статьи 275_2 настоящего Кодекса, осуществляющими деятельность, связанную с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, в отношении одного и того же месторождения при условии, что указанное имущество использовалось в отчетном (налоговом) периоде при осуществлении деятельности, связанной с добычей углеводородного сырья на указанном новом морском месторождении углеводородного сырья.
3. Учет доходов, которые не могут быть непосредственно отнесены к деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, или к иной деятельности налогоплательщика, а также доходов, относящихся к деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, осуществляемой в отношении нескольких новых морских месторождений углеводородного сырья, при определении налоговой базы в соответствии с положениями статьи 275_2 настоящего Кодекса осуществляется в порядке, аналогичном установленному пунктом 4 статьи
299_4 настоящего Кодекса.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )

Статья 299_4. Особенности определения расходов, связанных с осуществлением деятельности по добыче углеводородного сырья на новом морском месторождении углеводородного сырья

1. При определении налоговой базы в соответствии со статьей 275_2 настоящего Кодекса к расходам налогоплательщика, указанного в пункте 1 статьи 275_2 настоящего Кодекса, относятся обоснованные и документально подтвержденные расходы, понесенные налогоплательщиком, если эти расходы связаны с осуществлением таким налогоплательщиком деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья. При этом расходы, понесенные при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, определяются с учетом особенностей, установленных настоящей статьей.
2. К расходам налогоплательщиков, указанных в пункте 1 статьи 275_2 настоящего Кодекса, относятся, в частности, следующие виды расходов, понесенных ими при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья:
1) расходы на освоение природных ресурсов на участке недр, в границах которого осуществляется деятельность, связанная с поиском, оценкой и (или) разведкой нового морского месторождения углеводородного сырья, с учетом особенностей, установленных пунктом 7 статьи 261 настоящего Кодекса;
2) расходы в виде процентов по договорам займа, кредита и другим долговым обязательствам в случае, если соответствующие заемные средства были привлечены для финансирования деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья;
3) расходы в виде сумм дебиторской задолженности по займу, кредиту или другим долговым обязательствам (включая суммы начисленных процентов), списанной в связи с прощением долга либо по иным основаниям, если соответствующие заемные средства были предоставлены налогоплательщику, указанному в пункте 1 статьи 275_2 настоящего Кодекса, для финансирования деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, в отношении которого определяется налоговая база;
4) расходы на доставку (транспортировку) углеводородного сырья, добытого на новом морском месторождении углеводородного сырья, а также продуктов его технологического передела (сжиженного природного газа, стабильного конденсата и широкой фракции легких углеводородов) получателям;
5) расходы организации - оператора нового морского месторождения углеводородного сырья в виде компенсации понесенных ранее расходов организации - владельца лицензии на пользование участком недр, в границах которого расположено новое морское месторождение углеводородного сырья либо в границах которого предполагается осуществлять поиск, оценку и (или) разведку нового морского месторождения углеводородного сырья, связанных с получением такой лицензии. К расходам, указанным в настоящем подпункте, относятся, в частности, платежи (бонусы, компенсации) за коммерческое открытие нового морского месторождения углеводородного сырья на соответствующем участке недр, а также любые другие аналогичные платежи.

3. К расходам, указанным в подпункте 4 пункта 2 настоящей статьи, относятся, в частности, расходы на доставку (транспортировку) магистральными трубопроводами, железнодорожным, водным и другим транспортом, расходы на слив, налив, погрузку, разгрузку и перегрузку, на оплату услуг в портах и транспортно-экспедиционных услуг, а также расходы на сжижение и регазификацию газа природного горючего. При этом в состав расходов на доставку (транспортировку) не включается сумма амортизации по основным средствам, принадлежащим налогоплательщику, указанному в пункте 1 статьи 275_2 настоящего Кодекса, и используемым при доставке (транспортировке) углеводородного сырья.

4. Расходы, которые не могут быть непосредственно отнесены к деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, или к иной деятельности налогоплательщика, а также расходы, относящиеся к деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, осуществляемой в отношении нескольких месторождений, учитываются при определении налоговой базы в соответствии с положениями статьи 275_2 настоящего Кодекса в доле, определяемой налогоплательщиком в соответствии с порядком распределения расходов. Указанный порядок устанавливается налогоплательщиком в учетной политике для целей налогообложения и подлежит применению в течение не менее пяти налоговых периодов.
5. Налогоплательщик вправе обратиться в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, с заявлением о согласовании порядка распределения расходов, указанного в пункте 4 настоящей статьи. Форма заявления и порядок согласования указанного порядка устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов *299_4.5).
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ настоящий Кодекс будет дополнен статьей 299_5.

Статья 300. Расходы на формирование резервов под обесценение ценных бумаг у профессиональных участников рынка ценных бумаг, осуществляющих дилерскую деятельность

Профессиональные участники рынка ценных бумаг признаются осуществляющими дилерскую деятельность, если дилерская деятельность предусмотрена соответствующей лицензией, выданной участнику рынка ценных бумаг в установленном порядке.
Профессиональные участники рынка ценных бумаг, осуществляющие дилерскую деятельность, вправе относить на расходы в целях налогообложения отчисления в резервы под обесценение ценных бумаг в случае, если такие налогоплательщики определяют доходы и расходы по методу начисления. В таком случае суммы восстановленных резервов под обесценение ценных бумаг, отчисления на создание (корректировку) которых ранее были учтены при определении налоговой базы, признаются доходом указанных налогоплательщиков.
Указанные резервы под обесценение ценных бумаг создаются (корректируются) по состоянию на конец отчетного (налогового) периода в размере превышения цен приобретения эмиссионных ценных бумаг, обращающихся на организованном рынке ценных бумаг, над их рыночной котировкой (расчетная величина резерва). При этом в цену приобретения ценной бумаги в целях настоящей главы также включаются расходы по ее приобретению.
Резервы создаются (корректируются) в отношении каждой ценной бумаги одного выпуска (дополнительного выпуска) ценных бумаг, удовлетворяющего указанным требованиям, независимо от изменения стоимости ценных бумаг других выпусков (дополнительных выпусков) (часть в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
При реализации или ином выбытии ценных бумаг, в отношении которых ранее создавался резерв, отчисления на создание (корректировку) которого ранее были учтены при определении налоговой базы, сумма такого резерва подлежит включению в доходы налогоплательщика на дату реализации или иного выбытия ценной бумаги.
В случае, если по окончании отчетного (налогового) периода сумма резерва с учетом рыночных котировок ценных бумаг на конец этого периода оказывается недостаточна, налогоплательщик увеличивает сумму резерва в установленном выше порядке, и отчисления на увеличение резерва учитываются в составе расходов в целях налогообложения. Если на конец отчетного (налогового) периода сумма ранее созданного резерва с учетом восстановленных сумм превышает расчетную величину, резерв уменьшается налогоплательщиком (восстанавливается) до расчетной величины с включением в доходы суммы такого восстановления.
Резервы под обесценение ценных бумаг создаются в валюте Российской Федерации независимо от валюты номинала ценной бумаги. Для ценных бумаг, номинированных в иностранной валюте, цена приобретения пересчитывается в рублях по официальному курсу Центрального банка Российской Федерации на дату приобретения ценной бумаги, а их рыночная котировка - по официальному курсу Центрального банка Российской
Федерации на дату создания (корректировки) резерва (часть в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
Для ценных бумаг, условиями выпуска которых предусмотрено частичное погашение их номинальной стоимости, при формировании (корректировке) резерва по состоянию на конец отчетного (налогового) периода цена приобретения корректируется с учетом доли частичного погашения номинальной стоимости ценной бумаги (часть дополнительно включена с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ ).
Налогоплательщик, являющийся продавцом по первой части РЕПО или заимодавцем по операции займа ценными бумагами, не вправе формировать резервы под обесценение ценных бумаг по ценным бумагам, переданным по операции РЕПО (договору займа) (часть дополнительно включена с 1 января
2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ ).
Налогоплательщик, являющийся покупателем по первой части РЕПО или заемщиком по операции займа ценными бумагами, вправе формировать резервы под обесценение ценных бумаг по ценным бумагам, полученным по операции РЕПО (договору займа) (часть дополнительно включена с 1 января
2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ).

Комментарий к статье 300

Статья 301. Срочные сделки. Особенности налогообложения

1. Финансовым инструментом срочной сделки признается договор, являющийся производным финансовым инструментом в соответствии с Федеральным законом "О рынке ценных бумаг" . Перечень видов производных финансовых инструментов (в том числе форвардные, фьючерсные, опционные контракты, своп-контракты) устанавливается Центральным банком Российской Федерации в соответствии с Федеральным законом "О рынке ценных бумаг" .* 301.1.1 )
(Абзац в редакции, введенной в действие с 1 сентября 2013 года
Федеральным законом от 23 июля 2013 года N 251-ФЗ .
Абзац утратил силу с 1 января 2014 года - Федеральный закон от 28 декабря 2013 года N 420-ФЗ ..
В целях настоящей главы не признается финансовым инструментом срочных сделок договор, требования по которому не подлежат судебной защите в соответствии с гражданским законодательством Российской Федерации и (или) применимым законодательством иностранных государств. Убытки, полученные от указанного договора, не учитываются при определении налоговой базы.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

Под базисным активом финансовых инструментов срочных сделок понимается предмет срочной сделки (в том числе иностранная валюта, ценные бумаги и иное имущество и имущественные права, процентные ставки, кредитные ресурсы, индексы цен или процентных ставок, другие финансовые инструменты срочных сделок).
Под участниками срочных сделок понимаются организации, совершающие операции с финансовыми инструментами срочных сделок.
(Пункт в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 25 ноября 2009 года N 281-ФЗ.

2. Исполнением прав и обязанностей по операции с финансовыми инструментами срочных сделок является исполнение финансового инструмента срочных сделок либо путем поставки базисного актива, либо путем произведения окончательного взаиморасчета по финансовому инструменту срочных сделок, либо путем совершения участником срочной сделки операции, противоположной ранее совершенной операции с финансовым инструментом срочных сделок. Для операций с финансовыми инструментами срочных сделок, направленных на покупку базисного актива, операцией противоположной направленности признается операция, направленная на продажу базисного актива, а для операции, направленной на продажу базисного актива, - операция, направленная на покупку базисного актива. При этом налогообложение операций по поставке базисного актива осуществляется в порядке, предусмотренном статьями 301-305 настоящего Кодекса (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Налогоплательщик вправе с учетом требований настоящей статьи самостоятельно квалифицировать сделку, условия которой предусматривают поставку базисного актива, признавая ее операцией с финансовым инструментом срочных сделок либо сделкой на поставку предмета сделки с отсрочкой исполнения. Критерии отнесения сделок, предусматривающих поставку предмета сделки (за исключением операций хеджирования), к категории операций с финансовыми инструментами срочных сделок должны быть определены налогоплательщиком в учетной политике для целей налогообложения (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января
2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
Датой окончания операции с финансовым инструментом срочных сделок является дата исполнения прав и обязанностей по операции с финансовым инструментом срочных сделок.
Обязательства по финансовому инструменту срочной сделки без его переквалификации могут быть прекращены:
(Абзац дополнительно включен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ .
зачетом (взаимозачетом) однородных требований и обязательств;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
в порядке, определенном генеральным соглашением (единым договором), которое соответствует примерным условиям договоров, утвержденным в соответствии с Федеральным законом "О рынке ценных бумаг", если такое прекращение предусматривает определение суммы нетто-обязательства;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
зачетом встречных требований, вытекающих из договоров, заключенных на условиях правил организованных торгов или правил клиринга, если такой зачет произведен в целях определения суммы нетто-обязательства.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
В целях настоящей статьи однородными признаются в том числе требования по поставке имеющих одинаковый объем прав ценных бумаг одного эмитента, одного вида, одной категории (типа) или одного паевого инвестиционного фонда (для инвестиционных паев паевых инвестиционных фондов), а также требования по уплате денежных средств в той же валюте.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
Абзац пятый пункта 2 предыдущей редакции с 1 января 2014 года считается абзацем девятым пункта 2 настоящей редакции - Федеральный закон от 28 декабря 2013 года N 420-ФЗ .
Налогообложение сделок, квалифицированных как сделки на поставку предмета сделки с отсрочкой исполнения, осуществляется в порядке, предусмотренном настоящим Кодексом для соответствующих базисных активов таких сделок (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ).
3. В целях настоящей главы финансовые инструменты срочных сделок подразделяются на финансовые инструменты срочных сделок, обращающиеся на организованном рынке (обращающиеся финансовые инструменты срочных сделок), и финансовые инструменты срочных сделок, не обращающиеся на организованном рынке (необращающиеся финансовые инструменты срочных сделок). При этом финансовые инструменты срочных сделок признаются обращающимися на организованном рынке при одновременном соблюдении следующих условий:
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 28 декабря 2013 года N 420-ФЗ .
1) порядок их заключения, обращения и исполнения устанавливается организатором торговли, имеющим на это право в соответствии с законодательством Российской Федерации или законодательством иностранных государств;
2) информация о ценах финансовых инструментов срочных сделок публикуется в средствах массовой информации (в том числе электронных) либо может быть предоставлена организатором торговли или иным уполномоченным лицом любому заинтересованному лицу в течение трех лет после даты совершения операции с финансовым инструментом срочной сделки.
3_1. Сделка, которая заключается не на организованном рынке и условия которой предусматривают поставку базисного актива (в том числе ценных бумаг, иностранной валюты, товара), может быть квалифицирована в качестве финансового инструмента срочных сделок при условии, что поставка базисного актива в соответствии с условиями такой сделки должна быть осуществлена не ранее третьего дня после дня ее заключения.
Сделка, которая заключается не на организованном рынке и условия которой не предусматривают поставки базисного актива, может быть квалифицирована только как финансовый инструмент срочных сделок.
(Пункт дополнительно включен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ )
3_2. В целях настоящей главы финансовые инструменты срочных сделок, условия которых предусматривают поставку базисного актива или заключение иного финансового инструмента срочных сделок, условия которого предусматривают поставку базисного актива, признаются поставочными срочными сделками, а финансовые инструменты срочных сделок, условия которых не предусматривают поставки базисного актива или заключения иного финансового инструмента срочных сделок, условия которых предусматривают поставку базисного актива, расчетными срочными сделками.
Сделки, квалифицированные как поставочные срочные сделки, а также как сделки на поставку предмета сделки с отсрочкой исполнения, в целях настоящей главы не подлежат переквалификации в расчетные срочные сделки в случае прекращения обязательств способами, отличными от надлежащего исполнения.
(Пункт дополнительно включен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ )
4. Для целей настоящей главы под вариационной маржой понимается сумма денежных средств, рассчитываемая организатором торговли или клиринговой организации и уплачиваемая (получаемая) участниками срочных сделок в соответствии с установленными организаторами торговли и (или) клиринговыми организациями правилами (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
5. В целях настоящей главы под операциями хеджирования понимаются операции (совокупность операций) с финансовыми инструментами срочных сделок (в том числе разных видов), совершаемые в целях уменьшения (компенсации) неблагоприятных для налогоплательщика последствий (полностью или частично), обусловленных возникновением убытка, недополучением прибыли, уменьшением выручки, уменьшением рыночной стоимости имущества, включая имущественные права (права требования), увеличением обязательств налогоплательщика вследствие изменения цены, процентной ставки, валютного курса, в том числе курса иностранной валюты к валюте Российской Федерации, или иного показателя (совокупности показателей) объекта (объектов) хеджирования.
Под объектами хеджирования признаются имущество, имущественные права налогоплательщика, его обязательства, в том числе права требования и обязанности, носящие денежный характер, срок исполнения которых на дату совершения операции хеджирования не наступил, включая права требования и обязанности, осуществление (исполнение) которых обусловлено предъявлением требования стороны по договору и в отношении которых налогоплательщик принял решение о хеджировании. Базисные активы финансовых инструментов срочных сделок, которые используются для операции хеджирования, могут отличаться от объекта хеджирования.
В целях хеджирования допускается заключение более одного финансового инструмента срочной сделки разных видов, включая заключение нескольких финансовых инструментов срочных сделок в рамках одной операции хеджирования в течение срока хеджирования.
Для подтверждения обоснованности отнесения операции (совокупности операций) с финансовыми инструментами срочных сделок к операции хеджирования налогоплательщик составляет на дату заключения данных сделок (первой из сделок - при заключении нескольких сделок в рамках одной операции хеджирования) по операции хеджирования справку, подтверждающую, что исходя из прогнозов налогоплательщика совершение данной операции (совокупности операций) позволяет уменьшить неблагоприятные последствия, связанные с изменением цены (в том числе рыночной котировки, курса) или иного показателя объекта хеджирования.
(Пункт в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 25 ноября 2009 года N 281-ФЗ.

6. При проведении налогоплательщиками - участниками срочных сделок операций в рамках форвардных контрактов, предполагающих поставку базисного актива иностранной организации в таможенной процедуре экспорта, налоговая база определяется с учетом положений статьи 105_3 настоящего Кодекса (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ .

Комментарий к статье 301

Статья 302. Особенности формирования доходов и расходов налогоплательщика по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке

1. В целях настоящей главы доходами налогоплательщика по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, полученными в налоговом (отчетном) периоде, признаются:
1) сумма вариационной маржи, причитающейся к получению налогоплательщиком в течение отчетного (налогового) периода;
2) иные суммы, причитающиеся к получению в течение отчетного (налогового) периода по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, в том числе в порядке расчетов по операциям с финансовыми инструментами срочных сделок, предусматривающим поставку базисного актива.
2. В целях настоящей главы расходами налогоплательщика по финансовым инструментам срочных сделок, обращающимся на организованном рынке, понесенными в налоговом (отчетном) периоде, признаются:
1) сумма вариационной маржи, подлежащая уплате налогоплательщиком в течение налогового (отчетного) периода;
2) иные суммы, подлежащие уплате в течение налогового (отчетного) периода по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, а также стоимость базисного актива, передаваемого по сделкам, предусматривающим поставку базисного актива;
3) иные расходы, связанные с осуществлением операций с финансовыми инструментами срочных сделок, обращающимися на организованном рынке.

Комментарий к статье 302

Статья 303. Особенности формирования доходов и расходов налогоплательщика по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке

1. В целях настоящей главы доходами налогоплательщика по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке, полученными в налоговом (отчетном) периоде, признаются:
1) суммы денежных средств, причитающиеся к получению в отчетном (налоговом) периоде одним из участников операции с финансовым инструментом срочной сделки при ее исполнении (окончании) (подпункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ ;
2) иные суммы, причитающиеся к получению в течение налогового (отчетного) периода по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке, в том числе в порядке расчетов по операциям с финансовыми инструментами срочных сделок, предусматривающим поставку базисного актива.
2. Расходами по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке, понесенными в налоговом (отчетном) периоде, признаются:
1) суммы денежных средств, подлежащие уплате в отчетном (налоговом) периоде одним из участников операции с финансовым инструментом срочной сделки при ее исполнении (окончании) (подпункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ ;
2) иные суммы, подлежащие уплате в течение налогового (отчетного) периода по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке, а также стоимость базисного актива, передаваемого по сделкам, предусматривающим поставку базисного актива;
3) иные расходы, связанные с осуществлением операций с финансовыми инструментами срочных сделок.

Комментарий к статье 303

Статья 304. Особенности определения налоговой базы по операциям с финансовыми инструментами срочных сделок

1. Налоговая база по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, и налоговая база по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке, исчисляются отдельно.
2. Налоговая база по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, определяется как разница между суммами доходов по указанным сделкам со всеми базисными активами, причитающимися к получению за отчетный (налоговый) период, и суммами расходов по указанным сделкам со всеми базисными активами за отчетный (налоговый) период. Отрицательная разница соответственно признается убытком от таких операций.
Убыток по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, уменьшает налоговую базу, определяемую в соответствии со статьей 274 настоящего Кодекса.
3. Налоговая база по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке, определяется как разница между доходами по указанным операциям со всеми базисными активами и расходами по указанным операциям со всеми базисными активами за отчетный (налоговый) период. Отрицательная разница соответственно признается убытками от таких операций.
Убыток по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке, не уменьшает налоговую базу, определенную в соответствии со статьей 274 настоящего Кодекса (за исключением случаев, предусмотренных пунктом 5 настоящей статьи).
4. Убытки по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке, могут быть отнесены на уменьшение налоговой базы, образующейся по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке, в последующие налоговые периоды в порядке, установленном настоящей главой (за исключением случаев, предусмотренных пунктом 5 настоящей статьи).
5. При осуществлении операции хеджирования с учетом требований пункта 5 статьи 301 настоящего Кодекса доходы (расходы) учитываются при определении налоговой базы, при расчете которой в соответствии с положениями статьи 274 настоящего Кодекса учитываются доходы и расходы, связанные с объектом хеджирования.
Банки вправе уменьшить налоговую базу, исчисленную в соответствии со статьей 274 настоящего Кодекса, на сумму убытка, полученного по операциям с поставочными срочными сделками, которые не обращаются на организованном рынке и базисным активом которых выступает иностранная валюта.
Профессиональные участники рынка ценных бумаг, осуществляющие дилерскую деятельность, включая банки, вправе уменьшить налоговую базу, исчисленную в соответствии со статьей 274 настоящего Кодекса, на сумму убытка, полученного по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке.
В целях настоящей главы под профессиональными участниками рынка ценных бумаг понимаются в том числе кредитные организации, имеющие соответствующую лицензию, выданную Центральным банком Российской Федерации.
(Абзац в редакции, введенной в действие с 1 сентября 2013 года
Федеральным законом от 23 июля 2013 года N 251-ФЗ .
При заключении своп-контрактов и опционных контрактов, не обращающихся на организованном рынке, стороной по которым выступает центральный контрагент, который осуществляет свои функции в соответствии с законодательством о клиринговой деятельности и правилами клиринга и качество управления которого признано удовлетворительным в порядке, установленном Центральным банком Российской Федерации, налогоплательщик вправе учитывать доходы (расходы) по таким контрактам при определении налоговой базы по прибыли, облагаемой по ставке, указанной в пункте 1 статьи 284 настоящего Кодекса, в отношении которой в соответствии с настоящей главой не предусмотрен отличный от общего порядок учета прибыли и убытка.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
(Пункт в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 25 ноября 2009 года N 281-ФЗ.

6. При определении налоговой базы по операциям с финансовыми инструментами срочных сделок положения главы 14_3 настоящего Кодекса могут применяться только в случаях, предусмотренных настоящей главой (пункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ .
7. Полученные доходы и понесенные расходы по обязательствам (требованиям) из своп-контракта учитываются при определении налоговой базы по операциям с финансовыми инструментами срочных сделок (пункт дополнительно включен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ ).
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в статью 304 настоящего Кодекса будут внесены изменения.

Комментарий к статье 304

Статья 305. Особенности оценки для целей налогообложения операций с финансовыми инструментами срочных сделок

1. В отношении обращающихся финансовых инструментов срочных сделок фактическая цена сделки для целей налогообложения признается рыночной и применяется в целях налогообложения.
(Пункт в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 28 декабря 2013 года N 420-ФЗ .
2. Фактическая цена необращающегося финансового инструмента срочных сделок признается для целей налогообложения рыночной ценой и применяется для целей налогообложения, если она отличается не более чем на 20 процентов в сторону повышения (понижения) от расчетной стоимости этого финансового инструмента срочных сделок на дату заключения сделки. Порядок определения расчетной стоимости соответствующих видов финансовых инструментов срочных сделок устанавливается Центральным банком Российской Федерации по согласованию с Министерством финансов Российской Федерации. *305.2.1)
Если фактическая цена необращающегося финансового инструмента срочных сделок отличается более чем на 20 процентов в сторону повышения (понижения) от расчетной стоимости этого финансового инструмента, доходы (расходы) налогоплательщика определяются исходя из расчетной стоимости, увеличенной (уменьшенной) на 20 процентов.
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 декабря 2013 года N 420-ФЗ.

3. В отношении своп-контрактов и опционных контрактов, как обращающихся, так и не обращающихся на организованном рынке, стороной по которым выступает центральный контрагент, который осуществляет свои функции в соответствии с законодательством о клиринговой деятельности и правилами клиринга и качество управления которого признано удовлетворительным в порядке, установленном Центральным банком Российской Федерации, фактическая цена сделки, определенная с учетом правил клиринга, зарегистрированных в установленном порядке, признается рыночной ценой и применяется для целей налогообложения.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )
С 1 января 2016 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ статья 305 настоящего Кодекса будет дополнена пунктом 4.

Комментарий к статье 305

Статья 306. Особенности налогообложения иностранных организаций. Постоянное представительство иностранной организации

1. Положениями статей 306-309 настоящего Кодекса устанавливаются особенности исчисления налога иностранными организациями, осуществляющими предпринимательскую деятельность на территории Российской Федерации, в случае, если такая деятельность создает постоянное представительство иностранной организации, а также исчисления налога иностранными организациями, не связанными с деятельностью через постоянное представительство в Российской Федерации, получающими доход из источников в Российской Федерации.*306.1 )
2. Под постоянным представительством иностранной организации в Российской Федерации для целей настоящей главы понимается филиал, представительство, отделение, бюро, контора, агентство, любое другое обособленное подразделение или иное место деятельности этой организации (далее в настоящей главе - отделение), через которое организация регулярно осуществляет предпринимательскую деятельность на территории Российской Федерации, связанную с:
пользованием недрами и (или) использованием других природных ресурсов;
проведением предусмотренных контрактами работ по строительству, установке, монтажу, сборке, наладке, обслуживанию и эксплуатации оборудования, в том числе игровых автоматов;
продажей товаров с расположенных на территории Российской Федерации и принадлежащих этой организации или арендуемых ею складов;
осуществлением иных работ, оказанием услуг, ведением иной деятельности, за исключением предусмотренной пунктом 4 настоящей статьи.
Деятельностью иностранной организации на территории Российской Федерации в целях настоящего Кодекса также признается деятельность, осуществляемая иностранной организацией - оператором нового морского месторождения углеводородного сырья и связанная с добычей углеводородного сырья на новом морском месторождении углеводородного сырья.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
3. Постоянное представительство иностранной организации считается образованным с начала регулярного осуществления предпринимательской деятельности через ее отделение. При этом деятельность по созданию отделения сама по себе не создает постоянного представительства. Постоянное представительство прекращает существование с момента прекращения предпринимательской деятельности через отделение иностранной организации.
При пользовании недрами и (или) использовании других природных ресурсов постоянное представительство иностранной организации считается образованным с более ранней из следующих дат: даты вступления в силу лицензии (разрешения), удостоверяющей право этой организации на осуществление соответствующей деятельности, или даты фактического начала такой деятельности. В случае, если иностранная организация выполняет работы, оказывает услуги другому лицу, имеющему указанную лицензию (разрешение) или выступающему в качестве генерального подрядчика для лица, имеющего такую лицензию (разрешение), при решении вопросов, связанных с образованием и прекращением существования постоянного представительства этой иностранной организации, применяется порядок, аналогичный установленному пунктами 2-4 статьи 308 настоящего Кодекса.
4. Факт осуществления иностранной организацией на территории Российской Федерации деятельности подготовительного и вспомогательного характера при отсутствии признаков постоянного представительства, предусмотренных пунктом 2 настоящей статьи, не может рассматриваться как приводящий к образованию постоянного представительства. К подготовительной и вспомогательной деятельности, в частности, относятся:
1) использование сооружений исключительно для целей хранения, демонстрации и (или) поставки товаров, принадлежащих этой иностранной организации, до начала такой поставки;
2) содержание запаса товаров, принадлежащих этой иностранной организации, исключительно для целей их хранения, демонстрации и (или) поставки до начала такой поставки;
3) подпункт исключен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 4 предыдущей редакции с 30 июня 2002 года считается подпунктом 3 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ . Действие распространяется на отношения, возникшие с 1 января 2002 года.
3) содержание постоянного места деятельности исключительно для целей закупки товаров этой иностранной организацией;

Подпункт 5 предыдущей редакции с 30 июня 2002 года считается подпунктом 4 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
4) содержание постоянного места деятельности исключительно для сбора, обработки и (или) распространения информации, ведения бухгалтерского учета, маркетинга, рекламы или изучения рынка товаров (работ, услуг), реализуемых иностранной организацией, если такая деятельность не является основной (обычной) деятельностью этой организации (подпункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 6 предыдущей редакции с 30 июня 2002 года считается подпунктом 5 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
5) содержание постоянного места деятельности исключительно для целей простого подписания контрактов от имени этой организации, если подписание контрактов происходит в соответствии с детальными письменными инструкциями иностранной организации.
4_1. Факт осуществления лицом, являющимся иностранным маркетинговым партнером Международного олимпийского комитета в соответствии со статьей
3_1 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр
2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации", деятельности на территории Российской Федерации в связи с исполнением обязательств маркетингового партнера Международного олимпийского комитета в течение периода организации XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленного частью 1 статьи 2 указанного Федерального закона , при наличии признаков постоянного представительства, предусмотренных пунктом 2 настоящей статьи, не может рассматриваться как приводящий к образованию постоянного представительства (пункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ).
Положения пункта 4_1 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января
2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля 2010 года N
242-ФЗ .
5. Факт владения иностранной организацией ценными бумагами, долями в капитале российских организаций, а также иным имуществом на территории Российской Федерации при отсутствии признаков постоянного представительства, предусмотренных пунктом 2 настоящей статьи, сам по себе не может рассматриваться для такой иностранной организации как приводящий к образованию постоянного представительства в Российской Федерации.
6. Факт заключения иностранной организацией договора простого товарищества или иного договора, предполагающего совместную деятельность его сторон (участников), осуществляемую полностью или частично на территории Российской Федерации, сам по себе не может рассматриваться для данной организации как приводящий к образованию постоянного представительства в Российской Федерации.
7. Факт предоставления иностранной организацией персонала для работы на территории Российской Федерации в другой организации при отсутствии признаков постоянного представительства, предусмотренных пунктом 2 настоящей статьи, не может рассматриваться как приводящий к образованию постоянного представительства иностранной организации, предоставившей персонал, если такой персонал действует исключительно от имени и в интересах организации, в которую он был направлен.
8. Осуществление иностранной организацией операций по ввозу в Российскую Федерацию или вывозу из Российской Федерации товаров, в том числе в рамках внешнеторговых контрактов, при отсутствии признаков постоянного представительства, предусмотренных пунктом 2 настоящей статьи, не может рассматриваться как приводящий к образованию постоянного представительства этой организации в Российской Федерации (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
9. Иностранная организация рассматривается как имеющая постоянное представительство в случае, если эта организация осуществляет поставки с территории Российской Федерации принадлежащих ей товаров, полученных в результате переработки на таможенной территории или под таможенным контролем, а также в случае, если эта организация осуществляет деятельность, отвечающую признакам, предусмотренным пунктом 2 настоящей статьи, через лицо, которое на основании договорных отношений с этой иностранной организацией представляет ее интересы в Российской Федерации, действует на территории Российской Федерации от имени этой иностранной организации, имеет и регулярно использует полномочия на заключение контрактов или согласование их существенных условий от имени данной организации, создавая при этом правовые последствия для данной иностранной организации (зависимый агент) (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Иностранная организация не рассматривается как имеющая постоянное представительство, если она осуществляет деятельность на территории Российской Федерации через брокера, комиссионера, профессионального участника российского рынка ценных бумаг или любое другое лицо, действующее в рамках своей основной (обычной) деятельности.
10. Тот факт, что лицо, осуществляющее деятельность на территории Российской Федерации, является взаимозависимым с иностранной организацией, при отсутствии признаков зависимого агента, предусмотренных пунктом 9 настоящей статьи, не рассматривается как приводящий к образованию постоянного представительства этой иностранной организации в Российской Федерации.
11. Деятельность FIFA (F d ration Internationale de Football Association) и дочерних организаций FIFA, указанных в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" и являющихся иностранными организациями, не приводит к образованию постоянного представительства этих организаций в Российской Федерации.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
12. Осуществляемая на территории Российской Федерации деятельность конфедераций, национальных футбольных ассоциаций, производителей медиаинформации FIFA (F d ration Internationale de Football Association),
поставщиков товаров (работ, услуг) FIFA, указанных в Федеральном законе "О
подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации", учрежденных, зарегистрированных или основанных за пределами территории Российской Федерации, в связи с осуществлением мероприятий, предусмотренных указанным Федеральным законом, не приводит к образованию постоянного представительства этих организаций в Российской Федерации.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
13. Осуществляемая на территории Российской Федерации по соглашению с
FIFA (F d ration Internationale de Football Association), дочерними организациями FIFA деятельность вещателей FIFA, указанных в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации", учрежденных, зарегистрированных или основанных за пределами территории Российской Федерации, в связи с осуществлением мероприятий, предусмотренных указанным Федеральным законом, не приводит к образованию постоянного представительства этих организаций в Российской Федерации.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
Комментарий к статье 306

Статья 307. Особенности налогообложения иностранных организаций, осуществляющих деятельность через постоянное представительство в Российской Федерации

1. Объектом налогообложения для иностранных организаций, осуществляющих деятельность в Российской Федерации через постоянное представительство, признается:
доход, полученный иностранной организацией в результате осуществления деятельности на территории Российской Федерации через ее постоянное представительство, уменьшенный на величину произведенных этим постоянным представительством расходов, определяемых с учетом положений пункта 4 настоящей статьи;
доходы иностранной организации от владения, пользования и (или) распоряжения имуществом постоянного представительства этой организации в Российской Федерации за вычетом расходов, связанных с получением таких доходов;
другие доходы от источников в Российской Федерации, указанные в пункте 1 статьи 309 настоящего Кодекса, относящиеся к постоянному представительству.
2. Налоговая база определяется как денежное выражение объекта налогообложения, установленного пунктом 1 настоящей статьи.
При определении налоговой базы иностранной некоммерческой организации учитываются положения пункта 2 статьи 251 настоящего Кодекса.
3. В случае, если иностранная организация осуществляет на территории Российской Федерации деятельность подготовительного и (или) вспомогательного характера в интересах третьих лиц, приводящую к образованию постоянного представительства, и при этом в отношении такой деятельности не предусмотрено получение вознаграждения, налоговая база определяется в размере 20 процентов от суммы расходов этого постоянного представительства, связанных с такой деятельностью.
4. При наличии у иностранной организации на территории Российской Федерации более чем одного отделения, деятельность через которые приводит к образованию постоянного представительства, налоговая база и сумма налога рассчитываются отдельно по каждому отделению.
В случае, если иностранная организация осуществляет через такие отделения деятельность в рамках единого технологического процесса, или в других аналогичных случаях по согласованию с федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, такая организация вправе рассчитывать налогооблагаемую прибыль, относящуюся к ее деятельности через отделение на территории Российской Федерации, в целом по группе таких отделений (в том числе по всем отделениям) при условии применения всеми включенными в группу отделениями единой учетной политики в целях налогообложения. При этом иностранная организация самостоятельно определяет, какое из отделений будет вести налоговый учет, а также представлять налоговые декларации по месту нахождения каждого отделения. Сумма налога на прибыль, подлежащая уплате в бюджет в таком случае, распределяется между отделениями в общем порядке, предусмотренном статьей 288 настоящего Кодекса. При этом не учитываются стоимость основных средств и нематериальных активов, а также среднесписочная численность работников (фонд оплаты труда работников), не относящихся к деятельности иностранной организации на территории Российской Федерации через постоянное представительство (абзац в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ; в редакции, введенной в действие с 3 сентября 2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ.

Иностранная организация - оператор нового морского месторождения углеводородного сырья, осуществляющая более чем через одно отделение деятельность на территории Российской Федерации (или признаваемую таковой в соответствии с пунктом 2 статьи 306 настоящего Кодекса), связанную с добычей углеводородного сырья на указанном новом морском месторождении углеводородного сырья, вправе определять налоговую базу по такой деятельности, относящейся к одному и тому же новому морскому месторождению углеводородного сырья, в целом по группе таких отделений (в том числе по всем отделениям) при условии применения всеми включенными в группу отделениями единой учетной политики в целях налогообложения. При этом иностранная организация самостоятельно определяет, какое из отделений будет вести налоговый учет и представлять налоговые декларации по месту нахождения каждого отделения. В этом случае уплата налога производится через одно из таких отделений по выбору налогоплательщика. Уведомление о выборе отделения, через которое производится уплата налога, направляется налогоплательщиком в налоговые органы по месту нахождения каждого из отделений до 30 ноября года, предшествующего налоговому периоду.

(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
5. Иностранные организации, осуществляющие деятельность в Российской Федерации через постоянное представительство, применяют положения, предусмотренные статьями 280, 283 настоящего Кодекса (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
6. Иностранные организации, осуществляющие деятельность в Российской Федерации через постоянное представительство, уплачивают налог по ставкам, установленным пунктом 1 статьи 284 настоящего Кодекса, за исключением доходов, перечисленных в подпунктах 1, 2 , абзаце втором подпункта 3 пункта 1 статьи 309 настоящего Кодекса. Указанные доходы, относящиеся к постоянному представительству, облагаются налогом отдельно от других доходов по ставкам, установленным подпунктом 3 пункта 3 и пунктом 4 статьи 284 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N
158-ФЗ; действие распространяется на правоотношения, возникшие с 1 января 2008 года.
7. При включении в сумму прибыли иностранной организации доходов, с которых в соответствии со статьей 309 настоящего Кодекса был фактически удержан и перечислен в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства, налог, сумма налога, подлежащая уплате этой организацией, уменьшается на сумму удержанного налога. В случае, если сумма удержанного в налоговом периоде налога превышает сумму налога за этот период, сумма излишне уплаченного налога подлежит возврату или зачету в счет будущих налоговых платежей этой организации в порядке, предусмотренном статьей 78 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
8. Иностранные организации, осуществляющие деятельность в Российской Федерации через постоянное представительство, уплачивают авансовые платежи и налог в порядке, предусмотренном статьями 286 и 287 настоящего Кодекса.
Налоговая декларация по итогам налогового (отчетного) периода, а также годовой отчет о деятельности в Российской Федерации по форме, утверждаемой федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, представляются иностранной организацией, осуществляющей деятельность в Российской Федерации через постоянное представительство, в налоговый орган по месту нахождения постоянного представительства этой организации в порядке и в сроки, установленные статьей 289 настоящего Кодекса (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
*307.8.2)
Абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года..
При прекращении деятельности постоянного представительства иностранной организации в Российской Федерации до окончания налогового периода налоговая декларация за последний отчетный период представляется иностранной организацией в течение месяца со дня прекращения деятельности постоянного представительства (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
9. Если предпринимательская деятельность иностранной организации на территории Российской Федерации в соответствии с настоящим Кодексом или положениями международного договора Российской Федерации по вопросам налогообложения приводит к возникновению на территории Российской Федерации постоянного представительства, то определение доходов такого постоянного представительства, подлежащих налогообложению в Российской Федерации, производится с учетом выполняемых в Российской Федерации функций, используемых активов и принимаемых экономических (коммерческих) рисков.
Указанные в настоящем пункте обстоятельства принимаются во внимание при распределении доходов и расходов между иностранной организацией и ее постоянным представительством в Российской Федерации.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ )
Комментарий к статье 307

Статья 308. Особенности налогообложения иностранных организаций при осуществлении деятельности на строительной площадке

1. Под строительной площадкой иностранной организации на территории
Российской Федерации в целях настоящей главы понимается:
1) место строительства новых, а также реконструкции, технического перевооружения и (или) ремонта существующих объектов недвижимого имущества (за исключением воздушных и морских судов, судов внутреннего плавания и космических объектов) (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N
215-ФЗ ;
2) место строительства и (или) монтажа, ремонта, реконструкции и (или) технического перевооружения сооружений, в том числе плавучих и буровых установок, а также машин и оборудования, нормальное функционирование которых требует жесткого крепления на фундаменте или к конструктивным элементам зданий, сооружений или плавучих сооружений (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 215-ФЗ .
2. При определении срока существования строительной площадки в целях исчисления налога, а также постановки на учет иностранной организации в налоговых органах работы и иные операции, продолжительность которых включается в этот срок, включают все виды производимых иностранной организацией на этой строительной площадке подготовительных, строительных и (или) монтажных работ, в том числе работ по созданию подъездных путей, коммуникаций, электрических кабелей, дренажа и других объектов инфраструктуры, кроме объектов инфраструктуры, изначально создаваемых для иных целей, не связанных с данной строительной площадкой.
В случае, если иностранная организация, являясь генеральным подрядчиком, поручает выполнение части подрядных работ другим лицам (субподрядчикам), то период времени, затраченный субподрядчиками на выполнение работ, считается временем, затраченным самим генеральным подрядчиком. Настоящее положение не применяется в отношении периода работ, выполняемых субподрядчиком по прямым договорам с застройщиком или техническим заказчиком и не входящих в объем работ, порученных генеральному подрядчику, за исключением случаев, когда эти лица и генеральный подрядчик являются взаимозависимыми лицами в соответствии со статьей 105_1 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 337-ФЗ .
В случае, если субподрядчик является иностранной организацией, его деятельность на этой строительной площадке также рассматривается как создающая постоянное представительство этой организации-субподрядчика.
Данное положение применяется к организации-субподрядчику, продолжительность деятельности которой составляет в совокупности не менее 30 календарных дней, при условии, что генподрядчик имеет постоянное представительство (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
3. Началом существования строительной площадки в налоговых целях считается более ранняя из следующих дат: дата подписания акта о передаче площадки подрядчику (акта о допуске персонала субподрядчика для выполнения его части совокупного объема работ) или дата фактического начала работ.
Окончанием существования стройплощадки является дата подписания застройщиком или техническим заказчиком акта сдачи-приемки объекта или предусмотренного договором комплекса работ. Окончанием работ субподрядчика считается дата подписания акта сдачи-приемки работ генеральному подрядчику. В случае, если акт сдачи-приемки не оформлялся или работы фактически окончились после подписания такого акта, строительная площадка считается прекратившей существование (работы субподрядчика считаются законченными) на дату фактического окончания подготовительных, строительных или монтажных работ, входящих в объем работ соответствующего лица на данной стройплощадке.
(Абзац в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 28 ноября 2011 года N 337-ФЗ.

4. Строительная площадка не прекращает существования, если работы на ней временно приостановлены, кроме случаев консервации строительного объекта на срок более 90 календарных дней по решению федеральных органов исполнительной власти, соответствующих органов государственной власти субъектов Российской Федерации, органов местного самоуправления, принятому в пределах их компетенции, или в результате действия обстоятельств непреодолимой силы (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Продолжение или возобновление после перерыва работ на строительном объекте после подписания акта, указанного в пункте 3 настоящей статьи, приводит к присоединению срока ведения продолжающихся или возобновленных работ и перерыва между работами к совокупному сроку существования строительной площадки только в случае, если:
1) территория (акватория) возобновленных работ является территорией
(акваторией) прекращенных ранее работ или вплотную примыкает к ней;
2) продолжающиеся или возобновленные работы на объекте поручены лицу, ранее выполнявшему работы на этой строительной площадке, или новый и прежний подрядчики являются взаимозависимыми лицами.
Если продолжение или возобновление работ связано со строительством или монтажом нового объекта на той же строительной площадке либо с реконструкцией ранее законченного объекта, срок ведения таких продолжающихся или возобновленных работ и перерыва между работами также присоединяется к совокупному сроку существования строительной площадки (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 215-ФЗ.
В остальных случаях, включая выполнение ремонта, реконструкции или технического перевооружения ранее сданного застройщику или техническому заказчику объекта, срок ведения продолжающихся или возобновленных работ и перерыв между работами не подлежит присоединению к совокупному сроку существования строительной площадки, начатому работами по сданному ранее объекту.
(Абзац в редакции, введенной в действие с 1 января 2012 года
Федеральным законом от 28 ноября 2011 года N 337-ФЗ .
5. Сооружение или монтаж таких объектов, как строительство дорог, путепроводов, каналов, прокладка коммуникаций, в ходе проведения работ на которых меняется географическое место их проведения, рассматривается как деятельность, осуществляемая на одной строительной площадке.
Комментарий к статье 308

Статья 309. Особенности налогообложения иностранных организаций, не осуществляющих деятельность через постоянное представительство в Российской Федерации и получающих доходы от источников в Российской Федерации

1. Следующие виды доходов, полученных иностранной организацией, которые не связаны с ее предпринимательской деятельностью в Российской Федерации, относятся к доходам иностранной организации от источников в Российской Федерации и подлежат обложению налогом, удерживаемым у источника выплаты доходов:
1) дивиденды, выплачиваемые иностранной организации - акционеру
(участнику) российских организаций;
2) доходы, получаемые в результате распределения в пользу иностранных организаций прибыли или имущества организаций, иных лиц или их объединений, в том числе при их ликвидации (с учетом положений пунктов 1 и

2 статьи 43 настоящего Кодекса);

3) процентный доход от следующих долговых обязательств любого вида, включая облигации с правом на участие в прибылях и конвертируемые облигации:
государственные и муниципальные эмиссионные ценные бумаги, условиями выпуска и обращения которых предусмотрено получение доходов в виде процентов;
иные долговые обязательства российских организаций, не указанные в абзаце втором настоящего подпункта;
(Подпункт в редакции, введенной в действие с 1 июля 2012 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ .
Положения подпункта 3 пункта 1 настоящей статьи (в редакции Федерального закона от 29 июня 2012 года N 97-ФЗ) распространяются на правоотношения по исчислению и удержанию налога с доходов иностранных организаций, возникшие с 1 января 2007 года, - см. пункт 7 статьи 5
Федерального закона от 29 июня 2012 года N 97-ФЗ (с изменениями, внесенными Федеральным законом от 23 июля 2013 года N 215-ФЗ).
4) доходы от использования в Российской Федерации прав на объекты интеллектуальной собственности. К таким доходам, в частности, относятся платежи любого вида, получаемые в качестве возмещения за использование или за предоставление права использования любого авторского права на произведения литературы, искусства или науки, включая кинематографические фильмы и фильмы или записи для телевидения или радиовещания, использование (предоставление права использования) любых патентов, товарных знаков, чертежей или моделей, планов, секретной формулы или процесса, либо использование (предоставление права использования) информации, касающейся промышленного, коммерческого или научного опыта;
5) доходы от реализации акций (долей) российских организаций, более 50 процентов активов которых состоит из недвижимого имущества, находящегося на территории Российской Федерации, а также финансовых инструментов, производных от таких акций (долей), за исключением акций, признаваемых обращающимися на организованном рынке ценных бумаг в соответствии с пунктом 3 статьи 280 настоящего Кодекса. При этом доходы от реализации на иностранных биржах (у иностранных организаторов торговли) ценных бумаг или производных от них финансовых инструментов, обращающихся на этих биржах, не признаются доходами от источников в Российской Федерации (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
8 июня 2011 года Федеральным законом от 7 июня 2011 года N 132-ФЗ , распространяется на правоотношения, возникшие с 1 января 2011 года;
6) доходы от реализации недвижимого имущества, находящегося на территории Российской Федерации;
7) доходы от сдачи в аренду или субаренду имущества, используемого на территории Российской Федерации, в том числе доходы от лизинговых операций, доходы от предоставления в аренду или субаренду морских и воздушных судов и (или) транспортных средств, а также контейнеров, используемых в международных перевозках. При этом доход от лизинговых операций, связанных с приобретением и использованием предмета лизинга лизингополучателем, рассчитывается исходя из всей суммы лизингового платежа за минусом возмещения стоимости лизингового имущества (при лизинге) лизингодателю (подпункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
8) доходы от международных перевозок (в том числе демереджи и прочие платежи, возникающие при перевозках). В целях настоящей статьи термин "демередж" употребляется в значении, установленном Кодексом торгового мореплавания Российской Федерации (абзац дополнен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
Под международными перевозками понимаются любые перевозки морским, речным или воздушным судном, автотранспортным средством или железнодорожным транспортом, за исключением случаев, когда перевозка осуществляется исключительно между пунктами, находящимися за пределами Российской Федерации;
9) штрафы и пени за нарушение российскими лицами, государственными органами и (или) исполнительными органами местного самоуправления договорных обязательств;
9_1) доходы от реализации (в том числе погашения) инвестиционных паев закрытых паевых инвестиционных фондов, относящихся к категориям рентных фондов или фондов недвижимости;
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )
10) иные аналогичные доходы.

2. Доходы, полученные иностранной организацией от продажи товаров, иного имущества, кроме указанного в подпунктах 5 и 6 пункта 1 настоящей статьи, а также имущественных прав, осуществления работ, оказания услуг на территории Российской Федерации, не приводящие к образованию постоянного представительства в Российской Федерации в соответствии со статьей 306 настоящего Кодекса, обложению налогом у источника выплаты не подлежат (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Премии по перестрахованию и тантьемы, уплачиваемые иностранному партнеру, не признаются доходами от источников в Российской Федерации.
2_1. Доходы, полученные в виде дивидендов и средств, а также в результате распределения в пользу иностранных организаций имущества российской организации при ее ликвидации и выплачиваемые российской организацией конфедерациям, национальным футбольным ассоциациям, производителям медиаинформации FIFA, поставщикам товаров (работ, услуг) FIFA, указанным в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" и являющимся иностранными организациями, не подлежат налогообложению у источника выплаты в случае, если по итогам каждого налогового периода с момента учреждения организации, выплачивающей дивиденды, доходы получены от деятельности в связи с осуществлением мероприятий, предусмотренных указанным Федеральным законом.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
3. Доходы, перечисленные в пункте 1 настоящей статьи, являются объектом налогообложения по налогу независимо от формы, в которой получены такие доходы, в частности, в натуральной форме, путем погашения обязательств этой организации, в виде прощения ее долга или зачета требований к этой организации.
4. При определении налоговой базы по доходам, указанным в подпунктах 5, 6 и 9_1 пункта 1 настоящей статьи, из суммы таких доходов могут вычитаться расходы в порядке, предусмотренном статьями 268 и 280 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 ноября 2013 года N 306-ФЗ.

Указанные расходы иностранной организации учитываются при определении налоговой базы, если к дате выплаты этих доходов в распоряжении налогового агента, удерживающего налог с таких доходов в соответствии с настоящей статьей, имеются представленные этой иностранной организацией документально подтвержденные данные о таких расходах.
5. Налоговая база по доходам иностранной организации, подлежащим налогообложению в соответствии с настоящей статьей, и сумма налога, удерживаемого с таких доходов, исчисляются в валюте, в которой иностранная организация получает такие доходы. При этом расходы, произведенные в другой валюте, исчисляются в той же валюте, в которой получен доход по официальному курсу (кросс-курсу) Центрального банка Российской Федерации на дату осуществления таких расходов.
6. Если учредителем или выгодоприобретателем по договору доверительного управления является иностранная организация, не имеющая постоянного представительства в Российской Федерации, а доверительным управляющим является российская организация либо иностранная организация, осуществляющая деятельность через постоянное представительство в Российской Федерации, то с доходов такого учредителя или выгодоприобретателя, полученных в рамках договора доверительного управления, налог удерживается и перечисляется в бюджет доверительным управляющим (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в статью 309 настоящего Кодекса будут внесены изменения.

Комментарий к статье 309

Статья 310. Особенности исчисления и уплаты налога с доходов, полученных иностранной организацией от источников в Российской Федерации, удерживаемого налоговым агентом

1. Налог с доходов, полученных иностранной организацией от источников в Российской Федерации, исчисляется и удерживается российской организацией или иностранной организацией, осуществляющей деятельность в Российской Федерации через постоянное представительство, выплачивающими доход иностранной организации при каждой выплате доходов, указанных в пункте 1 статьи 309 настоящего Кодекса за исключением случаев, предусмотренных пунктом 2 настоящей статьи, в валюте выплаты дохода (абзац в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Налог с видов доходов, указанных в подпункте 1 пункта 1 статьи 309 настоящего Кодекса, исчисляется по ставке, предусмотренной подпунктом 3 пункта 3 статьи 284 настоящего Кодекса (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ; действие распространяется на правоотношения, возникшие с 1 января 2008 года.
Налог с видов доходов, указанных в абзаце втором подпункта 3 пункта 1 статьи 309 настоящего Кодекса, исчисляется по ставке, предусмотренной пунктом 4 статьи 284 настоящего Кодекса.
Налог с видов доходов, указанных в подпункте 2, абзаце третьем подпункта 3 и подпунктах 4, 7 (в части доходов от сдачи в аренду или субаренду имущества, используемого на территории Российской Федерации, в том числе по лизинговым операциям), 9, 9_1 и 10 пункта 1 статьи 309 настоящего Кодекса, исчисляется по ставкам, предусмотренным подпунктом
1 пункта 2 статьи 284 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 ноября 2013 года N 306-ФЗ.

Налог с видов доходов, указанных в подпунктах 7 (в части доходов от предоставления в аренду или субаренду морских, воздушных судов или иных подвижных транспортных средств или контейнеров, используемых в международных перевозках) и 8 пункта 1 статьи 309 настоящего Кодекса, исчисляется по ставке, предусмотренной подпунктом 2 пункта 2 статьи 284 настоящего Кодекса (абзац в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Налог с видов доходов, указанных в подпунктах 5 и 6 пункта 1 статьи 309 настоящего Кодекса, исчисляется с учетом положений пунктов 2 и 4 указанной статьи по ставкам, предусмотренным пунктом 1 статьи 284 настоящего Кодекса. В случае, если расходы, указанные в пункте 4 статьи 309 настоящего Кодекса, не признаются расходом для целей налогообложения, с таких доходов налог исчисляется по ставкам, предусмотренным подпунктом 1 пункта 2 статьи 284 настоящего Кодекса (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Сумма налога, удержанного с доходов иностранных организаций в соответствии с настоящим пунктом, перечисляется налоговым агентом в федеральный бюджет в валюте Российской Федерации в порядке, предусмотренном пунктами 2 и 4 статьи 287 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 24 ноября 2008 года N 205-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
В случае, если доход выплачивается иностранной организации в натуральной или иной неденежной форме, в том числе в форме осуществления взаимозачетов, или в случае, если сумма налога, подлежащего удержанию, превосходит сумму дохода иностранной организации, получаемого в денежной форме, налоговый агент обязан перечислить налог в бюджет в исчисленной сумме, уменьшив соответствующим образом доход иностранной организации, получаемый в неденежной форме.
Налог с доходов в денежной форме, подлежащих выплате (перечислению) по эмиссионным ценным бумагам с обязательным централизованным хранением в отношении выпусков эмиссионных ценных бумаг с обязательным централизованным хранением, государственная регистрация которых или присвоение идентификационного номера которым осуществлены после 1 января 2012 года, за исключением случаев, установленных настоящей статьей, лицу, имеющему в соответствии с действующим законодательством право на получение таких доходов и являющемуся иностранной организацией, исчисляется и удерживается депозитарием, осуществляющим выплату (перечисление) указанных доходов налогоплательщику.
(Абзац дополнительно включен с 1 января 2012 года Федеральным законом от 3 июня 2011 года N 122-ФЗ; в редакции, введенной в действие с 1 июля 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ.
Налог исчисляется и удерживается депозитарием, в котором открыты счет депо иностранного номинального держателя, счет депо иностранного уполномоченного держателя и (или) счет депо депозитарных программ, в соответствии с положениями статьи 310_1 настоящего Кодекса при получении доходов в денежной форме по следующим ценным бумагам, которые учитываются на указанных счетах:
(Абзац дополнительно включен с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 282-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ.
по государственным ценным бумагам Российской Федерации с обязательным централизованным хранением;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )
по государственным ценным бумагам субъектов Российской Федерации с обязательным централизованным хранением;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )
по муниципальным ценным бумагам с обязательным централизованным хранением;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )
по эмиссионным ценным бумагам с обязательным централизованным хранением, выпущенным российскими организациями, государственная регистрация выпуска которых или присвоение идентификационного номера которым осуществлены после 1 января 2012 года;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )
по иным эмиссионным ценным бумагам, выпущенным российскими организациями (за исключением эмиссионных ценных бумаг с обязательным централизованным хранением выпусков, государственная регистрация которых или присвоение идентификационного номера которым осуществлены до 1 января 2012 года).
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )
2. Исчисление и удержание суммы налога с доходов, выплачиваемых иностранным организациям, производятся налоговым агентом по всем видам доходов, указанных в пункте 1 статьи 309 настоящего Кодекса, во всех случаях выплаты таких доходов, за исключением:
1) случаев, когда налоговый агент уведомлен получателем дохода, что выплачиваемый доход относится к постоянному представительству получателя дохода в Российской Федерации, и в распоряжении налогового агента находится нотариально заверенная копия свидетельства о постановке получателя дохода на учет в налоговых органах, оформленная не ранее чем в предшествующем налоговом периоде;
2) случаев, когда в отношении дохода, выплачиваемого иностранной организац ии, статьей 284 настоящего Кодекса предусмотрена налоговая ставка 0 процентов (подпункт в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
3) случаев выплаты доходов, полученных при выполнении соглашений о разделе продукции, если законодательством Российской Федерации о налогах и сборах предусмотрено освобождение таких доходов от удержания налога в Российской Федерации при их перечислении иностранным организациям;
4) случаев выплаты доходов, которые в соответствии с международными договорами (соглашениями) не облагаются налогом в Российской Федерации, при условии предъявления иностранной организацией налоговому агенту подтверждения, предусмотренного пунктом 1 статьи 312 настоящего Кодекса. При этом в случае выплаты доходов российскими банками и банком развития
- государственной корпорацией по операциям с иностранными банками подтверждение факта постоянного местонахождения иностранного банка в государстве, с которым имеется международный договор (соглашение), регулирующий вопросы налогообложения, не требуется, если такое местонахождение подтверждается сведениями общедоступных информационных справочников (подпункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 8 июня 2011 года Федеральным законом от 7 июня 2011 года N
132-ФЗ , распространяется на правоотношения, возникшие с 8 июня 2007 года;
5) случаев выплаты доходов организациям, являющимся иностранными организаторами XXI Олимпийских зимних игр и XI Паралимпийских зимних игр
2014 года в городе Сочи в соответствии со статьей 3 Федерального закона от
1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" или иностранными маркетинговыми партнерами Международного олимпийского комитета в соответствии со статьей 3_1 указанного Федерального закона (подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 1 декабря 2007 года N 310-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года; в редакции, введенной в действие с 3 августа
2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ;
Положения подпункта 5 пункта 2 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января 2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля
2010 года N 242-ФЗ .
6) случаев выплаты доходов, связанных с распространением продукции средств массовой информации, касающейся XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, официальным вещательным компаниям в соответствии со статьей 3_1 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" (подпункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ );
Положения подпункта 6 пункта 2 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января 2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля
2010 года N 242-ФЗ .
7) случаев выплаты процентных доходов:
по государственным ценным бумагам Российской Федерации, государственным ценным бумагам субъектов Российской Федерации и муниципальным ценным бумагам;
выплачиваемых российскими организациями по обращающимся облигациям, выпущенным этими организациями в соответствии с законодательством иностранных государств;
(Подпункт дополнительно включен с 1 июля 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ )
Положения подпункта 7 пункта 2 настоящей статьи (в редакции Федерального закона от 29 июня 2012 года N 97-ФЗ) распространяются на правоотношения по исчислению и удержанию налога с доходов иностранных организаций, возникшие с 1 января 2007 года, - см. пункт 7 статьи 5
Федерального закона от 29 июня 2012 года N 97-ФЗ (с изменениями, внесенными Федеральным законом от 23 июля 2013 года N 215-ФЗ).
8) случаев выплаты российскими организациями процентных доходов по долговым обязательствам перед иностранными организациями при одновременном выполнении следующих условий:
долговые обязательства российских организаций, по которым выплачиваются процентные доходы, возникли в связи с размещением иностранными организациями обращающихся облигаций;
иностранные организации, являющиеся эмитентами обращающихся облигаций, или иностранные организации, уполномоченные на получение процентных доходов, подлежащих выплате по обращающимся облигациям, или иностранные организации, которым были уступлены права и обязанности по выпущенным обращающимся облигациям, эмитентом которых является другая иностранная организация, которым российскими организациями выплачиваются процентные доходы по долговым обязательствам, на дату выплаты процентного дохода имеют постоянное место нахождения в государствах, с которыми Российская Федерация имеет международные договоры, регулирующие вопросы налогообложения доходов организаций и физических лиц, и предъявили российской организации, осуществляющей выплату процентного дохода, подтверждение, предусмотренное пунктом 1 статьи 312 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 ноября 2013 года N 306-ФЗ.

(Подпункт дополнительно включен с 1 июля 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ )
Положения подпункта 8 пункта 2 настоящей статьи (в редакции Федерального закона от 29 июня 2012 года N 97-ФЗ) распространяются на правоотношения по исчислению и удержанию налога с доходов иностранных организаций, возникшие с 1 января 2007 года, - см. пункт 7 статьи 5
Федерального закона от 29 июня 2012 года N 97-ФЗ (с изменениями, внесенными Федеральным законом от 23 июля 2013 года N 215-ФЗ).
9) случаев выплаты доходов FIFA (F d ration Internationale de Football Association) и дочерним организациям FIFA, указанным в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" и являющимся иностранными организациями;
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
10) случаев выплаты доходов конфедерациям, национальным футбольным ассоциациям, производителям медиаинформации FIFA, поставщикам товаров (работ, услуг) FIFA, указанным в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" и являющимся иностранными организациями, в связи с осуществлением мероприятий, предусмотренных указанным Федеральным законом.
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
2_1. В целях пункта 2 настоящей статьи:
1) обращающимися облигациями признаются облигации и иные долговые обязательства, которые прошли процедуру листинга, и (или) были допущены к обращению на одной или нескольких иностранных фондовых биржах, и (или) учет прав на которые осуществляется иностранными депозитарно- клиринговыми организациями, при условии, что такие иностранные фондовые биржи и иностранные депозитарно-клиринговые организации включены в перечень, утверждаемый Центральным банком Российской Федерации по согласованию с Министерством финансов Российской Федерации. До момента утверждения указанного перечня обращающимися облигациями признаются облигации и иные долговые обязательства, которые прошли процедуру листинга, и (или) были допущены к обращению на одной или нескольких иностранных фондовых биржах, и (или) учет прав на которые осуществляется иностранными депозитарно-клиринговыми организациями. Подтверждение фактов, указанных в настоящем подпункте, осуществляется российской организацией на основании сведений, полученных от соответствующих иностранных фондовых бирж и (или) иностранных депозитарно-клиринговых организаций, или проспектов эмиссии соответствующих обращающихся облигаций или иных документов, относящихся к выпуску этих облигаций, либо на основании сведений из общедоступных источников информации;
(Подпункт в редакции, введенной в действие с 1 сентября 2013 года

Федеральным законом от 23 июля 2013 года N 251-ФЗ.

2) при применении подпунктов 7 и 8 пункта 2 настоящей статьи к российским организациям приравниваются иностранные организации, осуществляющие деятельность в Российской Федерации через постоянное представительство (в части такой деятельности);
3) при применении абзаца второго подпункта 8 пункта 2 настоящей статьи долговые обязательства российских организаций перед иностранными организациями признаются возникшими в связи с размещением иностранными организациями обращающихся облигаций, если об этом имеется указание в договоре, регулирующем соответствующее долговое обязательство, и (или) в условиях выпуска соответствующих обращающихся облигаций и (или) проспекте их эмиссии либо наличие такой связи подтверждается фактическим движением денежных средств при размещении соответствующих обращающихся облигаций;
4) условия освобождения от исчисления и удержания суммы налога с процентных доходов, выплачиваемых иностранным организациям, предусмотренные подпунктом 8 пункта 2 настоящей статьи, применяются также к доходам, выплачиваемым российской организацией на основании поручительства, гарантии или иного обеспечения, предоставленных российской организацией по долговым обязательствам перед иностранной организацией и (или) по соответствующим обращающимся облигациям, а также к иным доходам, выплачиваемым российской организацией, при условии, что такие выплаты предусмотрены условиями соответствующего долгового обязательства либо осуществляются в связи с изменением условий выпуска обращающихся облигаций и (или) долговых обязательств, в том числе в связи с их досрочным выкупом и (или) погашением.
(Пункт дополнительно включен с 1 июля 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ )
Положения пункта 2_1 настоящей статьи (в редакции Федерального закона от 29 июня 2012 года N 97-ФЗ) распространяются на правоотношения по исчислению и удержанию налога с доходов иностранных организаций, возникшие с 1 января 2007 года, - см. пункт 7 статьи 5 Федерального закона от
29 июня 2012 года N 97-ФЗ (с изменениями, внесенными Федеральным законом от 23 июля 2013 года N 215-ФЗ ).
3. В случае выплаты налоговым агентом иностранной организации доходов, которые в соответствии с международными договорами (соглашениями) облагаются налогом в Российской Федерации по пониженным ставкам, исчисление и удержание суммы налога с доходов производятся налоговым агентом по соответствующим пониженным ставкам при условии предъявления иностранной организацией налоговому агенту подтверждения, предусмотренного пунктом 1 статьи 312 настоящего Кодекса. При этом в случае выплаты доходов российскими банками и банком развития - государственной корпорацией по операциям с иностранными банками подтверждение факта постоянного местонахождения иностранного банка в государстве, с которым имеется международный договор (соглашение), регулирующий вопросы налогообложения, не требуется, если такое местонахождение подтверждается сведениями общедоступных информационных справочников (пункт дополнительно включен с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с
8 июня 2011 года Федеральным законом от 7 июня 2011 года N 132-ФЗ, распространяется на правоотношения, возникшие с 8 июня 2007 года.

Пункт 3 предыдущей редакции с 30 июня 2002 года считается пунктом 4 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.

4. Налоговый агент по итогам отчетного (налогового) периода в сроки, установленные для представления налоговых расчетов статьей 289 настоящего Кодекса, представляет информацию о суммах выплаченных иностранным организациям доходов и удержанных налогов за прошедший отчетный (налоговый) период в налоговый орган по месту своего нахождения по форме, устанавливаемой федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 августа
2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ; в редакции, введенной в действие с 3 сентября 2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ . * 310.4 )
5. Особенности исчисления и уплаты налога с доходов, полученных иностранной организацией от источников в Российской Федерации, удерживаемого налоговым агентом, установленные настоящей статьей, распространяются на исчисление и уплату налога российскими организациями, являющимися участниками консолидированной группы налогоплательщиков и выплачивающими доход иностранной организации.
Исчисление, удержание и перечисление в бюджет соответствующих сумм налога осуществляется организациями, являющимися участниками консолидированной группы налогоплательщиков, самостоятельно, без участия ответственного участника консолидированной группы налогоплательщиков (за исключением случаев, когда налоговым агентом по правилам настоящей статьи выступает такой ответственный участник).
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )

Комментарий к статье 310

Статья 310_1. Особенности исчисления и уплаты налога в отношении доходов по государственным ценным бумагам, муниципальным ценным бумагам, а также по эмиссионным ценным бумагам, выпущенным российскими организациями, выплачиваемых иностранным организациям, действующим в интересах третьих лиц

1. Депозитарий признается налоговым агентом, осуществляющим исчисление и уплату налога в отношении доходов по следующим ценным бумагам, которые учитываются на счете депо иностранного номинального держателя, счете депо иностранного уполномоченного держателя и (или) счете депо депозитарных программ:
1) по государственным ценным бумагам Российской Федерации с обязательным централизованным хранением;
2) по государственным ценным бумагам субъектов Российской Федерации с обязательным централизованным хранением;
3) по муниципальным ценным бумагам с обязательным централизованным хранением;
4) по эмиссионным ценным бумагам с обязательным централизованным хранением, выпущенным российскими организациями, государственная регистрация выпуска которых или присвоение идентификационного номера которым осуществлены после 1 января 2012 года;
5) по иным эмиссионным ценным бумагам, выпущенным российскими организациями, за исключением эмиссионных ценных бумаг с обязательным централизованным хранением выпусков, государственная регистрация которых или присвоение идентификационного номера которым осуществлены до 1 января 2012 года.
2. При выплате доходов, указанных в пункте 1 настоящей статьи, которые учитываются на счете депо иностранного номинального держателя, сумма налога исчисляется и уплачивается депозитарием, осуществляющим функции налогового агента, на основании следующей информации:
1) обобщенной информации об организациях, осуществляющих права по ценным бумагам, указанным в пункте 1 настоящей статьи, за исключением доверительных управляющих, которые действуют не в интересах иностранного инвестиционного фонда (инвестиционной компании), который в соответствии с личным законом такого фонда (компании) относится к схемам коллективного инвестирования;
2) обобщенной информации об организациях, в чьих интересах доверительный управляющий осуществляет права по ценным бумагам, указанным в пункте 1 настоящей статьи, при условии, что такой доверительный управляющий действует не в интересах иностранного инвестиционного фонда (инвестиционной компании), который в соответствии с личным законом такого фонда (компании) относится к схемам коллективного инвестирования.
3. При выплате доходов, указанных в пункте 1 настоящей статьи, по ценным бумагам, которые учитываются на счете депо депозитарных программ, сумма налога исчисляется и удерживается депозитарием, осуществляющим функции налогового агента, на основании следующей информации:
1) обобщенной информации об организациях, осуществляющих права по ценным бумагам иностранного эмитента, удостоверяющим права в отношении ценных бумаг, указанных в пункте 1 настоящей статьи, за исключением доверительных управляющих, которые действуют не в интересах иностранного инвестиционного фонда (инвестиционной компании), который в соответствии с личным законом такого фонда (компании) относится к схемам коллективного инвестирования;
2) обобщенной информации об организациях, в чьих интересах доверительный управляющий осуществляет права по ценным бумагам иностранного эмитента, удостоверяющим права в отношении ценных бумаг, указанных в пункте 1 настоящей статьи, при условии, что такой доверительный управляющий действует не в интересах иностранного инвестиционного фонда (инвестиционной компании), который в соответствии с личным законом такого фонда (компании) относится к схемам коллективного инвестирования.

4. При выплате доходов, указанных в пункте 1 настоящей статьи, по ценным бумагам, которые учитываются на счете депо иностранного уполномоченного держателя, открытого не в интересах иностранного инвестиционного фонда (инвестиционной компании), который в соответствии с личным законом такого фонда (компании) относится к схемам коллективного инвестирования, сумма налога исчисляется и уплачивается депозитарием, осуществляющим функции налогового агента, на основании обобщенной информации об организациях, в интересах которых такой иностранный уполномоченный держатель осуществляет доверительное управление ценными бумагами, указанными в пункте 1 настоящей статьи.

5. При выплате доходов, указанных в пункте 1 настоящей статьи, по ценным бумагам, которые учитываются на счете депо иностранного уполномоченного держателя, открытого в интересах иностранного инвестиционного фонда (инвестиционной компании), который в соответствии с личным законом такого фонда (компании) относится к схемам коллективного инвестирования, сумма налога исчисляется и удерживается депозитарием, осуществляющим функции налогового агента, в соответствии с положениями настоящего Кодекса, а также международных договоров Российской Федерации в зависимости от вида выплачиваемого дохода на основании предусмотренной пунктом 7 настоящей статьи обобщенной информации о лице, которому открыт счет депо иностранного уполномоченного держателя.

6. Требования, установленные пунктом 2 настоящей статьи, не применяются к выплатам доходов, указанных в пункте 1 настоящей статьи, в отношении которых исчисление и удержание налога были осуществлены другим депозитарием. При этом депозитарий вправе потребовать от лица, которое перечислило ему соответствующий доход по ценным бумагам, указанным в пункте 1 настоящей статьи, предоставления ему соответствующей информации.

7. Обобщенная информация об организациях, указанных в пунктах 2-5 настоящей статьи, должна содержать следующие сведения:
1) в отношении организаций, указанных в подпункте 1 пункта 2, подпункте 1 пункта 3 и пункте 5 настоящей статьи, соответственно сведения о количестве ценных бумаг, указанных в пункте настоящей статьи, и о количестве ценных бумаг иностранного эмитента, удостоверяющих права в отношении ценных бумаг соответствующей российской организации, права по которым осуществляются организациями на дату, определенную решением российской организации о выплате дохода по ценным бумагам;
2) в отношении организаций, указанных в подпункте 2 пункта 2 , подпункте 2 пункта 3 и пункте 4 настоящей статьи, соответственно сведения о количестве ценных бумаг, указанных в пункте 1 настоящей статьи, и о количестве ценных бумаг иностранного эмитента, удостоверяющих права в отношении ценных бумаг соответствующей российской организации, права по которым осуществляются доверительным управляющим в интересах соответствующих организаций на дату, определенную решением о выплате дохода по ценным бумагам.
8. Сведения о количестве ценных бумаг, предусмотренные пунктом 7 настоящей статьи, представляются налоговому агенту с указанием государств, налоговыми резидентами которых являются организации - фактические получатели дохода. При наличии льгот в отношении налогообложения доходов по ценным бумагам, предусмотренных настоящим Кодексом или международным договором Российской Федерации, указанные в настоящем пункте сведения представляются налоговому агенту также с указанием оснований для применения указанных льгот.
9. В случае, если информация об организациях, предусмотренная пунктом 7 настоящей статьи, не была представлена депозитарию в установленные настоящей статье порядке, форме и сроки в полном объеме, доходы по соответствующим ценным бумагам подлежат налогообложению по налоговой ставке, установленной пунктом 4_2 статьи 284 настоящего Кодекса (за исключением случаев, если доходы по ценным бумагам не подлежат налогообложению в соответствии с настоящим Кодексом, налогообложение таких доходов осуществляется по налоговой ставке 0 процентов или в соответствии с настоящим Кодексом налоговый агент не исчисляет и не удерживает сумму налога с таких доходов).
В отношении доходов, полученных в виде дивидендов по акциям российских организаций, налогообложение которых осуществляется по пониженной налоговой ставке по сравнению с налоговой ставкой, установленной настоящим Кодексом или международным договором Российской Федерации, и применение этой пониженной ставки зависит от соблюдения дополнительных условий, предусмотренных соответственно настоящим Кодексом или указанным международным договором, налоговый агент исчисляет и уплачивает сумму налога по ставке, установленной для доходов в виде дивидендов по акциям российских организаций настоящим Кодексом или соответствующим международным договором, без применения соответствующих льгот.
Возврат суммы излишне уплаченного налога осуществляется налогоплательщику в порядке, установленном настоящим Кодексом.
10. Обобщенная информация об организациях, предусмотренная пунктом 7 настоящей статьи, представляется депозитарию иностранным номинальным держателем, иностранным уполномоченным держателем, а также лицом, которому депозитарий открыл счет депо депозитарных программ, не позднее:
1) пяти дней с даты, на которую депозитарием, осуществляющим обязательное централизованное хранение ценных бумаг, раскрыта информация о передаче своим депонентам причитающихся им выплат по ценным бумагам (для ценных бумаг с обязательным централизованным хранением);
2) семи дней с даты, на которую в соответствии с решением организации определяются лица, имеющие право на получение дивидендов (для акций, выпущенных российскими организациями).
11. Налоговый агент обязан уплатить сумму исчисленного налога на тридцатый день с даты его исчисления. В случае, если до истечения указанного срока налоговому агенту представлена уточненная обобщенная информация, предусмотренная пунктом 7 настоящей статьи, налоговый агент осуществляет перерасчет исчисленных сумм, уплату либо возврат ранее удержанного налога на основании такой информации. Представление уточненной обобщенной информации осуществляется лицами, указанными в пункте 10 настоящей статьи.
Налоговый агент вправе не осуществлять перерасчет ранее удержанного налога в соответствии с настоящим пунктом в случае, если уточненная обобщенная информация, предусмотренная пунктом 7 настоящей статьи, представлена налоговому агенту менее чем за пять дней до истечения срока, указанного в абзаце первом настоящего пункта.
Уплата сумм исчисленного налога в случае его перерасчета осуществляется налоговым агентом за счет сумм налога в отношении выплат по ценным бумагам, удержанных им до осуществления перерасчета, а также денежных средств лиц, указанных в пункте 9 настоящей статьи, в порядке, установленном договором между налоговым агентом и такими лицами.
12. Обобщенная информация, предусмотренная пунктом 7 настоящей статьи, представляется иностранной организацией, действующей в интересах третьих лиц, в одной или нескольких из следующих форм:
1) документ на бумажном носителе, подписанный уполномоченным лицом иностранной организации;
2) электронный документ, подписанный усиленной квалифицированной электронной подписью или усиленной неквалифицированной электронной подписью в соответствии с Федеральным законом от 6 апреля 2011 года N 63- ФЗ "Об электронной подписи" , без представления документа на бумажном носителе;
3) электронный документ, переданный с использованием системы международных финансовых телекоммуникаций СВИФТ, без представления документа на бумажном носителе.
13. Налоговый агент определяет форму (формы) представления ему обобщенной информации из числа форм, предусмотренных пунктом 12 настоящей статьи, а также условия использования этой формы (этих форм).
14. Депозитарий, осуществляющий выплату доходов, указанных в пункте 1 настоящей статьи, осуществляет исчисление и уплату суммы налога на прибыль организаций в соответствии с настоящей статьей в отношении всех сумм доходов, выплачиваемых по дисконтным облигациям, выпущенным российскими организациями.
Возврат суммы излишне уплаченного налога осуществляется налогоплательщику в порядке, установленном настоящим Кодексом.
15. На налогового агента не может быть возложена обязанность по исчислению и уплате суммы налога в отношении выплат, предусмотренных настоящей статьей, не удержанного им вследствие представления ему организацией, действующей в интересах третьих лиц, недостоверной и (или) неполной информации и (или) документов, а также в случае отказа такой организации представить по запросу налогового органа, проводящего камеральную или выездную налоговую проверку, информацию и (или) документы, истребуемые в соответствии со статьей 310_2 настоящего Кодекса.
В случаях, указанных в настоящем пункте, к налоговому агенту также не применяются налоговые санкции.
16. Иностранный номинальный держатель, иностранный уполномоченный держатель и (или) лицо, которому открыт счет депозитарных программ, вправе участвовать в отношениях с налоговым агентом, регулируемых настоящей статьей, самостоятельно или через своего уполномоченного представителя в соответствии со статьей 26 настоящего Кодекса.
17. Требования настоящей статьи не распространяются на выплату доходов по ценным бумагам иностранных организаций, в том числе допущенных к размещению и (или) публичному обращению в Российской Федерации.
(Статья дополнительно включена с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 282-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ.

Статья 310_2. Истребование документов, связанных с исчислением и уплатой налога в отношении доходов по государственным ценным бумагам, муниципальным ценным бумагам, а также по эмиссионным ценным бумагам, выпущенным российскими организациями, выплачиваемых иностранным организациям, действующим в интересах третьих лиц

1. При проведении камеральной налоговой проверки и (или) выездной налоговой проверки правильности исчисления и уплаты суммы налога налоговым агентом в соответствии со статьей 310_1 настоящего Кодекса налоговые органы вправе запрашивать в порядке, предусмотренном настоящим Кодексом, следующие документы:
1) копии документов, подтверждающих государственную регистрацию и полное наименование организации, осуществлявшей на дату, определенную решением российской организации о выплате дохода по ценным бумагам, права по ценным бумагам такой российской организации (ценным бумагам иностранной организации, удостоверяющим права в отношении акций российской организации);
2) копии документов, подтверждающих государственную регистрацию и полное наименование организации, в интересах которой доверительный управляющий осуществлял на дату, определенную решением российской организации о выплате дохода по ценным бумагам, права по ценным бумагам такой российской организации (ценным бумагам иностранной организации, удостоверяющим права в отношении акций российской организации);
3) копии и оригиналы документов, подтверждающих осуществление организацией на дату, определенную решением российской организации о выплате дохода, прав по ценным бумагам такой российской организации (ценным бумагам иностранной организации, удостоверяющим права в отношении акций российской организации), а также документы, подтверждающие налоговое резидентство такой организации;
4) копии и оригиналы документов, подтверждающих осуществление доверительным управляющим на дату, определенную решением российской организации о выплате дохода по ценным бумагам, прав по ценным бумагам такой российской организации (ценным бумагам иностранной организации, удостоверяющим права в отношении акций российской организации) в интересах организации, а также документы, подтверждающие налоговое резидентство такой организации;
5) иные документы, подтверждающие правильность исчисления и уплаты налога, в том числе документы, подтверждающие достоверность информации, представленной иностранными организациями, действующими в интересах третьих лиц.

2. Требование о представлении документов, указанных в пункте 1 настоящей статьи, направляется налоговому агенту, который осуществил исчисление, удержание и уплату соответствующего налога, в порядке, предусмотренном статьей 93 настоящего Кодекса. В случае отсутствия истребуемых информации и (или) документов налоговый агент направляет иностранным организациям, действующим в интересах третьих лиц, которым была осуществлена выплата дохода по ценным бумагам российских организаций, запрос о представлении таких документов.

3. Документы, истребованные в соответствии с настоящей статьей, подлежат представлению в налоговый орган не позднее трех месяцев со дня получения налоговым агентом соответствующего требования.
Срок представления документов, истребованных в соответствии с настоящей статьей, может быть продлен решением налогового органа, но не более чем на три месяца.
4. Документы, указанные в пункте 1 настоящей статьи, также могут быть запрошены налоговым органом у уполномоченного органа иностранного государства в случаях, предусмотренных международными договорами Российской Федерации.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )

Статья 311. Устранение двойного налогообложения

1. Доходы, полученные российской организацией от источников за пределами Российской Федерации, учитываются при определении ее налоговой базы. Указанные доходы учитываются в полном объеме с учетом расходов, произведенных как в Российской Федерации, так и за ее пределами.
2. При определении налоговой базы расходы, произведенные российской организацией в связи с получением доходов от источников за пределами Российской Федерации, вычитаются в порядке и размерах, установленных настоящей главой.
3. Суммы налога, выплаченные в соответствии с законодательством иностранных государств российской организацией, засчитываются при уплате этой организацией налога в Российской Федерации. При этом размер засчитываемых сумм налогов, выплаченных за пределами Российской Федерации, не может превышать сумму налога, подлежащего уплате этой организацией в Российской Федерации.
Зачет производится при условии представления налогоплательщиком документа, подтверждающего уплату (удержание) налога за пределами Российской Федерации: для налогов, уплаченных самой организацией, - заверенного налоговым органом соответствующего иностранного государства, а для налогов, удержанных в соответствии с законодательством иностранных государств или международным договором налоговыми агентами, - подтверждения налогового агента (абзац в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ;
действие распространяется на отношения, возникшие с 1 января 2002 года.
Подтверждение, указанное в настоящем пункте, действует в течение налогового периода, в котором оно представлено налоговому агенту (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
4. При наличии обособленных подразделений, расположенных за пределами территории Российской Федерации, уплата налога (авансовых платежей по налогу), а также представление расчетов по налогу и налоговых деклараций осуществляются организацией по месту своего нахождения (пункт дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ ).

Комментарий к статье 311

Статья 312. Специальные положения

1. При применении положений международных договоров Российской Федерации иностранная организация должна представить налоговому агенту, выплачивающему доход, подтверждение того, что эта иностранная организация имеет постоянное местонахождение в том государстве, с которым Российская Федерация имеет международный договор (соглашение), регулирующий вопросы налогообложения, которое должно быть заверено компетентным органом соответствующего иностранного государства. В случае, если данное подтверждение составлено на иностранном языке, налоговому агенту предоставляется также перевод на русский язык (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При представлении иностранной организацией, имеющей право на получение дохода, подтверждения, указанного в пункте 1 настоящей статьи, налоговому агенту, выплачивающему доход, до даты выплаты дохода, в отношении которого международным договором Российской Федерации предусмотрен льготный режим налогообложения в Российской Федерации, в отношении такого дохода производится освобождение от удержания налога у источника выплаты или удержание налога у источника выплаты по пониженным ставкам (абзац в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Положения настоящего пункта не распространяются на порядок применения налоговыми агентами положений международных договоров (соглашений), регулирующих вопросы налогообложения, в случаях, предусмотренных статьей 310_1 настоящего Кодекса.
(Абзац дополнительно включен с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 282-ФЗ )
2. Возврат ранее удержанного налога по выплаченным иностранным организациям доходам, в отношении которых международными договорами Российской Федерации, регулирующими вопросы налогообложения, предусмотрен особый режим налогообложения, осуществляется при условии предоставления следующих документов (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года:
заявления на возврат удержанного налога по форме, устанавливаемой федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов (абзац в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N
58-ФЗ ; в редакции, введенной в действие с 3 сентября 2004 года
Федеральным законом от 29 июля 2004 года N 95-ФЗ; *312.2.2 )
подтверждения того, что эта иностранная организация на момент выплаты дохода имела постоянное местонахождение в том государстве, с которым Российская Федерация имеет международный договор (соглашение), регулирующий вопросы налогообложения, которое должно быть заверено компетентным органом соответствующего иностранного государства;
копии договора (или иного документа), в соответствии с которым выплачивался доход иностранному юридическому лицу, и копии платежных документов, подтверждающих перечисление суммы налога, подлежащего возврату, в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства, за исключением случаев выплаты дохода по ценным бумагам российских организаций.
(Абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 282-ФЗ .

В случае возврата налога, удержанного в соответствии со статьей 214_6 и ли 310_1 настоящего Кодекса, дополнительно представляются следующие документы:

(Абзац дополнительно включен с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 282-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ.
документ, подтверждающий осуществление заявителем прав по ценным бумагам российской организации (ценным бумагам иностранной организации, удостоверяющим права в отношении ценных бумаг российской организации), по которым была осуществлена выплата доходов, на дату, определенную решением российской организации о выплате дохода, или документ, подтверждающий, что права по таким ценным бумагам на дату, определенную решением российской организации о выплате дохода по ценным бумагам, осуществлялись в интересах заявителя управляющей компанией;
(Абзац дополнительно включен с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 282-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ.
документ, подтверждающий сумму дохода по ценным бумагам российской организации (ценным бумагам иностранной организации, удостоверяющим права в отношении ценных бумаг российской организации), в том числе по ценным бумагам, переданным заявителем в доверительное управление, фактически выплаченного заявителю (управляющей компании заявителя);
(Абзац дополнительно включен с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 282-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ.
документ, содержащий сведения о депозитарии (депозитариях), который непосредственно или через третьих лиц перечислил сумму доходов по ценным бумагам российской организации в пользу иностранной организации, которая в соответствии с ее личным законом вправе осуществлять учет и переход прав по ценным бумагам и которая осуществляла учет ценных бумаг заявителя (управляющей компании заявителя);
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )
документ, подтверждающий соблюдение лицом, осуществлявшим права по акциям российской организации (ценным бумагам иностранной организации, удостоверяющим права в отношении акций российской организации), или
лицом, в интересах которого доверительный управляющий осуществлял права по указанным ценным бумагам, на дату, определенную решением российской организации о выплате доходов в виде дивидендов, дополнительных условий, предусмотренных настоящим Кодексом или международным договором Российской Федерации, необходимых для применения к выплачиваемым (выплаченным) доходам в виде дивидендов пониженной налоговой ставки (в случае возврата налога в связи с применением пониженной налоговой ставки). (Абзац дополнительно включен с 1 января 2014 года Федеральным законом
от 2 ноября 2013 года N 306-ФЗ )
Абзацы восьмой - десятый пункта 2 предыдущей редакции с 1 января
2014 года считаются соответственно абзацами десятым - двенадцатым пункта 2 настоящей редакции - Федеральный закон от 2 ноября 2013 года N
306-ФЗ .
В случае, если вышеупомянутые документы составлены на иностранном языке, то налоговый орган вправе потребовать их перевод на русский язык. Нотариального заверения контрактов, платежных документов и их перевода на русский язык не требуется. Требования каких-либо иных, кроме вышеперечисленных, документов не допускается.
Заявление о возврате сумм ранее удержанных в Российской Федерации налогов, а также иные перечисленные в настоящем пункте документы представляются иностранным получателем дохода в налоговый орган по месту постановки на учет налогового агента в течение трех лет с момента окончания налогового периода, в котором был выплачен доход (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Возврат ранее удержанного (и уплаченного) налога осуществляется налоговым органом по месту постановки на учет налогового агента в валюте Российской Федерации после подачи заявления и иных документов, предусмотренных в настоящем пункте в порядке, предусмотренном статьей 78 настоящего Кодекса (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ .
Комментарий к статье 312

Статья 313. Налоговый учет. Общие положения

Налогоплательщики исчисляют налоговую базу по итогам каждого отчетного (налогового) периода на основе данных налогового учета (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Налоговый учет - система обобщения информации для определения налоговой базы по налогу на основе данных первичных документов, сгруппированных в соответствии с порядком, предусмотренным настоящим Кодексом.
В случае, если в регистрах бухгалтерского учета содержится недостаточно информации для определения налоговой базы в соответствии с требованиями настоящей главы, налогоплательщик вправе самостоятельно дополнять применяемые регистры бухгалтерского учета дополнительными реквизитами, формируя тем самым регистры налогового учета, либо вести самостоятельные регистры налогового учета (абзац дополнительно включен с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ;
действие распространяется на отношения, возникшие с 1 января 2002 года).
Налоговый учет осуществляется в целях формирования полной и достоверной информации о порядке учета для целей налогообложения хозяйственных операций, осуществленных налогоплательщиком в течение отчетного (налогового) периода, а также обеспечения информацией внутренних и внешних пользователей для контроля за правильностью исчисления, полнотой и своевременностью исчисления и уплаты в бюджет налога.
Система налогового учета организуется налогоплательщиком самостоятельно, исходя из принципа последовательности применения норм и правил налогового учета, то есть применяется последовательно от одного налогового периода к другому. Порядок ведения налогового учета устанавливается налогоплательщиком в учетной политике для целей налогообложения, утверждаемой соответствующим приказом (распоряжением) руководителя. Налоговые и иные органы не вправе устанавливать для налогоплательщиков обязательные формы документов налогового учета (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Изменение порядка учета отдельных хозяйственных операций и (или) объектов в целях налогообложения осуществляется налогоплательщиком в случае изменения законодательства о налогах и сборах или применяемых методов учета. Решение о внесении изменений в учетную политику для целей налогообложения при изменении применяемых методов учета принимается с начала нового налогового периода, а при изменении законодательства о налогах и сборах не ранее чем с момента вступления в силу изменений норм указанного законодательства (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.
В случае, если налогоплательщик начал осуществлять новые виды деятельности, он также обязан определить и отразить в учетной политике для целей налогообложения принципы и порядок отражения для целей налогообложения этих видов деятельности.
Данные налогового учета должны отражать порядок формирования суммы доходов и расходов, порядок определения доли расходов, учитываемых для целей налогообложения в текущем налоговом (отчетном) периоде, сумму остатка расходов (убытков), подлежащую отнесению на расходы в следующих налоговых периодах, порядок формирования сумм создаваемых резервов, а также сумму задолженности по расчетам с бюджетом по налогу (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Подтверждением данных налогового учета являются:
1. первичные учетные документы (включая справку бухгалтера);
2. аналитические регистры налогового учета;
3. расчет налоговой базы.
Формы аналитических регистров налогового учета для определения налоговой базы, являющиеся документами для налогового учета, в обязательном порядке должны содержать следующие реквизиты:
наименование регистра;
период (дату) составления;
измерители операции в натуральном (если это возможно) и в денежном выражении;
наименование хозяйственных операций;
подпись (расшифровку подписи) лица, ответственного за составление указанных регистров.
Содержание данных налогового учета (в том числе данных первичных документов) является налоговой тайной. Лица, получившие доступ к информации, содержащейся в данных налогового учета, обязаны хранить налоговую тайну. За ее разглашение они несут ответственность, установленную действующим законодательством (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 313

Статья 314. Аналитические регистры налогового учета

Аналитические регистры налогового учета - сводные формы систематизации данных налогового учета за отчетный (налоговый) период, сгруппированных в соответствии с требованиями настоящей главы, без распределения (отражения) по счетам бухгалтерского учета.
Данные налогового учета - данные, которые учитываются в разработочных таблицах, справках бухгалтера и иных документах налогоплательщика, группирующих информацию об объектах налогообложения.
Формирование данных налогового учета предполагает непрерывность отражения в хронологическом порядке объектов учета для целей налогообложения (в том числе операций, результаты которых учитываются в нескольких отчетных периодах либо переносятся на ряд лет).
При этом аналитический учет данных налогового учета должен быть так организован налогоплательщиком, чтобы он раскрывал порядок формирования налоговой базы (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Аналитические регистры налогового учета предназначены для систематизации и накопления информации, содержащейся в принятых к учету первичных документах, аналитических данных налогового учета для отражения в расчете налоговой базы.
Регистры налогового учета ведутся в виде специальных форм на бумажных носителях, в электронной форме и (или) любых машинных носителях.
(Часть в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

При этом формы регистров налогового учета и порядок отражения в них аналитических данных налогового учета, данных первичных учетных документов разрабатываются налогоплательщиком самостоятельно и устанавливаются приложениями к учетной политике организации для целей налогообложения.
Правильность отражения хозяйственных операций в регистрах налогового учета обеспечивают лица, составившие и подписавшие их.
При хранении регистров налогового учета должна обеспечиваться их защита от несанкционированных исправлений.
Исправление ошибки в регистре налогового учета должно быть обосновано и подтверждено подписью ответственного лица, внесшего исправление, с указанием даты и обоснованием внесенного исправления (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 314

Статья 315. Порядок составления расчета налоговой базы

Расчет налоговой базы за отчетный (налоговый) период составляется налогоплательщиком самостоятельно в соответствии с нормами, установленными настоящей главой, исходя из данных налогового учета нарастающим итогом с начала года.
Расчет налоговой базы должен содержать следующие данные:
1. Период, за который определяется налоговая база (с начала налогового периода нарастающим итогом).
2. Сумма доходов от реализации, полученных в отчетном (налоговом)
периоде, в том числе:
1) выручка от реализации товаров (работ, услуг) собственного производства, а также выручка от реализации имущества, имущественных прав, за исключением выручки, указанной в подпунктах 2-7 настоящего пункта (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
2) выручка от реализации ценных бумаг, не обращающихся на организованном рынке;
3) выручка от реализации ценных бумаг, обращающихся на организованном рынке (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);

Подпункты 3-6 предыдущей редакции с 30 июня 2002 года считаются подпунктами 4-7 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января 2002 года.

4) выручка от реализации покупных товаров;
5) подпункт утратил силу с 1 января 2006 года - Федеральный закон от 6 июня
2005 года N 58-ФЗ ;
6) выручка от реализации основных средств;
7) выручка от реализации товаров (работ, услуг) обслуживающих производств и хозяйств.
3. Сумма расходов, произведенных в отчетном (налоговом) периоде, уменьшающих сумму доходов от реализации, в том числе:
1) расходы на производство и реализацию товаров (работ, услуг) собственного производства, а также расходы, понесенные при реализации имущества, имущественных прав, за исключением расходов, указанных в подпунктах 2-6 настоящего пункта (абзац в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ;
действие распространяется на отношения, возникшие с 1 января 2002 года.
При этом общая сумма расходов уменьшается на суммы остатков незавершенного производства, остатков продукции на складе и продукции отгруженной, но нереализованной на конец отчетного (налогового) периода, определяемых в соответствии со статьей 319 настоящего Кодекса;
2) расходы, понесенные при реализации ценных бумаг, не обращающихся на организованном рынке;
3) расходы, понесенные при реализации ценных бумаг, обращающихся на организованном рынке (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);

Подпункт 3 предыдущей редакции с 30 июня 2002 года считается подпунктом 4 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
4) расходы, понесенные при реализации покупных товаров;
4) подпункт исключен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;
5) расходы, связанные с реализацией основных средств;
6) расходы, понесенные обслуживающими производствами и хозяйствами при реализации ими товаров (работ, услуг).
4. Прибыль (убыток) от реализации, в том числе:
1) прибыль от реализации товаров (работ, услуг) собственного производства, а также прибыль (убыток) от реализации имущества, имущественных прав, за исключением прибыли (убытка), указанной в подпунктах 2, 3, 4 и 5 настоящего пункта (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;
2) прибыль (убыток) от реализации ценных бумаг, не обращающихся на организованном рынке;
3) прибыль (убыток) от реализации ценных бумаг, обращающихся на организованном рынке (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);

Подпункт 3 предыдущей редакции с 30 июня 2002 года считается подпунктом 4 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
4) прибыль (убыток) от реализации покупных товаров;
4) подпункт исключен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;
5) прибыль (убыток) от реализации основных средств;
6) прибыль (убыток) от реализации обслуживающих производств и хозяйств.
5. Сумма внереализационных доходов, в том числе:
1) доходы по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке;
2) доходы по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке.
(Пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
6. Сумма внереализационных расходов, в частности:
1) расходы по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке;
2) расходы по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке.
(Пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.
7. Прибыль (убыток) от внереализационных операций.
8. Итого налоговая база за отчетный (налоговый) период.
9. Для определения суммы прибыли, подлежащей налогообложению, из налоговой базы исключается сумма убытка, подлежащего переносу в порядке, предусмотренном статьей 283 настоящего Кодекса.
Комментарий к статье 315

Статья 316. Порядок налогового учета доходов от реализации

Доходы от реализации определяются по видам деятельности в случае, если для данного вида деятельности предусмотрен иной порядок налогообложения применяется иная ставка налога либо предусмотрен иной отличный от общего порядок учета прибыли и убытка, полученного от данного вида деятельности (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Сумма выручки от реализации определяется в соответствии со статьей
249 настоящего Кодекса с учетом положений статьи 251 настоящего Кодекса на дату признания доходов и расходов в соответствии с выбранным налогоплательщиком методом признания доходов и расходов для целей налогообложения.
В случае, если цена реализуемого товара (работ, услуг), имущественных прав выражена в валюте иностранного государства, сумма выручки от реализации пересчитывается в рубли на дату реализации. В случае получения аванса, задатка налогоплательщиком, определяющим доходы и расходы по методу начисления, сумма выручки от реализации в части, приходящейся на аванс, задаток, определяется по официальному курсу, установленному Центральным банком Российской Федерации на дату получения аванса, задатка (часть в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнена с
30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395- ФЗ , распространяется на правоотношения, возникшие с 1 января 2010 года.
В случае, если цена реализуемого товара (работ, услуг), имущественных прав выражена в условных единицах, то сумма выручки от реализации пересчитывается в рубли по курсу, установленному Центральным банком Российской Федерации на дату реализации. При этом возникшие суммовые разницы включаются в состав внереализационных доходов (расходов) в зависимости от возникшей разницы (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
С 1 января 2015 года часть четвертая настоящей статьи утрачивает силу - Федеральный закон от 20 апреля 2014 года N 81-ФЗ.
В случае если реализация производится через комиссионера, то налогоплательщик-комитент определяет сумму выручки от реализации на дату реализации на основании извещения комиссионера о реализации принадлежащего комитенту имущества (имущественных прав). При этом комиссионер обязан в течение трех дней с момента окончания отчетного периода, в котором произошла такая реализация, известить комитента о дате реализации принадлежавшего ему имущества.
Если при реализации расчеты производятся на условиях предоставления товарного кредита, то сумма выручки определяется также на дату реализации и включает в себя сумму процентов, начисленных за период от момента отгрузки до момента перехода права собственности на товары.
Проценты, начисленные за пользование товарным кредитом с момента перехода права собственности на товары до момента полного расчета по обязательствам, включаются в состав внереализационных доходов.
По производствам с длительным (более одного налогового периода) технологическим циклом в случае, если условиями заключенных договоров не предусмотрена поэтапная сдача работ (услуг), доход от реализации указанных работ (услуг) распределяется налогоплательщиком самостоятельно с учетом принципа равномерности признания дохода на основании данных учета. При этом принципы и методы, в соответствии с которыми распределяется доход от реализации, должны быть утверждены налогоплательщиком в учетной политике для целей налогообложения (часть дополнительно включена с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ ).

Комментарий к статье 316

Статья 317. Порядок налогового учета отдельных видов внереализационных доходов

При определении внереализационных доходов в виде штрафов, пеней или иных санкций за нарушение договорных обязательств, а также сумм возмещения убытков или ущерба налогоплательщики, определяющие доходы по методу начисления, отражают причитающиеся суммы в соответствии с условиями договора. В случае, если условиями договора не установлен размер штрафных санкций или возмещения убытков, у налогоплательщика- получателя не возникает обязанности для начисления внереализационных доходов по этому виду доходов. При взыскании долга в судебном порядке обязанность по начислению этого внереализационного дохода у налогоплательщика возникает на основании решения суда, вступившего в законную силу (статья в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 317

Статья 318. Порядок определения суммы расходов на производство и реализацию

1. Если налогоплательщик определяет доходы и расходы по методу начисления, расходы на производство и реализацию определяются с учетом положений настоящей статьи.
Для целей настоящей главы расходы на производство и реализацию, осуществленные в течение отчетного (налогового) периода, подразделяются на:
1) прямые;
2) косвенные.
К прямым расходам могут быть отнесены, в частности (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года:
материальные затраты, определяемые в соответствии с подпунктами 1 и 4 пункта 1 статьи 254 настоящего Кодекса (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
расходы на оплату труда персонала, участвующего в процессе производства товаров, выполнения работ, оказания услуг, а также расходы на обязательное пенсионное страхование, идущие на финансирование страховой и накопительной части трудовой пенсии на обязательное социальное страхование на случай временной нетрудоспособности и в связи с материнством, обязательное медицинское страхование, обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний, начисленные на указанные суммы расходов на оплату труда (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня
2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года; в редакции, введенной в действие с 1 января
2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ;
суммы начисленной амортизации по основным средствам, используемым при производстве товаров, работ, услуг (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
К косвенным расходам относятся все иные суммы расходов, за исключением внереализационных расходов, определяемых в соответствии со статьей 265 настоящего Кодекса, осуществляемых налогоплательщиком в течение отчетного (налогового) периода (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Налогоплательщик самостоятельно определяет в учетной политике для целей налогообложения перечень прямых расходов, связанных с производством товаров (выполнением работ, оказанием услуг) (абзац дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58- ФЗ , действие распространяется на правоотношения, возникшие с 1 января
2005 года).
2. При этом сумма косвенных расходов на производство и реализацию, осуществленных в отчетном (налоговом) периоде, в полном объеме относится к расходам текущего отчетного (налогового) периода с учетом требований, предусмотренных настоящим Кодексом. В аналогичном порядке включаются в расходы текущего периода внереализационные расходы (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
Прямые расходы относятся к расходам текущего отчетного (налогового) периода по мере реализации продукции, работ, услуг, в стоимости которых они учтены в соответствии со статьей 319 настоящего Кодекса (абзац в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
Налогоплательщики, оказывающие услуги, вправе относить сумму прямых расходов, осуществленных в отчетном (налоговом) периоде, в полном объеме на уменьшение доходов от производства и реализации данного отчетного (налогового) периода без распределения на остатки незавершенного производства (абзац дополнительно включен с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года).
3. В случае, если в отношении отдельных видов расходов в соответствии с настоящей главой предусмотрены ограничения по размеру расходов, принимаемых для целей налогообложения, то база для исчисления предельной суммы таких расходов определяется нарастающим итогом с начала налогового периода. При этом по расходам налогоплательщика, связанным с добровольным страхованием (пенсионным обеспечением) своих работников, для определения предельной суммы расходов учитывается срок действия договора в налоговом периоде, начиная с даты вступления такого договора в силу (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).

Комментарий к статье 318

Статья 319. Порядок оценки остатков незавершенного производства, остатков готовой продукции, товаров отгруженных

1. Под незавершенным производством (далее - НЗП) в целях настоящей главы понимается продукция (работы, услуги) частичной готовности, то есть не прошедшая всех операций обработки (изготовления), предусмотренных технологическим процессом. В НЗП включаются законченные, но не принятые заказчиком работы и услуги. К НЗП относятся также остатки невыполненных заказов производств и остатки полуфабрикатов собственного производства. Материалы и полуфабрикаты, находящиеся в производстве, относятся к НЗП при условии, что они уже подверглись обработке (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Оценка остатков НЗП на конец текущего месяца производится налогоплательщиком на основании данных первичных учетных документов о движении и об остатках (в количественном выражении) сырья и материалов, готовой продукции по цехам (производствам и прочим производственным подразделениям налогоплательщика) и данных налогового учета о сумме осуществленных в текущем месяце прямых расходов (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Налогоплательщик самостоятельно определяет порядок распределения прямых расходов на НЗП и на изготовленную в текущем месяце продукцию (выполненные работы, оказанные услуги) с учетом соответствия осуществленных расходов изготовленной продукции (выполненным работам, оказанным услугам) (абзац в редакции, введенной в действие с 14 июля 2005 г о д а Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
Указанный порядок распределения прямых расходов (формирования стоимости НЗП) устанавливается налогоплательщиком в учетной политике для целей налогообложения и подлежит применению в течение не менее двух налоговых периодов (абзац в редакции, введенной в действие с 14 июля 2005 г о д а Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
В случае, если отнести прямые расходы к конкретному производственному процессу по изготовлению данного вида продукции (работ, услуг) невозможно, налогоплательщик в своей учетной политике для целей налогообложения самостоятельно определяет механизм распределения указанных расходов с применением экономически обоснованных показателей (абзац в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня
2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
Сумма остатков незавершенного производства на конец текущего месяца включается в состав прямых расходов следующего месяца. При окончании налогового периода сумма остатков незавершенного производства на конец налогового периода включается в состав прямых расходов следующего налогового периода в порядке и на условиях, предусмотренных настоящей статьей (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня
2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
2. Оценка остатков готовой продукции на складе на конец текущего месяца производится налогоплательщиком на основании данных первичных учетных документов о движении и об остатках готовой продукции на складе (в количественном выражении) и суммы прямых расходов, осуществленных в текущем месяце, уменьшенных на сумму прямых расходов, относящуюся к остаткам НЗП. Оценка остатков готовой продукции на складе определяется налогоплательщиком как разница между суммой прямых затрат, приходящейся на остатки готовой продукции на начало текущего месяца, увеличенной на сумму прямых затрат, приходящейся на выпуск продукции в текущем месяце (за минусом суммы прямых затрат, приходящейся на остаток НЗП), и суммой прямых затрат, приходящейся на отгруженную в текущем месяце продукцию (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
3. Оценка остатков отгруженной, но не реализованной на конец текущего месяца продукции производится налогоплательщиком на основании данных об отгрузке (в количественном выражении) и суммы прямых расходов, осуществленных в текущем месяце, уменьшенных на сумму прямых расходов, относящуюся к остаткам НЗП и остаткам готовой продукции на складе. Оценка остатков отгруженной, но не реализованной на конец текущего месяца продукции определяется налогоплательщиком как разница между суммой прямых затрат, приходящейся на остатки отгруженной, но не реализованной готовой продукции на начало текущего месяца, увеличенной на сумму прямых затрат, приходящуюся на отгруженную продукцию в текущем месяце (за минусом суммы прямых затрат, приходящейся на остатки готовой продукции на складе), и суммой прямых затрат, приходящейся на реализованную в текущем месяце продукцию (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
4. Пункт исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года..

Комментарий к статье 319

Статья 320. Порядок определения расходов по торговым операциям

Налогоплательщики, осуществляющие оптовую, мелкооптовую и розничную торговлю, формируют расходы на реализацию (далее в настоящей статье - издержки обращения) с учетом следующих особенностей.

В течение текущего месяца издержки обращения формируются в соответствии с настоящей главой. При этом в сумму издержек обращения включаются также расходы налогоплательщика - покупателя товаров на доставку этих товаров, складские расходы и иные расходы текущего месяца, связанные с приобретением, если они не учтены в стоимости приобретения товаров, и реализацией этих товаров. К издержкам обращения не относится стоимость приобретения товаров по цене, установленной условиями договора. При этом налогоплательщик имеет право сформировать стоимость приобретения товаров с учетом расходов, связанных с приобретением этих товаров. Указанная стоимость товаров учитывается при их реализации в соответствии с подпунктом 3 пункта 1 статьи 268 настоящего Кодекса. Стоимость приобретения товаров, отгруженных, но не реализованных на конец месяца, не включается налогоплательщиком в состав расходов, связанных с производством и реализацией, до момента их реализации. Порядок формирования стоимости приобретения товаров определяется налогоплательщиком в учетной политике для целей налогообложения и применяется в течение не менее двух налоговых периодов.

Расходы текущего месяца разделяются на прямые и косвенные. К прямым расходам относятся стоимость приобретения товаров, реализованных в данном отчетном (налоговом) периоде, и суммы расходов на доставку (транспортные расходы) покупных товаров до склада налогоплательщика - покупателя товаров в случае, если эти расходы не включены в цену приобретения указанных товаров. Все остальные расходы, за исключением внереализационных расходов, определяемых в соответствии со статьей 265 настоящего Кодекса, осуществленные в текущем месяце, признаются косвенными расходами и уменьшают доходы от реализации текущего месяца. Сумма прямых расходов в части транспортных расходов, относящаяся к остаткам нереализованных товаров, определяется по среднему проценту за текущий месяц с учетом переходящего остатка на начало месяца в следующем порядке:
1) определяется сумма прямых расходов, приходящихся на остаток нереализованных товаров на начало месяца и осуществленных в текущем месяце;
2) определяется стоимость приобретения товаров, реализованных в текущем месяце, и стоимость приобретения остатка нереализованных товаров на конец месяца;
3) рассчитывается средний процент как отношение суммы прямых расходов
(пункт 1 настоящей части) к стоимости товаров (пункт 2 настоящей части);
4) определяется сумма прямых расходов, относящаяся к остатку нереализованных товаров, как произведение среднего процента и стоимости остатка товаров на конец месяца.
(Статья в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
Комментарий к статье 320

Статья 321. Особенности ведения налогового учета организациями, созданными в соответствии с федеральными законами, регулирующими деятельность данных организаций

Организации, созданные в соответствии с федеральными законами (Центральный банк Российской Федерации, Агентство по страхованию вкладов), регулирующими деятельность данных организаций, ведут раздельный учет доходов и расходов, полученных (понесенных) при осуществлении деятельности, связанной с исполнением ими функций, предусмотренных законодательством, и доходов и расходов, полученных (понесенных) при осуществлении иной коммерческой деятельности (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции Федерального закона от 28 июля
2004 года N 84-ФЗ; в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
При осуществлении налогового учета коммерческой деятельности такие организации применяют общие нормы настоящей главы, регламентирующие порядок определения доходов и расходов, а также специальные нормы (особенности), предусмотренные для отдельных категорий налогоплательщиков, либо нормы, предусмотренные для особых обстоятельств. Данные нормы некоммерческая организация применяет, если эта организация осуществляет такие виды деятельности в соответствии с федеральными законами (абзац в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Если такая некоммерческая организация несет обязательные некомпенсируемые расходы в соответствии с требованиями законодательства Российской Федерации, то такие расходы признаются расходами такой организации, уменьшающими доходы от коммерческой деятельности.

Комментарий к статье 321

Статья 321_1. Особенности ведения налогового учета

бюджетными учреждениями

(статья, дополнительно включенная с 30 августа 2002 год Федеральным законом от 24 июля 2002 года N 110-ФЗ , утратила силу с 1 января 2011 года - Федеральный закон от 8 мая 2010 года N 83-ФЗ .)

Статья 321_2. Особенности ведения налогового учета участниками консолидированной группы налогоплательщиков

1. Ответственный участник консолидированной группы налогоплательщиков применительно к порядку ведения налогового учета, установленному настоящим Кодексом, ведет налоговый учет консолидированной налоговой базы на основании информации из налоговых регистров каждого участника этой группы, которые ведутся в соответствии со статьей 313 настоящего Кодекса.
2. Порядок ведения налогового учета консолидированной группы налогоплательщиков устанавливается в учетной политике для целей налогообложения консолидированной группы налогоплательщиков.
3. Расчет консолидированной налоговой базы за отчетный (налоговый) период составляется ответственным участником консолидированной группы налогоплательщиков самостоятельно в соответствии с настоящей главой на основании данных налогового учета всех участников этой группы нарастающим итогом с начала налогового периода применительно к порядку, установленному статьей 316 настоящего Кодекса.
4. Каждый участник консолидированной группы налогоплательщиков представляет ответственному участнику этой группы данные налогового учета, необходимые для исчисления консолидированной налоговой базы, в сроки, установленные договором о создании консолидированной группы налогоплательщиков.
5. Консолидированная налоговая база консолидированной группы налогоплательщиков определяется как арифметическая сумма доходов всех участников этой группы, уменьшенная на арифметическую сумму расходов всех ее участников с учетом положений настоящего Кодекса. Отрицательная разница признается убытком консолидированной группы налогоплательщиков. (Статья дополнительно включена с 1 января 2012 года Федеральным
законом от 16 ноября 2011 года N 321-ФЗ ) Комментарий к статье 321_2

Статья 322. Особенности организации налогового учета амортизируемого имущества

1. На 1-е число налогового периода, с начала которого учетной политикой для целей налогообложения установлено изменение метода начисления амортизации, организации в налоговом учете определяют остаточную стоимость объектов амортизируемого имущества.
При установлении в учетной политике для целей налогообложения нелинейного метода начисления амортизации в целях определения суммарного баланса амортизационных групп (подгрупп) остаточная стоимость объектов амортизируемого имущества, за исключением объектов, амортизация по которым начисляется линейным методом в соответствии с пунктом 3 статьи 259 настоящего Кодекса, определяется исходя из срока их полезного использования, установленного при введении данных объектов в эксплуатацию, на 1-е число налогового периода, с начала которого учетной политикой для целей налогообложения установлено применение нелинейного метода начисления амортизации.
Сумма начисленной за один месяц амортизации по объектам амортизируемого имущества определяется следующим образом:
1) при применении нелинейного метода начисления амортизации в составе амортизационных групп (подгрупп) - как произведение суммарного баланса соответствующей амортизационной группы (подгруппы) на 1-е число месяца, за который определяется сумма начисленной амортизации, и нормы амортизации, установленной пунктом 5 статьи 259_2 настоящего Кодекса;

2) при применении линейного метода начисления амортизации - как произведение первоначальной (восстановительной) стоимости и нормы амортизации, установленной налогоплательщиком для указанного имущества в соответствии с пунктом 2 статьи 259_1 настоящего Кодекса.

2. По основным средствам, передаваемым налогоплательщиком в безвозмездное пользование, начиная с 1-го числа месяца, следующего за месяцем, в котором произошла указанная передача, начисление амортизации не производится.
Аналогичный порядок применяется по основным средствам, переведенным по решению руководства организации на консервацию продолжительностью свыше трех месяцев, а также по основным средствам, находящимся по решению руководства организации на реконструкции и модернизации свыше 12 месяцев.
При прекращении договора безвозмездного пользования и возврате основных средств налогоплательщику, а также при расконсервации или завершении реконструкции (модернизации) амортизация начисляется в порядке, определенном настоящей главой, начиная с 1-го числа месяца, следующего за месяцем, в котором произошли возврат основных средств налогоплательщику, завершение реконструкции (модернизации) или расконсервация основного средства.

3. При внесении изменений в учетную политику для целей налогообложения в соответствии с пунктом 1 статьи 259 настоящего Кодекса, согласно которым налогоплательщик, применяющий линейный метод начисления амортизации, переходит к применению нелинейного метода начисления амортизации, объекты, амортизация по которым в соответствии с внесенными налогоплательщиком изменениями в учетную политику для целей налогообложения начисляется нелинейным методом, включаются в состав амортизационных групп (подгрупп) в целях определения их суммарного баланса по остаточной стоимости, определенной на 1-е число налогового периода, с начала которого учетной политикой для целей налогообложения установлено применение нелинейного метода начисления амортизации.

При этом указанные в настоящем пункте объекты амортизируемого имущества в целях определения суммарного баланса амортизационных групп включаются в состав этих групп исходя из срока полезного использования таких объектов, установленного при введении их в эксплуатацию.
При внесении указанных в настоящем пункте изменений в учетную политику для целей налогообложения амортизационные подгруппы, предусмотренные пунктом 13 статьи 258 настоящего Кодекса, создаются в составе амортизационных групп, сформированных в соответствии с порядком, установленным настоящим пунктом.

4. При внесении изменений в учетную политику для целей налогообложения в соответствии с пунктом 1 статьи 259 настоящего Кодекса, согласно которым налогоплательщик, применяющий нелинейный метод начисления амортизации, переходит к применению линейного метода начисления амортизации, налогоплательщик в соответствии со статьей 257 настоящего Кодекса определяет остаточную стоимость объектов амортизируемого имущества на

1-е число налогового периода, с начала которого учетной политикой для целей налогообложения установлено применение линейного метода начисления амортизации.

При этом норма амортизации для каждого объекта амортизируемого имущества определяется в соответствии с пунктом 2 статьи 259_1 настоящего Кодекса исходя из оставшегося срока полезного использования объекта амортизируемого имущества, определенного на 1-е число налогового периода, с начала которого учетной политикой для целей налогообложения установлено применение линейного метода начисления амортизации.

(Статья в редакции, введенной в действие с 1 января 2009 года

Федеральным законом от 22 июля 2008 года N 158-ФЗ.

Комментарий к статье 322

Статья 323. Особенности ведения налогового учета операций с амортизируемым имуществом

(наименование статьи в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года
Налогоплательщик определяет прибыль (убыток) от реализации или выбытия амортизируемого имущества на основании аналитического учета по каждому объекту на дату признания дохода (расхода) (абзац дополнен с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Учет доходов и расходов по амортизируемому имуществу ведется пообъектно, за исключением начисленной амортизации по объектам амортизируемого имущества при применении нелинейного метода начисления амортизации (часть в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ .
Аналитический учет должен содержать информацию:
о первоначальной стоимости амортизируемого имущества, реализованного (выбывшего) в отчетном (налоговом) периоде (абзац дополнен с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
об изменениях первоначальной стоимости таких основных средств при достройке, дооборудовании, реконструкции, частичной ликвидации;
о принятых организацией сроках полезного использования основных средств и нематериальных активов (часть в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ;
о сумме начисленной амортизации по амортизируемым основным средствам и нематериальным активам за период с даты начала начисления амортизации до конца месяца, в котором такое имущество реализовано (выбыло), - для объектов, амортизация по которым начисляется линейным методом (часть в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ;
о сумме начисленной амортизации и суммарном балансе каждой амортизационной группы и каждой амортизационной подгруппы (при применении нелинейного метода начисления амортизации) (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ );
об остаточной стоимости объектов амортизируемого имущества, входящих в амортизационные группы (подгруппы), определенной в соответствии с пунктом 1 статьи 257 настоящего Кодекса, - при выбытии объектов амортизируемого имущества (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ);

Абзацы шестой - девятый предыдущей редакции с 1 января 2009 года считаются соответственно абзацами восьмым - одиннадцатым настоящей редакции - Федеральный закон от 22 июля 2008 года N 158-ФЗ.

о цене реализации амортизируемого имущества исходя из условий договора купли-продажи;
о дате приобретения и дате реализации (выбытия) имущества (абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
о дате передачи имущества в эксплуатацию, о дате исключения из состава амортизируемого имущества по основаниям, предусмотренным пунктом 3 статьи 256 настоящего Кодекса, о дате расконсервации имущества, о дате окончания договора безвозмездного пользования, о дате завершения работ по реконструкции, о дате модернизации (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
о понесенных налогоплательщиком расходах, связанных с реализацией (выбытием) амортизируемого имущества, в частности расходах, предусмотренных подпунктом 8 пункта 1 статьи 265 настоящего Кодекса, а также расходах по хранению, обслуживанию и транспортировке реализованного (выбывшего) имущества (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
На дату совершения операции налогоплательщик определяет в соответствии с пунктом 3 статьи 268 настоящего Кодекса прибыль (убыток) от реализации амортизируемого имущества (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
В аналитическом учете на дату реализации амортизируемого имущества фиксируется сумма прибыли (убытка) по указанной операции, которая в целях определения налоговой базы учитывается в следующем порядке (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Прибыль, полученная налогоплательщиком, подлежит включению в состав налоговой базы в том отчетном периоде, в котором была осуществлена реализация имущества (абзац в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Убыток, полученный налогоплательщиком, отражается в аналитическом учете как прочие расходы налогоплательщика в соответствии с порядком, ус тановленны м статьей 268 настоящего Кодекса (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Аналитический учет должен содержать информацию о наименовании объектов, в отношении которых имеются суммы таких расходов, количестве месяцев, в течение которых такие расходы могут быть включены в состав прочих расходов, связанных с производством и реализацией, и сумме расходов, приходящейся на каждый месяц. Срок определяется в месяцах и исчисляется в виде разницы между количеством месяцев срока полезного использования этого имущества и количеством месяцев эксплуатации имущества до момента его реализации, включая месяц, в котором имущество было реализовано (абзац в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 323

Статья 324. Порядок ведения налогового учета расходов на ремонт основных средств

1. В аналитическом учете налогоплательщик формирует сумму расходов на ремонт основных средств с учетом группировки всех осуществленных расходов, включая стоимость запасных частей и расходных материалов, используемых для ремонта, расходов на оплату труда работников, осуществляющих ремонт, и прочих расходов, связанных с ведением указанного ремонта собственными силами, а также с учетом затрат на оплату работ, выполненных сторонними силами.
2. Налогоплательщик, образующий резерв предстоящих расходов на ремонт, рассчитывает отчисления в такой резерв, исходя из совокупной стоимости основных средств, рассчитанной в соответствии с порядком, установленным настоящим пунктом, и нормативов отчислений, утверждаемых налогоплательщиком самостоятельно в учетной политике для целей налогообложения.
Совокупная стоимость основных средств определяется как сумма первоначальной стоимости всех амортизируемых основных средств, введенных в эксплуатацию по состоянию на начало налогового периода, в котором образуется резерв предстоящих расходов на ремонт основных средств. Для расчета совокупной стоимости амортизируемых основных средств, введенных в эксплуатацию до вступления в силу настоящей главы, принимается восстановительная стоимость, определенная в соответствии с пунктом 1 статьи 257 настоящего Кодекса.
При определении нормативов отчислений в резерв предстоящих расходов на ремонт основных средств налогоплательщик обязан определить предельную сумму отчислений в резерв предстоящих расходов на ремонт основных средств, исходя из периодичности осуществления ремонта объекта основных средств, частоты замены элементов основных средств (в частности, узлов, деталей, конструкций) и сметной стоимости указанного ремонта. При этом предельная сумма резерва предстоящих расходов на указанный ремонт не может превышать среднюю величину фактических расходов на ремонт, сложившуюся за последние три года. Если налогоплательщик осуществляет накопление средств для проведения особо сложных и дорогих видов капитального ремонта основных средств в течение более одного налогового периода, то предельный размер отчислений в резерв предстоящих расходов на ремонт основных средств может быть увеличен на сумму отчислений на финансирование указанного ремонта, приходящегося на соответствующий налоговый период в соответствии с графиком проведения указанных видов ремонта при условии, что в предыдущих налоговых периодах указанные либо аналогичные ремонты не осуществлялись.
Отчисления в резерв предстоящих расходов на ремонт основных средств в течение налогового периода списываются на расходы равными долями на последнее число соответствующего отчетного (налогового) периода (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
В случае, если налогоплательщик создает резерв предстоящих расходов на ремонт основных средств, сумма фактически осуществленных затрат на проведение ремонта списывается за счет средств указанного резерва.
В случае, если сумма фактически осуществленных затрат на ремонт основных средств в отчетном (налоговом) периоде превышает сумму созданного резерва предстоящих расходов на ремонт основных средств, остаток затрат для целей налогообложения включается в состав прочих расходов на дату окончания налогового периода.
Если на конец налогового периода остаток средств резерва предстоящих расходов на ремонт основных средств превышает сумму фактически осуществленных в текущем налоговом периоде затрат на ремонт основных средств, то сумма такого превышения на последнюю дату текущего налогового периода для целей налогообложения включается в состав доходов налогоплательщика.
Если в соответствии с учетной политикой для целей налогообложения и на основании графика проведения капитального ремонта основных средств налогоплательщик осуществляет накопление средств для финансирования указанного ремонта в течение более одного налогового периода, то на конец текущего налогового периода остаток таких средств не подлежит включению в состав доходов для целей налогообложения.
3. Если налогоплательщик осуществляет виды деятельности, в отношении которых в соответствии со статьей 274 настоящего Кодекса отдельно исчисляется налоговая база по налогу, то аналитический учет расходов на ремонт основных средств для целей налогообложения ведется по видам производства, по видам деятельности.
(Статья в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 324

Статья 324_1. Порядок учета расходов на формирование резерва предстоящих расходов на оплату отпусков, резерва на выплату ежегодного вознаграждения за выслугу лет

1. Налогоплательщик, принявший решение о равномерном учете для целей налогообложения предстоящих расходов на оплату отпусков работников, обязан отразить в учетной политике для целей налогообложения принятый им способ резервирования, определить предельную сумму отчислений и ежемесячный процент отчислений в указанный резерв.
Для этих целей налогоплательщик обязан составить специальный расчет (смету), в котором отражается расчет размера ежемесячных отчислений в указанный резерв, исходя из сведений о предполагаемой годовой сумме расходов на оплату отпусков, включая сумму страховых взносов на обязательное пенсионное страхование, обязательное социальное страхование на случай временной нетрудоспособности и в связи с материнством, обязательное медицинское страхование, обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний с этих расходов. При этом процент отчислений в указанный резерв определяется как отношение предполагаемой годовой суммы расходов на оплату отпусков к предполагаемому годовому размеру расходов на оплату труда (абзац в редакции, введенной в действие с
1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ.
2. Расходы на формирование резерва предстоящих расходов на оплату отпусков относятся на счета учета расходов на оплату труда соответствующих категорий работников.
3. На конец налогового периода налогоплательщик обязан провести инвентаризацию указанного резерва.
Недоиспользованные на последнее число текущего налогового периода суммы указанного резерва подлежат обязательному включению в состав налоговой базы текущего налогового периода (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ .
При недостаточности средств фактически начисленного резерва, подтвержденного инвентаризацией на последний день налогового периода, налогоплательщик обязан по состоянию на 31 декабря года, в котором резерв был начислен, включить в расходы сумму фактических расходов на оплату отпусков и соответственно сумму страховых взносов на обязательное пенсионное страхование, обязательное социальное страхование на случай временной нетрудоспособности и в связи с материнством, обязательное медицинское страхование, обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний, по которым ранее не создавался указанный резерв (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ ; в редакции, введенной в действие с 1 января 2010 года
Федеральным законом от 24 июля 2009 года N 213-ФЗ .
4. Резерв предстоящих расходов на оплату отпусков работникам должен быть уточнен исходя из количества дней неиспользованного отпуска, среднедневной суммы расходов на оплату труда работников (с учетом установленной методики расчета среднего заработка) и обязательных отчислений страховых взносов на обязательное пенсионное страхование, обязательное социальное страхование на случай временной нетрудоспособности и в связи с материнством, обязательное медицинское страхование, обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний (абзац в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля
2009 года N 213-ФЗ .
Если по итогам инвентаризации резерва предстоящих расходов на оплату отпусков сумма рассчитанного резерва в части неиспользованного отпуска, определенная исходя из среднедневной суммы расходов на оплату труда и количества дней неиспользованного отпуска на конец года, превышает фактический остаток неиспользованного резерва на конец года, то сумма превышения подлежит включению в состав расходов на оплату труда. Если по итогам инвентаризации резерва предстоящих расходов на оплату отпусков сумма рассчитанного резерва в части неиспользованного отпуска, определенная исходя из среднедневной суммы расходов на оплату труда и количества дней неиспользованного отпуска на конец года, оказывается меньше фактического остатка неиспользованного резерва на конец года, то отрицательная разница подлежит включению в состав внереализационных доходов (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ ).
5. Если при уточнении учетной политики на следующий налоговый период налогоплательщик посчитает нецелесообразным формировать резерв предстоящих расходов на оплату отпусков, то сумма остатка указанного резерва, выявленного в результате инвентаризации по состоянию на 31 декабря года, в котором он был начислен, для целей налогообложения включается в состав внереализационных доходов текущего налогового периода.
6. В аналогичном порядке налогоплательщик осуществляет отчисления в резерв предстоящих расходов на выплату ежегодных вознаграждений за выслугу лет и по итогам работы за год.
(Статья дополнительно включена с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года)

Комментарий к статье 324_1

Статья 325. Порядок ведения налогового учета расходов на освоение природных ресурсов

1. Налогоплательщики, принявшие решение о приобретении лицензий на право пользования недрами, в аналитических регистрах налогового учета обособленно отражают расходы, осуществляемые в целях приобретения лицензий. При этом расходы, связанные с приобретением каждой конкретной лицензии, учитываются отдельно.
К расходам, осуществляемым в целях приобретения лицензии, в частности, относятся:
расходы, связанные с предварительной оценкой месторождения; расходы, связанные с проведением аудита запасов месторождения; расходы на разработку технико-экономического обоснования (иных
аналогичных работ), проекта освоения месторождения;
расходы на приобретение геологической и иной информации;
расходы на оплату участия в конкурсе (аукционе) (абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
В случае, если налогоплательщик заключает лицензионное соглашение на право пользования недрами (получает лицензию), то расходы, осуществленные налогоплательщиком в целях приобретения лицензии, формируют стоимость лицензионного соглашения (лицензии), которая учитывается налогоплательщиком в составе нематериальных активов, амортизация которых начисляется в порядке, установленном статьями
256 - 259_2 настоящего Кодекса, или по выбору налогоплательщика в составе прочих расходов, связанных с производством и реализацией, в течение двух лет. В случае, если налогоплательщик получает право пользования участком недр, на котором расположено новое морское месторождение углеводородного сырья или в границах которого предполагается осуществлять поиск, оценку, разведку и (или) разработку нового морского месторождения углеводородного сырья, суммы указанной амортизации либо указанных понесенных расходов учитываются при исчислении налоговой базы при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, в порядке, предусмотренном пунктом 7 статьи 261 настоящего Кодекса. Избранный налогоплательщиком порядок учета указанных расходов отражается в учетной политике для целей налогообложения.

(Абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ .

В случае, если по результатам конкурса (аукциона) налогоплательщик не
заключает лицензионное соглашение на право пользования недрами (не получает лицензию), то расходы, осуществленные в целях приобретения лицензии, включаются в состав прочих расходов с 1-го числа месяца, следующего за месяцем проведения конкурса (аукциона), равномерно в течение двух лет. В случае, если после осуществления предварительных расходов, осуществленных в целях приобретения лицензии, налогоплательщик принимает решение об отказе от участия в конкурсе (аукционе) либо о нецелесообразности приобретения лицензии, то указанные расходы также включаются в состав прочих расходов с первого числа месяца, следующего за месяцем, в котором налогоплательщиком принято указанное решение, равномерно в течение двух лет. При этом указанное решение оформляется соответствующим приказом (распоряжением) руководителя (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Положения абзаца девятого пункта 1 настоящей статьи (в части сроков признания расходов) (в редакции Федерального закона от 27 июля 2010 года N
229-ФЗ) применяются в отношении расходов на освоение природных ресурсов, осуществленных после 1 января 2011 года, - см. пункт 10 статьи 10
Федерального закона от 27 июля 2010 года N 229-ФЗ .
В аналогичном порядке учитываются расходы, осуществленные в целях приобретения лицензий на право пользования недрами, в случае, если указанные лицензии выдаются налогоплательщику без проведения конкурсов.
2. Расходы на освоение природных ресурсов, предусмотренные пунктом 1 статьи 261 настоящего Кодекса, отражаются в аналитических регистрах налогового учета обособленно по каждому участку недр (месторождению) или участку территории (акватории), отраженному в лицензионном соглашении налогоплательщика (лицензии на право пользования недрами).
При этом в зависимости от конкретного вида расходов расходы группируются как:
общие расходы по осваиваемому участку (месторождению) в целом;
расходы, относящиеся к отдельным частям территории разрабатываемого участка;
расходы, относящиеся к конкретному объекту, создаваемому в процессе освоения участка.
К общим расходам, в частности, относятся:
расходы на поиски и оценку месторождений полезных ископаемых (включая аудит запасов), разведку полезных ископаемых и (или) гидрогеологические изыскания, осуществляемые на участке недр в соответствии с предоставленными в установленном порядке лицензиями (разрешениями), а также расходы на приобретение необходимой геологической и иной информации у третьих лиц (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
К расходам, относящимся к отдельным частям территории осваиваемого участка, относятся на основании первичных учетных документов расходы, в частности:
расходы на подготовку территории к ведению горных, строительных и других работ в соответствии с установленными требованиями к безопасности, охране земель, недр и других природных ресурсов;
прочие расходы, связанные с освоением части территории участка.
Сумма общих расходов учитывается по каждой части территории осваиваемого участка (месторождения) в доле, определяемой исходя из отношения суммы расходов, относящихся к отдельным частям территории осваиваемого участка, к общей сумме расходов, осуществленных по освоению данного участка (месторождения).
К расходам, относящимся к конкретному объекту, создаваемому в процессе освоения участка, относятся расходы, непосредственно связанные
со строительством сооружений, которые в дальнейшем на основании решения налогоплательщика могут быть признаны постоянно эксплуатируемыми объектами основных средств.
3. При проведении геолого-поисковых работ и (или) геолого-разведочных работ по разведке полезных ископаемых и при проведении работ по зарезке боковых стволов эксплуатационных скважин сумма осуществленных налогоплательщиком расходов определяется на основании актов выполненных работ по договорам с подрядчиками, а также на основании сумм фактически осуществленных налогоплательщиком затрат, относимых к расходам на освоение природных ресурсов в соответствии с положениями статьи 261 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 23 июля 2013 года N 213-ФЗ .
Налогоплательщик организует налоговый учет указанных расходов по каждому договору и каждому объекту, связанному с освоением природных ресурсов.
Аналитические регистры налогового учета должны содержать информацию об окончании работ в разрезе каждого договора, связанного с указанными работами по каждому конкретному участку недр.
Расходы, понесенные по договору с подрядчиком, включаются в состав прочих расходов с 1-го числа месяца, в котором подписан соответствующий акт выполненных работ (этапов работ) по данному договору (если иное не установлено пунктом 7 статьи 261 настоящего Кодекса). Понесенные расходы равными долями включаются в состав прочих расходов в сроки, предусмотренные статьей 261 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 268-ФЗ.

Текущие расходы на содержание объектов, связанных с освоением природных ресурсов (в том числе расходы на оплату труда, расходы, связанные с содержанием и эксплуатацией временных сооружений, и иные подобные расходы), а также расходы на доразведку месторождения или его участков, находящихся в пределах горного или земельного отвода организации, в полной сумме включаются в состав расходов того отчетного (налогового) периода, в котором они произведены (если иное не установлено пунктом 7 статьи 261 настоящего Кодекса). При этом к расходам на доразведку относятся расходы, связанные с осуществлением работ по доразведке по введенным в эксплуатацию и промышленно освоенным месторождениям.
(Абзац дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ.
Указанный порядок учета относится к расходам по всем геолого- поисковым и геолого-разведочным работам, в том числе осуществленным расходам по работам, признаваемым безрезультатными, бесперспективными, либо продолжение которых признано нецелесообразным (если иное не установлено пунктом 7 статьи 261 настоящего Кодекса).
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 30 сентября 2013 года N 268-ФЗ .
В случае, если осваиваемый участок (часть территории осваиваемого участка) признается налогоплательщиком бесперспективным либо продолжение его освоения признается нецелесообразным, суммы расходов, осуществленные налогоплательщиком по освоению данного участка, включаются в состав прочих расходов в общем порядке, предусмотренном статьей 261 настоящего Кодекса (если иное не установлено пунктом 7 статьи
261 настоящего Кодекса).
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 30 сентября 2013 года N 268-ФЗ .
4. В случае, если расходы налогоплательщика, осуществленные в составе расходов на освоение природных ресурсов, непосредственно связаны со строительством объектов, которые в дальнейшем по решению налогоплательщика могут стать постоянно эксплуатируемыми объектами основных средств (в том числе скважин), указанные расходы учитываются в аналитических регистрах налогового учета по каждому создаваемому объекту основных средств. Указанные объекты основных средств амортизируются в соответствии с порядком, установленным настоящей главой.
Расходы на строительство временных сооружений (в том числе временных подъездных путей и дорог; площадок, сооружений для хранения плодородного слоя почвы, добываемых пород, отходов; временных сооружений для проживания участников геолого-разведочных работ и иных подобных объектов) включаются в состав прочих расходов с 1-го числа месяца, следующего за месяцем, в котором закончены работы по их созданию на основании актов выполненных работ (если иное не установлено пунктом 7 статьи 261 настоящего Кодекса).
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 268-ФЗ.

5. В случае если скважина оказалась (признана) непродуктивной, то расходы налогоплательщика, осуществляемые по ликвидации такой скважины, относятся также в состав расходов, учитываемых по данному объекту в налоговом учете, в порядке, установленном статьей 261 настоящего Кодекса. Общая сумма расходов, отраженных в налоговом учете по данному объекту, включается в состав прочих расходов в соответствии с порядком, предусмотренным настоящей статьей.
6. При переходе (передаче) в соответствии с законодательством Российской Федерации права пользования участком (участками) недр к третьему лицу расходы на освоение природных ресурсов, фактически осуществленные налогоплательщиком - прежним владельцем лицензии, учитываются им в порядке, установленном настоящей статьей.

В случае, если переход (передача) права пользования участком (участками) недр происходит в связи с реорганизацией организации, учет расходов осуществляется в соответствии с пунктом 2_1 статьи 252 настоящего Кодекса.

(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ )
Комментарий к статье 325

Статья 325_1. Порядок налогового учета расходов, связанных с обеспечением безопасных условий и охраны труда при добыче угля

Положения статьи 325_1 (в редакции Федерального закона от 28 декабря
2010 года N 425-ФЗ ) применяются с 1 апреля 2011 года - см. пункт 3 статьи 3
Федерального закона от 28 декабря 2010 года N 425-ФЗ .
- Примечание изготовителя базы данных.
1. В случае применения налогового вычета по налогу на добычу полезных ископаемых в соответствии со статьей 343_1 настоящего Кодекса налогоплательщик обеспечивает обособленный учет расходов, связанных с обеспечением безопасных условий и охраны труда при добыче угля на данном участке недр, от других расходов, связанных с освоением этого участка недр.
2. Расходы, связанные с обеспечением безопасных условий и охраны труда при добыче угля, осуществленные (понесенные) налогоплательщиком, учитываются отдельно по каждому участку недр в том отчетном (налоговом) периоде, в котором они произведены.
3. При осуществлении (несении) указанных в пункте 2 настоящей статьи расходов, относящихся к нескольким участкам недр (в случае невозможности разделения расходов), в целях применения установленного статьей 343_1 настоящего Кодекса налогового вычета указанные расходы учитываются отдельно по каждому участку недр в доле, определяемой налогоплательщиком в соответствии с принятой им учетной политикой для целей налогообложения.
4. Перечень видов расходов, связанных с обеспечением безопасных условий и охраны труда при добыче угля, принимаемых к вычету из суммы налога на добычу полезных ископаемых, определяется Правительством Российской Федерации с учетом положений пункта 5 статьи 343_1 настоящего Кодекса.* 325_1.4)

5. Сумма расходов, не учтенная при исчислении налогового вычета в соответствии с порядком, установленным пунктом 4 статьи 343_1 настоящего Кодекса, в течение 36 налоговых периодов по налогу на добычу полезных ископаемых, признается расходом налогоплательщика при исчислении налоговой базы по налогу на прибыль организаций в соответствии с главой 25 настоящего Кодекса в следующем порядке:

1) расходы, указанные в подпункте 1 пункта 5 статьи 343_1 настоящего Кодекса, учитываются равномерно в течение года начиная со дня, следующего за днем окончания признания таких расходов в соответствии со статьей 343_1 настоящего Кодекса;
2) расходы, указанные в подпунктах 2 и 3 пункта 5 статьи 343_1 настоящего Кодекса, учитываются в порядке, установленном статьями 256-259_3 настоящего Кодекса. При этом остаточной стоимостью амортизируемого имущества признается разница между первоначальной стоимостью, определяемой в установленном статьей 257 настоящего Кодекса порядке, и суммами, учтенными при применении налогового вычета по налогу на добычу полезных ископаемых в соответствии со статьей 343_1 настоящего Кодекса.
(Статья дополнительно включена с 31 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 425-ФЗ )

Комментарий к статье 325_1

Статья 326. Порядок ведения налогового учета по срочным сделкам при применении метода начисления

Налогоплательщик по операциям с финансовыми инструментами срочных сделок определяет налоговую базу на основании данных регистров налогового учета.
Данные регистров налогового учета должны отражать порядок формирования суммы доходов (расходов) по срочным сделкам, учитываемым для целей налогообложения.
Аналитический учет требований (обязательств) по финансовым инструментам срочных сделок налогоплательщики обязаны вести по каждому виду финансовых инструментов срочных сделок. Аналитический учет прав требований (обязательств) ведется раздельно по операциям с финансовыми инструментами срочных сделок, обращающимися на организованном рынке, по операциям с финансовыми инструментами срочных сделок, не обращающимися на организованном рынке, а также по операциям, совершенным в целях хеджирования.
Данные регистров налогового учета должны содержать в денежном выражении суммы требований (обязательств) налогоплательщика к контрагентам в соответствии с условиями заключенных договоров:
по поставочным срочным сделкам;
по расчетным срочным сделкам.
Требования (обязательства) по финансовым инструментам срочных сделок, как обращающимся, так и не обращающимся на организованном рынке, не подлежат текущей переоценке в связи с изменением рыночной цены, рыночной котировки, курса валюты, значений процентных ставок, фондовых индексов или иных показателей базисного актива с учетом положений настоящей статьи.
Налогоплательщики учитывают в составе налоговой базы изменение текущей стоимости финансовых инструментов срочных сделок, обращающихся на организованном рынке, в размере денежных сумм, рассчитанных биржей (клиринговой организацией). Указанное требование не распространяется на финансовые инструменты срочных сделок, в соответствии с условиями которых исполнение обязанности одной стороны финансового инструмента срочной сделки возникает в случае предъявления требований другой стороной указанной сделки, в том числе в зависимости от обстоятельств, в отношении которых заранее неизвестно, наступят они или не наступят.
Требования (обязательства) по сделкам, квалифицированным как сделки на поставку предмета сделки с отсрочкой исполнения, также не подлежат текущей переоценке в связи с изменением рыночной цены, рыночной котировки, курса валюты, значений процентных ставок, фондовых индексов или иных показателей базисного актива с учетом положений настоящей статьи.
Налогоплательщик на дату заключения сделки отражает в аналитическом учете сумму возникших требований (обязательств) к контрагентам, исходя из условий сделки и требований (обязательств) в отношении базисного актива (в том числе товаров, денежных средств, драгоценных металлов, ценных бумаг, процентных ставок).
Налоговая база определяется налогоплательщиком на дату исполнения срочной сделки с учетом положений настоящей главы.
При поставке ценных бумаг, обращающихся на организованном рынке и являющихся базисным активом финансового инструмента срочных сделок, финансовый результат от операций с таким базисным активом определяется исходя из фактической цены поставки базисного актива в соответствии с условиями, на которых осуществляется исполнение финансового инструмента срочных сделок.
Если по условиям финансового инструмента срочной сделки или срочной сделки, квалифицированной как сделка на поставку предмета сделки с отсрочкой исполнения, предусмотрено проведение промежуточных расчетов (за исключением авансов), в том числе при изменении стоимостной оценки требований (обязательств) в связи с изменением рыночной цены, рыночной котировки, курса валюты, значений процентных ставок, фондовых индексов или иных показателей базисного актива, налогоплательщик определяет доходы (расходы) на каждую дату проведения таких расчетов в соответствии с условиями указанной сделки.
Премия по опционному контракту в соответствии с соглашением сторон независимо от его квалификации как финансового инструмента срочной сделки или как сделки с отсрочкой исполнения признается в соответствующих доходах (расходах) единовременно на дату осуществления расчетов по опционной премии для налогоплательщиков, применяющих метод начисления, независимо от того, исполнен или не исполнен опционный контракт, а также независимо от вида базисного актива.
При наступлении срока исполнения финансового инструмента срочной сделки налогоплательщик производит оценку требований и обязательств на дату его исполнения в соответствии с условиями ее заключения и определяет сумму доходов (расходов), подлежащих включению в налоговую базу.
Налогоплательщик выделяет для отдельного налогового учета операции с финансовыми инструментами срочных сделок, совершенные в целях компенсации возможных убытков, возникающих в результате неблагоприятного изменения цены или иного показателя базисного актива (объекта хеджирования).
Справка составляется налогоплательщиком по каждой операции хеджирования отдельно и содержит следующие данные:
описание операции хеджирования, включающее наименование объекта хеджирования, типы страхуемых рисков (ценовой, валютный, кредитный, процентный или другие подобные риски), планируемые действия относительно объекта хеджирования (покупка, продажа, иные действия), финансовые инструменты срочных сделок, которые планируется использовать, условия исполнения сделок;
дату начала операции хеджирования, дату ее окончания и (или) ее продолжительность, промежуточные условия расчета. Дата начала операции хеджирования может устанавливаться путем закрепления порядка ее определения;
объем, дату и цену сделки (сделок) с объектом хеджирования (для ожидаемых (планируемых) сделок - объем, дату, цену и иные существенные условия сделки);
объем, дату и цену сделки (сделок) с финансовыми инструментами срочных сделок.
Справка может содержать и иные сведения на усмотрение налогоплательщика, подтверждающие совершение операции в целях хеджирования.
Если объектом хеджирования являются требования (обязательства), вытекающие из совокупности сделок, а также если объектом хеджирования является имущество налогоплательщика, дата начала и дата окончания операции хеджирования определяются налогоплательщиком самостоятельно на основании прогноза показателей объекта хеджирования.
С учетом положений настоящей статьи и статей 301-305 настоящего Кодекса доходы (расходы), связанные с финансовыми инструментами срочных сделок, заключенными в целях компенсации неблагоприятных последствий, которые могут возникнуть для налогоплательщиков в результате изменения цены, курса валюты, значений процентных ставок, фондовых индексов или иных показателей объекта хеджирования, учитываются на конец отчетного (налогового) периода и на дату исполнения сделки (сделок) независимо от даты возникновения доходов (расходов), связанных с объектом хеджирования.
По окончании операции хеджирования доходы (расходы), связанные с финансовыми инструментами срочных сделок, определяются с учетом доходов (расходов), учтенных в налоговой базе в предыдущих налоговых периодах.
Если объектом хеджирования являются требования (обязательства) по конкретной сделке, в случае ее досрочного расторжения (прекращения по иным основаниям) доходы (расходы), связанные с финансовыми инструментами срочных сделок, определяются на конец отчетного (налогового) периода, в котором произошло досрочное расторжение сделки (ее прекращение по иным основаниям) с объектом хеджирования, или на дату исполнения сделки (сделок), если указанная дата исполнения наступила ранее отчетной даты периода, и включаются в налоговую базу, при расчете
которой учитываются доходы (расходы), связанные с объектом хеджирования. При этом доходы (расходы), связанные с финансовыми инструментами срочных сделок, возникающие после отчетной даты периода, в котором произошло его досрочное расторжение, учитываются при определении налоговой базы с финансовыми инструментами срочных сделок с учетом доходов (расходов), учтенных ранее в налоговой базе по операциям, связанным с объектом хеджирования.
Доходы (расходы), связанные с досрочным расторжением финансовых инструментов срочных сделок (их прекращением по иным основаниям), используемых для операции хеджирования, учитываются в том же порядке и в той же налоговой базе, в которых учитываются доходы (расходы) по финансовым инструментам срочных сделок, используемым в целях хеджирования.
Допускается превышение объема базисного актива финансового инструмента срочных сделок, обращающегося на организованном рынке и совершенного в целях хеджирования (инструмента хеджирования), над объемом объекта хеджирования в рамках одного инструмента хеджирования, если такое превышение обусловлено стандартизацией биржей объема базисного актива финансового инструмента срочной сделки.
Превышение на конец отчетного (налогового) периода или на дату исполнения сделки расходов по финансовым инструментам срочных сделок, совершенных в целях хеджирования, а также расходов, понесенных в связи с соответствующими операциями хеджирования, над доходами по таким финансовым инструментам срочных сделок не влечет переквалификации операции хеджирования в обычные операции с финансовыми инструментами срочных сделок.
В целях определения доходов (расходов), учитываемых в налоговой базе, налогоплательщик вправе в учетной политике для целей налогообложения предусмотреть возможность осуществления текущей переоценки финансовых инструментов срочных сделок, используемых в целях хеджирования, в зависимости от изменения рыночной цены, рыночной котировки, курса валюты, значения процентной ставки, фондового индекса или иных показателей, характеризующих базисный актив, при условии, что объект хеджирования подлежит переоценке в соответствии с требованиями настоящего Кодекса. При этом доходы (расходы) в результате такой переоценки определяются на конец отчетного (налогового) периода в зависимости от изменения показателей, определенных в учетной политике для целей налогообложения, по отношению к соответствующим показателям, закрепленным финансовым инструментом срочной сделки.
Налогоплательщик производит оценку требований (обязательств) на дату исполнения финансового инструмента срочной сделки в соответствии с ее условиями и определяет сумму доходов (расходов) с учетом сумм, ранее учтенных для целей налогообложения в составе доходов (расходов).
По финансовым инструментам срочных сделок, предусматривающим куплю- продажу иностранной валюты, либо драгоценных металлов, либо ценных бумаг, номинированных в иностранной валюте, налогоплательщик на дату исполнения сделки определяет доходы (расходы) с учетом курсовых разниц, определенных как разница между закрепленным договором курсом иностранной валюты, по которому производится исполнение сделки, и установленным Центральным банком Российской Федерации официальным курсом иностранной валюты к рублю Российской Федерации и официальных цен на драгоценные металлы на дату исполнения сделки.
(Статья в редакции, введенной в действие с 1 января 2010 года
Федеральным законом от 25 ноября 2009 года N 281-ФЗ .
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в статью 326 настоящего Кодекса будут внесены изменения.

Комментарий к статье 326

Статья 327. Порядок организации налогового учета по срочным сделкам при применении кассового метода

Налогоплательщики, применяющие кассовый метод определения доходов и расходов, организуют налоговый учет в соответствии с изложенными в настоящей главе принципами. Исчисление доходов и расходов по операциям с финансовыми инструментами срочных сделок налогоплательщики, применяющие кассовый метод определения доходов и расходов, определяют на дату фактического поступления (перечисления) денежных средств.

Комментарий к статье 327

Статья 328. Порядок ведения налогового учета доходов (расходов) в виде процентов по договорам займа, кредита, банковского счета, банковского вклада, а также процентов по ценным бумагам и другим долговым обязательствам

1. Налогоплательщик на основании аналитического учета внереализационных доходов и расходов ведет расшифровку доходов (расходов) в виде процентов по ценным бумагам, по договорам займа, кредита, банковского счета, банковского вклада и (или) иным образом оформленным долговым обязательствам.
В аналитическом учете налогоплательщик самостоятельно отражает сумму доходов (расходов) в сумме причитающихся в соответствии с условиями указанных договоров (а по ценным бумагам - в соответствии с условиями эмиссии, по векселям - условиями выпуска или передачи (продажи)) процентов отдельно по каждому виду долгового обязательства с учетом статьи 269 настоящего Кодекса (абзац дополнен с 30 августа 2002 года Федеральным законом от 24 июля 2002 года N 110-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Сумма дохода (расхода) в виде процентов по долговым обязательствам учитывается в аналитическом учете исходя из установленной по каждому виду долговых обязательств доходности и срока действия такого долгового обязательства в отчетном периоде на дату признания доходов (расходов), определяемую в соответствии с положениями статей 271-273 настоящего Кодекса.
2. Проценты, уплачиваемые банком по договору банковского счета, включаются налогоплательщиком в налоговую базу на основании выписки о движении денежных средств по банковскому счету налогоплательщика, если иное не предусмотрено настоящей главой. Если договором обслуживания банковского счета не предусмотрено осуществление расчетов по оплате услуг банка при проведении каждой расчетно-кассовой операции, то датой получения дохода для налогоплательщика, перешедшего на признание, учет, определение доходов (расходов) по методу начисления, признается последнее число отчетного месяца (пункт в редакции, введенной в действие с
1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
3. Проценты по договорам кредита, займа и иным аналогичным договорам, иным долговым обязательствам (включая ценные бумаги) учитываются на дату признания дохода (расхода) в соответствии с настоящей главой.
4. Проценты, полученные (подлежащие получению) налогоплательщиком за предоставление в пользование денежных средств, учитываются в составе доходов (расходов), подлежащих включению в налоговую базу, на основании выписки о движении денежных средств налогоплательщика по банковскому счету, если иное не предусмотрено настоящей статьей.
Налогоплательщик, определяющий доходы (расходы) по методу начисления, определяет сумму дохода (расхода), полученного (выплаченного) либо подлежащего получению (выплате) в отчетном периоде в виде процентов, по каждому виду долговых обязательств, исходя из установленных условиями договора доходности и срока действия такого долгового обязательства в отчетном периоде с учетом положений настоящего пункта.
Признание доходов (расходов) в виде процентов по долговым обязательствам осуществляется налогоплательщиком, определяющим доходы (расходы) по методу начисления, ежемесячно независимо от срока их уплаты, предусмотренного договором, по которому срок его действия приходится более чем на один отчетный (налоговый) период. Налогоплательщик в аналитическом учете на основании справок ответственного лица, которому поручено ведение учета доходов (расходов) по долговым обязательствам, обязан отразить в составе доходов (расходов) сумму процентов, определяемую в порядке, установленном соответственно пунктом 6 статьи
271 и пунктом 8 статьи 272 настоящего Кодекса.
(Пункт в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 28 декабря 2013 года N 420-ФЗ .
5. По государственным и муниципальным ценным бумагам доход в виде процентов определяется в соответствии со статьями 271 и 273 настоящего Кодекса и может быть признан на дату их реализации на основании договора купли-продажи, либо на дату выплаты процентов на основании выписки банка, либо на последнюю дату отчетного периода в соответствии с положениями настоящей главы. Проценты подлежат отражению в налоговом учете на основании справки ответственного лица, которое исчисляет прибыль по операциям с ценными бумагами.
Если налогоплательщик определяет доходы и расходы по кассовому методу, то проценты признаются полученными на дату поступления денежных средств. Основанием для включения таких сумм в состав доходов, полученных в виде процентов, является выписка банка о движении денежных средств на банковских счетах.
Если налогоплательщик при определении доходов и расходов применяет метод начисления, то сумма процентов, полученная налогоплательщиком (причитающаяся налогоплательщику) по государственным и муниципальным ценным бумагам, признается доходом на дату реализации ценной бумаги, либо на дату выплаты таких процентов (погашения купона) в соответствии с условиями эмиссии, либо на последнюю дату отчетного периода в соответствии с положениями настоящей главы.
Если в цену реализации государственных и муниципальных ценных бумаг включается накопленный купонный доход, то налогоплательщик самостоятельно на дату реализации таких ценных бумаг определяет сумму дохода в виде процентов на основании договора купли-продажи с учетом положений пунктов 6 и 7 настоящей статьи (абзац в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N
58-ФЗ , действие распространяется на правоотношения, возникшие с 1 января
2005 года.
6. При осуществлении операций с государственными и муниципальными ценными бумагами, при реализации которых в цену сделки включается накопленный купонный доход (доход в виде процентов), налогоплательщик, перешедший на определение дохода (расхода) по кассовому методу, доход в виде процентов исчисляет как разницу суммы накопленного купонного дохода, полученной от покупателя, и суммы накопленного купонного дохода, уплаченной продавцу. В случае, если между датой реализации ценной бумаги и датой ее приобретения в соответствии с условиями выпуска эмитентом были осуществлены выплаты в виде процентов, то датой получения дохода признается дата выплаты процентов при погашении купона. При этом доход определяется как разница между суммой выплаченных при погашении купона процентов и суммой накопленного купонного дохода, уплаченного продавцу. При продаже ценной бумаги, по которой в течение срока нахождения ее у налогоплательщика эмитентом был выплачен процентный доход, который был включен в состав дохода в порядке, предусмотренном настоящим абзацем, процентным доходом признается сумма, полученная от покупателя такой ценной бумаги (абзац в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года.
7. Налогоплательщик, определяющий доходы и расходы по методу начисления, осуществляющий операции с государственными и муниципальными ценными бумагами, при реализации которых в цену сделки включается накопленный процентный (купонный) доход, доходы в виде процентов определяет с учетом следующих положений. Если до истечения отчетного (налогового) периода ценная бумага не реализована, то налогоплательщик обязан на последнее число отчетного (налогового) периода определить сумму процентного дохода, причитающегося по начислению за этот период (абзац в редакции, введенной в действие с 14 июля 2005 года Федеральным законом от 6 июня 2005 года N 58-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
При этом доходом отчетного (налогового) периода в виде процентов признается разница между суммой накопленного процентного (купонного) дохода, исчисленной на конец отчетного (налогового) периода в соответствии с условиями эмиссии, и суммой накопленного процентного (купонного) дохода, исчисленной на конец предыдущего налогового периода, если после окончания предыдущего налогового периода не осуществлялось выплат процентов (погашений купона) эмитентом.
Если в текущем отчетном (налоговом) периоде выплаты процентов (погашения купона) эмитентом осуществлялись, то в дополнение к доходу в виде процентов, исчисленному и учтенному при таких выплатах (погашениях) в соответствии с абзацем четвертым настоящего пункта, доход в виде процентов принимается равным сумме накопленного процентного (купонного) дохода, исчисленной на конец указанного отчетного (налогового) периода.
При первой выплате процентов (погашении купона) в отчетном (налоговом) периоде доход в виде процентов исчисляется как разница между суммой выплачиваемых процентов (погашаемого купона) и суммой накопленного процентного (купонного) дохода, исчисленной на конец предыдущего налогового периода. При последующих в отчетном (налоговом) периоде выплатах процентов (погашениях купона) доход в виде процентов принимается равным сумме выплачиваемых процентов (погашаемого купона).
Если указанная ценная бумага приобретена в текущем налоговом периоде, то исчисление дохода в виде процентов осуществляется в соответствии с положениями абзацев первого - четвертого, где сумма накопленного процентного (купонного) дохода, исчисленная на конец предыдущего налогового периода, заменяется при вычислениях на сумму накопленного процентного (купонного) дохода, уплаченного налогоплательщиком продавцу ценной бумаги.
При реализации указанной ценной бумаги доход в виде процентов исчисляется в соответствии с положениями подпунктов 1 - 4* настоящего пункта, где сумма накопленного процентного (купонного) дохода, исчисленная на конец отчетного (налогового) периода, заменяется при вычислениях на сумму накопленного процентного (купонного) дохода, исчисленную на дату реализации.
(Статья в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
* Вероятно, ошибка оригинала. Следует читать: "абзацев 1 - 4". - Примечание изготовителя базы данных.

Комментарий к статье 328

Статья 329. Порядок ведения налогового учета при реализации ценных бумаг

Доходом по операциям с ценными бумагами признается выручка от продажи ценных бумаг в соответствии с условиями договора реализации (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Доходы и расходы по операциям с ценными бумагами признаются в соответствии с порядком, установленным статьей 271 или статьей 273 настоящего Кодекса, в зависимости от применяемого налогоплательщиком порядка признания доходов и расходов (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При реализации ценных бумаг расходом признается цена приобретения реализованных ценных бумаг, рассчитанная с учетом установленного налогоплательщиком метода учета ценных бумаг (ФИФО, ЛИФО, по стоимости единицы) (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Если в цену реализации государственных и муниципальных ценных бумаг, обращающихся на организованном рынке ценных бумаг, включается часть накопленного купонного дохода, то сумма дохода и расхода по таким ценным бумагам исчисляется без накопленного купонного дохода.
Прибыль (убыток) от реализации ценных бумаг при реализации ценных бумаг, обращающихся на организованном рынке ценных бумаг, и ценных бумаг, не обращающихся на организованном рынке ценных бумаг, в налоговом учете учитывается раздельно (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Процентный доход по государственным и муниципальным ценным бумагам, по которым предусмотрено исключение из цены сделки части накопленного процентного дохода, определяется на дату реализации на основании договора купли-продажи с учетом положений статьи 328 настоящего Кодекса и подлежит отражению в налоговом учете на основании справки ответственного лица, которое исчисляет прибыль (доход) по операциям с ценными бумагами (абзац дополнительно включен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года).
С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в статью 329 настоящего Кодекса будут внесены изменения.

Комментарий к статье 329

Статья 330. Особенности ведения налогового учета доходов и расходов страховых организаций

Налогоплательщики - страховые организации ведут налоговый учет доходов (расходов), полученных (понесенных) по договорам страхования, сострахования, перестрахования, по заключенным договорам, по видам страхования.
Доходы налогоплательщика в виде всей суммы страхового взноса, причитающейся к получению, признаются на дату возникновения ответственности налогоплательщика перед страхователем по заключенному договору, вытекающей из условий договоров страхования, сострахования, перестрахования, вне зависимости от порядка уплаты страхового взноса, указанного в соответствующем договоре (за исключением договоров страхования жизни и пенсионного страхования). По договорам страхования жизни и пенсионного страхования доход в виде части страхового взноса признается в момент возникновения у налогоплательщика права на получение очередного страхового взноса в соответствии с условиями указанных договоров (часть в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ.
Налогоплательщик в порядке и на условиях, которые установлены законодательством Российской Федерации, образует страховые резервы. Налогоплательщики отражают изменение размеров страховых резервов по видам страхования.
Страховые выплаты по договору, подлежащие выплате в соответствии с условиями указанного договора, включаются в состав расходов на дату возникновения у налогоплательщика обязательства по выплате страхового возмещения в пользу страхователя либо застрахованных лиц (при страховании ответственности - выгодоприобретателя) по фактически наступившему страховому случаю, выраженного в абсолютной денежной сумме, которая должна быть рассчитана в соответствии с законодательством Российской Федерации и правилами страхования. Доход (расход) в виде сумм возмещений доли страховых выплат признается на дату возникновения обязательства у перестраховщика по оплате перестрахователю по фактически наступившему страховому случаю, выраженному в абсолютной денежной сумме, согласно условиям договора перестрахования.
Суммы возмещений, причитающиеся налогоплательщику в результате удовлетворения регрессных исков либо признанные виновными лицами, признаются доходом:
на дату вступления в законную силу решения суда;
на дату письменного обязательства виновного лица по возмещению причиненных убытков.
При этом доля указанных сумм, подлежащих возмещению перестраховщикам от перестрахователя, включается в доходы (расходы) перестрахователя и перестраховщика соответственно, в момент, установленный для указанных налогоплательщиков в соответствии с настоящей статьей.
Налогоплательщик ведет учет страховых премий (взносов) по договорам сострахования в части, приходящейся на долю налогоплательщика в соответствии с условиями этих договоров.
Доход налогоплательщика, осуществляющего обязательное медицинское страхование, в виде средств, полученных от территориальных фондов обязательного медицинского страхования, признается на дату перечисления указанных средств, определенную договором финансирования, в размере, определяемом исходя из порядка финансирования, указанного в таком договоре (часть дополнительно включена с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2003 года).
Страховые выплаты по договору обязательного страхования гражданской ответственности владельцев транспортных средств, осуществленные от имени налогоплательщика - страховой организации другим страховщиком - участником соглашения о прямом возмещении убытков в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельцев транспортных средств, включаются в состав расходов на дату поступления от страховщика, осуществившего прямое возмещение убытков, требования об оплате возмещенного им вреда потерпевшему (часть дополнительно включена с 1 марта 2009 года Федеральным законом от 25 декабря 2008 года N 282-ФЗ).
Признание доходов, указанных в подпунктах 11_1 и 11_2 пункта 2 статьи
293 настоящего Кодекса, и расходов, указанных в подпунктах 9_1 и 9_2 пункта
2 статьи 294 настоящего Кодекса, осуществляется в случае, если исполнение обязательств между страховщиками по соглашению о прямом возмещении убытков осуществляется исходя из числа удовлетворенных требований в течение отчетного периода и средних сумм страховых выплат. Определение указанных доходов и расходов осуществляется по итогам каждого отчетного периода путем сопоставления совокупных сумм накопленных положительных и отрицательных разниц, возникших в результате осуществления расчетов с каждым отдельным страховщиком. При этом учитываются только те операции по прямому возмещению убытков, по которым завершены расчеты на конец отчетного (налогового) периода:
у страховщика, застраховавшего гражданскую ответственность потерпевшего, при условиях, что выплата потерпевшему осуществлена и получено ее возмещение в размере средней суммы страховой выплаты от страховщика, застраховавшего гражданскую ответственность лица, причинившего вред;
у страховщика, застраховавшего гражданскую ответственность лица, причинившего вред, при условиях, что страховая выплата, осуществленная страховщиком, застраховавшим гражданскую ответственность потерпевшего, признана расходом и осуществлено ее возмещение в размере средней суммы страховой выплаты.
(Часть дополнительно включена с 1 января 2011 года Федеральным законом от 15 ноября 2010 года N 300-ФЗ )
Операции по прямому возмещению убытков, по которым расчеты не завершены, учитываются в следующем отчетном (налоговом) периоде (часть дополнительно включена с 1 января 2011 года Федеральным законом от 15 ноября 2010 года N 300-ФЗ ).
Особенности, предусмотренные положениями частей первой-седьмой настоящей статьи, распространяются на налоговый учет доходов и расходов организации, осуществляющей деятельность по страхованию экспортных кредитов и инвестиций от предпринимательских и (или) политических рисков в соответствии с Федеральным законом от 17 мая 2007 года N 82-ФЗ "О банке развития" .
(Часть дополнительно включена с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 131-ФЗ )
(Статья в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 330

Статья 331. Особенности ведения налогового учета доходов и расходов банков

Действие положений статьи 331 (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ ) распространяется на правоотношения, возникшие с 1 января 2010 года, - см. пункт 3 статьи 5 Федерального закона от
28 декабря 2010 года N 395-ФЗ .
Налогоплательщики - банки ведут налоговый учет доходов и расходов, полученных от (понесенных при) осуществления банковской деятельности, на основании отражения операций и сделок в аналитическом учете в соответствии с установленным настоящей главой порядком признания дохода и расхода.
Аналитический учет доходов и расходов, полученных (понесенных) в виде процентов по долговым обязательствам, ведется в соответствии с порядком, предусмотренным статьей 328 настоящего Кодекса.
Доходы и расходы по хозяйственным и другим операциям, относящимся к будущим отчетным периодам, по которым были произведены в текущем отчетном периоде авансовые платежи, учитываются в сумме средств, подлежащих отнесению на расходы при наступлении того отчетного периода, к которому они относятся. Аналитический учет доходов и расходов по хозяйственным операциям ведется в разрезе каждого договора с отражением даты и суммы полученного (выплаченного) аванса и периода, в течение которого указанная сумма относится на доходы и расходы.
Комиссионные сборы за услуги по корреспондентским отношениям, уплаченные налогоплательщиком, расходы по расчетно-кассовому обслуживанию, открытию счетов в других банках и другим аналогичным операциям относятся на расходы на дату совершения операции, если в соответствии с договором предусмотрены расчеты по каждой конкретной операции, либо на последнее число отчетного (налогового) периода. В аналогичном порядке налогоплательщиком ведется учет по доходам, связанным с осуществлением операций по расчетно-кассовому обслуживанию клиентов, корреспондентским отношениям и другим аналогичным операциям (часть дополнена с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Сумма положительных (отрицательных) разниц, возникающих от переоценки учетной стоимости драгоценных металлов при ее изменении, включается в состав доходов в виде суммы сальдо превышения положительной переоценки над отрицательной, а в состав расходов в виде суммы сальдо превышения отрицательной переоценки над положительной, на последнее число отчетного (налогового) периода. При реализации драгоценных металлов доходом признается положительная разница между
ценой реализации и учетной стоимостью таких драгоценных металлов на дату их реализации, а расходом - отрицательная разница. Под учетной стоимостью драгоценных металлов понимается их покупная стоимость с учетом переоценки, проводимой в течение срока нахождения таких металлов у налогоплательщика в соответствии с требованием Центрального банка Российской Федерации (часть в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
Часть утратила силу с 30 декабря 2010 года - Федеральный закон от 28 декабря 2010 года N 395-ФЗ ..
По сделкам, связанным с операцией купли-продажи драгоценных камней, налогоплательщик отражает в налоговом учете количественную и стоимостную (масса и цена) характеристику приобретенных и реализованных драгоценных камней. Переоценка покупной стоимости драгоценных камней на прейскурантные цены не признается доходом (расходом) налогоплательщика. При выбытии реализованных драгоценных камней доход (убыток) определяется в виде разницы между ценой реализации и учетной стоимостью. Под учетной стоимостью понимается цена приобретения драгоценных камней.
Аналитический учет ведется по каждому договору купли-продажи драгоценных камней. В аналитическом учете отражаются даты совершения операций купли-продажи, цена покупки, цена продажи, количественные и качественные характеристики драгоценных камней.

Комментарий к статье 331

Статья 331_1. Особенности ведения налогового учета бюджетными учреждениями

1. До 1 июля 2012 года бюджетными учреждениями, являющимися получателями бюджетных средств и использующими на обеспечение своей деятельности полученные ими средства от оказания платных услуг, безвозмездные поступления от физических и юридических лиц, международных организаций и (или) правительств иностранных государств, в том числе добровольные пожертвования, и средства от осуществления иной приносящей доход деятельности, применяются следующие положения:
1) если за счет бюджетных ассигнований, выделенных указанным учреждениям, предусмотрено осуществление финансового обеспечения расходов на оплату коммунальных услуг, услуг связи, транспортных расходов на обслуживание административно-управленческого персонала, расходов на все виды ремонта основных средств за счет доходов, полученных от оказания платных услуг и осуществления иной приносящей доход деятельности, и доходов, полученных в рамках целевого финансирования, в целях налогообложения отнесение этих расходов на уменьшение доходов, полученных от оказания платных услуг и осуществления иной приносящей доход деятельности, и доходов, полученных в рамках целевого финансирования, производится пропорционально доле доходов, полученных от оказания платных услуг и осуществления иной приносящей доход деятельности, в общей сумме доходов (включая доходы, полученные в рамках целевого финансирования);
2) если за счет бюджетных ассигнований, выделенных указанным учреждениям, не предусмотрено осуществление финансового обеспечения расходов на оплату коммунальных услуг, услуг связи (за исключением услуг сотовой (мобильной) связи) и на ремонт основных средств, приобретенных (созданных) за счет бюджетных средств, эти расходы учитываются при определении налоговой базы при оказании платных услуг и осуществлении иной приносящей доход деятельности при условии, если эксплуатация таких основных средств связана с оказанием платных услуг и осуществлением иной приносящей доход деятельности.
2. В общей сумме доходов для указанных в пункте 1 настоящей статьи целей не учитываются внереализационные доходы (доходы, полученные в виде процентов по договорам банковского счета, банковского вклада, доходы, полученные от сдачи имущества в аренду, курсовые разницы и другие доходы).
(Статья дополнительно включена с 21 июля 2011 года Федеральным законом от 18 июля 2011 года N 239-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года)

Комментарий к статье 331_1

Статья 332. Особенности ведения налогового учета доходов и расходов при исполнении договора доверительного управления имуществом

Налогоплательщик - организация, которая по условиям договора доверительного управления является управляющей имуществом, обязана вести раздельный аналитический учет по доходам и расходам, связанным с исполнением договора доверительного управления, и по доходам, полученным в виде вознаграждения от доверительного управления, в разрезе каждого договора доверительного управления (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Аналитический учет должен обеспечить информацию, позволяющую определить учредителя договора доверительного управления и выгодоприобретателя, дату вступления в силу и дату прекращения договора доверительного управления, стоимость и состав полученного в доверительное управление имущества, порядок и сроки расчетов по доверительному управлению. При совершении операций с имуществом, полученным в доверительное управление, доходы и расходы отражаются в соответствии с установленными настоящей главой правилами формирования доходов и расходов (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Доходы учредителя управления и доверительного управляющего по договору доверительного управления формируются в каждом отчетном (налоговом) периоде независимо от того, предусмотрено ли таким договором осуществление расчетов в течение срока действия договора доверительного управления или нет (абзац в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Сумма вознаграждения доверительному управляющему признается расходом по договору доверительного управления и уменьшает сумму дохода, полученного от операций с имуществом, переданным в доверительное управление. Если выгодоприобретателем по договору доверительного управления предусмотрено третье лицо - выгодоприобретатель, то расходы (убытки) (за исключением вознаграждения) при исполнении договора доверительного управления не уменьшают доходы, полученные учредителем договора доверительного управления по другим основаниям (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При возврате амортизируемого имущества учредителю договора доверительного управления такое имущество подлежит включению в ту же амортизационную группу, начисление амортизации осуществляется по тем же ставкам и в том же порядке, что и до начала договора доверительного
управления. Начисленная за весь период эксплуатации такого имущества амортизация до даты возврата учредителю договора доверительного управления учитывается при определении остаточной стоимости такого имущества. Если выгодоприобретателем является третье лицо, то при возврате имущества расходы (убытки) от снижения стоимости такого имущества не принимаются в уменьшение налоговой базы учредителя.
Комментарий к статье 332

Статья 332_1. Особенности ведения налогового учета расходов на научные исследования и (или) опытно-конструкторские разработки

1. В аналитическом учете налогоплательщик формирует сумму расходов на научные исследования и (или) опытно-конструкторские разработки с учетом группировки по видам работ (договорам) всех осуществленных расходов, включая стоимость расходных материалов и энергии, амортизацию объектов основных средств и нематериальных активов, используемых при выполнении научных исследований и (или) опытно-конструкторских разработок, расходы на оплату труда работников, выполняющих научные исследования и (или) опытно-конструкторские разработки, другие расходы, непосредственно связанные с выполнением научных исследований и (или) опытно- конструкторских разработок собственными силами, а также с учетом затрат на оплату работ по договорам на выполнение научно-исследовательских работ, договорам на выполнение опытно-конструкторских и технологических работ.
2. Данные регистров налогового учета должны содержать информацию:
1) о суммах расходов на научные исследования и (или) опытно- конструкторские разработки с учетом группировки по видам работ (договорам);
2) о суммах расходов по статьям расходов (амортизация объектов основных средств, амортизация объектов нематериальных активов, оплата труда работников, материальные расходы, прочие расходы, непосредственно связанные с выполнением научных исследований и (или) опытно- конструкторских разработок) по каждому виду научных исследований и (или) опытно-конструкторских разработок, выполняемых собственными силами;
3) о суммах расходов на научные исследования и (или) опытно- конструкторские разработки, осуществленных в отчетном (налоговом) периоде в форме отчислений на формирование фондов поддержки научной, научно-технической и инновационной деятельности, созданных в соответствии с Федеральным законом "О науке и государственной научно- технической политике" ;
4) о суммах расходов на научные исследования и (или) опытно- конструкторские разработки, осуществленных в отчетном (налоговом) периоде за счет резерва предстоящих расходов на научные исследования и (или) опытно-конструкторские разработки, - для налогоплательщика, формирующего указанный резерв;
5) о суммах расходов на научные исследования и (или) опытно- конструкторские разработки, давшие положительный результат и не давшие положительного результата, включенных в состав прочих расходов отчетного (налогового) периода;
6) о суммах расходов на научные исследования и (или) опытно- конструкторские разработки, давшие положительный результат и не давшие положительного результата, включенных в состав прочих расходов отчетного (налогового) периода с применением коэффициента 1,5.
3. Если налогоплательщик создал резерв предстоящих расходов на научные исследования и (или) опытно-конструкторские разработки в соответствии со статьей 267_2 настоящего Кодекса, расходы, осуществляемые при реализации программ проведения научных исследований и (или) опытно- конструкторских разработок, уменьшающие сумму указанного резерва, отражаются в регистрах налогового учета в порядке, установленном настоящей статьей.
(Статья дополнительно включена с 1 января 2012 года Федеральным законом от 7 июня 2011 года N 132-ФЗ )

Комментарий к статье 332_1

Статья 333. Особенности ведения налогового учета доходов

(расходов) по операциям РЕПО

Аналитический учет операций РЕПО ведется на отдельно выделенных для этих целей аналитических регистрах налогового учета в отношении каждой операции, для денежных средств в иностранной валюте - в двойной оценке: в иностранной валюте и рублях.
Учет стоимости ценных бумаг, подлежащих передаче при исполнении второй части РЕПО, осуществляет налогоплательщик, являющийся продавцом по первой части РЕПО.
Покупатель по первой части РЕПО осуществляет учет стоимости ценных бумаг за период с даты приобретения ценных бумаг по первой части РЕПО по дату их реализации по второй части РЕПО.
В аналитическом учете отражаются дата реализации (приобретения) и стоимость реализованных (приобретенных) ценных бумаг по первой части РЕПО, дата приобретения (реализации) и стоимость ценных бумаг, подлежащих приобретению (реализации) при исполнении второй части РЕПО.
В случаях, если объектом операции РЕПО выступают ценные бумаги, номинированные в иностранной валюте, возникающие у покупателя (продавца) по первой части РЕПО обязательства (требования) по их обратному выкупу не подлежат переоценке в связи с изменением официальных курсов иностранных валют к рублю Российской Федерации, установленных Центральным банком Российской Федерации.

Обязательства (требования) по денежным средствам в иностранной валюте по второй части РЕПО, когда доходы (расходы) по операции РЕПО рассматриваются в соответствии с пунктами 3 и 4 статьи 282 настоящего Кодекса как проценты по займу, предоставленному (полученному) ценными бумагами, подлежат переоценке, проводимой в связи с изменением официального курса иностранной валюты к рублю Российской Федерации, установленного Центральным банком Российской Федерации.

Сумма денежных обязательств (требований), подлежащих переоценке в связи с изменением официального курса иностранной валюты к рублю Российской Федерации, установленного Центральным банком Российской Федерации, может быть изменена, если в соответствии с условиями договора репо выплаты эмитента по ценным бум+агам либо предусмотренные договором денежные расчеты в случае изменения цены ценных бумаг или в иных случаях, предусмотренных договором репо, в период между датами исполнения первой и второй частей РЕПО уменьшают сумму денежных средств, подлежащих уплате продавцом по первой части РЕПО при последующем приобретении ценных бумаг по второй части РЕПО.
Результат указанной переоценки учитывается в составе внереализационных доходов (расходов) организации.
(Статья в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 25 ноября 2009 года N 281-ФЗ.

С 1 января 2015 года Федеральным законом от 28 декабря 2013 года N
420-ФЗ в статью 333 настоящего Кодекса будут внесены изменения.
Комментарий к статье 333

Глава 25_1. СБОРЫ ЗА ПОЛЬЗОВАНИЕ ОБЪЕКТ АМ И ЖИВОТ НОГО М ИРА И ЗА ПОЛЬЗОВАНИЕ ОБЪЕКТ АМ И ВОДНЫХ БИОЛОГИЧЕСКИХ РЕСУРСОВ (статьи 333_1-

333_7)

(глава дополнительно включена с 1 января 2004 года Федеральным законом от 11 ноября 2003 года N 148-ФЗ )

Комментарий к главе 25_1

Статья 333_1. Плательщики сборов

1. Плательщиками сбора за пользование объектами животного мира, за исключением объектов животного мира, относящихся к объектам водных биологических ресурсов (далее в настоящей главе - плательщики), признаются организации и физические лица, в том числе индивидуальные предприниматели, получающие в установленном порядке разрешение на добычу объектов животного мира на территории Российской Федерации (пункт в редакции, введенной в действие с 1 апреля 2010 года Федеральным законом от 24 июля 2009 года N 209-ФЗ .
2. Плательщиками сбора за пользование объектами водных биологических ресурсов (далее в настоящей главе - плательщики) признаются организации и физические лица, в том числе индивидуальные предприниматели, получающие в установленном порядке разрешение на добычу (вылов) водных биологических ресурсов во внутренних водах, в территориальном море, на континентальном шельфе Российской Федерации и в исключительной экономической зоне Российской Федерации, а также в Азовском, Каспийском, Баренцевом морях и в районе архипелага Шпицберген (пункт в редакции, введенной в действие с 5 января 2008 года Федеральным законом от 29 ноября 2007 года N 285-ФЗ .

Статья 333_2. Объекты обложения

1. Объектами обложения признаются:
объекты животного мира в соответствии с перечнем, установленным пунктом 1 статьи 333_3 настоящего Кодекса, изъятие которых из среды их обитания осуществляется на основании разрешения на добычу объектов животного мира, выдаваемого в соответствии с законодательством Российской Федерации (абзац в редакции, введенной в действие с 1 апреля
2010 года Федеральным законом от 24 июля 2009 года N 209-ФЗ;
объекты водных биологических ресурсов в соответствии с перечнем, установленным пунктами 4 и 5 статьи 333_3 настоящего Кодекса, изъятие которых из среды их обитания осуществляется на основании разрешения на добычу (вылов) водных биологических ресурсов, выдаваемого в соответствии с законодательством Российской Федерации, в том числе объекты водных биологических ресурсов, подлежащие изъятию из среды их обитания в качестве разрешенного прилова (абзац в редакции, введенной в действие с 5 января 2008 года Федеральным законом от 29 ноября 2007 года N 285-ФЗ ; дополнен с 1 июля 2009 года Федеральным законом от 30 декабря 2008 года N
314-ФЗ .
2. В целях настоящей главы не признаются объектами обложения объекты животного мира и объекты водных биологических ресурсов, пользование которыми осуществляется для удовлетворения личных нужд представителями коренных малочисленных народов Севера, Сибири и Дальнего Востока Российской Федерации (по перечню, утверждаемому Правительством Российской Федерации) и лицами, не относящимися к коренным малочисленным народам, но постоянно проживающими в местах их традиционного проживания и традиционной хозяйственной деятельности, для которых охота и рыболовство являются основой существования. Такое право распространяется только на количество (объем) объектов животного мира и объектов водных биологических ресурсов, добываемых для удовлетворения личных нужд, в местах традиционного проживания и традиционной хозяйственной деятельности данной категории плательщиков. Лимиты использования объектов животного мира и лимиты и квоты на добычу (вылов) водных биологических ресурсов для удовлетворения личных нужд устанавливаются органами исполнительной власти субъектов Российской Федерации по согласованию с уполномоченными федеральными органами исполнительной власти (пункт в редакции, введенной в действие с 1 января
2009 года Федеральным законом от 6 декабря 2007 года N 333-ФЗ. *333_2.2)

Статья 333_3. Ставки сборов

1. Ставки сбора за каждый объект животного мира устанавливаются в следующих размерах, если иное не установлено пунктами 2 и 3 настоящей статьи:
Наименование объекта животного мира Ставка сбора
в рублях (за одно животное)
Овцебык, гибрид зубра с бизоном или домашним
скотом 15000
Медведь (за исключением камчатских популяций и
медведя белогрудого) 3000
Медведь бурый (камчатские популяции), медведь белогрудый 6000
Благородный олень, лось 1500
Пятнистый олень, лань, снежный баран, сибирский
горный козел, серна, тур, муфлон 600
Косуля, кабан, кабарга, рысь, росомаха 450
Дикий северный олень, сайгак 300
Соболь, выдра 120
Барсук, куница, сурок, бобр 60
Харза 100
Енот-полоскун 30
Степной кот, камышовый кот 100
Европейская норка 30
Глухарь, глухарь каменный 100
Улар кавказский 100
Саджа 30
Фазан, тетерев, водяной пастушок, малый
погоныш, погоныш-крошка, погоныш, большой 20 погоныш, камышница
2. При изъятии молодняка (в возрасте до одного года) диких копытных животных ставки сбора за пользование объектами животного мира устанавливаются в размере 50 процентов ставок, установленных пунктом 1 настоящей статьи.
3. Ставки сбора за каждый объект животного мира, указанный в пункте 1 настоящей статьи, устанавливаются в размере 0 рублей в случаях, если пользование такими объектами животного мира осуществляется в целях:
охраны здоровья населения, устранения угрозы для жизни человека, предохранения от заболеваний сельскохозяйственных и домашних животных, регулирования видового состава объектов животного мира, предотвращения нанесения ущерба экономике, животному миру и среде его обитания, а также в целях воспроизводства объектов животного мира, осуществляемого в соответствии с разрешением уполномоченного органа исполнительной власти;
изучения запасов, а также в научных целях в соответствии с законодательством Российской Федерации (абзац в редакции, введенной в действие с 1 апреля 2010 года Федеральным законом от 24 июля 2009 года N
209-ФЗ .
4. Ставки сбора за каждый объект водных биологических ресурсов, за исключением морских млекопитающих, устанавливаются в следующих размерах, если иное не установлено пунктом 6 настоящей статьи:
Наименование объекта водных биологических ресурсов
Ставка сбора в рублях
(за одну тонну)
Дальневосточный бассейн (внутренние морские воды, территориальное море, исключительная экономическая зона Российской Федерации и континентальный шельф Российской Федерации в Чукотском, Восточно- Сибирском, Беринговом, Охотском, Японском морях и Тихом океане)
Минтай Охотского моря 3500
Минтай других районов промысла 2000
Треска 3000
Сельдь Берингова моря 400
Сельдь Охотского моря в весенне-летний период промысла
400
Сельдь других районов и сроков промысла 200
Палтус 3500
Терпуг 750
Морской окунь 1500
Угольная 1500
Тунец 600
Корюшка 200
Сайра 150
Голец 200
Горбуша 3500
Кета 4000
Кета амурская осенняя 3000
Кижуч 4000
Чавыча 6000
Нерка 20000
Сима 6000
Щ ипощек 200
Осетровые* 5500
* Сбор взимается в случае разрешенного промысла.
Камбала, навага, мойва, анчоус, ликоды, 10 макрурусы, сайка, лемонема, бычки, рыбы-
собаки, песчанка, акулы, скаты, кефалевые рыбы, прочие
Краб камчатский западного побережья
Камчатки
35000
Краб камчатский североохотоморский 35000
Краб камчатский других районов промысла 35000
Краб синий 35000
Краб равношипый 20000
Краб-стригун бэрди охотоморский 35000
Краб-стригун бэрди других районов промысла 13000
Краб-стригун опилио 35000
Краб-стригун ангулятус 8000
Краб-стригун красный 8000
Краб-стригун веррилла 200
Краб-стригун таннери 200
Краб коуэзи 200
Краб колючий района южных Курильских островов
25000
Краб колючий других районов промысла 13000
Краб волосатый четырехугольный района юго- восточного Сахалина и залива Анива зоны Охотского моря и юго-западного Сахалина зоны Японского моря
20000
Краб волосатый четырехугольный других районов промысла
9000
Креветка углохвостая 200
Креветка северная 3000
Креветка северная Берингова моря 200
Креветка травяная 2600
Креветка гребенчатая 5000
Другие виды креветок 200
Кальмар 500
Кальмар подзоны Приморья 200
Осьминоги 1000
Трубач 12000
Морской гребешок 9000
Прочие моллюски (мидия, спизула, кообикула 20 и другие)
Трепанг 30000
Кукумария 300
Морской еж серый 6000
Морской еж черный 2600
Морской еж прочий (палевый, многоиглый, зеленый и другие)
6000
Водоросли 10
Прочие водные биологические ресурсы 200
Северный бассейн (Белое море, внутренние морские воды, территориальное море, исключительная экономическая зона Российской Федерации и континентальный шельф Российской Федерации в море Лаптевых, Карском и Баренцевом морях и районе архипелага Шпицберген)
Треска 5000
Пикша 3500
Атлантический лосось (семга) 7500
Горбуша 200
Сельдь 400
Сельдь чешско-печорская и беломорская 100
Камбала 200
Палтус черный 7000
Морской окунь 1500
Сайда 50
Сиговые 1800
Ряпушка, корюшка, навага, зубатки 200
Сайка, мойва, пинагор, песчанка европейская, 20 звездчатый скат, полярная акула, менек,
прочие
Краб камчатский 30000
Креветка северная 3000
Креветка шримс-медвежонок 2000
Креветки другие (эвфаузииды) 20
Морской гребешок 9000
Прочие моллюски 20
Морской еж зеленый 3000
Кукумария 300
Водоросли 10
Балтийский бассейн (внутренние морские воды, территориальное море, исключительная экономическая зона Российской Федерации и континентальный шельф Российской Федерации в Балтийском море, Вислинском, Куршском и Финском заливах)
Салака (сельдь) 20
Шпрот (килька) 20
Атлантический лосось (балтийский лосось) 7500
Треска 2500
Сиг-пыжьян 1500
Камбала-тюрбо 400
Камбала других видов 50
Угорь 10000
Минога 7000
Судак 1500
Рыбец (сырть) 1800
Окунь 400
Ряпушка, лещ, щука, налим, колюшка, плотва, 20 корюшка, ерш, снеток, чехонь, красноперка,
густера, прочие
Каспийский бассейн (районы Каспийского моря, в которых Российская
Федерация осуществляет юрисдикцию в отношении рыболовства)
Килька (анчоусовидная, большеглазая, 20 обыкновенная)
Сельдь (долгинская, каспийский пузанок, 20 большеглазый пузанок, проходная-
черноспинка)
Крупный частик (кефаль, атерина, лещ, сазан, сом, густера, щука, прочие, за исключением судака и кутума)
150
Судак 1000
Кутум 1000
Вобла 200
Осетровые* 5500
* Сбор взимается в случае разрешенного промысла.
Красноперка, линь, окунь, карась, прочие 20 пресноводные в прилове
Азово-Черноморский бассейн (внутренние морские воды и территориальное море, исключительная экономическая зона Российской Федерации в Черном море, районы Азовского моря с Таганрогским заливом, в которых Российская Федерация осуществляет юрисдикцию в отношении рыболовства)
Судак 1000
Камбала-калкан 2000
Кефаль всех видов 1000
Лещ 150
Тарань 150
Хамса 20
Тюлька 20
Шпрот (килька) 20
Рыбец (сырть) 1800
Барабуля 1800
Сельдь 450
Пиленгас 450
Осетровые* 5500
* Сбор взимается в случае разрешенного промысла.
Скат, чехонь, акула-катран, ставрида, 10 атерина, бычки, скафарка, мерланг, прочие
Прочие водные биологические ресурсы 10 (моллюски, водоросли)
Внутренние водные объекты (реки, водохранилища, озера)
Осетровые* 5500
* Сбор взимается в случае разрешенного промысла.
Атлантический лосось (балтийский лосось, семга), чавыча, кета осенняя амурская, кижуч, нельма, таймень, нерка, угорь
5000
Кета, сима, кумжа 3000
Байкальский белый хариус, чир, муксун 2100
Кунджа, мальма, голец, палия, форель всех видов, ленок, сиг, омуль, пыжьян, пелядь, усач, черноспинка, рыбец (сырть), жерех, хариус, шемая, кутум, сом, минога
1200
Белый амур, жерех, толстолобик, сом р.Волги 150
Крупный частик (за исключением судака) 150
Судак 1000
Рипус, тарань, вобла, ряпушка 80
Артемия 2000
Гаммарус 1000
Раки 1000
Прочие объекты водных биологических 20 ресурсов
(Пункт 4 в редакции, введенной в действие с 5 января 2008 года

Федеральным законом от 29 ноября 2007 года N 285-ФЗ.

5. Ставки сбора за каждый объект водных биологических ресурсов - морское млекопитающее устанавливаются в следующих размерах, если иное не установлено пунктом 6 настоящей статьи:
Наименование объекта водных биологических ресурсов - морского млекопитающего
Ставка сбора в рублях
(за одну тонну)
Касатка и другие китообразные (за исключением белухи)
30000
Белуха 7000
Тихоокеанский морж 1500
Котик морской 10
Кольчатая нерпа (акиба) 10
Крылатка 10
Морской заяц (лахтак) 10
Ларга 10
Гренландский тюлень 10
Каспийский тюлень 10
Байкальская нерпа 10
(Пункт 5 в редакции, введенной в действие с 5 января 2008 года

Федеральным законом от 29 ноября 2007 года N 285-ФЗ.

6. Ставки сбора за каждый объект водных биологических ресурсов, указанный в пунктах 4 и 5 настоящей статьи, устанавливаются в размере 0 рублей в случаях, если пользование такими объектами водных биологических ресурсов осуществляется при (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 6 декабря 2007 года N 333-ФЗ:
рыболовстве в целях воспроизводства и акклиматизации водных биологических ресурсов (абзац в редакции, введенной в действие с 1 января
2009 года Федеральным законом от 6 декабря 2007 года N 333-ФЗ;
рыболовстве в научно-исследовательских и контрольных целях (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 6 декабря 2007 года N 333-ФЗ .
7. Ставки сбора за каждый объект водных биологических ресурсов, указанный в пунктах 4 и 5 настоящей статьи, для градо- и поселкообразующих российских рыбохозяйственных организаций, включенных в перечень, утверждаемый Правительством Российской Федерации, а также для российских рыбохозяйственных организаций, в том числе рыболовецких артелей (колхозов), устанавливаются в размере 15 процентов ставок сбора, предусмотренных пунктами 4 и 5 настоящей статьи.
В целях настоящей главы градо- и поселкообразующими российскими рыбохозяйственными организациями признаются организации, которые удовлетворяют следующим критериям:
осуществляют рыболовство на судах рыбопромыслового флота, принадлежащих им на праве собственности, или используют их на основании договоров фрахтования (бербоут-чартера и тайм-чартера);
зарегистрированы в качестве юридического лица в соответствии с законодательством Российской Федерации;
в общем доходе от реализации товаров (работ, услуг) доля дохода от реализации добытых (выловленных) ими водных биологических ресурсов и (или) иной продукции из водных биологических ресурсов, произведенной из добытых (выловленных) ими водных биологических ресурсов, составляет не менее 70 процентов за календарный год, предшествующий году выдачи разрешения на добычу (вылов) водных биологических ресурсов;
численность работников с учетом совместно проживающих с ними членов семей по состоянию на 1 января календарного года, в котором осуществляется выдача разрешения на добычу (вылов) водных биологических ресурсов, составляет не менее половины численности населения соответствующего населенного пункта.
Критерий численности населения (работников), предусмотренный абзацем шестым настоящего пункта (в редакции Федерального закона от 30 декабря
2008 года N 314-ФЗ ), применяется с 31 января 2009 года - см. пункт 4 статьи 8
Федерального закона от 30 декабря 2008 года N 314-ФЗ .
В целях настоящей главы рыбохозяйственными организациями признаются организации, осуществляющие рыболовство и (или) производство рыбной и иной продукции из водных биологических ресурсов (в том числе на судах рыбопромыслового флота, используемых на основании договоров фрахтования) и реализующие эти уловы и продукцию, при условии, если в общем доходе от реализации товаров (работ, услуг) таких организаций доля дохода от реализации их уловов водных биологических ресурсов и (или) произведенной из них рыбной и иной продукции из водных биологических ресурсов составляет не менее 70 процентов.
(Пункт в редакции, введенной в действие с 31 декабря 2008 года

Федеральным законом от 30 декабря 2008 года N 314-ФЗ.

8. Пункт, дополнительно включенный с 1 января 2009 года Федеральным законом от 6 декабря 2007 года N 333-ФЗ , утратил силу с 31 января 2009 года - Федеральный закон от 30 декабря 2008 года N 314-ФЗ ..
9. Ставки сбора за каждый объект водных биологических ресурсов, указанный в пунктах 4 и 5 настоящей статьи, для индивидуальных предпринимателей, которые удовлетворяют критериям, предусмотренным для рыбохозяйственных организаций абзацем седьмым пункта 7 настоящей статьи, устанавливаются в размере 15 процентов ставок сбора, предусмотренных пунктами 4 и 5 настоящей статьи (пункт дополнительно включен с 27 апреля 2011 года Федеральным законом от 21 апреля 2011 года N 70-ФЗ ).

Статья 333_4. Порядок исчисления сборов

1. Сумма сбора за пользование объектами животного мира определяется в отношении каждого объекта животного мира, указанного в пунктах 1-3 статьи
333_3 н а с т о я ще г о К о д е к с а , к а к произведение соответствующего количества объектов животного мира и ставки сбора, установленной для соответствующего объекта животного мира.

2. Сумма сбора за пользование объектами водных биологических ресурсов определяется в отношении каждого объекта водных биологических ресурсов, ук аз анного в п ун к т а х 4-7 с т а т ь и 333_3 настоящего К од ек с а, как произведение соответствующего количества объектов в о д н ы х б иологич ес к их р е с ур с о в и с т а в к и сбора, установленной д л я соответствующего объекта водных биологических ресурсов на дату начала срока действия разрешения (пункт дополнен с 5 января 2008 года Федеральным законом от 29 ноября 2007 года N 285-ФЗ.

Статья 333_5. Порядок и сроки уплаты сборов. Порядок зачисления сборов

1. Плательщики, указанные в пункте 1 статьи 333_1 настоящего Кодекса, сумму сбора за пользование объектами животного мира уплачивают при получении разрешения на добычу объектов животного мира (пункт в редакции, введенной в действие с 1 апреля 2010 года Федеральным законом от 24 июля
2009 года N 209-ФЗ .
2. Плательщики, указанные в пункте 2 статьи 333_1 настоящего Кодекса, сумму сбора за пользование объектами водных биологических ресурсов уплачивают в виде разового и регулярных взносов, а также в случаях, предусмотренных настоящей главой, - единовременного взноса (абзац дополнен с 1 января 2009 года Федеральным законом от 6 декабря 2007 года N 333-ФЗ ; в редакции, введенной в действие с 1 июля 2009 года Федеральным законом от 30 декабря 2008 года N 314-ФЗ .
Сумма разового взноса определяется как доля исчисленной суммы сбора, размер которой равен 10 процентам.
Уплата разового взноса производится при получении разрешения на добычу (вылов) водных биологических ресурсов (абзац в редакции, введенной в действие с 5 января 2008 года Федеральным законом от 29 ноября 2007 года N 285-ФЗ .
Оставшаяся сумма сбора, определяемая как разность между исчисленной суммой сбора и суммой разового взноса, уплачивается равными долями в виде регулярных взносов в течение всего срока действия разрешения на добычу (вылов) водных биологических ресурсов ежемесячно не позднее 20-го числа (абзац в редакции, введенной в действие с 5 января 2008 года Федеральным законом от 29 ноября 2007 года N 285-ФЗ.
Сумма сбора за пользование объектами водных биологических ресурсов, подлежащих изъятию из среды их обитания в качестве разрешенного прилова на основании разрешения на добычу (вылов) водных биологических ресурсов, уплачивается в виде единовременного взноса не позднее 20-го числа месяца, следующего за последним месяцем срока действия разрешения на добычу (вылов) водных биологических ресурсов (абзац дополнительно включен с 1 июля 2009 года Федеральным законом от 30 декабря 2008 года N 314-ФЗ).
2_1. Пункт, дополнительно включенный с 1 января 2009 года Федеральным законом от 6 декабря 2007 года N 333-ФЗ, утратил силу с 31 января 2009 года - Федеральный закон от 30 декабря 2008 года N 314-ФЗ..
3. Уплата сбора за пользование объектами животного мира производится плательщиками по месту нахождения органа, выдавшего разрешение на добычу объектов животного мира (абзац в редакции, введенной в действие с
1 апреля 2010 года Федеральным законом от 24 июля 2009 года N 209-ФЗ.
Уплата сбора за пользование объектами водных биологических ресурсов производится:
плательщиками - физическими лицами, за исключением индивидуальных предпринимателей, - по месту нахождения органа, выдавшего разрешение на добычу (вылов) водных биологических ресурсов (абзац в редакции, введенной в действие с 5 января 2008 года Федеральным законом от 29 ноября 2007 года N 285-ФЗ ;
плательщиками - организациями и индивидуальными предпринимателями - по месту своего учета.
(Пункт в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 144-ФЗ .
4. Суммы сборов за пользование объектами водных биологических ресурсов зачисляются на счета органов Федерального казначейства для их последующего распределения в соответствии с бюджетным законодательством Российской Федерации (пункт в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 28 декабря 2004 года N 183-ФЗ .

Статья 333_6. Порядок представления сведений органами, выдающими лицензии (разрешения)

1. Органы, выдающие в установленном порядке разрешение на добычу объектов животного мира и разрешение на добычу (вылов) водных биологических ресурсов, не позднее 5-го числа каждого месяца представляют в налоговые органы по месту своего учета сведения о выданных разрешениях, сумме сбора, подлежащей уплате по каждому разрешению, а также сведения о сроках уплаты сбора (пункт в редакции, введенной в действие с 5 января 2008 год а Федеральным законом от 29 ноября 2007 года N 285-ФЗ; в редакции, введенной в действие с 1 апреля 2010 года Федеральным законом от 24 июля
2009 года N 209-ФЗ .
2. Формы представления сведений органами, выдающими в установленном порядке разрешения, утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов (пункт в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ; в редакции, введенной в действие с 3 сентября 2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ; в редакции, введенной в действие с 1 апреля 2010 года Федеральным законом от 24 июля 2009 года N 209-ФЗ . * 336_6.2 )

Статья 333_7. Порядок представления сведений организациями и индивидуальными предпринимателями, зачет или возврат сумм сбора по нереализованным разрешениям

(наименование в редакции, введенной в действие с 1 апреля 2010 года

Федеральным законом от 24 июля 2009 года N 209-ФЗ

1. Организации и индивидуальные предприниматели, осуществляющие пользование объектами животного мира по разрешению на добычу объектов животного мира, не позднее 10 дней с даты получения такого разрешения представляют в налоговый орган по месту нахождения органа, выдавшего указанное разрешение, сведения о полученных разрешениях на добычу объектов животного мира, суммах сбора, подлежащих уплате, и суммах фактически уплаченных сборов (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 144-ФЗ ; в редакции, введенной в действие с 1 апреля 2010 года Федеральным законом от 24 июля 2009 года N 209-ФЗ . * 333_7.1.1 )
По истечении срока действия разрешения на добычу объектов животного мира организации и индивидуальные предприниматели вправе обратиться в налоговый орган по месту нахождения органа, выдавшего указанное разрешение, за зачетом или возвратом сумм сбора по нереализованным разрешениям на добычу объектов животного мира, выданным уполномоченным органом (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 144-ФЗ; в редакции, введенной в действие с 1 апреля 2010 года Федеральным законом от 24 июля 2009 года N 209-ФЗ .
С 1 января 2007 года положения абзаца второго пункта 1 настоящей статьи (в редакции Федерального закона от 27 июля 2006 года N 144-ФЗ) применяются в отношении организаций и индивидуальных предпринимателей, которые получают лицензии (разрешения) на пользование объектами животного мира после дня вступления в силу настоящего Федерального закона. При этом организации и индивидуальные предприниматели, которые осуществляли пользование объектами животного мира по лицензии (разрешению) на пользование объектами животного мира, полученной до дня вступления в силу настоящего Федерального закона, и уплачивали сбор по месту своего учета, по истечении срока действия такой лицензии (разрешения) вправе обратиться за зачетом или возвратом сумм сбора по нереализованным лицензиям (разрешениям) на пользование объектами животного мира, выданным уполномоченным органом, в налоговый орган по месту своего учета - статья 3 Федерального закона от 27 июля 2006 года N
144-ФЗ .
Зачет или возврат сумм сбора по нереализованным разрешениям на добычу объектов животного мира осуществляется в порядке, установленном главой 12 настоящего Кодекса, при условии представления документов, перечень которых утверждается федеральным налоговым органом (абзац в редакции, введенной в действие с 1 апреля 2010 года Федеральным законом от 24 июля
2009 года N 209-ФЗ . * 333_7.1.3 )
2. Организации и индивидуальные предприниматели, осуществляющие пользование объектами водных биологических ресурсов по разрешению на добычу (вылов) водных биологических ресурсов, не позднее 10 дней с даты получения такого разрешения представляют в налоговые органы по месту своего учета сведения о полученных разрешениях на добычу (вылов) водных биологических ресурсов, суммах сбора, подлежащих уплате в виде разового и регулярных взносов (абзац в редакции, введенной в действие с 5 января 2008 года Федеральным законом от 29 ноября 2007 года N 285-ФЗ .
Сведения о количестве объектов водных биологических ресурсов, подлежащих изъятию из среды их обитания в качестве разрешенного прилова на основании разрешения на добычу (вылов) водных биологических ресурсов, организации и индивидуальные предприниматели представляют в налоговые органы по месту своего учета не позднее сроков уплаты единовременного взноса, установленных абзацем пятым пункта 2 статьи 333_5 настоящего Кодекса, по форме, утверждаемой федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов (абзац дополнительно включен с 1 июля 2009 года Федеральным законом от
30 декабря 2008 года N 314-ФЗ ).
3. Сведения, указанные в пунктах 1 и 2 настоящей статьи, представляются организациями и индивидуальными предпринимателями, осуществляющими пользование объектами животного мира и пользование объектами водных биологических ресурсов, по формам, утверждаемым федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов (пункт в редакции, введенной в действие с 1 августа 2004 г о д а Федеральным законом от 29 июня 2004 года N 58-ФЗ; в редакции, введенной в действие с 3 сентября 2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ . * 333_7.3 )

Глава 25_2. ВОДНЫЙ НАЛОГ (статьи 333_8-333_15)

(глава дополнительно включена с 1 января 2005 года Федеральным законом от 28 июля 2004 года N 83-ФЗ )

Комментарий к главе 25_2

Статья 333_8. Налогоплательщики

1. Налогоплательщиками водного налога (далее в настоящей главе - налогоплательщики) признаются организации и физические лица, осуществляющие специальное и (или) особое водопользование в соответствии с законодательством Российской Федерации, признаваемое объектом налогообложения в соответствии со статьей 333_9 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 3 июня 2006 года N 73-ФЗ; дополнен со 2 сентября

2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

2. Не признаются налогоплательщиками организации и физические лица, осуществляющие водопользование на основании договоров водопользования или решений о предоставлении водных объектов в пользование, соответственно заключенных и принятых после введения в действие Водного кодекса Российской Федерации (пункт дополнительно включен с 1 января
2007 года Федеральным законом от 3 июня 2006 года N 73-ФЗ ).
Комментарий к статье 333_8

Статья 333_9. Объекты налогообложения

1. Объектами налогообложения водным налогом (далее в настоящей главе - налог), если иное не предусмотрено пунктом 2 настоящей статьи, признаются следующие виды пользования водными объектами (далее в настоящей главе - виды водопользования):
1) забор воды из водных объектов;
2) использование акватории водных объектов, за исключением лесосплава в плотах и кошелях;
3) использование водных объектов без забора воды для целей гидроэнергетики;
4) использование водных объектов для целей сплава древесины в плотах и кошелях (подпункт в редакции, введенной в действие с 8 января 2007 года Федеральным законом от 4 декабря 2006 года N 201-ФЗ.
2. Не признаются объектами налогообложения:
1) забор из подземных водных объектов воды, содержащей полезные ископаемые и (или) природные лечебные ресурсы, а также термальных вод;
2) забор воды из водных объектов для обеспечения пожарной безопасности, а также для ликвидации стихийных бедствий и последствий аварий;
3) забор воды из водных объектов для санитарных, экологических и судоходных попусков;
4) забор морскими судами, судами внутреннего и смешанного (река - море) плавания воды из водных объектов для обеспечения работы технологического оборудования;
5) забор воды из водных объектов и использование акватории водных объектов для рыбоводства и воспроизводства водных биологических ресурсов;
6) использование акватории водных объектов для плавания на судах, в том числе на маломерных плавательных средствах, а также для разовых посадок (взлетов) воздушных судов;
7) использование акватории водных объектов для размещения и стоянки плавательных средств, размещения коммуникаций, зданий, сооружений, установок и оборудования для осуществления деятельности, связанной с охраной вод и водных биологических ресурсов, защитой окружающей среды от вредного воздействия вод, а также осуществление такой деятельности на водных объектах;
8) использование акватории водных объектов для проведения государственного мониторинга водных объектов и других природных ресурсов, а также геодезических, топографических, гидрографических и поисково- съемочных работ;
9) использование акватории водных объектов для размещения и строительства гидротехнических сооружений гидроэнергетического, мелиоративного, рыбохозяйственного, воднотранспортного, водопроводного назначения и для целей водоотведения;
(Подпункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 7 декабря 2011 года N 417-ФЗ.

10) использование акватории водных объектов для организованного отдыха организациями, предназначенными исключительно для содержания и обслуживания инвалидов, ветеранов и детей;
11) использование водных объектов для проведения дноуглубительных и других работ, связанных с эксплуатацией судоходных водных путей и гидротехнических сооружений;
12) особое пользование водными объектами для обеспечения нужд обороны страны и безопасности государства;
13) забор воды из водных объектов для орошения земель сельскохозяйственного назначения (включая луга и пастбища), полива садоводческих, огороднических, дачных земельных участков, земельных участков личных подсобных хозяйств граждан, для водопоя и обслуживания скота и птицы, которые находятся в собственности сельскохозяйственных организаций и граждан;
14) забор из подземных водных объектов шахтно-рудничных и коллекторно- дренажных вод;
15) использование акватории водных объектов для рыболовства и охоты.

Комментарий к статье 333_9

Статья 333_10. Налоговая база

1. По каждому виду водопользования, признаваемому объектом налогообложения в соответствии со статьей 333_9 настоящего Кодекса, налоговая база определяется налогоплательщиком отдельно в отношении каждого водного объекта.

В случае, если в отношении водного объекта установлены различные налоговые ставки, налоговая база определяется налогоплательщиком применительно к каждой налоговой ставке.
2. При заборе воды налоговая база определяется как объем воды, забранной из водного объекта за налоговый период.
Объем воды, забранной из водного объекта, определяется на основании показаний водоизмерительных приборов, отражаемых в журнале первичного учета использования воды.
В случае отсутствия водоизмерительных приборов объем забранной воды определяется исходя из времени работы и производительности технических средств. В случае невозможности определения объема забранной воды исходя из времени работы и производительности технических средств объем забранной воды определяется исходя из норм водопотребления.
3. При использовании акватории водных объектов, за исключением сплава древесины в плотах и кошелях, налоговая база определяется как площадь предоставленного водного пространства (абзац в редакции, введенной в действие с 8 января 2007 года Федеральным законом от 4 декабря 2006 года N 201-ФЗ .
Площадь предоставленного водного пространства определяется по данным лицензии на водопользование (договора на водопользование), а в случае отсутствия в лицензии (договоре) таких данных по материалам соответствующей технической и проектной документации.
4. При использовании водных объектов без забора воды для целей гидроэнергетики налоговая база определяется как количество произведенной за налоговый период электроэнергии.
Комментарий к статье 333_10

Статья 333_11. Налоговый период

Налоговым периодом признается квартал.
Комментарий к статье 333_11

Статья 333_12 . Налоговые ставки

1. Налоговые ставки устанавливаются по бассейнам рек, озер, морей и экономическим районам в следующих размерах:
1) при заборе воды из: *333_12.1.1 )
поверхностных и подземных водных объектов в пределах установленных квартальных (годовых) лимитов водопользования:

Экономический район

Бассейн реки, озера

Налоговая ставка в рублях за 1 тыс.куб.м воды, забранной

Экономический район

Бассейн реки, озера

из поверхностных водных объектов

из подземных водных объектов

1

2

3

4

Северный Волга 300 384

Нева 264 348

Печора 246 300

Северная 258 312

Двина

Прочие реки и озера
306 378
Северо-Западный Волга 294 390
Западная
Двина
288 366
Нева 258 342
Прочие реки и озера
282 372
Центральный Волга 288 360
Днепр 276 342
Дон 294 384
Западная
Двина
306 354
Нева 252 306
Прочие реки и озера
264 336
Волго-Вятский Волга 282 336
Северная
Двина
252 312
Прочие реки и озера
270 330
Центрально- Черноземный
Днепр 258 318
Дон 336 402
Волга 282 354
Прочие реки и озера
258 318
Поволжский Волга 294 348
Дон 360 420
Прочие реки и озера
264 342
Северо-Кавказский Дон 390 486
Кубань 480 570
Самур 480 576
Сулак 456 540
Терек 468 558
Прочие реки и озера
540 654
Уральский Волга 294 444
Обь 282 456
Урал 354 534
Прочие реки и озера
306 390
Западно-Сибирский Обь 270 330
Прочие реки и озера
276 342
Восточно-Сибирский Амур 276 330
Енисей 246 306
Лена 252 306
Обь 264 348
Озеро Байкал и его бассейн
576 678
Прочие реки и озера
282 342
Дальневосточный Амур 264 336
Лена 288 342
Прочие реки и озера
252 306
Калининградская область
Неман 276 324
Прочие реки и озера
288 336;
территориального моря Российской Федерации и внутренних морских вод в пределах установленных квартальных (годовых) лимитов водопользования:
Море Налоговая ставка в рублях за 1 тыс.куб.м морской воды
Балтийское 8,28
Белое 8,40
Баренцево 6,36
Азовское 14,88
Черное 14,88
Каспийское 11,52
Карское 4,80
Лаптевых 4,68
Восточно-Сибирское 4,44
Чукотское 4,32
Берингово 5,28
Тихий океан (в пределах территориального моря Российской Федерации)
5,64
Охотское 7,68
Японское 8,04;
2) при использовании акватории:
поверхностных водных объектов, за исключением сплава древесины в плотах и кошелях (абзац в редакции, введенной в действие с 8 января 2007 года Федеральным законом от 4 декабря 2006 года N 201-ФЗ:

Экономический район

Налоговая ставка (тыс.рублей в год) за 1 кв.км используемой акватории

1

2

Северный 32,16

Северо-Западный 33,96

Центральный 30,84
Волго-Вятский 29,04
Центрально-Черноземный 30,12
Поволжский 30,48
Северо-Кавказский 34,44
Уральский 32,04
Западно-Сибирский 30,24
Восточно-Сибирский 28,20
Дальневосточный 31,32
Калининградская область 30,84;
территориального моря Российской Федерации и внутренних морских вод:

Море

Налоговая ставка (тыс. рублей в год) за 1 кв.км используемой акватории

1

2

Балтийское 33,84

Белое 27,72
Баренцево 30,72
Азовское 44,88
Черное 49,80
Каспийское 42,24
Карское 15,72
Лаптевых 15,12
Восточно-Сибирское 15,00
Чукотское 14,04
Берингово 26,16
Тихий океан (в пределах территориального моря Российской Федерации)
29,28
Охотское 35,28
Японское 38,52;
3) при использовании водных объектов без забора воды для целей гидроэнергетики:

Бассейн реки, озера, моря

Налоговая ставка в рублях за 1 тыс.кВт.ч электроэнергии

1

2

Нева 8,76

Неман 8,76

Реки бассейнов Ладожского и 9,00

Онежского озер и озера Ильмень

Прочие реки бассейна Балтийского 8,88 моря

Северная Двина 8,76

Прочие реки бассейна Белого моря 9,00

Реки бассейна Баренцева моря 8,76

Амур 9,24

Волга 9,84

Дон 9,72

Енисей 13,70

Кубань 8,88
Лена 13,50
Обь 12,30
Сулак 7,20
Терек 8,40
Урал 8,52
Бассейн озера Байкал и река Ангара 13,20
Реки бассейна Восточно-Сибирского моря
8,52
Реки бассейнов Чукотского и
Берингова морей
10,44
Прочие реки и озера 4,80;
4) при использовании водных объектов для целей сплава древесины в плотах и кошелях (абзац в редакции, введенной в действие с 8 января 2007 года Федеральным законом от 4 декабря 2006 года N 201-ФЗ:

Бассейн реки, озера, моря

Налоговая ставка в рублях за

1 тыс.куб.м сплавляемой в плотах и кошелях древесины на каждые

100 км сплава

1 2
Нева 1656,0
Реки бассейнов Ладожского и
Онежского озер и озера Ильмень
1705,2
Прочие реки бассейна Балтийского моря
1522,8
Северная Двина 1650,0
Прочие реки бассейна Белого моря 1454,4
Печора 1554,0
Амур 1476,0
Волга 1636,8
Енисей 1585,2
Лена 1646,4
Обь 1576,8
Прочие реки и озера, по которым осуществляется сплав древесины в плотах и кошелях
1183,2.
(строка в редакции, введенной в действие с 8 января 2007 года
Федеральным законом от 4 декабря 2006 года N 201-ФЗ
2. При заборе воды сверх установленных квартальных (годовых) лимитов водопользования налоговые ставки в части такого превышения устанавливаются в пятикратном размере налоговых ставок, установленных пунктом 1 настоящей статьи. В случае отсутствия у налогоплательщика утвержденных квартальных лимитов квартальные лимиты определяются расчетно как одна четвертая утвержденного годового лимита. *333_12.2 )
3. Ставка водного налога при заборе воды из водных объектов для водоснабжения населения устанавливается в размере 70 рублей за одну тысячу кубических метров воды, забранной из водного объекта.

Комментарий к статье 333_12

Статья 333_13. Порядок исчисления налога

1. Налогоплательщик исчисляет сумму налога самостоятельно.
2. Сумма налога по итогам каждого налогового периода исчисляется как произведение налоговой базы и соответствующей ей налоговой ставки.

3. Общая сумма налога представляет собой сумму, полученную в результате сложения сумм налога, исчисленных в соответствии с пунктом 2 настоящей статьи в отношении всех видов водопользования.

Комментарий к статье 333_13

Статья 333_14. Порядок и сроки уплаты налога

1. Общая сумма налога, исчисленная в соответствии с пунктом 3 статьи
333_13 настоящего Кодекса, уплачивается по местонахождению объекта налогообложения.
2. Налог подлежит уплате в срок не позднее 20-го числа месяца, следующего за истекшим налоговым периодом.

Комментарий к статье 333_14

Статья 333_15. Налоговая декларация

1. Налоговая декларация представляется налогоплательщиком в налоговый орган по местонахождению объекта налогообложения в срок, установленный для уплаты налога.
При этом налогоплательщики, в соответствии со статьей 83 настоящего Кодекса отнесенные к категории крупнейших, представляют налоговые декларации (расчеты) в налоговый орган по месту учета в качестве крупнейших налогоплательщиков (абзац дополнительно включен с 1 января
2008 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ ).
2. Налогоплательщики - иностранные лица представляют также копию налоговой декларации в налоговый орган по местонахождению органа, выдавшего лицензию на водопользование, в срок, установленный для уплаты налога.

Комментарий к статье 333_15

Глава 25_3. ГОСУДАРСТ ВЕННАЯ ПОШЛИНА (статьи

333_16-333_42)

(глава дополнительно включена с 1 января 2005 года Федеральным законом от 2 ноября 2004 года N 127-ФЗ )

Комментарий к главе 25_3

Статья 333_16. Государственная пошлина

1. Государственная пошлина - сбор, взимаемый с лиц, указанных в статье
333_17 настоящего Кодекса, при их обращении в государственные органы, органы местного самоуправления, иные органы и (или) к должностным лицам, которые уполномочены в соответствии с законодательными актами Российской Федерации, законодательными актами субъектов Российской Федерации и нормативными правовыми актами органов местного самоуправления, за совершением в отношении этих лиц юридически значимых действий, предусмотренных настоящей главой, за исключением действий, совершаемых консульскими учреждениями Российской Федерации.
В целях настоящей главы выдача документов (их дубликатов) приравнивается к юридически значимым действиям (абзац в редакции, введенной в действие с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374- ФЗ .

2. Указанные в пункте 1 настоящей статьи органы и должностные лица, за исключением консульских учреждений Российской Федерации, не вправе взимать за совершение юридически значимых действий, предусмотренных настоящей главой, иные платежи, за исключением государственной пошлины.

Комментарий к статье 333_16

Статья 333_17. Плательщики государственной пошлины

1. Плательщиками государственной пошлины (далее в настоящей главе - плательщики) признаются:
1) организации;
2) физические лица.

2. Указанные в пункте 1 настоящей статьи лица признаются плательщиками в случае, если они:

1) обращаются за совершением юридически значимых действий, предусмотренных настоящей главой;
2) выступают ответчиками в судах общей юрисдикции, Верховном Суде Российской Федерации, арбитражных судах или по делам, рассматриваемым мировыми судьями, и если при этом решение суда принято не в их пользу и истец освобожден от уплаты государственной пошлины в соответствии с настоящей главой.
(Подпункт в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

Комментарий к статье 333_17

Статья 333_18. Порядок и сроки уплаты государственной пошлины

1. Плательщики уплачивают государственную пошлину, если иное не установлено настоящей главой, в следующие сроки:
1) при обращении в Конституционный Суд Российской Федерации, Верховный Суд Российской Федерации, суды общей юрисдикции, арбитражные суды или к мировым судьям - до подачи запроса, ходатайства, заявления, искового заявления, жалобы;
(Подпункт в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

2) плательщики, указанные в подпункте 2 пункта 2 статьи 333_17 настоящего Кодекса, - в десятидневный срок со дня вступления в законную силу решения суда;
3) при обращении за совершением нотариальных действий - до совершения нотариальных действий;
4) при обращении за выдачей документов (их дубликатов) - до выдачи документов (их дубликатов) (подпункт в редакции, введенной в действие с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ ;
5) при обращении за проставлением апостиля - до проставления апостиля;
5_1) при обращении за ежегодным подтверждением регистрации судна в Российском международном реестре судов - не позднее 31 марта года, следующего за годом регистрации судна в указанном реестре или за последним годом, в котором было осуществлено такое подтверждение (подпункт дополнительно включен с 23 января 2006 года Федеральным законом от 20 декабря 2005 года N 168-ФЗ );
5_2) при обращении за совершением юридически значимых действий, указанных в подпунктах 21-33 пункта 1 статьи 333_33 настоящего Кодекса, - до подачи заявлений на совершение юридически значимых действий либо в случае, если заявления на совершение таких действий поданы в электронной форме, после подачи указанных заявлений, но до принятия их к рассмотрению;
(Подпункт дополнительно включен с 5 января 2012 года Федеральным законом от 3 декабря 2011 года N 383-ФЗ )
6) при обращении за совершением юридически значимых действий, за исключением юридически значимых действий, указанных в подпунктах 1-5_2 настоящего пункта, - до подачи заявлений и (или) документов на совершение таких действий либо до подачи соответствующих документов.
(Подпункт в редакции, введенной в действие с 23 января 2006 года Федеральным законом от 20 декабря 2005 года N 168-ФЗ; в редакции, введенной в действие с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ ; в редакции, введенной в действие с 5 января
2012 года Федеральным законом от 3 декабря 2011 года N 383-ФЗ.
2. Государственная пошлина уплачивается плательщиком, если иное не установлено настоящей главой. *333_18.2 )
В случае, если за совершением юридически значимого действия одновременно обратились несколько плательщиков, не имеющих права на льготы, установленные настоящей главой, государственная пошлина уплачивается плательщиками в равных долях.
В случае, если среди лиц, обратившихся за совершением юридически значимого действия, одно лицо (несколько лиц) в соответствии с настоящей главой освобождено (освобождены) от уплаты государственной пошлины, размер государственной пошлины уменьшается пропорционально количеству лиц, освобожденных от ее уплаты в соответствии с настоящей главой. При этом оставшаяся часть суммы государственной пошлины уплачивается лицом (лицами), не освобожденным (не освобожденными) от уплаты государственной пошлины в соответствии с настоящей главой.
Особенности уплаты государственной пошлины в зависимости от вида совершаемых юридически значимых действий, категории плательщиков либо от иных обстоятельств устанавливаются статьями 333_20, 333_22, 333_25,

333_27, 333_29, 333_32 и 333_34 настоящего Кодекса.

Государственная пошлина не уплачивается плательщиком в случае внесения изменений в выданный документ, направленных на исправление ошибок, допущенных по вине органа и (или) должностного лица, осуществившего выдачу документа, при совершении этим органом и (или) должностным лицом юридически значимого действия (абзац дополнительно включен с 29 декабря 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ ).
3. Государственная пошлина уплачивается по месту совершения юридически значимого действия в наличной или безналичной форме (абзац дополнен с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ .
Факт уплаты государственной пошлины плательщиком в безналичной форме подтверждается платежным поручением с отметкой банка или соответствующего территориального органа Федерального казначейства (иного органа, осуществляющего открытие и ведение счетов), в том числе производящего расчеты в электронной форме, о его исполнении (абзац дополнен с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ .
Факт уплаты государственной пошлины плательщиком в наличной форме подтверждается либо квитанцией установленной формы, выдаваемой плательщику банком, либо квитанцией, выдаваемой плательщику должностным лицом или кассой органа, в который производилась оплата (абзац в редакции, введенной в действие с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ.
Факт уплаты государственной пошлины плательщиком подтверждается также с использованием информации об уплате государственной пошлины, содержащейся в Государственной информационной системе о государственных и муниципальных платежах, предусмотренной Федеральным законом от 27 июля 2010 года N 210-ФЗ "Об организации предоставления государственных и муниципальных услуг" .
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 28 июля 2012 года N 133-ФЗ )
При наличии информации об уплате государственной пошлины, содержащейся в Государственной информационной системе о государственных и муниципальных платежах, дополнительное подтверждение уплаты плательщиком государственной пошлины не требуется.
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 28 июля 2012 года N 133-ФЗ )
4. Иностранные организации, иностранные граждане и лица без гражданства уплачивают государственную пошлину в порядке и размерах, которые установлены настоящей главой соответственно для организаций и физических лиц.
5. Перечень и формы документов, необходимых для совершения юридически значимых действий, предусмотренных подпунктом 6 пункта 1 настоящей статьи, а также порядок их представления устанавливаются федеральными законами (абзац дополнительно включен с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ ).
Комментарий к статье 333_18

Статья 333_19. Размеры государственной пошлины по делам, рассматриваемым Верховным Судом Российской Федерации, судами общей юрисдикции, мировыми судьями

(Наименование в редакции, введенной в действие с 6 августа 2014 года
Федеральным законом от 28 июня 2014 года N 198-ФЗ .
1. По делам, рассматриваемым Верховным Судом Российской Федерации в соответствии с гражданским процессуальным законодательством Российской Федерации, судами общей юрисдикции, мировыми судьями, государственная пошлина уплачивается в следующих размерах:
(Абзац в редакции, введенной в действие с 6 августа 2014 года
Федеральным законом от 28 июня 2014 года N 198-ФЗ .
1) при подаче искового заявления имущественного характера, подлежащего оценке, при цене иска:
до 20000 рублей - 4 процента цены иска, но не менее 400 рублей;
от 20001 рубля до 100000 рублей - 800 рублей плюс 3 процента суммы, превышающей 20000 рублей;
от 100001 рубля до 200000 рублей - 3200 рублей плюс 2 процента суммы, превышающей 100000 рублей;
от 200001 рубля до 1000000 рублей - 5200 рублей плюс 1 процент суммы, превышающей 200000 рублей;
свыше 1000000 рублей - 13200 рублей плюс 0,5 процента суммы, превышающей 1000000 рублей, но не более 60000 рублей;
2) при подаче заявления о вынесении судебного приказа - 50 процентов размера государственной пошлины, взимаемой при подаче искового заявления имущественного характера;
3) при подаче искового заявления имущественного характера, не подлежащего оценке, а также искового заявления неимущественного характера:
для физических лиц - 200 рублей;
для организаций - 4000 рублей;
4) при подаче надзорной жалобы - в размере государственной пошлины, уплачиваемой при подаче искового заявления неимущественного характера;
5) при подаче искового заявления о расторжении брака - 400 рублей;
6) при подаче заявления об оспаривании (полностью или частично) нормативных правовых актов (нормативных актов) государственных органов, Центрального банка Российской Федерации, государственных внебюджетных фондов, органов местного самоуправления, государственных корпораций, должностных лиц, а также заявления об оспаривании ненормативных правовых актов Президента Российской Федерации, Совета Федерации Федерального Собрания Российской Федерации, Государственной Думы Федерального Собрания Российской Федерации, Правительства Российской Федерации, Правительственной комиссии по контролю за осуществлением иностранных инвестиций в Российской Федерации:
для физических лиц - 200 рублей;
для организаций - 3000 рублей;
(Подпункт в редакции, введенной в действие с 6 августа 2014 года
Федеральным законом от 28 июня 2014 года N 198-ФЗ .
7) при подаче заявления о признании ненормативного правового акта недействительным и о признании решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц незаконными:
для физических лиц - 200 рублей;
для организаций - 2000 рублей;
(Подпункт в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

8) при подаче заявления по делам особого производства - 200 рублей;
9) при подаче апелляционной жалобы и (или) кассационной жалобы - 50 процентов размера государственной пошлины, подлежащей уплате при подаче искового заявления неимущественного характера;
10) подпункт не применяется с 1 января 2013 года - Федеральный закон от 27 декабря 2009 года N 374-ФЗ ;
11) при подаче заявления о выдаче исполнительных листов на принудительное исполнение решений третейского суда - 1500 рублей;
12) при подаче заявления об обеспечении иска, рассматриваемого в третейском суде, - 200 рублей;
13) при подаче заявления об отмене решения третейского суда - 1500 рублей;
14) при подаче заявления по делам о взыскании алиментов - 100 рублей. Если судом выносится решение о взыскании алиментов как на содержание детей, так и на содержание истца, размер государственной пошлины увеличивается в два раза;
15) при подаче заявления о присуждении компенсации за нарушение права на судопроизводство в разумный срок или права на исполнение судебного акта в разумный срок:
для физических лиц - 200 рублей;
для организаций - 4000 рублей.
(Подпункт дополнительно включен с 4 июня 2010 года Федеральным законом от 30 апреля 2010 года N 69-ФЗ )
(Пункт 1 в редакции, введенной в действие с 29 января 2010 года
Федеральным законом от 27 декабря 2009 года N 374-ФЗ .
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 221- ФЗ в пункт 1 настоящей статьи будут внесены изменения.
2. Положения настоящей статьи применяются с учетом положений статьи
333_20 настоящего Кодекса.

Комментарий к статье 333_19

Статья 333_20. Особенности уплаты государственной пошлины при обращении в Верховный Суд Российской Федерации, суды общей юрисдикции, к мировым судьям

(Наименование в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

1. По делам, рассматриваемым Верховным Судом Российской Федерации в соответствии с гражданским процессуальным законодательством Российской Федерации, судами общей юрисдикции, мировыми судьями, государственная пошлина уплачивается с учетом следующих особенностей:
(Абзац в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

1) при подаче исковых заявлений, содержащих требования как имущественного, так и неимущественного характера, одновременно уплачиваются государственная пошлина, установленная для исковых заявлений имущественного характера, и государственная пошлина, установленная для исковых заявлений неимущественного характера;
2) цена иска, по которой исчисляется государственная пошлина, определяется истцом, а в случаях, установленных законодательством, судьей по правилам, установленным гражданским процессуальным законодательством Российской Федерации;
3) при подаче исковых заявлений о разделе имущества, находящегося в общей собственности, а также при подаче исковых заявлений о выделе доли из указанного имущества, о признании права на долю в имуществе размер государственной пошлины исчисляется в следующем порядке:
если спор о признании права собственности истца (истцов) на это имущество ранее не решался судом - в соответствии с подпунктом 1 пункта 1 статьи 333_19 настоящего Кодекса;
если ранее суд вынес решение о признании права собственности истца (истцов) на указанное имущество - в соответствии с подпунктом 3 пункта 1 статьи 333_19 настоящего Кодекса;
4) при предъявлении встречного иска, а также заявлений о вступлении в дело третьих лиц, заявляющих самостоятельные требования относительно предмета спора, государственная пошлина уплачивается в соответствии с положениями статьи 333_19 настоящего Кодекса;
5) при замене по определению суда выбывшей стороны ее правопреемником (в случае смерти физического лица, реорганизации организации, уступки требования, перевода долга и в других случаях перемены лиц в обязательствах) государственная пошлина уплачивается таким правопреемником, если она не была уплачена замененной стороной;
6) в случае выделения судьей одного искового требования или нескольких из соединенных исковых требований в отдельное производство государственная пошлина, уплаченная при предъявлении иска, не пересчитывается и не возвращается. По делам, выделенным в отдельное производство, государственная пошлина повторно не уплачивается;
7) при подаче кассационной жалобы соучастниками и третьими лицами, выступающими в процессе на той же стороне, что и лицо, подавшее кассационную жалобу, государственная пошлина не уплачивается;
8) в случае, если истец освобожден от уплаты государственной пошлины в соответствии с настоящей главой, государственная пошлина уплачивается ответчиком (если он не освобожден от уплаты государственной пошлины) пропорционально размеру удовлетворенных судом исковых требований;
9) при затруднительности определения цены иска в момент его предъявления размер государственной пошлины предварительно устанавливается судьей с последующей доплатой недостающей суммы государственной пошлины на основании цены иска, определенной судом при разрешении дела, в срок, установленный подпунктом 2 пункта 1 статьи 333_18 настоящего Кодекса;
10) при увеличении истцом размера исковых требований недостающая сумма государственной пошлины доплачивается в соответствии с увеличенной ценой иска в срок, установленный подпунктом 2 пункта 1 статьи 333_18 настоящего Кодекса. При уменьшении истцом размера исковых требований сумма излишне уплаченной государственной пошлины возвращается в порядке, предусмотренном статьей 333_40 настоящего Кодекса. В аналогичном порядке определяется размер государственной пошлины, если суд в зависимости от обстоятельств дела выйдет за пределы заявленных истцом требований;
11) при подаче исковых заявлений об истребовании наследниками принадлежащей им доли имущества государственная пошлина уплачивается в том порядке, который установлен при подаче исковых заявлений имущественного характера, не подлежащих оценке, если спор о признании права собственности на это имущество судом ранее был разрешен;
12) при подаче исковых заявлений о расторжении брака с одновременным разделом совместно нажитого имущества супругов государственная пошлина уплачивается в размерах, установленных как для исковых заявлений о расторжении брака, так и для исковых заявлений имущественного характера;
13) при отказе в принятии к рассмотрению искового заявления или заявления о вынесении судебного приказа уплаченная государственная пошлина при предъявлении иска или заявления о вынесении судебного приказа засчитывается в счет подлежащей уплате государственной пошлины;
14) подпункт утратил силу с 29 января 2010 года - Федеральный закон от 27 декабря 2009 года N 374-ФЗ .
2. Верховный Суд Российской Федерации, суды общей юрисдикции или мировые судьи, исходя из имущественного положения плательщика, вправе освободить его от уплаты государственной пошлины по делам, рассматриваемым указанными судами или мировыми судьями, либо уменьшить ее размер, а также отсрочить (рассрочить) ее уплату в порядке, предусмотренном статьей 333_41 настоящего Кодекса.
(Пункт в редакции, введенной в действие с 6 августа 2014 года
Федеральным законом от 28 июня 2014 года N 198-ФЗ .
Нормативные положения, содержащиеся в статье 333_36 настоящего Кодекса во взаимосвязи с пунктом 2 настоящей статьи, не позволяющие судам общей юрисдикции и мировым судьям принимать по ходатайству физических лиц решения об освобождении от уплаты государственной пошлины, если иное уменьшение размера государственной пошлины, предоставление отсрочки (рассрочки) ее уплаты не обеспечивают беспрепятственный доступ к правосудию, в силу правовых позиций, выраженных Конституционным Судом Российской Федерации в постановлениях от 3 мая 1995 года N 4-П, от 2 июля 1998 года N 20-П, от 4 апреля 1996 года N 9-П , от 12 марта 2001 года N 4-П , Определениях от 12 мая
2005 года N 244-О и от 13 июня 2006 года N 272-О, как не соответствующие статьям 19 (части 1 и 2) и 46 (части 1 и 2) Конституции Российской Федерации утрачивают силу и не могут применяться судами, другими органами и должностными лицами - определение Конституционного Суда Российской Федерации от 13 июня 2006 года N 272-О .
3. Положения настоящей статьи применяются с учетом положений статей
333_35 и 333_36 настоящего Кодекса.

Комментарий к статье 333_20

Статья 333_21. Размеры государственной пошлины по делам, рассматриваемым Верховным Судом Российской Федерации, арбитражными судами

(Наименование в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

1. По делам, рассматриваемым Верховным Судом Российской Федерации в соответствии с арбитражным процессуальным законодательством Российской Федерации, арбитражными судами, государственная пошлина уплачивается в следующих размерах:
(Абзац в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

1) при подаче искового заявления имущественного характера, подлежащего оценке, при цене иска:
до 100000 рублей - 4 процента цены иска, но не менее 2000 рублей;
от 100001 рубля до 200000 рублей - 4000 рублей плюс 3 процента суммы, превышающей 100000 рублей;
от 200001 рубля до 1000000 рублей - 7000 рублей плюс 2 процента суммы, превышающей 200000 рублей (абзац в редакции, введенной в действие с 7 мая 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ ;
от 1000001 рубля до 2000000 рублей - 23000 рублей плюс 1 процент суммы, превышающей 1000000 рублей;
свыше 2000000 рублей - 33000 рублей плюс 0,5 процента суммы, превышающей 2000000 рублей, но не более 200000 рублей;
2) при подаче искового заявления по спорам, возникающим при заключении, изменении или расторжении договоров, а также по спорам о признании сделок недействительными - 4000 рублей;
2_1) при подаче заявления об оспаривании нормативных правовых актов федеральных органов исполнительной власти, затрагивающих права и законные интересы заявителя в области правовой охраны результатов интеллектуальной деятельности и средств индивидуализации, в том числе в сфере патентных прав и прав на селекционные достижения, права на топологии интегральных микросхем, права на секреты производства (ноу-хау), права на средства индивидуализации юридических лиц, товаров, работ, услуг и предприятий, права использования результатов интеллектуальной деятельности в составе единой технологии:
для физических лиц - 200 рублей;
для организаций - 2000 рублей;
(Подпункт дополнительно включен с 6 августа 2014 года Федеральным законом от 28 июня 2014 года N 198-ФЗ )
3) при подаче заявлений о признании ненормативного правового акта недействительным и о признании решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц незаконными:
(Абзац в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ. для физических лиц - 200 рублей;

для организаций - 2000 рублей;
4) при подаче иных исковых заявлений неимущественного характера, в том числе заявления о признании права, заявления о присуждении к исполнению обязанности в натуре, - 4000 рублей;
5) при подаче заявления о признании должника несостоятельным (банкротом)
- 4000 рублей;
6) при подаче заявления об установлении фактов, имеющих юридическое значение, - 2000 рублей;
7) при подаче заявления о вступлении в дело третьих лиц, заявляющих самостоятельные требования относительно предмета спора:
по спорам имущественного характера, если иск не подлежит оценке, а также по спорам неимущественного характера - в размере государственной пошлины, уплачиваемой при подаче искового заявления неимущественного характера;
по спорам имущественного характера - в размере государственной пошлины, уплачиваемой исходя из оспариваемой третьим лицом суммы;
8) при подаче заявления о выдаче исполнительных листов на принудительное исполнение решения третейского суда - 2000 рублей;
9) при подаче заявления об обеспечении иска - 2000 рублей;
10) при подаче заявления об отмене решения третейского суда - 2000 рублей;
11) при подаче заявления о признании и приведении в исполнение решения иностранного суда, иностранного арбитражного решения - 2000 рублей;
12) при подаче апелляционной жалобы и (или) кассационной, надзорной жалобы на решения и (или) постановления арбитражного суда, а также на определения суда о прекращении производства по делу, об оставлении искового заявления без рассмотрения, о выдаче исполнительных листов на принудительное исполнение решений третейского суда, об отказе в выдаче исполнительных листов - 50 процентов размера государственной пошлины, подлежащей уплате при подаче искового заявления неимущественного характера;
13) подпункт не применяется с 1 января 2013 года - Федеральный закон от 27 декабря 2009 года N 374-ФЗ ;
14) при подаче заявления о присуждении компенсации за нарушение права на судопроизводство в разумный срок или права на исполнение судебного акта в разумный срок:
для физических лиц - 200 рублей;
для организаций - 4000 рублей.
(Подпункт дополнительно включен с 4 июня 2010 года Федеральным законом от 30 апреля 2010 года N 69-ФЗ )
(Пункт 1 в редакции, введенной в действие с 29 января 2010 года

Федеральным законом от 27 декабря 2009 года N 374-ФЗ.

С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 221- ФЗ в пункт 1 настоящей статьи будут внесены изменения.
2. Положения настоящей статьи применяются с учетом положений статьи
333_22 настоящего Кодекса.
Комментарий к статье 333_21

Статья 333_22. Особенности уплаты государственной пошлины при обращении в Верховный Суд Российской Федерации, арбитражные суды

(Наименование в редакции, введенной в действие с 6 августа 2014 года
Федеральным законом от 28 июня 2014 года N 198-ФЗ .
1. По делам, рассматриваемым Верховным Судом Российской Федерации в соответствии с арбитражным процессуальным законодательством Российской Федерации, арбитражными судами, государственная пошлина уплачивается с учетом следующих особенностей:
(Абзац в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

1) при подаче исковых заявлений, содержащих одновременно требования как имущественного, так и неимущественного характера, одновременно уплачиваются государственная пошлина, установленная для исковых заявлений имущественного характера, и государственная пошлина, установленная для исковых заявлений неимущественного характера;
2) цена иска определяется истцом, а в случае неправильного указания цены иска - арбитражным судом. В цену иска включаются указанные в исковом заявлении суммы неустойки (штрафов, пеней) и проценты;
3) при увеличении истцом размера исковых требований недостающая сумма государственной пошлины доплачивается в соответствии с увеличенной ценой иска в срок, установленный подпунктом 2 пункта 1 статьи 333_18 настоящего Кодекса. При уменьшении истцом размера исковых требований сумма излишне уплаченной государственной пошлины возвращается в порядке, предусмотренном статьей 333_40 настоящего Кодекса. В аналогичном порядке определяется размер государственной пошлины, если суд в зависимости от обстоятельств дела выйдет за пределы заявленных истцом требований. Цена иска, состоящего из нескольких самостоятельных требований, определяется исходя из суммы всех требований;
4) в случае, если истец освобожден от уплаты государственной пошлины в соответствии с настоящей главой, государственная пошлина уплачивается ответчиком (если он не освобожден от уплаты государственной пошлины) пропорционально размеру удовлетворенных арбитражным судом исковых требований;
5) при подаче заявлений о возврате (возмещении) из бюджета денежных средств государственная пошлина уплачивается исходя из оспариваемой денежной суммы в размерах, установленных подпунктом 1 пункта 1 статьи
333_21 настоящего Кодекса;
6) при подаче заявлений о пересмотре в порядке надзора судебных актов при условии, что судебные акты не были обжалованы в кассационной инстанции.
2. Верховный Суд Российской Федерации, арбитражные суды, исходя из имущественного положения плательщика, вправе освободить его от уплаты государственной пошлины по делам, рассматриваемым указанными судами, либо уменьшить ее размер, а также отсрочить (рассрочить) ее уплату в порядке, предусмотренном статьей 333_41 настоящего Кодекса.
(Пункт в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

3. Положения настоящей статьи применяются с учетом положений статей
333_35 и 333_37 настоящего Кодекса.

Комментарий к статье 333_22

Статья 333_23. Размеры государственной пошлины по делам, рассматриваемым Конституционным Судом Российской Федерации и конституционными (уставными) судами субъектов Российской Федерации

1. По делам, рассматриваемым Конституционным Судом Российской
Федерации, государственная пошлина уплачивается в следующих размерах:
1) при направлении запроса или ходатайства - 4500 рублей;
2) при направлении жалобы организацией - 4500 рублей;
3) при направлении жалобы физическим лицом - 300 рублей.
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 221- ФЗ в пункт 1 настоящей статьи будут внесены изменения.
2. По делам, рассматриваемым конституционными (уставными) судами субъектов Российской Федерации, государственная пошлина уплачивается в следующих размерах:
1) при обращении организации - 3000 рублей;
2) при обращении физического лица - 200 рублей.
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 221- ФЗ в пункт 2 настоящей статьи будут внесены изменения.
3. Конституционный Суд Российской Федерации и конституционные (уставные) суды субъектов Российской Федерации, исходя из имущественного положения плательщика, вправе освободить его от уплаты государственной пошлины по делам, рассматриваемым указанными судами, либо уменьшить ее размер, а также отсрочить (рассрочить) ее уплату в порядке, предусмотренном статьей 333_41 настоящего Кодекса.
(Пункт в редакции, введенной в действие с 29 декабря 2012 года
Федеральным законом от 29 ноября 2012 года N 205-ФЗ .
4. Положения настоящей статьи применяются с учетом положений статьи
333_35 настоящего Кодекса.

Комментарий к статье 333_23

Статья 333_24 . Размеры государственной пошлины за совершение нотариальных действий

1. За совершение нотариальных действий нотариусами государственных нотариальных контор и (или) должностными лицами органов исполнительной власти, органов местного самоуправления, уполномоченными в соответствии с законодательными актами Российской Федерации и (или) законодательными актами субъектов Российской Федерации на совершение нотариальных действий, государственная пошлина уплачивается в следующих размерах:
1) за удостоверение доверенностей на совершение сделок (сделки), требующих (требующей) нотариальной формы в соответствии с законодательством Российской Федерации, - 200 рублей;
2) за удостоверение прочих доверенностей, требующих нотариальной формы в соответствии с законодательством Российской Федерации, - 200 рублей;
3) за удостоверение доверенностей, выдаваемых в порядке передоверия, в случаях, если такое удостоверение обязательно в соответствии с законодательством Российской Федерации, - 200 рублей;
4) за удостоверение договоров об ипотеке, если данное требование установлено законодательством Российской Федерации:
за удостоверение договоров об ипотеке жилого помещения в обеспечение возврата кредита (займа), предоставленного на приобретение или строительство жилого дома, квартиры, - 200 рублей;
за удостоверение договоров об ипотеке другого недвижимого имущества, за исключением морских и воздушных судов, а также судов внутреннего плавания, - 0,3 процента суммы договора, но не более 3000 рублей;
за удостоверение договоров об ипотеке морских и воздушных судов, а также судов внутреннего плавания - 0,3 процента суммы договора, но не более
30000 рублей;
4_1) за удостоверение договоров купли-продажи и залога доли или части доли в уставном капитале общества с ограниченной ответственностью в зависимости от суммы договора:
до 1000000 рублей - 0,5 процента суммы договора, но не менее 1500 рублей;
от 1000001 рубля до 10000000 рублей включительно - 5000 рублей плюс
0,3 процента суммы договора, превышающей 1000000 рублей;
свыше 10000001 рубля - 32000 рублей плюс 0,15 процента суммы договора, превышающей 10000000 рублей, но не более 150000 рублей;
(Подпункт 4_1 дополнительно включен с 7 января 2012 года Федеральным законом от 6 декабря 2011 года N 405-ФЗ )
5) за удостоверение прочих договоров, предмет которых подлежит оценке, если такое удостоверение обязательно в соответствии с законодательством Российской Федерации, - 0,5 процента суммы договора, но не менее 300 рублей и не более 20000 рублей;
6) за удостоверение сделок, предмет которых не подлежит оценке и которые в соответствии с законодательством Российской Федерации должны быть нотариально удостоверены, - 500 рублей;
7) за удостоверение договоров уступки требования по договору об ипотеке жилого помещения, а также по кредитному договору и договору займа, обеспеченному ипотекой жилого помещения, - 300 рублей;
8) за удостоверение учредительных документов (копий учредительных документов) организаций - 500 рублей;
9) за удостоверение соглашения об уплате алиментов - 250 рублей;
10) за удостоверение брачного договора - 500 рублей;
11) за удостоверение договоров поручительства - 0,5 процента суммы, на которую принимается обязательство, но не менее 200 рублей и не более
20000 рублей;
12) за удостоверение соглашения об изменении или о расторжении нотариально удостоверенного договора - 200 рублей;
13) за удостоверение завещаний, за принятие закрытого завещания - 100 рублей;
14) за вскрытие конверта с закрытым завещанием и оглашение закрытого завещания - 300 рублей;
15) за удостоверение доверенностей на право пользования и (или) распоряжения имуществом, за исключением имущества, предусмотренного подпунктом 16 настоящего пункта:
детям, в том числе усыновленным, супругу, родителям, полнородным братьям и сестрам - 100 рублей;
другим физическим лицам - 500 рублей;
16) за удостоверение доверенностей на право пользования и (или)
распоряжения автотранспортными средствами:
детям, в том числе усыновленным, супругу, родителям, полнородным братьям и сестрам - 250 рублей;
другим физическим лицам - 400 рублей;
17) за совершение морского протеста - 30000 рублей;
18) за свидетельствование верности перевода документа с одного языка на другой - 100 рублей за одну страницу перевода документа;
19) за совершение исполнительной надписи - 0,5 процента взыскиваемой суммы, но не более 20000 рублей;
20) за принятие на депозит денежных сумм или ценных бумаг, если такое принятие на депозит обязательно в соответствии с законодательством Российской Федерации, - 0,5 процента принятой денежной суммы или рыночной стоимости ценных бумаг, но не менее 20 рублей и не более 20000 рублей;
21) за свидетельствование подлинности подписи, если такое свидетельствование обязательно в соответствии с законодательством Российской Федерации:
на документах и заявлениях, за исключением банковских карточек и заявлений о регистрации юридических лиц, - 100 рублей;
на банковских карточках и на заявлениях о регистрации юридических лиц
(с каждого лица, на каждом документе) - 200 рублей;
22) за выдачу свидетельства о праве на наследство по закону и по завещанию:
детям, в том числе усыновленным, супругу, родителям, полнородным братьям и сестрам наследодателя - 0,3 процента стоимости наследуемого имущества, но не более 100000 рублей;
другим наследникам - 0,6 процента стоимости наследуемого имущества, но не более 1000000 рублей;
23) за принятие мер по охране наследства - 600 рублей;
24) за совершение протеста векселя в неплатеже, неакцепте и недатировании акцепта и за удостоверение неоплаты чека - 1 процент неоплаченной суммы, но не более 20000 рублей;
25) за выдачу дубликатов документов, хранящихся в делах государственных нотариальных контор, органов исполнительной власти, - 100 рублей;
26) за совершение прочих нотариальных действий, для которых законодательством Российской Федерации предусмотрена обязательная нотариальная форма, - 100 рублей.
2. Положения настоящей статьи применяются с учетом положений статьи
333_25 настоящего Кодекса.

Комментарий к статье 333_24

Статья 333_25. Особенности уплаты государственной пошлины при обращении за совершением нотариальных действий

1. За совершение нотариальных действий государственная пошлина уплачивается с учетом следующих особенностей:
1) за нотариальные действия, совершаемые вне помещений государственной нотариальной конторы, органов исполнительной власти и органов местного самоуправления, государственная пошлина уплачивается в размере, увеличенном в полтора раза;
2) при удостоверении доверенности, выданной в отношении нескольких лиц, государственная пошлина уплачивается однократно;
3) при наличии нескольких наследников (в частности, наследников по закону, по завещанию или наследников, имеющих право на обязательную долю в наследстве) государственная пошлина уплачивается каждым наследником;
4) за выдачу свидетельства о праве на наследство, выдаваемого на основании решений суда о признании ранее выданного свидетельства о праве на наследство недействительным, государственная пошлина уплачивается в соответствии с порядком и в размерах, которые установлены настоящей главой. При этом сумма государственной пошлины, уплаченной за ранее выданное свидетельство, подлежит возврату в порядке, установленном статьей 333_40 настоящего Кодекса. По заявлению плательщика государственная пошлина, уплаченная за ранее выданное свидетельство, подлежит зачету в счет государственной пошлины, подлежащей уплате за выдачу нового свидетельства, в течение одного года со дня вступления в законную силу соответствующего решения суда. В таком же порядке решается вопрос при повторном удостоверении договоров, признанных судом недействительными;
5) при исчислении размера государственной пошлины за удостоверение договоров, подлежащих оценке, принимается сумма договора, указанная сторонами, но не ниже суммы, определенной в соответствии с подпунктами

7 - 10 настоящего пункта. При исчислении размера государственной пошлины за выдачу свидетельств о праве на наследство принимается стоимость наследуемого имущества, определенная в соответствии с подпунктами 7 - 10 настоящего пункта. При исчислении размера государственной пошлины за удостоверение сделок, направленных на отчуждение доли или части доли в уставном капитале общества с ограниченной ответственностью, а также сделок, устанавливающих обязательство по отчуждению доли или части доли в уставном капитале общества с ограниченной ответственностью, принимается сумма договора, указанная сторонами, но не ниже номинальной стоимости доли или части доли. При исчислении размера государственной пошлины за удостоверение договоров купли-продажи и залога доли или части доли в уставном капитале общества с ограниченной ответственностью принимается оценка доли или части доли как предмета залога, указанная сторонами договора залога, но не ниже номинальной стоимости доли, части доли соответственно.

(Абзац дополнен с 22 августа 2009 года Федеральным законом от 19 июля
2009 года N 205-ФЗ ; в редакции, введенной в действие с 7 января 2012 года

Федеральным законом от 6 декабря 2011 года N 405-ФЗ.

По выбору плательщика для исчисления государственной пошлины может быть представлен документ с указанием инвентаризационной, рыночной, кадастровой либо иной (номинальной) стоимости имущества, выданный лицами, указанными в подпунктах 7-10 настоящего пункта. Нотариусы и должностные лица, совершающие нотариальные действия, не вправе определять вид стоимости имущества (способ оценки) в целях исчисления государственной пошлины и требовать от плательщика представления документа, подтверждающего данный вид стоимости имущества (способ оценки).
(Абзац в редакции, введенной в действие с 29 декабря 2012 года

Федеральным законом от 29 ноября 2012 года N 205-ФЗ.

В случае представления нескольких документов, выданных лицами, указанными в подпунктах 7-10 настоящего пункта, с указанием различной стоимости имущества при исчислении размера государственной пошлины принимается наименьшая из указанных стоимостей имущества;
(Абзац в редакции, введенной в действие с 29 декабря 2012 года

Федеральным законом от 29 ноября 2012 года N 205-ФЗ.

(Подпункт в редакции, введенной в действие с 31 января 2006 года

Федеральным законом от 31 декабря 2005 года N 201-ФЗ.

6) оценка стоимости наследственного имущества производится исходя из стоимости наследуемого имущества (курса Центрального банка Российской Федерации - в отношении иностранной валюты и ценных бумаг в иностранной валюте) на день открытия наследства;
7) стоимость транспортных средств может определяться оценщиками, юридическими лицами, которые вправе заключить договор на проведение оценки согласно законодательству Российской Федерации об оценочной деятельности, или судебно-экспертными учреждениями органа юстиции;
(Подпункт в редакции, введенной в действие с 29 декабря 2012 года
Федеральным законом от 29 ноября 2012 года N 205-ФЗ .
8) стоимость недвижимого имущества, за исключением земельных участков, может определяться оценщиками, юридическими лицами, которые вправе заключить договор на проведение оценки согласно законодательству Российской Федерации об оценочной деятельности, или организациями (органами) по учету объектов недвижимого имущества по месту его нахождения; *333_25.1.8 )
(Подпункт в редакции, введенной в действие с 29 декабря 2012 года

Федеральным законом от 29 ноября 2012 года N 205-ФЗ.

9) стоимость земельных участков может определяться оценщиками, юридическими лицами, которые вправе заключить договор на проведение оценки согласно законодательству Российской Федерации об оценочной деятельности, или федеральным органом, осуществляющим кадастровый учет, ведение государственного кадастра недвижимости и государственную регистрацию прав на недвижимое имущество и сделок с ним, и его территориальными подразделениями; *333_25.1.9)
(Подпункт в редакции, введенной в действие с 29 декабря 2012 года

Федеральным законом от 29 ноября 2012 года N 205-ФЗ.

10) стоимость имущества, не предусмотренного подпунктами 7-9 настоящего пункта, определяется оценщиками или юридическими лицами, которые вправе заключить договор на проведение оценки согласно законодательству Российской Федерации об оценочной деятельности;
(Подпункт в редакции, введенной в действие с 29 декабря 2012 года

Федеральным законом от 29 ноября 2012 года N 205-ФЗ.

11) оценка стоимости патента, переходящего по наследству, производится исходя из всех сумм уплаченной на день смерти наследодателя государственной пошлины за патентование изобретения, промышленного образца или полезной модели. В таком же порядке определяется стоимость переходящих по наследству прав на получение патента;
12) оценка переходящих по наследству имущественных прав производится из стоимости имущества (курса Центрального банка Российской Федерации - в отношении иностранной валюты и ценных бумаг в иностранной валюте), на которое переходят имущественные права, на день открытия наследства;
13) оценка наследственного имущества, находящегося за пределами территории Российской Федерации, или переходящих на него по наследству имущественных прав определяется исходя из суммы, указанной в оценочном документе, составленном за границей должностными лицами компетентных органов и применяемом на территории Российской Федерации в соответствии с законодательством Российской Федерации.
2. Положения настоящей статьи применяются с учетом положений статей
333_35 и 333_38 настоящего Кодекса.
Комментарий к статье 333_25

Статья 333_26. Размеры государственной пошлины за государственную регистрацию актов гражданского состояния и другие юридически значимые действия, совершаемые органами записи актов гражданского состояния и иными уполномоченными органами

1. За государственную регистрацию актов гражданского состояния и другие юридически значимые действия, совершаемые органами записи актов гражданского состояния и иными уполномоченными органами, государственная пошлина уплачивается в следующих размерах:
1) за государственную регистрацию заключения брака, включая выдачу свидетельства, - 200 рублей;
2) за государственную регистрацию расторжения брака, включая выдачу свидетельств:
при взаимном согласии супругов, не имеющих общих несовершеннолетних детей, - 400 рублей с каждого из супругов;
при расторжении брака в судебном порядке - 400 рублей с каждого из супругов;
при расторжении брака по заявлению одного из супругов в случае, если другой супруг признан судом безвестно отсутствующим, недееспособным или осужденным за совершение преступления к лишению свободы на срок свыше трех лет, - 200 рублей;
3) за государственную регистрацию установления отцовства, включая выдачу свидетельства об установлении отцовства, - 200 рублей;
4) за государственную регистрацию перемены имени, включающего в себя фамилию, собственно имя и (или) отчество, включая выдачу свидетельства о перемене имени, - 1000 рублей;
5) за внесение исправлений и изменений в записи актов гражданского состояния, включая выдачу свидетельств, - 400 рублей;
6) за выдачу повторного свидетельства о государственной регистрации акта гражданского состояния - 200 рублей;
7) за выдачу физическим лицам справок из архивов органов записи актов гражданского состояния и иных уполномоченных органов - 100 рублей.
(Пункт 1 в редакции, введенной в действие с 29 января 2010 года
Федеральным законом от 27 декабря 2009 года N 374-ФЗ .
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 221- ФЗ в пункт 1 настоящей статьи будут внесены изменения.
2. Положения настоящей статьи применяются с учетом положений статьи
333_27 настоящего Кодекса.

Комментарий к статье 333_26

Статья 333_27. Особенности уплаты государственной пошлины за государственную регистрацию актов гражданского состояния и другие юридически значимые действия, совершаемые органами записи актов гражданского состояния и иными уполномоченными органами

1. При государственной регистрации актов гражданского состояния или совершении указанных в статье 333_26 настоящего Кодекса действий государственная пошлина уплачивается с учетом следующих особенностей:
1) при внесении исправлений и (или) изменений в записи актов гражданского состояния на основании заключения органа записи актов гражданского состояния государственная пошлина уплачивается в размере, установленном подпунктом 5 пункта 1 статьи 333_26 настоящего Кодекса, независимо от количества записей актов гражданского состояния, в которые вносятся исправления и (или) изменения, и количества выданных свидетельств (подпункт в редакции, введенной в действие с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года;
2) за выдачу свидетельств о государственной регистрации актов гражданского состояния в связи с переменой имени государственная пошлина уплачивается в размере, установленном подпунктом 6 пункта 1 статьи 333_26 настоящего Кодекса, за каждое свидетельство.
2. За выдачу свидетельства о государственной регистрации акта гражданского состояния государственная пошлина не уплачивается, если соответствующая запись акта гражданского состояния восстановлена на основании решения суда.
2_1. За выдачу свидетельства о государственной регистрации актов гражданского состояния и иных документов, подтверждающих факты государственной регистрации актов гражданского состояния, пересылаемых в соответствии с международными договорами Российской Федерации, а также на основании запросов дипломатических представительств и консульских учреждений Российской Федерации, государственная пошлина не уплачивается (пункт дополнительно включен с 7 мая 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ ).
2_2. За внесение изменений в запись акта о рождении в случае дополнения отчества ребенка и места его рождения, если данные сведения не предусматривались формой записи акта о рождении на момент его составления, государственная пошлина не уплачивается.
(Пункт дополнительно включен с 3 декабря 2013 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )
3. Положения настоящей статьи применяются с учетом положений статей
333_35 и 333_39 настоящего Кодекса.

Комментарий к статье 333_27

Статья 333_28. Размеры государственной пошлины за совершение действий, связанных с приобретением гражданства Российской Федерации или выходом из гражданства Российской Федерации, а также с въездом в Российскую Федерацию или выездом из Российской Федерации

1. За совершение действий, связанных с приобретением гражданства Российской Федерации или выходом из гражданства Российской Федерации, а также с въездом в Российскую Федерацию или выездом из Российской Федерации, государственная пошлина уплачивается в следующих размерах:
1) за выдачу паспорта, удостоверяющего личность гражданина Российской
Федерации за пределами территории Российской Федерации, - 1000 рублей;
2) за выдачу паспорта, удостоверяющего личность гражданина Российской Федерации за пределами территории Российской Федерации, содержащего электронный носитель информации (паспорта нового поколения), - 2500 рублей;
3) за выдачу паспорта моряка, удостоверения личности моряка - 800 рублей;
4) за внесение изменений в паспорт моряка, удостоверение личности моряка -
200 рублей;
5) за выдачу паспорта, удостоверяющего личность гражданина Российской Федерации за пределами территории Российской Федерации, гражданину Российской Федерации в возрасте до 14 лет - 300 рублей;
6) за выдачу паспорта, удостоверяющего личность гражданина Российской Федерации за пределами территории Российской Федерации, содержащего электронный носитель информации (паспорта нового поколения), гражданину Российской Федерации в возрасте до 14 лет - 1200 рублей;
7) за внесение изменений в паспорт, удостоверяющий личность гражданина
Российской Федерации за пределами территории Российской Федерации, -
200 рублей;
8) за выдачу проездного документа беженца или продление срока действия указанного документа - 200 рублей;
9) за выдачу либо продление срока действия иностранному гражданину или лицу без гражданства, временно пребывающему в Российской Федерации, визы для:
выезда из Российской Федерации - 600 рублей;
выезда из Российской Федерации и последующего въезда в Российскую
Федерацию - 600 рублей;
многократного пересечения Государственной границы Российской
Федерации - 1000 рублей;
10) за предоставление федеральным органом исполнительной власти, ведающим вопросами иностранных дел, решения о выдаче обыкновенной однократной или двукратной визы, направляемого в дипломатическое представительство или консульское учреждение Российской Федерации, - 400 рублей;
11) за предоставление федеральным органом исполнительной власти, ведающим вопросами иностранных дел, решения о выдаче обыкновенной многократной визы, направляемого в дипломатическое представительство или консульское учреждение Российской Федерации, - 600 рублей;
12) за внесение федеральным органом исполнительной власти, ведающим вопросами иностранных дел, изменений в решение о выдаче визы - 200 рублей;
13) за переадресацию федеральным органом исполнительной власти, ведающим вопросами иностранных дел, решения о выдаче визы в дипломатические представительства или консульские учреждения Российской Федерации по просьбе организации - 200 рублей;
14) за первичную регистрацию организации в федеральном органе исполнительной власти, ведающем вопросами иностранных дел, или в его территориальном органе - 1000 рублей;
15) за ежегодную перерегистрацию организации в федеральном органе исполнительной власти, ведающем вопросами иностранных дел, или в его территориальном органе - 600 рублей;
16) за выдачу, продление срока действия и восстановление виз иностранным гражданам и лицам без гражданства представительствами федерального органа исполнительной власти, ведающего вопросами иностранных дел, находящимися в пунктах пропуска через Государственную границу Российской Федерации, - в размерах, установленных Правительством Российской Федерации (в зависимости от видов осуществляемых действий), но не более 9000 рублей за выдачу, продление срока действия и восстановление каждой визы;
17) за выдачу приглашения на въезд в Российскую Федерацию иностранным гражданам или лицам без гражданства - 500 рублей за каждого приглашенного;
18) за выдачу или продление срока действия вида на жительство иностранному гражданину или лицу без гражданства - 2000 рублей;
19) за регистрацию иностранного гражданина или лица без гражданства по месту жительства в Российской Федерации - 200 рублей;
20) подпункт утратил силу с 1 января 2011 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ ;
21) подпункт утратил силу с 1 января 2011 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ ;
22) за выдачу иностранному гражданину или лицу без гражданства разрешения на временное проживание в Российской Федерации - 1000 рублей;
23) за выдачу разрешений на привлечение и использование иностранных работников - 6000 рублей за каждого привлекаемого иностранного работника;
24) за выдачу разрешения на работу иностранному гражданину или лицу без гражданства - 2000 рублей;
25) за прием в гражданство Российской Федерации, восстановление в гражданстве Российской Федерации, выход из гражданства Российской Федерации, за определение наличия гражданства Российской Федерации -
2000 рублей (подпункт в редакции, введенной в действие с 7 мая 2010 года

Федеральным законом от 5 апреля 2010 года N 41-ФЗ;

26) за выдачу документов, необходимых для установления и (или) выплаты трудовой пенсии и (или) пенсии по государственному пенсионному обеспечению в соответствии с пенсионным законодательством Российской Федерации, - 20 рублей за каждый документ.
(Пункт 1 в редакции, введенной в действие с 29 января 2010 года
Федеральным законом от 27 декабря 2009 года N 374-ФЗ .
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 221- ФЗ в пункт 1 настоящей статьи будут внесены изменения.
2. Положения настоящей статьи применяются с учетом положений статьи
333_29 настоящего Кодекса.
Комментарий к статье 333_28

Статья 333_29. Особенности уплаты государственной пошлины за совершение действий, связанных с приобретением гражданства Российской Федерации или выходом из гражданства Российской Федерации, а также с въездом в Российскую Федерацию или выездом из Российской Федерации

За совершение указанных в статье 333_28 настоящего Кодекса действий государственная пошлина уплачивается с учетом следующих особенностей:
1) пункт утратил силу с 31 января 2005 года - Федеральный закон от 29 декабря 2004 года N 204-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года;
2) при приеме в гражданство Российской Федерации физических лиц, имевших гражданство СССР, проживавших и проживающих в государствах, входивших в состав СССР, но не получивших гражданства этих государств и остающихся в результате этого лицами без гражданства, государственная пошлина не уплачивается. Если физическое лицо в заявлении о приеме (восстановлении) в гражданство (гражданстве) Российской Федерации одновременно просит принять (восстановить) в гражданство (гражданстве) Российской Федерации своих несовершеннолетних детей, подопечных, государственная пошлина уплачивается в размере, определенном подпунктом 25 пункта 1 статьи 333_28 настоящего Кодекса , как за рассмотрение одного заявления (пункт в редакции, введенной в действие с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ ; в редакции, введенной в действие с 7 мая
2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ ;
3) при приеме в гражданство Российской Федерации детей-сирот и детей, оставшихся без попечения родителей, государственная пошлина не уплачивается (пункт дополнительно включен с 28 августа 2005 года Федеральным законом от 21 июля 2005 года N 106-ФЗ );
4) за выдачу гражданину Российской Федерации, местом жительства которого является Калининградская область, документов, предусмотренных подпунктами 1, 2, 5 и 6 пункта 1 статьи 333_28 настоящего Кодекса, государственная пошлина не уплачивается (пункт дополнительно включен с 8 января 2006 года Федеральным законом от 5 декабря 2005 года N 155-ФЗ ; в редакции, введенной в действие с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ; в редакции, введенной в действие с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ ;
5) за выдачу, продление срока действия и восстановление в исключительных случаях виз иностранным гражданам и лицам без гражданства представительствами федерального органа исполнительной власти, ведающего вопросами иностранных дел, находящимися в пунктах пропуска через Государственную границу Российской Федерации, государственная пошлина может быть уплачена в иностранной валюте по курсу, установленному Центральным банком Российской Федерации на дату ее уплаты (пункт дополнительно включен с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ );
6) за регистрацию по месту жительства в Российской Федерации иностранных граждан и лиц без гражданства, являющихся участниками Государственной программы по оказанию содействия добровольному переселению в Российскую Федерацию соотечественников, проживающих за рубежом, а также членов их семей, совместно переселившихся на постоянное место жительства в Российскую Федерацию, государственная пошлина не уплачивается (пункт дополнительно включен с 27 апреля 2011 года Федеральным законом от 21 апреля 2011 года N 77-ФЗ).

Комментарий к статье 333_29

Статья 333_30. Размеры государственной пошлины за совершение уполномоченным федеральным органом исполнительной власти действий по государственной регистрации программы для электронных вычислительных машин, базы данных и топологии интегральной микросхемы

1. При обращении в уполномоченный федеральный орган исполнительной власти за совершением действий по государственной регистрации программы для электронных вычислительных машин (далее - ЭВМ), базы данных и топологии интегральной микросхемы государственная пошлина уплачивается в следующих размерах:
1) за государственную регистрацию программы для ЭВМ, базы данных и топологии интегральной микросхемы соответственно в Реестре программ для ЭВМ, Реестре баз данных и Реестре топологий интегральных микросхем, включая выдачу заявителю свидетельства о государственной регистрации программы для ЭВМ, базы данных и топологии интегральной микросхемы, а также публикацию сведений о зарегистрированной программе для ЭВМ, базе данных и топологии интегральной микросхемы в официальном бюллетене:
для организации - 2600 рублей;
для физического лица - 1700 рублей;
2) за внесение изменений в документы и материалы к заявке на регистрацию программы для ЭВМ, базы данных и топологии интегральной микросхемы до публикации в официальном бюллетене - 700 рублей;
3) за внесение по инициативе заявителя изменений в депонированные документы и материалы и выдачу заявителю нового свидетельства о государственной регистрации программы для ЭВМ, базы данных и топологии интегральной микросхемы до публикации в официальном бюллетене:
для организации - 1400 рублей;
для физического лица - 700 рублей;
4) за государственную регистрацию договора об отчуждении исключительного права на зарегистрированную программу для ЭВМ или базу данных, об отчуждении или о залоге исключительного права на зарегистрированную топологию интегральной микросхемы, лицензионного договора о предоставлении права использования зарегистрированной топологии интегральной микросхемы, а также за внесение изменений в указанные документы и их государственную регистрацию - 3000 рублей и дополнительно
1500 рублей за каждую предусмотренную договором программу для ЭВМ, базу данных и топологию интегральной микросхемы;
5) за государственную регистрацию перехода исключительного права на зарегистрированную программу для ЭВМ, базу данных и топологию интегральной микросхемы к другим лицам без договора - 500 рублей;
6) за регистрацию в Реестре программ для ЭВМ, Реестре баз данных и Реестре топологий интегральных микросхем сведений об изменении обладателя исключительного права на основании зарегистрированного договора или иного правоустанавливающего документа и за публикацию указанных сведений в официальном бюллетене - 1600 рублей;
7) за выдачу дубликата свидетельства о государственной регистрации программы для ЭВМ, базы данных и топологии интегральной микросхемы -
800 рублей.
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 221- ФЗ в пункт 1 настоящей статьи будут внесены изменения.
2. Если за совершением действия, предусмотренного пунктом 1 настоящей статьи, обращаются организации и физические лица, являющиеся правообладателями исключительного права на программу для ЭВМ, базу данных и топологию интегральной микросхемы, размер доли государственной пошлины, уплачиваемой каждым плательщиком, определяется пропорционально количеству плательщиков на основании пункта 2 статьи
333_18 настоящего Кодекса исходя из установленных размеров для организаций и физических лиц.
(Статья в редакции, введенной в действие с 29 января 2010 года

Федеральным законом от 27 декабря 2009 года N 374-ФЗ.

Комментарий к статье 333_30

Статья 333_31. Размеры государственной пошлины за совершение действий уполномоченными государственными учреждениями при осуществлении федерального пробирного надзора

1. За совершение действий уполномоченными государственными учреждениями при осуществлении федерального пробирного надзора государственная пошлина уплачивается в размерах, установленных Правительством Российской Федерации в следующих пределах (в зависимости от видов осуществляемых действий): *333_31.1)
1) за опробование и клеймение ювелирных и других бытовых изделий из драгоценных металлов:
по золотым изделиям - до 120 рублей за одну единицу;
по серебряным изделиям - до 300 рублей за одну единицу; по платиновым изделиям - до 120 рублей за одну единицу; по палладиевым изделиям - до 120 рублей за одну единицу;
2) за экспертизу ювелирных и других бытовых изделий из драгоценных металлов, экспертизу и геммологическую экспертизу драгоценных камней, за исключением случаев, предусмотренных подпунктами 3 и 4 настоящего пункта, - до 3400 рублей за одну единицу;
3) за выполняемую уполномоченными государственными учреждениями для музеев экспертизу драгоценных металлов, драгоценных и поделочных камней, а также вставок из различных материалов в изделиях - до 50 рублей за одну единицу;
4) подпункт утратил силу с 29 декабря 2012 года - Федеральный закон от 29 ноября 2012 года N 205-ФЗ ;
5) за проведение анализа материалов, содержащих драгоценные металлы, - до 1400 рублей за определение одного элемента;
6) за проведение разных работ - до 600 рублей за одну единицу измерения. (Пункт 1 в редакции, введенной в действие с 29 января 2010 года
Федеральным законом от 27 декабря 2009 года N 374-ФЗ .
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 221- ФЗ в пункт 1 настоящей статьи будут внесены изменения.
2. В целях настоящей статьи разными работами признаются:
1) регистрация именников изготовителей ювелирных и других бытовых изделий из драгоценных металлов;
2) изготовление именников-электродов для изготовителей ювелирных и других бытовых изделий из драгоценных металлов;
3) постановка на ювелирные и другие бытовые изделия оттисков именников электроискровым методом для изготовителей ювелирных и других бытовых изделий из драгоценных металлов;
4) уничтожение на ювелирных и других бытовых изделиях оттисков фальшивых пробирных клейм, именников;
5) изготовление пробирных реактивов;
6) хранение ценностей сверх установленного срока.
3. Положения настоящей статьи применяются с учетом положений статьи
333_32 настоящего Кодекса.

Комментарий к статье 333_31

Статья 333_32. Особенности уплаты государственной пошлины за совершение действий уполномоченными государственными учреждениями при осуществлении федерального пробирного надзора

1. Государственная пошлина за совершение действий, указанных в статье
333_31 настоящего Кодекса, уплачивается:
1) до выдачи изделий - при предъявлении ювелирных, других бытовых изделий на опробование и клеймение (подпункт в редакции, введенной в действие с 31 января 2005 года Федеральным законом от 29 декабря 2004 года N 203-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2005 года;
2) до выдачи результатов экспертизы - при предъявлении различных предметов, изделий, материалов и камней на экспертизу (абзац в редакции, введенной в действие с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ .
При проведении экспертизы на территориях музеев и экспертизы различных камней по запросу правоохранительных органов государственная пошлина уплачивается после проведения экспертизы и оформления соответствующих документов, но до выдачи результатов экспертизы (абзац в редакции, введенной в действие с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ .
2. За проведение опробования, клеймения или экспертизы, выполнение анализов по желанию организации или физического лица, для которых совершаются эти действия, в более короткие сроки, чем это предусмотрено распорядительными документами Российской государственной пробирной палаты, государственная пошлина взимается в размерах, увеличенных:
1) при выдаче заклейменных изделий в течение одних суток с момента принятия изделий - на 200 процентов;
2) при выдаче заклейменных изделий в течение двух суток с момента принятия изделий - на 100 процентов;
3) при выдаче результатов экспертизы или результатов анализов в течение одних суток с момента принятия изделий - на 200 процентов.
3. В зависимости от особенностей предъявляемых на опробование и клеймение ювелирных и других бытовых изделий размер государственной пошлины увеличивается (абзац в редакции, введенной в действие с 31 января
2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ:
1) при предъявлении изделий с закрепленными камнями (вставками), за исключением изделий, предъявляемых после ремонта, - на 100 процентов;
2) при предъявлении изделий, составные части (детали) которых изготовлены из различных сплавов драгоценных металлов, - на 100 процентов. При этом размер государственной пошлины устанавливается по драгоценному металлу основной части изделия, на которую налагается основное государственное пробирное клеймо;
3) при предъявлении изделий, предъявляемых в индивидуальной упаковке или с прикрепленными ярлыками (бирками, пломбами и тому подобное), работа с которыми связана с дополнительными затратами времени, - на 50 процентов.
4. При клеймении изделий совмещенным инструментом (именник и государственное пробирное клеймо) размер государственной пошлины увеличивается на 50 процентов.
5. При проведении экспертизы нетранспортабельных (ветхих и крупногабаритных) изделий, а также при проведении экспертизы иных изделий в помещении музея по заявке заказчика размер государственной пошлины увеличивается на 25 процентов (пункт в редакции, введенной в действие с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ.
6. Увеличение размеров государственной пошлины, предусмотренное пунктами 2-5 настоящей статьи, рассчитывается исходя из размеров государственной пошлины, установленных в соответствии со статьей 333_31 настоящего Кодекса (пункт в редакции, введенной в действие с 31 января
2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ.
7. Государственная пошлина за хранение ценностей сверх установленного срока исчисляется начиная с 15-го календарного дня после истечения установленного срока выполнения работ (пункт дополнительно включен с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
8. При исчислении размера государственной пошлины за изготовление пробирных реактивов не учитывается стоимость драгоценных металлов, израсходованных на их изготовление (пункт дополнительно включен с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ).

Комментарий к статье 333_32

Статья 333_32.1. Размеры государственной пошлины за совершение действий уполномоченным федеральным органом исполнительной власти при осуществлении государственной регистрации лекарственных препаратов

За совершение действий уполномоченным федеральным органом исполнительной власти, связанных с осуществлением государственной регистрации лекарственных препаратов в соответствии с Федеральным законом "Об обращении лекарственных средств", государственная пошлина уплачивается в следующих размерах (в зависимости от видов осуществляемых действий):
1) за проведение экспертизы документов для получения разрешений на проведение клинических исследований лекарственного препарата для медицинского применения и этической экспертизы при обращении за государственной регистрацией лекарственного препарата - 75000 рублей;
2) за проведение экспертизы качества лекарственного средства и экспертизы отношения ожидаемой пользы к возможному риску применения лекарственного препарата для медицинского применения при его государственной регистрации - 225000 рублей;
3) за проведение экспертизы качества лекарственного средства и экспертизы отношения ожидаемой пользы к возможному риску применения лекарственного препарата, разрешенного для медицинского применения на территории Российской Федерации более двадцати лет, при государственной регистрации лекарственного препарата - 30000 рублей;
4) за проведение экспертизы качества лекарственного средства и экспертизы отношения ожидаемой пользы к возможному риску применения лекарственного препарата для медицинского применения, в отношении которого проведены международные многоцентровые клинические исследования, часть из которых проведена на территории Российской Федерации, при государственной регистрации лекарственного препарата -
225000 рублей;
5) за проведение экспертизы качества лекарственного средства и экспертизы отношения ожидаемой пользы к возможному риску применения лекарственного препарата для ветеринарного применения при его государственной регистрации - 150000 рублей;
6) за подтверждение государственной регистрации лекарственного препарата для медицинского применения - 100000 рублей;
7) за подтверждение государственной регистрации лекарственного препарата для ветеринарного применения - 50000 рублей;
8) за внесение изменений в инструкцию по применению лекарственного препарата для медицинского применения - 50000 рублей;
9) за внесение изменений в инструкцию по применению лекарственного препарата для ветеринарного применения - 50000 рублей;
10) за внесение изменений в состав лекарственного препарата для медицинского применения - 100000 рублей;
11) за включение фармацевтической субстанции, не используемой при производстве лекарственных препаратов, в государственный реестр лекарственных средств - 100000 рублей;
12) за выдачу разрешения на проведение международного многоцентрового клинического исследования лекарственного препарата для медицинского применения - 200000 рублей;
13) за выдачу разрешения на проведение пострегистрационного клинического исследования лекарственного препарата для медицинского применения -
50000 рублей.
(Статья дополнительно включена с 1 сентября 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ )
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 221- ФЗ в статью 333_32.1 настоящего Кодекса будут внесены изменения.

Статья 333_32.2. Размеры государственной пошлины за совершение действий уполномоченным федеральным органом исполнительной власти при осуществлении государственной регистрации медицинских изделий

За совершение уполномоченным федеральным органом исполнительной власти действий, связанных с осуществлением государственной регистрации медицинских изделий в соответствии с Федеральным законом от 21 ноября
2011 года N 323-ФЗ "Об основах охраны здоровья граждан в Российской
Федерации" , государственная пошлина уплачивается в следующих размерах:
1) за государственную регистрацию медицинских изделий - 6000 рублей;
2) за проведение экспертизы качества, эффективности и безопасности медицинских изделий (в зависимости от класса потенциального риска их применения в соответствии с номенклатурной классификацией медицинских изделий, утвержденной федеральным органом исполнительной власти, осуществляющим функции по выработке и реализации государственной политики и нормативно-правовому регулированию в сфере здравоохранения):
класс 1 - 40000 рублей; класс 2а - 54000 рублей; класс 2б - 73000 рублей; класс 3 - 98000 рублей;
3) за внесение изменений в регистрационное удостоверение на медицинское изделие - 1200 рублей;
4) за выдачу дубликата регистрационного удостоверения на медицинское изделие - 1200 рублей.
(Статья дополнительно включена с 25 декабря 2013 года Федеральным законом от 25 ноября 2013 года N 317-ФЗ )
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 221- ФЗ в статью 333_32.2 настоящего Кодекса будут внесены изменения.

Статья 333_33. Размеры государственной пошлины за государственную регистрацию, а также за совершение прочих юридически значимых действий

1. Государственная пошлина уплачивается в следующих размерах:
1) за государственную регистрацию юридического лица, за исключением государственной регистрации ликвидации юридических лиц, государственной регистрации политических партий и региональных отделений политических партий, государственной регистрации общероссийских общественных организаций инвалидов и отделений, являющихся их структурными подразделениями, - 4000 рублей (подпункт в редакции, введенной в действие с 22 июля 2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ;
2) за государственную регистрацию политической партии, а также каждого регионального отделения политической партии - 2000 рублей;
2_1) за государственную регистрацию общероссийских общественных организаций инвалидов и отделений, являющихся их структурными подразделениями, - 1000 рублей (подпункт дополнительно включен с 22 июля
2011 года Федеральным законом от 18 июля 2011 года N 235-ФЗ);
3) за государственную регистрацию изменений, вносимых в учредительные документы юридического лица, а также за государственную регистрацию ликвидации юридического лица, за исключением случаев, когда ликвидация юридического лица производится в порядке применения процедуры банкротства, - 20 процентов размера государственной пошлины, установленного подпунктом 1 настоящего пункта;
4) за внесение сведений о некоммерческой организации в государственный реестр саморегулируемых организаций (за включение некоммерческой организации в Единый государственный реестр саморегулируемых организаций) - 4000 рублей;
4_1) за внесение сведений о юридическом лице в государственный реестр микрофинансовых организаций - 1000 рублей (подпункт дополнительно включен с 4 января 2011 года Федеральным законом от 5 июля 2010 года N
153-ФЗ );
4_2) за выдачу дубликата свидетельства о внесении сведений о юридическом лице в государственный реестр микрофинансовых организаций взамен утраченного или пришедшего в негодность - 200 рублей (подпункт дополнительно включен с 4 января 2011 года Федеральным законом от 5 июля
2010 года N 153-ФЗ );
5) за аккредитацию филиалов иностранных организаций, создаваемых на территории Российской Федерации, - 120000 рублей за каждый филиал;
6) за государственную регистрацию физического лица в качестве индивидуального предпринимателя - 800 рублей;
7) за государственную регистрацию прекращения физическим лицом деятельности в качестве индивидуального предпринимателя - 20 процентов размера государственной пошлины, установленного подпунктом 6 настоящего пункта;
8) за повторную выдачу свидетельства о государственной регистрации физического лица в качестве индивидуального предпринимателя или свидетельства о государственной регистрации юридического лица - 20 процентов размера государственной пошлины, уплаченной за государственную регистрацию;
9) за выдачу свидетельства о регистрации лица, совершающего операции с прямогонным бензином, - 2000 рублей;
10) за выдачу свидетельства о регистрации организации, совершающей операции с денатурированным этиловым спиртом, - 2000 рублей;
11) за государственную регистрацию средств массовой информации, продукция которых предназначена для распространения преимущественно на всей территории Российской Федерации, за ее пределами, на территориях нескольких субъектов Российской Федерации:
периодического печатного издания - 4000 рублей;
информационного агентства - 4800 рублей;
радио-, теле-, видеопрограммы, кинохроникальной программы, иного средства массовой информации - 6000 рублей;
12) за государственную регистрацию средств массовой информации, продукция которых предназначена для распространения преимущественно на территории субъекта Российской Федерации, района, города, иного населенного пункта, района в городе, микрорайона:
периодического печатного издания - 2000 рублей;
информационного агентства - 2400 рублей;
радио-, теле-, видеопрограммы, кинохроникальной программы, иных средств массовой информации - 3000 рублей;
13) за выдачу дубликата свидетельства о государственной регистрации средства массовой информации - 200 рублей;
14) за внесение изменений в свидетельство о государственной регистрации средства массовой информации - 200 рублей;
15) подпункт утратил силу с 1 сентября 2010 года - Федеральный закон от 5 апреля 2010 года N 41-ФЗ ;
16) за регистрацию иностранного гражданина и лица без гражданства, проживающего на территории Российской Федерации, по месту жительства -
200 рублей;
17) за выдачу паспорта гражданина Российской Федерации - 200 рублей;
18) за выдачу паспорта гражданина Российской Федерации взамен утраченного или пришедшего в негодность - 500 рублей;
19) за государственную регистрацию договора о залоге транспортных средств, включая выдачу свидетельств, - 1000 рублей;
(Подпункт в редакции, введенной в действие с 3 декабря 2013 года

Федеральным законом от 2 ноября 2013 года N 306-ФЗ.

20) за выдачу дубликата свидетельства о государственной регистрации договора о залоге транспортных средств взамен утраченного или пришедшего в негодность - 500 рублей;
21) за государственную регистрацию прав на предприятие как имущественный комплекс, договора об отчуждении предприятия как имущественного комплекса, а также ограничений (обременений) прав на предприятие как имущественный комплекс - 0,1 процента стоимости имущества, имущественных и иных прав, входящих в состав предприятия как имущественного комплекса, но не более 60000 рублей;
22) за государственную регистрацию прав, ограничений (обременений) прав на недвижимое имущество, договоров об отчуждении недвижимого имущества, за исключением юридически значимых действий, предусмотренных подпунктами
21 , 22_1 , 23 - 26 , 28 - 31 , 61 и 80_1 настоящего пункта:
(Абзац дополнен с 7 мая 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ ; в редакции, введенной в действие с 3 декабря 2013 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ .
для физических лиц - 1000 рублей;
для организаций - 15000 рублей;
22_1) за государственную регистрацию права общей долевой собственности владельцев инвестиционных паев на недвижимое имущество, составляющее паевой инвестиционный фонд (приобретаемое для включения в состав паевого инвестиционного фонда), ограничения (обременения) этого права или сделок с данным имуществом - 15000 рублей;
(Подпункт дополнительно включен с 7 мая 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ ; в редакции, введенной в действие с
29 декабря 2012 года Федеральным законом от 29 ноября 2012 года N 205-ФЗ.
23) за государственную регистрацию доли в праве общей собственности на общее недвижимое имущество в многоквартирном доме - 100 рублей;
24) за государственную регистрацию права собственности физического лица на земельный участок, предназначенный для ведения личного подсобного, дачного хозяйства, огородничества, садоводства, индивидуального гаражного или индивидуального жилищного строительства, либо на создаваемый или созданный на таком земельном участке объект недвижимого имущества - 200 рублей;
25) за государственную регистрацию прав, ограничений (обременений) прав на земельные участки из земель сельскохозяйственного назначения, сделок, на основании которых ограничиваются (обременяются) права на них, за исключением юридически значимых действий, предусмотренных подпунктами
22_1 и 24 настоящего пункта, - 200 рублей;
(Подпункт в редакции, введенной в действие с 29 декабря 2012 года

Федеральным законом от 29 ноября 2012 года N 205-ФЗ.

26) за государственную регистрацию доли в праве общей собственности на земельные участки из земель сельскохозяйственного назначения - 50 рублей;
27) за внесение изменений в записи Единого государственного реестра прав на недвижимое имущество и сделок с ним, за исключением юридически значимых действий, предусмотренных подпунктом 32 настоящего пункта:
для физических лиц - 200 рублей;
для организаций - 600 рублей;
28) за государственную регистрацию, за исключением юридически значимых действий, предусмотренных подпунктом 61 настоящего пункта:
(Абзац в редакции, введенной в действие с 29 декабря 2012 года
Федеральным законом от 29 ноября 2012 года N 205-ФЗ .
договора об ипотеке, включая внесение в Единый государственный реестр прав на недвижимое имущество и сделок с ним записи об ипотеке как обременений прав на недвижимое имущество:
для физических лиц - 1000 рублей;
для организаций - 4000 рублей;
соглашения об изменении или о расторжении договора об ипотеке, включая внесение соответствующих изменений в записи Единого государственного реестра прав на недвижимое имущество и сделок с ним:
для физических лиц - 200 рублей;
для организаций - 600 рублей.
В случае, если договор об ипотеке или договор, включающий соглашение об ипотеке, обеспечивающее исполнение обязательства, за исключением договора, влекущего возникновение ипотеки на основании закона, заключен между физическим лицом и юридическим лицом, государственная пошлина за юридически значимые действия, предусмотренные настоящим подпунктом, взимается в размере, установленном для физических лиц;
29) за государственную регистрацию:
смены залогодержателя вследствие уступки прав по основному обязательству, обеспеченному ипотекой, либо по договору об ипотеке, в том числе сделки по уступке прав требования, включая внесение в Единый государственный реестр прав на недвижимое имущество и сделок с ним записи об ипотеке, осуществляемой при смене залогодержателя, - 1000 рублей;
смены владельца закладной, в том числе сделки по уступке прав требования, включая внесение в Единый государственный реестр прав на недвижимое имущество и сделок с ним записи об ипотеке, осуществляемой при смене владельца закладной, - 200 рублей;
30) за государственную регистрацию:
договора участия в долевом строительстве:
для физических лиц - 200 рублей;
для организаций - 4000 рублей;
соглашения об изменении или о расторжении договора участия в долевом строительстве, уступки прав требования по договору участия в долевом строительстве, включая внесение соответствующих изменений в Единый государственный реестр прав на недвижимое имущество и сделок с ним, - 200 рублей;
31) за государственную регистрацию сервитутов:
в интересах физических лиц - 1000 рублей;
в интересах организаций - 4000 рублей;
32) за внесение изменений и дополнений в регистрационную запись об ипотеке - 200 рублей;
33) за повторную выдачу правообладателям свидетельства о государственной регистрации права на недвижимое имущество (взамен утерянного, пришедшего в негодность, в связи с внесением в содержащуюся в Едином государственном реестре прав на недвижимое имущество и сделок с ним запись о праве изменений, в том числе с исправлением в данной записи технической ошибки, за исключением ошибок, допущенных по вине органа, осуществляющего кадастровый учет, ведение государственного кадастра недвижимости и государственную регистрацию прав на недвижимое имущество и сделок с ним):
для физических лиц - 200 рублей;
для организаций - 600 рублей;
34) за право вывоза:
культурных ценностей, созданных более 50 лет назад, - 10 процентов стоимости вывозимых культурных ценностей, если иное не предусмотрено настоящим пунктом;
культурных ценностей, созданных более 100 лет назад и ввезенных на территорию Российской Федерации после 1 августа 2009 года, - 5 процентов стоимости вывозимых культурных ценностей, но не более 1000000 рублей;
культурных ценностей, созданных 50 лет назад и менее, - 5 процентов стоимости вывозимых культурных ценностей;
предметов коллекционирования по палеонтологии - 10 процентов стоимости вывозимых культурных ценностей;
предметов коллекционирования по минералогии - 5 процентов стоимости вывозимых культурных ценностей;
35) за право временного вывоза культурных ценностей - 0,01 процента страховой стоимости временно вывозимых культурных ценностей;
36) за государственную регистрацию транспортных средств и совершение иных регистрационных действий, связанных:
с выдачей государственных регистрационных знаков на автомобили, в том числе взамен утраченных или пришедших в негодность, - 1500 рублей;
с выдачей государственных регистрационных знаков на мототранспортные средства, прицепы, тракторы, самоходные дорожно- строительные и иные самоходные машины, в том числе взамен утраченных или пришедших в негодность, - 1000 рублей;
с выдачей паспорта транспортного средства, в том числе взамен утраченного или пришедшего в негодность, - 500 рублей;
с выдачей свидетельства о регистрации транспортного средства, в том числе взамен утраченного или пришедшего в негодность, - 300 рублей;
37) за временную регистрацию ранее зарегистрированных транспортных средств по месту их пребывания - 200 рублей;
38) за внесение изменений в выданный ранее паспорт транспортного средства - 200 рублей;
39) за выдачу государственных регистрационных знаков транспортных средств "Транзит", в том числе взамен утраченных или пришедших в негодность:
изготавливаемых из расходных материалов на металлической основе, на автомобили - 1000 рублей;
изготавливаемых из расходных материалов на металлической основе, на мототранспортные средства, прицепы, тракторы, самоходные дорожно- строительные и иные самоходные машины - 500 рублей;
изготавливаемых из расходных материалов на бумажной основе, - 100 рублей;
40) за выдачу свидетельства на высвободившийся номерной агрегат, в том числе взамен утраченного или пришедшего в негодность, - 200 рублей;
41) подпункт не применяется с 1 января 2014 года - Федеральный закон от 1 июля 2011 года N 170-ФЗ ;
41_1) подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 21 ноября 2011 года N 330-ФЗ ; утратил силу с 30 августа 2012 года
- Федеральный закон от 28 июля 2012 года N 130-ФЗ ;
41_2) за выдачу документа о прохождении технического осмотра тракторов, самоходных дорожно-строительных и иных самоходных машин и прицепов к ним - 300 рублей;
(Подпункт дополнительно включен с 29 декабря 2012 года Федеральным законом от 29 ноября 2012 года N 205-ФЗ )
42) подпункт утратил силу с 30 августа 2012 года - Федеральный закон от 28 июля 2012 года N 130-ФЗ ;
43) за выдачу национального водительского удостоверения, удостоверения тракториста-машиниста (тракториста), временного удостоверения на право управления самоходными машинами, в том числе взамен утраченного или пришедшего в негодность:
(Абзац в редакции, введенной в действие с 29 декабря 2012 года
Федеральным законом от 29 ноября 2012 года N 205-ФЗ .
изготавливаемого из расходных материалов на бумажной основе, - 400 рублей;
изготавливаемого из расходных материалов на пластиковой основе, - 800 рублей;
44) за выдачу международного водительского удостоверения, в том числе взамен утраченного или пришедшего в негодность, - 1000 рублей;
45) за выдачу временного разрешения на право управления транспортными средствами, в том числе взамен утраченного или пришедшего в негодность, -
500 рублей;
46) за выдачу свидетельства о соответствии конструкции транспортного средства требованиям безопасности дорожного движения, в том числе взамен утраченного или пришедшего в негодность, - 500 рублей;
47) за выдачу учебным учреждениям свидетельств о соответствии требованиям оборудования и оснащенности образовательного процесса для рассмотрения вопроса соответствующими органами об аккредитации и о выдаче указанным учреждениям лицензий на право подготовки трактористов и машинистов самоходных машин - 1000 рублей;
48) за проставление апостиля - 1500 рублей за каждый документ;
49) за выдачу свидетельства о признании документа иностранного государства об уровне образования и (или) квалификации - 4000 рублей;
(Подпункт в редакции, введенной в действие с 1 февраля 2012 года

Федеральным законом от 3 декабря 2011 года N 385-ФЗ.

49_1) за выдачу свидетельства о признании документа иностранного государства об ученой степени или документа иностранного государства об ученом звании - 4000 рублей;
(Подпункт дополнительно включен с 1 февраля 2012 года Федеральным законом от 3 декабря 2011 года N 385-ФЗ )
50) за выдачу дубликата свидетельства о признании документа иностранного государства об уровне образования и (или) квалификации - 200 рублей;
(Подпункт в редакции, введенной в действие с 1 февраля 2012 года
Федеральным законом от 3 декабря 2011 года N 385-ФЗ .
50_1) за выдачу дубликата свидетельства о признании документа иностранного государства об ученой степени или документа иностранного государства об ученом звании - 200 рублей;
(Подпункт дополнительно включен с 1 февраля 2012 года Федеральным законом от 3 декабря 2011 года N 385-ФЗ )
51) за легализацию документов - 200 рублей за каждый документ;
52) за истребование документов с территории иностранных государств - 200 рублей за каждый документ;
53) за совершение уполномоченным органом действий, связанных с государственной регистрацией выпусков (дополнительных выпусков) эмиссионных ценных бумаг:
за государственную регистрацию выпуска (дополнительного выпуска) эмиссионных ценных бумаг, размещаемых путем подписки, - 0,2 процента номинальной суммы выпуска (дополнительного выпуска), но не более 200000 рублей;
за государственную регистрацию выпуска (дополнительного выпуска) эмиссионных ценных бумаг, размещаемых иными способами, за исключением подписки, - 20000 рублей;
за государственную регистрацию отчета об итогах выпуска (дополнительного выпуска) эмиссионных ценных бумаг, за исключением случая регистрации такого отчета одновременно с государственной регистрацией выпуска (дополнительного выпуска) эмиссионных ценных бумаг,
- 20000 рублей;
за регистрацию проспекта ценных бумаг (в случае, если государственная регистрация выпуска (дополнительного выпуска) эмиссионных ценных бумаг не сопровождалась регистрацией их проспекта) - 20000 рублей;
за государственную регистрацию выпуска российских депозитарных расписок, выпуска (дополнительного выпуска) опционов эмитента - 200000 рублей;
за государственную регистрацию проспекта российских депозитарных расписок, опционов эмитента (в случае, если государственная регистрация выпуска российских депозитарных расписок, выпуска (дополнительного выпуска) опционов эмитента не сопровождалась регистрацией их проспекта) -
20000 рублей;
за государственную регистрацию изменений, вносимых в решение о выпуске (дополнительном выпуске) эмиссионных ценных бумаг и (или) в их проспект, - 20000 рублей;
за предварительное рассмотрение документов, необходимых для государственной регистрации выпуска (дополнительного выпуска) ценных бумаг, - 100000 рублей;
(Абзац дополнительно включен с 28 июня 2013 года Федеральным законом от 29 декабря 2012 года N 282-ФЗ )
за регистрацию основной части проспекта ценных бумаг - 200000 рублей; (Абзац дополнительно включен с 28 июня 2013 года Федеральным законом
от 29 декабря 2012 года N 282-ФЗ )
54) за совершение уполномоченным органом действий, связанных с регистрацией пенсионных и страховых правил негосударственных пенсионных фондов:
за регистрацию пенсионных и страховых правил негосударственного пенсионного фонда - 2000 рублей;
за регистрацию изменений, вносимых в пенсионные и страховые правила негосударственного пенсионного фонда, - 1000 рублей;
55) за совершение следующих действий:
за выдачу разрешения на размещение и (или) обращение эмиссионных ценных бумаг российских эмитентов за пределами Российской Федерации, в том числе посредством размещения в соответствии с иностранным правом ценных бумаг иностранных эмитентов, удостоверяющих права в отношении эмиссионных ценных бумаг российских эмитентов, - 20000 рублей;
за выдачу разрешения, подтверждающего статус саморегулируемой организации профессиональных участников рынка ценных бумаг, саморегулируемой организации управляющих компаний акционерных инвестиционных фондов, паевых инвестиционных фондов и негосударственных пенсионных фондов, - 20000 рублей;
56) за совершение регистрационных действий, связанных с паевыми инвестиционными фондами:
за регистрацию правил доверительного управления паевым инвестиционным фондом - 60000 рублей;
за регистрацию изменений, вносимых в правила доверительного управления паевым инвестиционным фондом, - 10000 рублей;
57) за совершение регистрационных действий, связанных с осуществлением деятельности на рынке ценных бумаг:
за регистрацию изменений, вносимых в правила осуществления клиринговой деятельности, - 20000 рублей;
(Абзац в редакции, введенной в действие с 1 сентября 2013 года
Федеральным законом от 23 июля 2013 года N 251-ФЗ .
за регистрацию регламента специализированного депозитария ипотечного покрытия, акционерных инвестиционных фондов, паевых инвестиционных фондов и негосударственных пенсионных фондов, специализированного депозитария, обслуживающего средства пенсионных накоплений, переданных негосударственным пенсионным фондам, осуществляющим деятельность в качестве страховщика по обязательному пенсионному страхованию, или регламента специализированного депозитария, обслуживающего средства пенсионных накоплений, переданных Пенсионным фондом Российской Федерации частным управляющим компаниям и государственной управляющей компании, или регламента специализированного депозитария, обслуживающего накопления для жилищного обеспечения военнослужащих, -
10000 рублей;
за регистрацию изменений, вносимых в регламент специализированного депозитария ипотечного покрытия, акционерных инвестиционных фондов, паевых инвестиционных фондов и негосударственных пенсионных фондов, специализированного депозитария, обслуживающего средства пенсионных накоплений, переданных негосударственным пенсионным фондам, осуществляющим деятельность в качестве страховщика по обязательному пенсионному страхованию, или в регламент специализированного депозитария, обслуживающего средства пенсионных накоплений, переданных Пенсионным фондом Российской Федерации частным управляющим компаниям и государственной управляющей компании, или в регламент специализированного депозитария, обслуживающего накопления для жилищного обеспечения военнослужащих, - 2000 рублей;
за регистрацию правил ведения реестра владельцев инвестиционных паев паевых инвестиционных фондов - 10000 рублей;
за регистрацию изменений, вносимых в правила ведения реестра владельцев инвестиционных паев паевых инвестиционных фондов, - 2000 рублей;
за регистрацию правил организации и осуществления внутреннего контроля управляющей компании, специализированного депозитария и негосударственного пенсионного фонда - 10000 рублей;
за регистрацию изменений, вносимых в правила организации и осуществления внутреннего контроля управляющей компании, специализированного депозитария и негосударственного пенсионного фонда, -
2000 рублей;
57_1) за совершение регистрационных действий, связанных с осуществлением деятельности по проведению организованных торгов:
за рассмотрение заявления о регистрации изменений и дополнений, вносимых в документы организаторов торгов, - 1000 рублей;
за регистрацию изменений и дополнений, вносимых в документы организаторов торгов, - 20000 рублей;
(Подпункт дополнительно включен с 1 сентября 2013 года Федеральным законом от 23 июля 2013 года N 251-ФЗ )
58) за предоставление:
за предоставление лицензии биржи, лицензии на осуществление клиринговой деятельности, в том числе за регистрацию документов при выдаче лицензии, - 200000 рублей за каждую лицензию; лицензии торговой системы, - 100000 рублей;
(Абзац в редакции, введенной в действие с 1 сентября 2013 года

Федеральным законом от 23 июля 2013 года N 251-ФЗ.

лицензии на осуществление деятельности по управлению инвестиционными фондами, паевыми инвестиционными фондами и негосударственными пенсионными фондами, лицензии на осуществление деятельности специализированного депозитария инвестиционных фондов, паевых инвестиционных фондов и негосударственных пенсионных фондов, лицензии торговой системы - 20000 рублей за каждую лицензию;
(Абзац в редакции, введенной в действие с 1 сентября 2013 года

Федеральным законом от 23 июля 2013 года N 251-ФЗ.

лицензии на осуществление иных видов деятельности (профессиональной деятельности) на рынке ценных бумаг - 20000 рублей за каждую лицензию;
59) за государственную регистрацию в Государственном судовом реестре, реестре маломерных судов или бербоут-чартерном реестре:
морских судов - 6000 рублей;
судов внутреннего плавания - 2000 рублей;
судов смешанного (река - море) плавания - 3000 рублей;
спортивных парусных судов, прогулочных судов, маломерных судов - 1000 рублей;
(Подпункт в редакции, введенной в действие с 24 мая 2012 года

Федеральным законом от 23 апреля 2012 года N 36-ФЗ.

60) за государственную регистрацию изменений, вносимых в Государственный судовой реестр, реестр маломерных судов или бербоут- чартерный реестр в отношении:
морских судов, - 1200 рублей;
судов внутреннего плавания, - 500 рублей;
судов смешанного (река - море) плавания, - 600 рублей;
спортивных парусных судов, прогулочных судов, маломерных судов, - 100 рублей;
(Подпункт в редакции, введенной в действие с 24 мая 2012 года

Федеральным законом от 23 апреля 2012 года N 36-ФЗ.

61) за выдачу свидетельства о праве собственности, за государственную регистрацию ограничений (обременений) прав на:
морское судно - 6000 рублей;
судно внутреннего плавания - 2000 рублей;
судно смешанного (река - море) плавания - 3000 рублей;
спортивное парусное судно, прогулочное судно, маломерное судно - 500 рублей;
(Абзац в редакции, введенной в действие с 24 мая 2012 года
Федеральным законом от 23 апреля 2012 года N 36-ФЗ .
62) за выдачу свидетельства о праве плавания под Государственным флагом
Российской Федерации:
морских судов - 6000 рублей;
судов внутреннего плавания - 2000 рублей;
судов смешанного (река - море) плавания - 3000 рублей;
63) подпункт утратил силу с 24 мая 2012 года - Федеральный закон от 23 апреля 2012 года N 36-ФЗ ;
64) за выдачу лоцманского удостоверения - 200 рублей;
65) за выдачу свидетельства о годности судна к плаванию - 200 рублей;
66) за выдачу судового билета - 100 рублей;
(Подпункт в редакции, введенной в действие с 24 мая 2012 года

Федеральным законом от 23 апреля 2012 года N 36-ФЗ.

67) за выдачу дубликата судового билета на спортивное парусное судно, прогулочное судно, маломерное судно взамен утраченного или пришедшего в негодность - 100 рублей;
(Подпункт в редакции, введенной в действие с 24 мая 2012 года

Федеральным законом от 23 апреля 2012 года N 36-ФЗ.

68) за замену удостоверения на право управления спортивным парусным судном, прогулочным судном, маломерным судном - 400 рублей;
(Подпункт в редакции, введенной в действие с 24 мая 2012 года

Федеральным законом от 23 апреля 2012 года N 36-ФЗ.

69) за выдачу разрешения на судовую радиостанцию или на бортовую радиостанцию - 2000 рублей;
70) за выдачу судового санитарного свидетельства о праве плавания - 1000 рублей;
71) за право использования наименований "Россия", "Российская Федерация" и образованных на их основе слов и словосочетаний в наименованиях юридических лиц - 50000 рублей;
72) за следующие действия, совершаемые уполномоченными органами при проведении аттестации в случаях, если такая аттестация предусмотрена законодательством Российской Федерации:
выдачу аттестата, свидетельства либо иного документа, подтверждающего уровень квалификации, - 800 рублей;
внесение изменений в аттестат, свидетельство либо иной документ, подтверждающий уровень квалификации, в связи с переменой фамилии, имени, отчества - 200 рублей;
выдачу дубликата аттестата, свидетельства либо иного документа, подтверждающего уровень квалификации, в связи с его утерей - 800 рублей;
продление (возобновление) действия аттестата, свидетельства либо иного документа, подтверждающего уровень квалификации, в случаях, предусмотренных законодательством, - 400 рублей;
73) за выдачу документа об аккредитации (государственной аккредитации)
организаций, за исключением действий, указанных в подпунктах 74, 75,

127-131 настоящего пункта, - 3000 рублей (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 8 ноября 2010 года N

293-ФЗ ;
74) за аккредитацию организаций, осуществляющих аттестацию физических лиц в сфере профессиональной деятельности на рынке ценных бумаг в форме приема квалификационных экзаменов и выдачи квалификационных аттестатов, - 60000 рублей;
75) за выдачу документа об аккредитации организаций и индивидуальных предпринимателей на выполнение работ и (или) оказание услуг в области технического регулирования и обеспечения единства измерений - 2000 рублей;
76) за выдачу свидетельства об утверждении типа стандартных образцов или типа средств измерений - 1000 рублей;
77) за выдачу дубликата документа, подтверждающего аккредитацию
(государственную аккредитацию), - 200 рублей;
78) за выдачу разрешения:
на трансграничное перемещение опасных отходов - 200000 рублей;
на трансграничное перемещение озоноразрушающих веществ и содержащей их продукции - 100000 рублей;
на ввоз на территорию Российской Федерации ядовитых веществ - 200000 рублей;
(подпункт в редакции, введенной в действие со 2 сентября 2010 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ

79) за выдачу разрешений на вывоз с территории Российской Федерации, а также на ввоз на территорию Российской Федерации видов животных и растений, их частей или дериватов, подпадающих под действие Конвенции о международной торговле видами дикой фауны и флоры, находящимися под угрозой исчезновения , - 2000 рублей;
80) за государственную регистрацию:
гражданских воздушных судов, за исключением легких гражданских воздушных судов, в Государственном реестре гражданских воздушных судов Российской Федерации - 4000 рублей;
легких гражданских воздушных судов в Государственном реестре гражданских воздушных судов Российской Федерации - 2000 рублей;
сверхлегких гражданских воздушных судов - 1000 рублей;
(Подпункт в редакции, введенной в действие с 7 июля 2012 года

Федеральным законом от 5 июня 2012 года N 49-ФЗ.

80_1) за выдачу свидетельства о праве собственности, за государственную регистрацию ограничений (обременений) прав в Едином государственном реестре прав на воздушные суда и сделок с ними на:
гражданское воздушное судно - 4000 рублей;
легкое гражданское воздушное судно - 2000 рублей;
сверхлегкое гражданское воздушное судно - 1000 рублей;
(Подпункт дополнительно включен с 3 декабря 2013 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )
81) за государственную регистрацию в соответствующих государственных реестрах:
гражданского аэродрома класса А, Б, В - 80000 рублей; гражданского аэродрома класса Г, Д, Е - 40000 рублей; аэропорта - 10000 рублей;
82) за продление сроков действия свидетельства о государственной регистрации и годности аэропортов и гражданских аэродромов к эксплуатации
- 50 процентов размера государственной пошлины, уплаченной за государственную регистрацию;
83) за регистрацию систем светосигнального оборудования с огнями высокой или малой интенсивности, а также за продление сроков действия удостоверения годности к эксплуатации указанного светосигнального оборудования:
с огнями высокой интенсивности - 10000 рублей;
с огнями малой интенсивности - 1400 рублей;
84) за внесение изменений в государственные реестры, указанные в подпунктах 80, 80_1 и 81 настоящего пункта, а также в удостоверение годности к эксплуатации оборудования, указанного в подпункте 83 настоящего пункта, -
200 рублей;
(Подпункт в редакции, введенной в действие с 3 декабря 2013 года
Федеральным законом от 2 ноября 2013 года N 306-ФЗ .
85) за государственную регистрацию основного технологического оборудования для производства этилового спирта и (или) алкогольной продукции - 10000 рублей за единицу основного технологического оборудования;
86) за государственную регистрацию нового пищевого продукта, материала, изделия - 3000 рублей;
87) за государственную регистрацию отдельного вида продукции, представляющего потенциальную опасность для человека, а также вида продукции, впервые ввозимого на территорию Российской Федерации, - 3000 рублей;
88) за внесение изменений в свидетельства о государственной регистрации, предусмотренной подпунктами 85-87 настоящего пункта, - 200 рублей;
89) за рассмотрение ходатайства, предусмотренного антимонопольным законодательством, - 20000 рублей;
90) за рассмотрение ходатайства, предусмотренного законодательством о естественных монополиях, - 10000 рублей;
91) за выдачу прокатного удостоверения на кино- и видеофильмы - 2000 рублей;
92) за следующие действия уполномоченных органов, связанные с лицензированием, за исключением действий, указанных в подпунктах 93 - 95 ,
110 , 110_1, 134 настоящего пункта:*333_33.1.92.1 )
(Абзац в редакции, введенной в действие с 1 сентября 2014 года
Федеральным законом от 21 июля 2014 года N 221-ФЗ. предоставление лицензии - 6000 рублей;
переоформление документа, подтверждающего наличие лицензии, и (или) приложения к такому документу в связи с внесением дополнений в сведения об адресах мест осуществления лицензируемого вида деятельности, о выполняемых работах и об оказываемых услугах в составе лицензируемого вида деятельности, в том числе о реализуемых образовательных программах,
- 2600 рублей;*333_33.1.92.3 )
переоформление документа, подтверждающего наличие лицензии, и (или)
приложения к такому документу в других случаях - 600 рублей;
предоставление временной лицензии на осуществление образовательной деятельности - 600 рублей;
предоставление (выдача) дубликата лицензии - 600 рублей;
продление срока действия лицензии - 600 рублей;
(Подпункт в редакции, введенной в действие с 29 декабря 2012 года

Федеральным законом от 29 ноября 2012 года N 205-ФЗ.

93) за предоставление лицензии на осуществление банковских операций при создании банка - 0,1 процента заявленного уставного капитала создаваемого банка, но не более 500000 рублей;
(Подпункт в редакции, введенной в действие с 29 декабря 2012 года

Федеральным законом от 29 ноября 2012 года N 205-ФЗ.

94) за следующие действия уполномоченных органов, связанные с лицензированием деятельности по производству и обороту этилового спирта, алкогольной и спиртосодержащей продукции:
предоставление лицензии на производство, хранение и поставки произведенного этилового спирта (в том числе денатурированного) - 6000000 рублей;
предоставление лицензии на производство, хранение и поставки произведенной алкогольной продукции (за исключением вина, фруктового вина, игристого вина (шампанского), винных напитков, изготавливаемых без добавления этилового спирта) - 6000000 рублей;
(Абзац в редакции, введенной в действие с 1 июля 2012 года
Федеральным законом от 18 июля 2011 года N 218-ФЗ .
предоставление лицензии на производство, хранение и поставки произведенного вина, фруктового вина, игристого вина (шампанского), винных напитков, изготавливаемых без добавления этилового спирта, - 500000 рублей;
(Абзац в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 18 июля 2011 года N 218-ФЗ.

предоставление лицензии на производство, хранение и поставки произведенной спиртосодержащей пищевой продукции - 500000 рублей;
предоставление лицензии на производство, хранение и поставки произведенной спиртосодержащей непищевой продукции (в том числе денатурированной) - 500000 рублей;
предоставление лицензии на закупку, хранение и поставки алкогольной продукции - 500000 рублей;
предоставление лицензии на хранение этилового спирта, алкогольной и спиртосодержащей пищевой продукции - 500000 рублей;
предоставление лицензии на закупку, хранение и поставки спиртосодержащей пищевой продукции - 500000 рублей;
(Абзац в редакции, введенной в действие с 1 июля 2012 года
Федеральным законом от 18 июля 2011 года N 218-ФЗ .
предоставление лицензии на закупку, хранение и поставки спиртосодержащей непищевой продукции - 500000 рублей;
(Абзац дополнительно включен с 1 июля 2012 года Федеральным законом от 18 июля 2011 года N 218-ФЗ )
предоставление лицензии на перевозки этилового спирта (в том числе денатурированного этилового спирта) - 500000 рублей;
(Абзац дополнительно включен с 1 июля 2012 года Федеральным законом от 18 июля 2011 года N 218-ФЗ )
предоставление лицензии на перевозки нефасованной спиртосодержащей пищевой продукции с содержанием этилового спирта более 25 процентов объема готовой продукции - 500000 рублей;
(Абзац дополнительно включен с 1 июля 2012 года Федеральным законом от 18 июля 2011 года N 218-ФЗ )
предоставление лицензии на перевозки нефасованной спиртосодержащей непищевой продукции с содержанием этилового спирта более 25 процентов объема готовой продукции - 500000 рублей;
(Абзац дополнительно включен с 1 июля 2012 года Федеральным законом от 18 июля 2011 года N 218-ФЗ )

Абзацы десятый - тринадцатый предыдущей редакции с 1 июля 2012 года считаются соответственно абзацами четырнадцатым - семнадцатым настоящей редакции - Федеральный закон от 18 июля 2011 года N 218-ФЗ.

переоформление лицензии при реорганизации юридического лица (за исключением реорганизации юридических лиц в форме слияния и при наличии на дату государственной регистрации правопреемника реорганизованных юридических лиц у каждого участвующего юридического лица лицензии на осуществление одного и того же вида деятельности) - в размере, установленном настоящим подпунктом для предоставления соответствующего вида лицензии;
переоформление лицензии при реорганизации юридических лиц в форме слияния и при наличии на дату государственной регистрации правопреемника реорганизованных юридических лиц у каждого участвующего юридического лица лицензии на осуществление одного и того же вида деятельности - 2000 рублей;
переоформление лицензии в связи с изменением наименования юридического лица (без его реорганизации), его местонахождения или указанного в лицензии места осуществления деятельности либо иных указываемых в лицензии данных, а также в связи с утратой лицензии - в размере 2000 рублей;
продление срока действия лицензии (за исключением лицензии на розничную продажу алкогольной продукции) на срок, превышающий пять лет с даты принятия лицензирующим органом решения о выдаче лицензии, - в размере, установленном настоящим подпунктом для предоставления соответствующего вида лицензии;
(Абзац в редакции, введенной в действие с 1 июля 2012 года
Федеральным законом от 18 июля 2011 года N 218-ФЗ .
продление срока действия лицензии (за исключением лицензии на розничную продажу алкогольной продукции) на срок, не превышающий пяти лет с даты принятия лицензирующим органом решения о выдаче лицензии, - в размере, установленном настоящим подпунктом для переоформления лицензии в связи с изменением наименования юридического лица (без его реорганизации), его места нахождения или указанного в лицензии места осуществления деятельности либо иных указанных в лицензии данных, а также в связи с утратой лицензии;
(Абзац дополнительно включен с 1 июля 2012 года Федеральным законом от 18 июля 2011 года N 218-ФЗ )

Абзац четырнадцатый предыдущей редакции с 1 июля 2012 года считается абзацем девятнадцатым настоящей редакции - Федеральный закон от 18 июля 2011 года N 218-ФЗ .

предоставление или продление срока действия лицензии на розничную продажу алкогольной продукции - 40000 рублей за каждый год срока действия лицензии;
(Абзац в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 18 июля 2011 года N 218-ФЗ.

95) за следующие действия уполномоченных органов, связанные с лицензированием деятельности на право ведения работ в области использования атомной энергии:
предоставление лицензии на размещение, сооружение, эксплуатацию и вывод из эксплуатации ядерных установок - 20000 рублей;
предоставление лицензии на размещение, сооружение, эксплуатацию и вывод из эксплуатации радиационного источника, на обращение с ядерными материалами и радиоактивными веществами, в том числе при разведке и добыче урановых руд, при производстве, использовании, переработке, транспортировании и хранении ядерных материалов и радиоактивных веществ, на обращение с радиоактивными отходами при их хранении, переработке, транспортировании и захоронении, на конструирование и изготовление оборудования для ядерных установок, радиационных источников, пунктов хранения ядерных материалов и радиоактивных веществ, хранилищ радиоактивных отходов - 10000 рублей;
предоставление лицензии на размещение, сооружение, эксплуатацию и вывод из эксплуатации пунктов хранения ядерных материалов и радиоактивных веществ, хранилищ радиоактивных отходов, на закрытие пунктов захоронения радиоактивных отходов, на проектирование и конструирование ядерных установок, радиационных источников, пунктов хранения ядерных материалов и радиоактивных веществ, хранилищ радиоактивных отходов - 15000 рублей;
(Абзац в редакции, введенной в действие с 8 мая 2013 года Федеральным законом от 5 апреля 2013 года N 39-ФЗ .
предоставление лицензии на использование ядерных материалов и (или) радиоактивных веществ при проведении научно-исследовательских и опытно- конструкторских работ, на проведение экспертизы безопасности (экспертизы обоснования безопасности) объектов использования атомной энергии и (или) видов деятельности в области использования атомной энергии - 5000 рублей;
(Абзац в редакции, введенной в действие с 8 мая 2013 года Федеральным законом от 5 апреля 2013 года N 39-ФЗ .
переоформление документа, подтверждающего наличие лицензии, - 1000 рублей;
выдача дубликата документа, подтверждающего наличие лицензии, - 200 рублей;
продление срока действия документа, подтверждающего наличие лицензии, - 200 рублей;
96) за предоставление разрешения на добычу объектов животного мира - 400 рублей;
97) за предоставление разрешения на добычу (вылов) водных биологических ресурсов:
для организации - 500 рублей;
для физического лица - 200 рублей;
98) за выдачу дубликата разрешения на добычу объектов животного мира -
200 рублей;
99) за внесение изменений в разрешение на добычу (вылов) водных биологических ресурсов:
для организации - 200 рублей;
для физического лица - 100 рублей;
100) за государственную регистрацию наименований этилового спирта и спиртосодержащих растворов из непищевого сырья, этилового спирта из пищевого сырья, алкогольной и алкогольсодержащей пищевой продукции и другой спиртосодержащей продукции, спиртосодержащей парфюмерно- косметической продукции (средств) - 2000 рублей;
101) подпункт утратил силу с 25 декабря 2013 года - Федеральный закон от 25 ноября 2013 года N 317-ФЗ ;
102) за государственную регистрацию пестицидов и агрохимикатов, потенциально опасных химических и биологических веществ - 3000 рублей;
103) за внесение изменений в свидетельства о государственной регистрации, предусмотренной подпунктами 15, 100-102 настоящего пункта, - 200 рублей;
104) за выдачу документа о соответствии требованиям обязательной сертификации в гражданской авиации - 400 рублей;
105) за выдачу разрешения на установку рекламной конструкции - 3000 рублей;
106) за выделение ресурса нумерации оператором связи:
(Абзац в редакции, введенной в действие с 1 декабря 2013 года

Федеральным законом от 25 декабря 2012 года N 253-ФЗ.

за один телефонный номер из плана нумерации седьмой зоны всемирной нумерации для телефонной сети связи общего пользования, за исключением выделения нумерации из кодов доступа к услугам электросвязи, - 20 рублей;
за один код идентификации сетей подвижной радиотелефонной связи и подвижной радиосвязи из ресурса нумерации кодов идентификации сетей связи, их элементов и оконечного оборудования - 2000000 рублей;
за один номер из кодов доступа к услугам электросвязи из плана нумерации седьмой зоны всемирной нумерации для телефонной сети связи общего пользования - 20000 рублей;
за один номер из плана нумерации выделенной сети единой сети электросвязи Российской Федерации - 20 рублей;
за один магистральный маршрутный индекс узлов телеграфных сетей -
20000 рублей;
за один код идентификации сети передачи данных - 20000 рублей;
за один код идентификации узловых элементов и оконечного оборудования из ресурса нумерации кодов пунктов сети сигнализации ОКС N
7 для фиксированной телефонной связи, подвижной радиотелефонной связи, подвижной радиосвязи и спутниковой подвижной радиосвязи в международном индикаторе - 200000 рублей;
за один код идентификации узловых элементов и оконечного оборудования из ресурса нумерации кодов пунктов сети сигнализации ОКС N
7 для фиксированной телефонной связи, подвижной радиотелефонной связи, подвижной радиосвязи и спутниковой подвижной радиосвязи в междугородном индикаторе - 20000 рублей;
за один код идентификации узловых элементов и оконечного оборудования из ресурса нумерации кодов пунктов сети сигнализации ОКС N
7 для фиксированной телефонной связи, подвижной радиотелефонной связи, подвижной радиосвязи и спутниковой подвижной радиосвязи в местном индикаторе - 2000 рублей;
107) за регистрацию декларации о соответствии требованиям средств связи и услуг связи - 2000 рублей;
108) за регистрацию судов в Российском международном реестре судов:
при валовой вместимости судна от 80 единиц валовой вместимости до
3000 единиц валовой вместимости включительно - 52000 рублей плюс 9,4 рубля за каждую единицу валовой вместимости;
при валовой вместимости судна свыше 3000 единиц валовой вместимости до 8000 единиц валовой вместимости включительно - 54000 рублей плюс 8,8 рубля за каждую единицу валовой вместимости;
при валовой вместимости судна свыше 8000 единиц валовой вместимости до 20000 единиц валовой вместимости включительно - 96000 рублей плюс 5,0 рубля за каждую единицу валовой вместимости;
при валовой вместимости судна свыше 20000 единиц валовой вместимости - 134000 рублей плюс 3,2 рубля за каждую единицу валовой вместимости;
109) за ежегодное подтверждение регистрации судна в Российском международном реестре судов:
при валовой вместимости судна от 80 единиц валовой вместимости до 8000 единиц валовой вместимости включительно - 14000 рублей плюс 22,4 рубля за каждую единицу валовой вместимости;
при валовой вместимости судна свыше 8000 единиц валовой вместимости до 20000 единиц валовой вместимости включительно - 104000 рублей плюс
14,2 рубля за каждую единицу валовой вместимости;
при валовой вместимости судна свыше 20000 единиц валовой вместимости до 45000 единиц валовой вместимости включительно - 204000 рублей плюс 9,2 рубля за каждую единицу валовой вместимости;
при валовой вместимости судна свыше 45000 единиц валовой вместимости - 260000 рублей плюс 8 рублей за каждую единицу валовой вместимости;
110) за следующие действия уполномоченных органов, связанные с выдачей лицензий на осуществление деятельности по организации и проведению азартных игр в букмекерских конторах и тотализаторах:
выдача лицензии - 10000 рублей;
переоформление лицензии - 3000 рублей;
предоставление (выдача) дубликата лицензии - 3000 рублей;
(Абзац в редакции, введенной в действие с 29 декабря 2012 года

Федеральным законом от 29 ноября 2012 года N 205-ФЗ.

111) за выдачу специального разрешения на движение по автомобильной дороге транспортного средства, осуществляющего перевозки (за исключением транспортного средства, осуществляющего международные автомобильные перевозки):
опасных грузов - 800 рублей;
тяжеловесных и (или) крупногабаритных грузов - 1000 рублей;
112) за следующие действия уполномоченных органов, связанные с выдачей удостоверения частного охранника:
выдача удостоверения (дубликата удостоверения) частного охранника -
1200 рублей;
переоформление удостоверения частного охранника в связи с продлением срока действия удостоверения - 400 рублей;
внесение в удостоверение частного охранника изменений в связи с изменением места жительства или иных данных, указываемых в удостоверении, - 200 рублей;
113) подпункт утратил силу с 30 января 2014 года - Федеральный закон от 28 декабря 2013 года N 416-ФЗ ;
114) подпункт утратил силу с 1 января 2014 года - Федеральный закон от 4 марта 2013 года N 22-ФЗ ;
115) за выдачу разрешения на эксплуатацию гидротехнических сооружений -
2000 рублей;
116) за выдачу разрешения на выброс вредных (загрязняющих) веществ в атмосферный воздух - 2000 рублей;
117) за выдачу разрешения на вредное физическое воздействие на атмосферный воздух - 2000 рублей;
118) за выдачу разрешения на сброс загрязняющих веществ в окружающую среду - 2000 рублей;
119) за выдачу разрешения на введение в постоянную эксплуатацию железнодорожных путей:
общего пользования - 120000 рублей;
необщего пользования - 60000 рублей;
120) за выдачу разрешения на застройку площадей залегания полезных ископаемых, а также на размещение в местах их залегания подземных сооружений в пределах горного отвода - 2000 рублей;
121) за выдачу разрешения на проведение мероприятий по акклиматизации, переселению и гибридизации, на содержание и разведение объектов животного мира, отнесенных к объектам охоты, и водных биологических ресурсов в полувольных условиях и искусственно созданной среде обитания -
400 рублей;
122) за выдачу дубликата разрешения на проведение мероприятий по акклиматизации, переселению и гибридизации, на содержание и разведение объектов животного мира, отнесенных к объектам охоты, и водных биологических ресурсов в полувольных условиях и искусственно созданной среде обитания - 200 рублей;
123) за принятие решения в досудебном порядке по спорам, связанным с установлением и применением регулируемых цен (тарифов) в соответствии с законодательством Российской Федерации о естественных монополиях, -
100000 рублей;
124) за принятие решения в отношении установленных тарифов и надбавок по разногласиям, возникшим между органами исполнительной власти субъектов Российской Федерации в области государственного регулирования тарифов, организациями, осуществляющими регулируемые виды деятельности, и потребителями, а также между органами исполнительной власти субъектов Российской Федерации, осуществляющими регулирование тарифов на товары и услуги организаций коммунального комплекса, органами местного самоуправления, осуществляющими регулирование тарифов и надбавок организаций коммунального комплекса, и организациями коммунального комплекса, - 50000 рублей;
125) за выдачу документа об утверждении нормативов образования отходов производства и потребления и лимитов на их размещение - 1000 рублей;
126) за переоформление и выдачу дубликата документа об утверждении нормативов образования отходов производства и потребления и лимитов на их размещение - 200 рублей;
127) за выдачу свидетельства о государственной аккредитации:
образовательного учреждения высшего профессионального образования -
130000 рублей плюс 70000 рублей за каждую включенную в свидетельство о государственной аккредитации укрупненную группу направлений подготовки и специальностей высшего профессионального образования в образовательном учреждении и каждом его филиале;
образовательного учреждения дополнительного профессионального образования, научной организации - 120000 рублей;
образовательного учреждения среднего профессионального образования -
50000 рублей;
образовательного учреждения начального профессионального образования - 40000 рублей;
иного образовательного учреждения - 10000 рублей;
(подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 8 ноября 2010 года N 293-ФЗ )
128) за переоформление свидетельства о государственной аккредитации образовательного учреждения в связи с установлением иного государственного статуса в отношении:
образовательного учреждения высшего профессионального образования -
70000 рублей;
образовательного учреждения дополнительного профессионального образования - 50000 рублей;
образовательного учреждения среднего профессионального образования -
25000 рублей;
образовательного учреждения начального профессионального образования - 15000 рублей;
иного образовательного учреждения - 3000 рублей;
(подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 8 ноября 2010 года N 293-ФЗ )
129) за переоформление свидетельства о государственной аккредитации образовательного учреждения или научной организации в связи с государственной аккредитацией образовательных программ, укрупненных групп направлений подготовки и специальностей:
каждой укрупненной группы направлений подготовки и специальностей высшего профессионального образования - 70000 рублей;
укрупненных групп направлений подготовки и специальностей послевузовского профессионального образования, дополнительных профессиональных образовательных программ, к которым установлены федеральные государственные требования, - 60000 рублей;
укрупненных групп направлений подготовки и специальностей среднего профессионального образования, начального профессионального образования - 25000 рублей;
основных общеобразовательных программ - 7000 рублей;
(подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 8 ноября 2010 года N 293-ФЗ )
130) за переоформление свидетельства о государственной аккредитации образовательного учреждения или научной организации в других случаях -
2000 рублей (подпункт дополнительно включен с 1 января 2011 года

Федеральным законом от 8 ноября 2010 года N 293-ФЗ);

131) за выдачу временного свидетельства о государственной аккредитации образовательного учреждения или научной организации - 2000 рублей (подпункт дополнительно включен с 1 января 2011 года Федеральным законом от 8 ноября 2010 года N 293-ФЗ );
132) за повторную выдачу свидетельства о постановке на учет в налоговом органе - 200 рублей (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 19 июля 2011 года N 245-ФЗ);
133) за рассмотрение заявления о заключении соглашения о ценообразовании, заявления о внесении изменений в соглашение о ценообразовании - 1500000 рублей (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ).
134) за следующие действия уполномоченных органов, связанные с лицензированием предпринимательской деятельности по управлению многоквартирными домами:
предоставление лицензии на осуществление предпринимательской деятельности по управлению многоквартирными домами - 30000 рублей;
переоформление лицензии на осуществление предпринимательской деятельности по управлению многоквартирными домами - 5000 рублей;
предоставление (выдача) дубликата лицензии на осуществление предпринимательской деятельности по управлению многоквартирными домами - 5000 рублей.
(Подпункт дополнительно включен с 1 сентября 2014 года Федеральным законом от 21 июля 2014 года N 221-ФЗ )
(Пункт 1 в редакции, введенной в действие с 29 января 2010 года
Федеральным законом от 27 декабря 2009 года N 374-ФЗ .
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 221- ФЗ в пункт 1 настоящей статьи будут внесены изменения.
2. Положения настоящей статьи применяются с учетом положений статьи
333_34 настоящего Кодекса.

Комментарий к статье 333_33

Статья 333_34. Особенности уплаты государственной пошлины за государственную регистрацию выпуска ценных бумаг, средств массовой информации, за право вывоза (временного вывоза) культурных ценностей, за право использования наименований "Россия", "Российская Федерация" и образованных на их основе слов и словосочетаний в наименованиях юридических лиц, за получение ресурса нумерации

1. Пункт утратил силу с 1 сентября 2007 года - Федеральный закон от 24 июля
2007 года N 216-ФЗ ..
2. Для исчисления государственной пошлины за право вывоза (временного вывоза) культурных ценностей принимается рыночная цена культурных ценностей, указанная в заявлении лица, ходатайствующего об их вывозе. В случае, если орган государственной власти, выдающий свидетельство на право вывоза культурных ценностей, определяет иную стоимостную оценку культурных ценностей, для исчисления государственной пошлины за право вывоза (временного вывоза) культурных ценностей принимается более высокая цена.
Государственная пошлина за право вывоза (временного вывоза) культурных ценностей уплачивается исходя из цены всех одновременно вывозимых одним лицом культурных ценностей.
В случае вывоза (временного вывоза) культурных ценностей лицами, передавшими в дар Российской Федерации культурные ценности, в отношении которых принято решение о внесении их в государственные охранные списки или реестры, в целях определения размера государственной пошлины за право вывоза (временного вывоза) культурных ценностей цена вывозимых культурных ценностей уменьшается на цену культурных ценностей, переданных в дар.
3. Государственная пошлина за государственную регистрацию средств массовой информации уплачивается с учетом следующих особенностей:
1) при регистрации средств массовой информации рекламного характера размер государственной пошлины для соответствующего средства массовой информации увеличивается в пять раз;
2) при регистрации средств массовой информации эротического характера размер государственной пошлины для соответствующего средства массовой информации увеличивается в 10 раз;
3) при регистрации средств массовой информации, специализирующихся на выпуске продукции для детей, подростков и инвалидов, а также средств массовой информации образовательного и культурно-просветительского назначения размер государственной пошлины для соответствующего средства массовой информации уменьшается в пять раз.
4. Отнесение средств массовой информации к средствам массовой информации рекламного, эротического характера, к средствам массовой информации, специализирующимся на выпуске продукции для детей, подростков и инвалидов, а также к средствам массовой информации образовательного и культурно-просветительского назначения осуществляется в соответствии с законодательством Российской Федерации.
5. Государственная пошлина за право использования наименований "Россия", "Российская Федерация" и образованных на их основе слов и словосочетаний в наименованиях юридических лиц уплачивается при государственной регистрации юридического лица при его создании либо при регистрации соответствующих изменений учредительных документов юридического лица.
6. Государственная пошлина за выделение ресурса нумерации уплачивается с учетом следующих особенностей:
(Абзац в редакции, введенной в действие с 1 декабря 2013 года
Федеральным законом от 25 декабря 2012 года N 253-ФЗ .
1) в случае изменения нумерации государственная пошлина за выделение ресурса нумерации не уплачивается. В случае полного или частичного изъятия ресурса нумерации, выделенного оператору связи, уплаченная им государственная пошлина не возвращается;
(Подпункт в редакции, введенной в действие с 1 декабря 2013 года

Федеральным законом от 25 декабря 2012 года N 253-ФЗ.

2) при реорганизации организации в форме слияния, присоединения, преобразования и переоформлении правоустанавливающих документов на выделенный ей ресурс нумерации государственная пошлина за ранее выделенный ресурс нумерации не уплачивается;
3) при реорганизации организации в форме разделения или выделения и переоформлении правоустанавливающих документов на выделенный ресурс нумерации государственная пошлина за ранее выделенный ресурс нумерации не уплачивается;
4) в случае передачи ресурса нумерации в части абонентского номера абонента, принявшего решение о заключении нового договора об оказании услуг связи с другим оператором подвижной радиотелефонной связи и сохранении выделенного ранее абонентского номера, государственная пошлина не уплачивается.
(Подпункт дополнительно включен с 1 декабря 2013 года Федеральным законом от 25 декабря 2012 года N 253-ФЗ )

Комментарий к статье 333_34

Статья 333_35. Льготы для отдельных категорий физических лиц и организаций

1. От уплаты государственной пошлины, установленной настоящей главой, освобождаются:
1) органы управления государственными внебюджетными фондами Российской Федерации, казенные учреждения, редакции средств массовой информации, за исключением средств массовой информации рекламного и эротического характера, общероссийские общественные объединения, религиозные объединения, политические партии - за право использования наименований "Россия", "Российская Федерация" и образованных на их основе слов и словосочетаний в наименованиях указанных организаций или объединений (подпункт в редакции, введенной в действие с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 8 мая
2010 года N 83-ФЗ ;
1_1) бюджетные учреждения, являющиеся получателями бюджетных средств до 1 июля 2012 года, - за право использования наименований "Россия", "Российская Федерация" и образованных на их основе слов и словосочетаний в наименованиях указанных учреждений (подпункт дополнительно включен с
21 июля 2011 года Федеральным законом от 18 июля 2011 года N 239-ФЗ);
2) Верховный Суд Российской Федерации, суды общей юрисдикции, арбитражные суды и мировые судьи - при направлении (подаче) запросов в Конституционный Суд Российской Федерации;
(Подпункт в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

3) суды общей юрисдикции, арбитражные суды и мировые судьи, органы государственной власти субъекта Российской Федерации - при направлении (подаче) заявлений в конституционные (уставные) суды субъектов Российской Федерации;
4) федеральные органы государственной власти, органы государственной власти субъектов Российской Федерации и органы местного самоуправления при их обращении за совершением юридически значимых действий, установленных настоящей главой, за исключением случаев, предусмотренных подпунктом 124 пункта 1 статьи 333_33 настоящего Кодекса (подпункт в редакции, введенной в действие с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ ;
5) Центральный банк Российской Федерации - при обращении за совершением установленных настоящей главой юридически значимых действий в связи с выполнением им функций, возложенных на него законодательством Российской Федерации;
(Подпункт в редакции, введенной в действие с 24 июля 2013 года
Федеральным законом от 23 июля 2013 года N 251-ФЗ .
Положение подпункта 5 пункта 1 настоящей статьи (в редакции Федерального закона от 23 июля 2013 года N 251-ФЗ ) применяется с 1 сентября 2013 года - см. пункт 5 статьи 50 Федерального закона от 23 июля
2013 года N 251-ФЗ .
6) организации - при государственной регистрации выпусков (дополнительных выпусков) эмиссионных ценных бумаг, эмиссия которых осуществляется ими в целях реструктуризации долговых обязательств перед бюджетами всех уровней (в период действия договора о реструктуризации таких обязательств), в случае, если такие ценные бумаги переданы и (или) обременены в пользу уполномоченного органа исполнительной власти на основании договора о погашении задолженности по платежам в бюджеты всех уровней;
7) организации - при государственной регистрации выпусков (дополнительных выпусков) эмиссионных ценных бумаг, выпускаемых в обращение при увеличении уставного капитала на величину переоценки основных фондов, производимой по решению Правительства Российской Федерации;
8) государственные и муниципальные музеи, архивы, библиотеки и иные государственные и муниципальные хранилища культурных ценностей - за право временного вывоза культурных ценностей, находящихся в их фондах на постоянном хранении;
9) физические лица - авторы культурных ценностей - за право вывоза
(временного вывоза) ими культурных ценностей;
10) органы государственной власти, органы местного самоуправления - за проставление апостиля, а также за государственную регистрацию организаций и за государственную регистрацию изменений учредительных документов организаций, за государственную регистрацию ликвидации организаций (подпункт дополнен с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ ;
11) физические лица - Герои Советского Союза, Герои Российской Федерации и полные кавалеры ордена Славы - по делам, рассматриваемым судами общей юрисдикции, арбитражными судами, мировыми судьями, Верховным Судом Российской Федерации, Конституционным Судом Российской Федерации, при обращении в органы и (или) к должностным лицам, которые совершают нотариальные действия, и в органы, которые осуществляют государственную регистрацию актов гражданского состояния;
(Подпункт в редакции, введенной в действие с 6 августа 2014 года
Федеральным законом от 28 июня 2014 года N 198-ФЗ .
12) физические лица - участники и инвалиды Великой Отечественной войны - по делам, рассматриваемым судами общей юрисдикции, арбитражными судами, мировыми судьями, Верховным Судом Российской Федерации, Конституционным Судом Российской Федерации, при обращении в органы и (или) к должностным лицам, которые совершают нотариальные действия, и в органы, которые осуществляют государственную регистрацию актов гражданского состояния;
(Подпункт в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

13) подпункт утратил силу с 29 января 2010 года - Федеральный закон от 27 декабря 2009 года N 374-ФЗ ;
14) физическое лицо - гражданин Российской Федерации, являющийся единственным автором программы для ЭВМ, базы данных, топологии интегральной микросхемы и правообладателем на нее, испрашивающим свидетельство о регистрации на свое имя, в случае, если такое физическое лицо является ветераном Великой Отечественной войны, инвалидом, учащимся (воспитанником) образовательных учреждений (независимо от их форм собственности), - за совершение действий, предусмотренных подпунктами 1-3, 5 и 6 пункта 1 статьи 333_30 настоящего Кодекса (подпункт в редакции, введенной в действие с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ .
Льгота, предусмотренная настоящим подпунктом, предоставляется также коллективу авторов, правообладателей, каждый член которого является инвалидом, либо участником Великой Отечественной войны, либо инвалидом Великой Отечественной войны;

15) физические лица, признаваемые малоимущими в соответствии с Жилищным кодексом Российской Федерации, - за совершение действий, предусмотренных подпунктом 22 пункта 1 статьи 333_33 настоящего Кодекса, за исключением государственной регистрации ограничений (обременений) прав на недвижимое имущество (подпункт дополнительно включен с 31 января

2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ; в редакции, введенной в действие с 7 мая 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ .

2. Основанием для предоставления льгот физическим лицам, перечисленным в подпунктах 11 и 12 пункта 1 настоящей статьи, является удостоверение установленного образца.
Льготы, предусмотренные подпунктом 14 пункта 1 настоящей статьи, предоставляются по ходатайству автора (авторов). Основанием для предоставления льготы являются копии соответствующих документов: удостоверения ветерана Великой Отечественной войны (участника войны), справки медико-социальной экспертизы, документа, выданного образовательным учреждением. Ходатайство о предоставлении указанных льгот подается вместо документа, подтверждающего уплату государственной пошлины, если льготой является освобождение от ее уплаты, или вместе с указанным документом (абзац в редакции, введенной в действие с 29 января
2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ .
Основанием для предоставления льготы, предусмотренной подпунктом 15 пункта 1 настоящей статьи, является документ, выданный в установленном порядке (абзац дополнительно включен с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ ).
3. Государственная пошлина не уплачивается в следующих случаях:
1) за выдачу приглашения на въезд в Российскую Федерацию иностранного гражданина или лица без гражданства в целях его обучения в имеющем государственную аккредитацию образовательном учреждении;
(Подпункт в редакции, введенной в действие с 1 февраля 2012 года

Федеральным законом от 16 ноября 2011 года N 318-ФЗ.

2) подпункт утратил силу с 30 января 2011 года - Федеральный закон от 28 декабря 2010 года N 395-ФЗ ;
2_1) за выдачу разрешения на работу иностранному гражданину, заключившему трудовой или гражданско-правовой договор на выполнение работ (оказание услуг) с лицом, участвующим в реализации проекта по осуществлению исследований, разработок и коммерциализации их результатов в соответствии с Федеральным законом "Об инновационном центре "Сколково", и прибывшему на территорию инновационного центра "Сколково" (подпункт дополнительно включен с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ);
2_2) за выдачу приглашения на въезд в Российскую Федерацию иностранному гражданину, заключившему трудовой или гражданско-правовой договор на выполнение работ (оказание услуг) с лицом, участвующим в реализации проекта по осуществлению исследований, разработок и коммерциализации их результатов в соответствии с Федеральным законом "Об инновационном центре "Сколково" (подпункт дополнительно включен с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ );
2_3) за выдачу либо продление срока действия визы иностранному гражданину, заключившему трудовой или гражданско-правовой договор на выполнение работ (оказание услуг) с лицом, участвующим в реализации проекта по осуществлению исследований, разработок и коммерциализации их результатов в соответствии с Федеральным законом "Об инновационном центре "Сколково" (подпункт дополнительно включен с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ );
3) за вывоз культурных ценностей, истребованных из чужого незаконного владения и возвращаемых собственнику;
4) подпункт утратил силу с 29 января 2010 года - Федеральный закон от 27 декабря 2009 года N 374-ФЗ ;
4_1) за государственную регистрацию права оперативного управления недвижимым имуществом, находящимся в государственной или муниципальной собственности (подпункт дополнительно включен с 28 августа
2005 года Федеральным законом от 21 июля 2005 года N 106-ФЗ);
4_2) за государственную регистрацию ограничений (обременений) прав на земельные участки, используемые для северного оленеводства (подпункт дополнительно включен с 26 января 2009 года Федеральным законом от 22 декабря 2008 года N 263-ФЗ );
4_3) за государственную регистрацию права постоянного (бессрочного) пользования земельными участками, находящимися в государственной или муниципальной собственности (подпункт дополнительно включен с 29 января
2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ);
4_4) за внесение изменений в Единый государственный реестр прав на недвижимое имущество и сделок с ним в случае изменения законодательства Российской Федерации (подпункт дополнительно включен с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ);
4_5) за внесение изменений в Единый государственный реестр прав на недвижимое имущество и сделок с ним при представлении организацией (органом) по учету объектов недвижимого имущества уточненных данных об объекте недвижимого имущества в порядке, установленном статьей 17
Федерального закона от 21 июля 1997 года N 122-ФЗ "О государственной регистрации прав на недвижимое имущество и сделок с ним" (подпункт дополнительно включен с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ );
5) за государственную регистрацию арестов, прекращения арестов недвижимого имущества (подпункт дополнен с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ;
6) за государственную регистрацию ипотеки, возникающей на основании закона, а также за погашение регистрационной записи об ипотеке (подпункт дополнен с 26 января 2009 года Федеральным законом от 22 декабря 2008 года N 264-ФЗ ;
7) за государственную регистрацию соглашения об изменении содержания закладной, включая внесение соответствующих изменений в записи Единого государственного реестра прав на недвижимое имущество и сделок с ним;
8) за государственную регистрацию возникшего до введения в действие Федерального закона от 21 июля 1997 года N 122-ФЗ "О государственной регистрации прав на недвижимое имущество и сделок с ним" права на объект недвижимого имущества при государственной регистрации перехода данного права или сделки об отчуждении объекта недвижимого имущества. В иных предусмотренных пунктом 2 статьи 6 указанного Федерального закона случаях за государственную регистрацию права на объект недвижимого имущества, возникшего до введения в действие указанного Федерального закона, государственная пошлина взимается в размере, равном половине установленной настоящей главой государственной пошлины за государственную регистрацию права на недвижимое имущество;
8_1) за государственную регистрацию прекращения прав в связи с ликвидацией объекта недвижимого имущества, отказом от права собственности на объект недвижимого имущества, переходом права к новому правообладателю, преобразованием (реконструкцией) объекта недвижимого имущества (подпункт дополнительно включен с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ);
8_2) за государственную регистрацию прекращения ограничений (обременений) прав на недвижимое имущество (подпункт дополнительно включен с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ );
9) за выдачу паспорта гражданина Российской Федерации детям-сиротам и детям, оставшимся без попечения родителей (подпункт дополнительно включен с 28 августа 2005 года Федеральным законом от 21 июля 2005 года N
106-ФЗ );
10) за совершение юридически значимых действий, предусмотренных пунктом
2 части 1 статьи 5 Федерального закона "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" (подпункт дополнительно включен с 5 января 2008 года Федеральным законом от 1 декабря 2007 года N 310-ФЗ , распространяется на правоотношения, возникшие с 1 января 2008 года; дополнен с 31 января 2009 года Федеральным законом от 30 декабря 2008 года N 311-ФЗ ; в редакции, введенной в действие с 3 августа 2010 года Федеральным законом от 30 июля
2010 года N 242-ФЗ ;
Положения подпункта 10 пункта 3 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января 2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля
2010 года N 242-ФЗ .
10_1) за выдачу разрешения на работу иностранному гражданину, заключившему трудовой или гражданско-правовой договор с российским организатором XXI Олимпийских зимних игр и XI Паралимпийских зимних игр
2014 года в городе Сочи в соответствии со статьей 3 Федерального закона от
1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" и прибывшему на территорию Российской Федерации в период организации и (или) период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленные статьей 2 указанного Федерального закона (подпункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ);
Положения подпункта 10_1 пункта 3 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января 2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля
2010 года N 242-ФЗ .

10_2) подпункт, дополнительно включенный с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ, утратил силу с 30 января 2011 года - Федеральный закон от 28 декабря 2010 года N 395-ФЗ;

10_3) за выдачу приглашения на въезд в Российскую Федерацию или предоставление решения федерального органа исполнительной власти, ведающего вопросами иностранных дел, принятого на основании поступивших из автономной некоммерческой организации "Организационный комитет XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в г.Сочи" ходатайств о выдаче обыкновенной однократной, двукратной или многократной визы, направляемого в дипломатическое представительство или консульское учреждение Российской Федерации, в период организации и (или) период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленные статьей 2 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации", иностранного гражданина, заключившего трудовой или гражданско-правовой договор с российским организатором XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в соответствии со статьей 3 указанного Федерального закона;
(Подпункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ; в редакции, введенной в действие с 4 декабря 2012 года Федеральным законом от 3 декабря 2012 года N 235-ФЗ.
Положения подпункта 10_3 пункта 3 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января 2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля
2010 года N 242-ФЗ .
10_4) за выдачу визы либо продление срока ее действия иностранному гражданину, заключившему трудовой или гражданско-правовой договор с российским организатором XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в соответствии со статьей 3 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" и прибывающему на территорию Российской Федерации в период организации и (или) период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленные статьей 2 указанного Федерального закона (подпункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ );
Положения подпункта 10_4 пункта 3 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января 2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля
2010 года N 242-ФЗ .
10_5) подпункт, дополнительно включенный с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ, утратил силу с 30 января 2011 года - Федеральный закон от 28 декабря 2010 года N 395-ФЗ;
10_6) за выдачу приглашения на въезд в Российскую Федерацию или предоставление решения федерального органа исполнительной власти, ведающего вопросами иностранных дел, принятого на основании поступивших из автономной некоммерческой организации "Организационный комитет XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в г.Сочи" ходатайств о выдаче обыкновенной однократной, двукратной или многократной визы, направляемого в дипломатическое представительство или консульское учреждение Российской Федерации, в период организации и (или) период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленные статьей 2 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации", иностранному гражданину, привлекаемому в качестве волонтера автономной некоммерческой организацией "Организационный комитет XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в г.Сочи" и заключившему соответствующий гражданско-правовой договор с этой организацией;
(Подпункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ; в редакции, введенной в действие с 4 декабря 2012 года Федеральным законом от 3 декабря 2012 года N 235-ФЗ.
Положения подпункта 10_6 пункта 3 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января 2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля
2010 года N 242-ФЗ .
10_7) за выдачу визы либо продление срока ее действия иностранному гражданину, привлекаемому в качестве волонтера автономной некоммерческой организацией "Организационный комитет XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в г.Сочи" и заключившему соответствующий гражданско-правовой договор с этой организацией, прибывшему на территорию Российской Федерации в период организации и (или) период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленные статьей
2 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" (подпункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ );
Положения подпункта 10_7 пункта 3 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января 2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля
2010 года N 242-ФЗ .
10_8) подпункт, дополнительно включенный с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ, утратил силу с 30 января 2011 года - Федеральный закон от 28 декабря 2010 года N 395-ФЗ;
10_9) за выдачу приглашения на въезд в Российскую Федерацию или предоставление решения федерального органа исполнительной власти, ведающего вопросами иностранных дел, принятого на основании поступивших из автономной некоммерческой организации "Организационный комитет XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в г.Сочи" ходатайств о выдаче обыкновенной многократной визы, направляемого в дипломатическое представительство или консульское учреждение Российской Федерации, в период организации и (или) период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленные статьей 2 Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации", иностранному гражданину, принимающему участие в организации и (или) проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в качестве временного персонала в соответствии со статьей 10_1 указанного Федерального закона ;
(Подпункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ; в редакции, введенной в действие с 4 декабря 2012 года Федеральным законом от 3 декабря 2012 года N 235-ФЗ.
Положения подпункта 10_9 пункта 3 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января 2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля
2010 года N 242-ФЗ .
10_10) за выдачу визы или продление срока ее действия иностранному гражданину, принимающему участие в организации и (или) проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в качестве временного персонала в соответствии со статьей 10_1
Федерального закона от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" и прибывшему на территорию Российской Федерации в период организации и (или) период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленные статьей
2 указанного Федерального закона (подпункт дополнительно включен с 3 августа 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ );
Положения подпункта 10_10 пункта 3 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января 2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля
2010 года N 242-ФЗ .
11) за государственную регистрацию права собственности Российской Федерации на автомобильные дороги, переданные в доверительное управление юридическому лицу, созданному в организационно-правовой форме государственной компании, и на земельные участки, предоставленные в аренду указанному юридическому лицу, государственную регистрацию договоров аренды земельных участков, предоставленных указанному юридическому лицу, а также за государственную регистрацию прекращения прав на такие автомобильные дороги и земельные участки (подпункт дополнительно включен с 20 июля 2009 года Федеральным законом от 17 июля 2009 года N 145-ФЗ );
12) за проставление апостиля на истребуемых в соответствии с международными договорами Российской Федерации, а также по запросам дипломатических представительств и консульских учреждений Российской Федерации документах о регистрации актов гражданского состояния и справках, выданных архивными органами по обращениям физических лиц, проживающих за пределами территории Российской Федерации;
(Подпункт дополнительно включен с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ ; в редакции, введенной в действие с 29 декабря 2012 года Федеральным законом от 29 ноября 2012 года N 205- ФЗ .
13) за государственную регистрацию лекарственных препаратов для медицинского применения, представленных на государственную регистрацию до дня вступления в силу Федерального закона от 12 апреля 2010 года N 61- ФЗ "Об обращении лекарственных средств" (подпункт дополнительно включен с 29 ноября 2010 года Федеральным законом от 27 ноября 2010 года N 306- ФЗ , распространяется на правоотношения, возникшие с 1 сентября 2010 года);
14) за государственную регистрацию лекарственных препаратов для медицинского применения, представленных на экспертизу лекарственных средств до дня вступления в силу Федерального закона от 12 апреля 2010 года N 61-ФЗ "Об обращении лекарственных средств" (подпункт дополнительно включен с 29 ноября 2010 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ, распространяется на правоотношения, возникшие с 1 сентября 2010 года);
15) за подтверждение государственной регистрации лекарственных препаратов для медицинского применения, представленных для подтверждения государственной регистрации до дня вступления в силу Федерального закона от 12 апреля 2010 года N 61-ФЗ "Об обращении лекарственных средств" (подпункт дополнительно включен с 29 ноября 2010 г о д а Федеральным законом от 27 ноября 2010 года N 306-ФЗ, распространяется на правоотношения, возникшие с 1 сентября 2010 года);
16) за подтверждение государственной регистрации лекарственных препаратов для медицинского применения, представленных на экспертизу лекарственных средств до дня вступления в силу Федерального закона от 12 апреля 2010 года N 61-ФЗ "Об обращении лекарственных средств" (подпункт дополнительно включен с 29 ноября 2010 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ, распространяется на правоотношения, возникшие с 1 сентября 2010 года);
17) за принятие решения о внесении изменений в документы, содержащиеся в регистрационном досье на зарегистрированный лекарственный препарат для медицинского применения и представленные до дня вступления в силу Федерального закона от 12 апреля 2010 года N 61-ФЗ "Об обращении лекарственных средств" (подпункт дополнительно включен с 29 ноября 2010 г о д а Федеральным законом от 27 ноября 2010 года N 306-ФЗ , распространяется на правоотношения, возникшие с 1 сентября 2010 года);
18) за принятие решения о внесении изменений в документы, содержащиеся в регистрационном досье на зарегистрированный лекарственный препарат для медицинского применения и представленные на экспертизу лекарственных средств до дня вступления в силу Федерального закона от 12 апреля 2010 года N 61-ФЗ "Об обращении лекарственных средств" (подпункт дополнительно включен с 29 ноября 2010 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ , распространяется на правоотношения, возникшие с 1 сентября 2010 года);
19) за выдачу разрешений на проведение клинических исследований лекарственных препаратов для медицинского применения по заявлениям, поданным до дня вступления в силу Федерального закона от 12 апреля 2010 года N 61-ФЗ "Об обращении лекарственных средств" , а также по заявлениям, поданным после дня вступления в силу Федерального закона от 12 апреля
2010 года N 61-ФЗ "Об обращении лекарственных средств" , на основании экспертиз, проведенных до дня вступления в силу Федерального закона от 12 апреля 2010 года N 61-ФЗ "Об обращении лекарственных средств" (подпункт дополнительно включен с 29 ноября 2010 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ, распространяется на правоотношения, возникшие с 1 сентября 2010 года);

20) за государственную регистрацию юридических лиц, созданных FIFA (F d ration Internationale de Football Association), дочерними организациями FIFA, конфедерациями, национальными футбольными ассоциациями (в том числе Российским футбольным союзом), Организационным комитетом "Россия-
2018", дочерними организациями Организационного комитета "Россия-2018", поставщиками товаров (работ, услуг) FIFA, производителями медиаинформации FIFA, вещателями FIFA, коммерческими партнерами FIFA, контрагентами FIFA, указанными в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" ;
(Подпункт дополнительно включен с 7 июля 2013 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
21) за аккредитацию филиалов иностранных организаций, созданных на территории Российской Федерации FIFA (F d ration Internationale de Football
Association), дочерними организациями FIFA, конфедерациями,
национальными футбольными ассоциациями, поставщиками товаров (работ, услуг) FIFA, производителями медиаинформации FIFA, вещателями FIFA, коммерческими партнерами FIFA, контрагентами FIFA, указанными в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" ;
(Подпункт дополнительно включен с 7 июля 2013 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
22) за выдачу приглашения иностранному гражданину или лицу без гражданства, принимающим участие в мероприятиях, предусмотренных Федеральным законом "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации", в период со дня вступления в силу указанного Федерального закона по 31 декабря 2018 года включительно;
(Подпункт дополнительно включен с 7 июля 2013 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
23) за выдачу визы иностранному гражданину или лицу без гражданства, принимающим участие в мероприятиях, предусмотренных Федеральным законом "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации", или за продление срока действия этой визы в период со дня вступления в силу указанного Федерального закона по 31 декабря 2018 года включительно;
(Подпункт дополнительно включен с 7 июля 2013 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
24) за совершение юридически значимых действий, указанных в статье
333_33 настоящего Кодекса, в случае, если такие действия совершаются в соответствии с Федеральным законом "Об особенностях функционирования финансовой системы Республики Крым и города федерального значения Севастополя на переходный период".
(Подпункт дополнительно включен с 21 апреля 2014 года Федеральным законом от 20 апреля 2014 года N 78-ФЗ )
Положения подпункта 24 пункта 3 настоящей статьи (в редакции Федерального закона от 20 апреля 2014 года N 78-ФЗ) применяются к правоотношениям, возникшим со дня вступления в силу Федерального закона "Об особенностях функционирования финансовой системы Республики Крым и города федерального значения Севастополя на переходный период", - см. пункт 4 статьи 2 Федерального закона от 20 апреля 2014 года N 78-ФЗ.
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 221- ФЗ настоящая статья будет дополнена пунктом 4.

Комментарий к статье 333_35

Статья 333_36. Льготы при обращении в Верховный Суд Российской Федерации, суды общей юрисдикции, к мировым судьям

(Наименование в редакции, введенной в действие с 6 августа 2014 года
Федеральным законом от 28 июня 2014 года N 198-ФЗ .

Нормативные положения, содержащиеся в настоящей статье во взаимосвязи с пунктом 2 статьи 333_20 настоящего Кодекса, не позволяющие судам общей юрисдикции и мировым судьям принимать по ходатайству физических лиц решения об освобождении от уплаты государственной пошлины, если иное уменьшение размера государственной пошлины, предоставление отсрочки (рассрочки) ее уплаты не обеспечивают беспрепятственный доступ к правосудию, в силу правовых позиций, выраженных Конституционным Судом Российской Федерации в постановлениях от 3 мая 1995 года N 4-П , от 2 июля 1998 года N 20-П , от 4 апреля 1996 года N 9-П , от 12 марта 2001 года N 4-П , Определениях от 12 мая

2005 года N 244-О и от 13 июня 2006 года N 272-О, как не соответствующие статьям 19 (части 1 и 2) и 46 (части 1 и 2) Конституции Российской Федерации утрачивают силу и не могут применяться судами, другими органами и должностными лицами - определение Конституционного Суда Российской Федерации от 13 июня 2006 года N 272-О .
1. От уплаты государственной пошлины по делам, рассматриваемым Верховным Судом Российской Федерации в соответствии с гражданским процессуальным законодательством Российской Федерации, судами общей юрисдикции, мировыми судьями, освобождаются:
(Абзац в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

1) истцы - по искам о взыскании заработной платы (денежного содержания) и иным требованиям, вытекающим из трудовых правоотношений, а также по искам о взыскании пособий;
2) истцы - по искам о взыскании алиментов;
3) истцы - по искам о возмещении вреда, причиненного увечьем или иным повреждением здоровья, а также смертью кормильца;
4) истцы - по искам о возмещении имущественного и (или) морального вреда, причиненного преступлением;
5) организации и физические лица - за выдачу им документов в связи с уголовными делами и делами о взыскании алиментов;
6) стороны - при подаче апелляционных, кассационных жалоб по искам о расторжении брака;
7) организации и физические лица - при подаче в суд:
заявлений об отсрочке (рассрочке) исполнения решений, об изменении способа или порядка исполнения решений, о повороте исполнения решения, восстановлении пропущенных сроков, пересмотре решения, определения или постановления суда по вновь открывшимся обстоятельствам, о пересмотре заочного решения судом, вынесшим это решение;
жалоб на действия (бездействие) судебного пристава-исполнителя, а также жалоб на постановления по делам об административных правонарушениях, вынесенных уполномоченными на то органами (абзац дополнен с 7 мая 2010 года Федеральным законом от 5 апреля 2010 года N 41- ФЗ ;
частных жалоб на определения суда, в том числе об обеспечении иска или о замене одного вида обеспечения другим, о прекращении или приостановлении дела, об отказе в сложении или уменьшении размера штрафа, наложенного судом;
8) физические лица - при подаче кассационных жалоб по уголовным делам, в которых оспаривается правильность взыскания имущественного вреда, причиненного преступлением;
9) прокуроры - по заявлениям в защиту прав, свобод и законных интересов граждан, неопределенного круга лиц или интересов Российской Федерации, субъектов Российской Федерации и муниципальных образований;
10) истцы - по искам о возмещении имущественного и (или) морального вреда, причиненного в результате уголовного преследования, в том числе по вопросам восстановления прав и свобод;
11) реабилитированные лица и лица, признанные пострадавшими от политических репрессий, - при обращении по вопросам, возникающим в связи с применением законодательства о реабилитации жертв политических репрессий, за исключением споров между этими лицами и их наследниками;
12) вынужденные переселенцы и беженцы - при подаче жалоб на отказ в регистрации ходатайства о признании их вынужденными переселенцами или беженцами;
13) уполномоченный федеральный орган исполнительной власти по контролю (надзору) в области защиты прав потребителей (его территориальные органы), а также иные федеральные органы исполнительной власти, осуществляющие функции по контролю и надзору в области защиты прав потребителей и безопасности товаров (работ, услуг) (их территориальные органы), органы местного самоуправления, общественные объединения потребителей (их ассоциации, союзы) - по искам, предъявляемым в интересах потребителя, группы потребителей, неопределенного круга потребителей;
14) физические лица - при подаче в суд заявлений об усыновлении и (или)
удочерении ребенка;
15) истцы - при рассмотрении дел о защите прав и законных интересов ребенка;
16) Уполномоченный по правам человека в Российской Федерации - при подаче ходатайства о проверке вступившего в законную силу решения, приговора, определения или постановления суда либо постановления судьи;
17) истцы - по искам неимущественного характера, связанным с защитой прав и законных интересов инвалидов;
18) заявители - по делам о госпитализации гражданина в медицинскую организацию, оказывающую психиатрическую помощь в стационарных условиях, в недобровольном порядке и (или) психиатрическом освидетельствовании в недобровольном порядке;
(Подпункт в редакции, введенной в действие с 25 декабря 2013 года

Федеральным законом от 25 ноября 2013 года N 317-ФЗ.

19) государственные органы, органы местного самоуправления, выступающие по делам, рассматриваемым Верховным Судом Российской Федерации, судами общей юрисдикции, мировыми судьями, в качестве истцов или ответчиков;
(Подпункт в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

20) подпункт дополнительно включен с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ ; не применяется с 1 января 2013 года - Федеральный закон от 27 декабря 2009 года N 374-ФЗ ;
21) авторы результата интеллектуальной деятельности - по искам о предоставлении им права использования результата интеллектуальной деятельности, исключительное право на который принадлежит другому лицу (принудительная лицензия).
(Подпункт дополнительно включен с 12 августа 2012 года Федеральным законом от 10 июля 2012 года N 100-ФЗ )
2. От уплаты государственной пошлины по делам, рассматриваемым Верховным Судом Российской Федерации в соответствии с гражданским процессуальным законодательством Российской Федерации, судами общей юрисдикции, мировыми судьями, с учетом положений пункта 3 настоящей статьи освобождаются:
(Абзац в редакции, введенной в действие с 6 августа 2014 года
Федеральным законом от 28 июня 2014 года N 198-ФЗ .
1) общественные организации инвалидов, выступающие в качестве истцов и ответчиков;
2) истцы - инвалиды I и I группы;
3) ветераны Великой Отечественной войны, ветераны боевых действий, ветераны военной службы, обращающиеся за защитой своих прав, установленных законодательством о ветеранах;
4) истцы - по искам, связанным с нарушением прав потребителей;
5) истцы - пенсионеры, получающие пенсии, назначаемые в порядке, установленном пенсионным законодательством Российской Федерации, - по искам имущественного характера к Пенсионному фонду Российской Федерации, негосударственным пенсионным фондам либо к федеральным органам исполнительной власти, осуществляющим пенсионное обеспечение лиц, проходивших военную службу.
3. При подаче в суды общей юрисдикции, а также мировым судьям исковых заявлений имущественного характера и (или) исковых заявлений, содержащих одновременно требования имущественного и неимущественного характера, плательщики, указанные в пункте 2 настоящей статьи, освобождаются от уплаты государственной пошлины в случае, если цена иска не превышает

1000000 рублей. В случае, если цена иска превышает 1000000 рублей, указанные плательщики уплачивают государственную пошлину в сумме, исчисленной в соответствии с подпунктом 1 пункта 1 статьи 333_19 настоящего Кодекса и уменьшенной на сумму государственной пошлины, подлежащей уплате при цене иска 1000000 рублей.

Комментарий к статье 333_36

Статья 333_37. Льготы при обращении в Верховный Суд

Российской Федерации, арбитражные суды

(Наименование в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

1. От уплаты государственной пошлины по делам, рассматриваемым Верховным Судом Российской Федерации в соответствии с арбитражным процессуальным законодательством Российской Федерации, арбитражными судами, освобождаются:
(Абзац в редакции, введенной в действие с 6 августа 2014 года
Федеральным законом от 28 июня 2014 года N 198-ФЗ .
1) прокуроры и иные органы, обращающиеся в Верховный Суд Российской Федерации, арбитражные суды в случаях, предусмотренных законом, в защиту государственных и (или) общественных интересов;
(Подпункт в редакции, введенной в действие с 6 августа 2014 года
Федеральным законом от 28 июня 2014 года N 198-ФЗ .
1_1) государственные органы, органы местного самоуправления, выступающие по делам, рассматриваемым Верховным Судом Российской Федерации, арбитражными судами, в качестве истцов или ответчиков;
(Подпункт дополнительно включен с 30 января 2009 года Федеральным законом от 25 декабря 2008 года N 281-ФЗ; в редакции, введенной в действие с 6 августа 2014 года Федеральным законом от 28 июня 2014 года N 198-ФЗ.
2) истцы по искам, связанным с нарушением прав и законных интересов ребенка;
3) авторы результата интеллектуальной деятельности - по искам о предоставлении им права использования результата интеллектуальной деятельности, исключительное право на который принадлежит другому лицу (принудительная лицензия).
(Подпункт дополнительно включен с 12 августа 2012 года Федеральным законом от 10 июля 2012 года N 100-ФЗ )
2. От уплаты государственной пошлины по делам, рассматриваемым Верховным Судом Российской Федерации в соответствии с арбитражным процессуальным законодательством Российской Федерации, арбитражными судами, с учетом положений пункта 3 настоящей статьи освобождаются:
(Абзац в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

1) общественные организации инвалидов, выступающие в качестве истцов и ответчиков;
2) истцы - инвалиды I и I группы.

3. При подаче в арбитражные суды исковых заявлений имущественного характера и (или) исковых заявлений, содержащих одновременно требования имущественного и неимущественного характера, плательщики, указанные в пункте 2 настоящей статьи, освобождаются от уплаты государственной пошлины в случае, если цена иска не превышает 1000000 рублей. В случае, если цена иска превышает 1000000 рублей, указанные плательщики уплачивают государственную пошлину в сумме, исчисленной в соответствии с подпунктом 1 пункта 1 статьи 333_21 настоящего Кодекса и уменьшенной на сумму государственной пошлины, подлежащей уплате при цене иска 1000000 рублей.

Комментарий к статье 333_37

Статья 333_38. Льготы при обращении за совершением нотариальных действий

От уплаты государственной пошлины за совершение нотариальных действий освобождаются:
1) органы государственной власти, органы местного самоуправления, обращающиеся за совершением нотариальных действий в случаях, предусмотренных законом;
2) инвалиды I и I группы - на 50 процентов по всем видам нотариальных действий;
3) физические лица - за удостоверение завещаний имущества в пользу Российской Федерации, субъектов Российской Федерации и (или) муниципальных образований;
4) общественные организации инвалидов - по всем видам нотариальных действий;
5) физические лица - за выдачу свидетельств о праве на наследство при наследовании:
жилого дома, а также земельного участка, на котором расположен жилой дом, квартиры, комнаты или долей в указанном недвижимом имуществе, если эти лица проживали совместно с наследодателем на день смерти наследодателя и продолжают проживать в этом доме (этой квартире, комнате) после его смерти (абзац дополнен с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ ;
имущества лиц, погибших в связи с выполнением ими государственных или общественных обязанностей либо с выполнением долга гражданина Российской Федерации по спасению человеческой жизни, охране государственной собственности и правопорядка, а также имущества лиц, подвергшихся политическим репрессиям. К числу погибших относятся также лица, умершие до истечения одного года вследствие ранения (контузии), заболеваний, полученных в связи с вышеназванными обстоятельствами;
вкладов в банках, денежных средств на банковских счетах физических лиц, страховых сумм по договорам личного и имущественного страхования, сумм оплаты труда, авторских прав и сумм авторского вознаграждения, предусмотренных законодательством Российской Федерации об интеллектуальной собственности, пенсий.
Наследники, не достигшие совершеннолетия ко дню открытия наследства, а также лица, страдающие психическими расстройствами, над которыми в порядке, определенном законодательством, установлена опека, освобождаются от уплаты государственной пошлины при получении свидетельства о праве на наследство во всех случаях независимо от вида наследственного имущества;*333_38.5)
6) наследники работников, которые были застрахованы за счет организаций на случай смерти и погибли в результате несчастного случая по месту работы (службы), - за выдачу свидетельств о праве на наследство, подтверждающих право наследования страховых сумм;
7) финансовые и налоговые органы - за выдачу им свидетельств о праве на наследство Российской Федерации, субъектов Российской Федерации или муниципальных образований;
8) школы-интернаты - за совершение исполнительных надписей о взыскании с родителей задолженности по уплате сумм на содержание их детей в таких школах;
9) специальные учебно-воспитательные учреждения для детей с девиантным (общественно опасным) поведением федерального органа исполнительной власти, уполномоченного в области образования, - за совершение исполнительных надписей о взыскании с родителей задолженности по уплате сумм на содержание их детей в таких учреждениях;
10) воинские части, организации Вооруженных Сил Российской Федерации, других войск - за совершение исполнительных надписей о взыскании задолженности в возмещение ущерба;
11) лица, получившие ранения при защите СССР, Российской Федерации и исполнении служебных обязанностей в Вооруженных Силах СССР и Вооруженных Силах Российской Федерации, - за свидетельствование верности копий документов, необходимых для предоставления льгот;
12) физические лица, признанные в установленном порядке нуждающимися в улучшении жилищных условий, - за удостоверение сделок по приобретению жилого помещения, полностью или частично оплаченного за счет выплат, предоставленных из средств федерального бюджета, бюджетов субъектов Российской Федерации и местных бюджетов (пункт в редакции, введенной в действие с 4 января 2008 года Федеральным законом от 29 ноября 2007 года N 284-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года;
13) наследники сотрудников органов внутренних дел, военнослужащих внутренних войск федерального органа исполнительной власти, уполномоченного в области внутренних дел, и военнослужащих Вооруженных Сил Российской Федерации, застрахованных в порядке обязательного государственного личного страхования, погибших в связи с осуществлением служебной деятельности либо умерших до истечения одного года со дня увольнения со службы вследствие ранения (контузии), заболевания, полученных в период прохождения службы, - за выдачу свидетельств о праве на наследство, подтверждающих право наследования страховых сумм по обязательному государственному личному страхованию;
14) физические лица - за удостоверение доверенности на получение пенсий и пособий (пункт дополнительно включен с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ );
15) FIFA (F d ration Internationale de Football Association), дочерние организации FIFA, конфедерации, национальные футбольные ассоциации (в том числе Российский футбольный союз), Организационный комитет "Россия-
2018", дочерние организации Организационного комитета "Россия-2018", поставщики товаров (работ, услуг) FIFA, производители медиаинформации FIFA, вещатели FIFA, коммерческие партнеры FIFA, контрагенты FIFA, указанные в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации", - за совершение нотариальных действий в связи с государственной регистрацией юридических лиц, аккредитацией филиалов и представительств иностранных организаций, созданных на территории Российской Федерации в целях осуществления мероприятий, предусмотренных указанным Федеральным законом.
(Пункт дополнительно включен с 7 июля 2013 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )

Комментарий к статье 333_38

Статья 333_39. Льготы при государственной регистрации актов гражданского состояния

От уплаты государственной пошлины за государственную регистрацию актов гражданского состояния и другие юридически значимые действия, совершаемые органами записи актов гражданского состояния и иными уполномоченными органами, освобождаются (абзац дополнен с 29 января
2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ:
1) физические лица:
за внесение изменений в запись акта о рождении в связи с усыновлением
(удочерением), включая выдачу нового свидетельства о рождении;
(Абзац в редакции, введенной в действие с 3 декабря 2013 года
Федеральным законом от 2 ноября 2013 года N 306-ФЗ .
за внесение исправлений и (или) изменений в записи актов гражданского состояния и выдачу свидетельств в связи с ошибками, допущенными при государственной регистрации актов гражданского состояния по вине работников, производящих государственную регистрацию актов гражданского состояния;
за выдачу справок о регистрации актов гражданского состояния для представления в уполномоченные органы по вопросам назначения либо перерасчета пенсий и (или) пособий;
за внесение исправлений и (или) изменений в записи актов о смерти необоснованно репрессированных и впоследствии реабилитированных лиц на основании закона о реабилитации жертв политических репрессий, включая выдачу свидетельств о смерти, а также за выдачу повторных свидетельств о смерти лиц указанной категории;
(Абзац в редакции, введенной в действие с 3 декабря 2013 года

Федеральным законом от 2 ноября 2013 года N 306-ФЗ.

за выдачу извещений об отсутствии записей актов гражданского состояния для восстановления утраченных записей актов гражданского состояния в установленном порядке;
за государственную регистрацию рождения, смерти, включая выдачу свидетельств (абзац дополнительно включен с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ);
абзац, дополнительно включенный с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ , утратил силу с 29 января 2010 года
- Федеральный закон от 27 декабря 2009 года N 374-ФЗ;
2) органы управления образованием, опеки и попечительства и комиссии по делам несовершеннолетних и защите их прав:
за выдачу повторных свидетельств о рождении детей, оставшихся без попечения родителей, повторных свидетельств (справок) о смерти их родителей, о перемене имени, заключении и расторжении брака умершими родителями, а также за истребование указанных документов с территории иностранных государств;
за внесение исправлений и (или) изменений в записи актов гражданского состояния, составленные в отношении детей-сирот и детей, оставшихся без попечения родителей, а также в отношении их умерших родителей, включая выдачу свидетельств.
(Пункт в редакции, введенной в действие с 29 января 2010 года
Федеральным законом от 27 декабря 2009 года N 374-ФЗ .
Комментарий к статье 333_39

Статья 333_40. Основания и порядок возврата или зачета государственной пошлины

1. Уплаченная государственная пошлина подлежит возврату частично или полностью в случае:
1) уплаты государственной пошлины в большем размере, чем это предусмотрено настоящей главой;
2) возвращения заявления, жалобы или иного обращения или отказа в их принятии судами либо отказа в совершении нотариальных действий уполномоченными на то органами и (или) должностными лицами. Если государственная пошлина не возвращена, ее сумма засчитывается в счет уплаты государственной пошлины при повторном предъявлении иска, если не истек трехгодичный срок со дня вынесения предыдущего решения и к повторному иску приложен первоначальный документ об уплате государственной пошлины;
3) прекращения производства по делу или оставления заявления без рассмотрения Верховным Судом Российской Федерации, судами общей юрисдикции или арбитражными судами.
При заключении мирового соглашения до принятия решения Верховным Судом Российской Федерации, арбитражными судами возврату истцу подлежит 50 процентов суммы уплаченной им государственной пошлины. Данное положение не применяется в случае, если мировое соглашение заключено в процессе исполнения судебного акта.
Не подлежит возврату уплаченная государственная пошлина при добровольном удовлетворении ответчиком требований истца после обращения последнего в Верховный Суд Российской Федерации, арбитражный суд и вынесения определения о принятии искового заявления к производству, а также при утверждении мирового соглашения Верховным Судом Российской Федерации, судом общей юрисдикции;
(Подпункт в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

4) отказа лиц, уплативших государственную пошлину, от совершения юридически значимого действия до обращения в уполномоченный орган (к должностному лицу), совершающий (совершающему) данное юридически значимое действие;
5) отказа в выдаче паспорта гражданина Российской Федерации для выезда из Российской Федерации и въезда в Российскую Федерацию, удостоверяющего в случаях, предусмотренных законодательством, личность гражданина Российской Федерации за пределами территории Российской Федерации и на территории Российской Федерации, проездного документа беженца;
6) направления заявителю уведомления о принятии его заявления об отзыве заявки на государственную регистрацию программы для ЭВМ, базы данных и топологии интегральной микросхемы до даты регистрации (в отношении государственной пошлины, предусмотренной пунктом 1 статьи 330_30* настоящего Кодекса) (подпункт дополнительно включен с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ).
* Вероятно ошибка оригинала. Следует читать "пунктом 1 статьи 333_30". - Примечание изготовителя базы данных.
2. Не подлежит возврату государственная пошлина, уплаченная за государственную регистрацию заключения брака, расторжения брака, перемены имени, внесение исправлений и (или) изменений в записи актов гражданского состояния, в случае, если впоследствии не была произведена государственная регистрация соответствующего акта гражданского состояния или не были внесены исправления и изменения в записи актов гражданского состояния (пункт дополнен с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ .
3. Заявление о возврате излишне уплаченной (взысканной) суммы государственной пошлины подается плательщиком государственной пошлины в орган (должностному лицу), уполномоченный совершать юридически значимые действия, за которые уплачена (взыскана) государственная пошлина.
К заявлению о возврате излишне уплаченной (взысканной) суммы государственной пошлины прилагаются подлинные платежные документы в случае, если государственная пошлина подлежит возврату в полном размере, а в случае, если она подлежит возврату частично, - копии указанных платежных документов.
Решение о возврате плательщику излишне уплаченной (взысканной) суммы государственной пошлины принимает орган (должностное лицо), осуществляющий действия, за которые уплачена (взыскана) государственная пошлина.
Возврат излишне уплаченной (взысканной) суммы государственной пошлины осуществляется органом Федерального казначейства.
Заявление о возврате излишне уплаченной (взысканной) суммы государственной пошлины по делам, рассматриваемым в судах, а также мировыми судьями, подается плательщиком государственной пошлины в налоговый орган по месту нахождения суда, в котором рассматривалось дело.
К заявлению о возврате излишне уплаченной (взысканной) суммы государственной пошлины по делам, рассматриваемым судами общей юрисдикции, арбитражными судами, Верховным Судом Российской Федерации, Конституционным Судом Российской Федерации и конституционными (уставными) судами субъектов Российской Федерации, мировыми судьями, прилагаются решения, определения и справки судов об обстоятельствах, являющихся основанием для полного или частичного возврата излишне уплаченной (взысканной) суммы государственной пошлины, а также подлинные платежные документы в случае, если государственная пошлина подлежит возврату в полном размере, а в случае, если она подлежит возврату частично, - копии указанных платежных документов.
(Абзац в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

Заявление о возврате излишне уплаченной (взысканной) суммы государственной пошлины может быть подано в течение трех лет со дня уплаты указанной суммы.
Возврат излишне уплаченной (взысканной) суммы государственной пошлины производится в течение одного месяца со дня подачи указанного заявления о возврате (абзац в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
(Пункт в редакции, введенной в действие с 31 января 2006 года

Федеральным законом от 31 декабря 2005 года N 201-ФЗ.

4. Не подлежит возврату государственная пошлина, уплаченная за государственную регистрацию прав, ограничений (обременении) прав на недвижимое имущество, сделок с ним, в случае отказа в государственной регистрации.
При прекращении государственной регистрации права, ограничения (обременения) права на недвижимое имущество, сделки с ним на основании соответствующих заявлений сторон договора возвращается половина уплаченной государственной пошлины.
5. Пункт утратил силу с 1 января 2007 года - Федеральный закон от 27 июля
2006 года N 137-ФЗ ..
6. Плательщик государственной пошлины имеет право на зачет излишне уплаченной (взысканной) суммы государственной пошлины в счет суммы государственной пошлины, подлежащей уплате за совершение аналогичного действия.
Указанный зачет производится по заявлению плательщика, предъявленному в уполномоченный орган (должностному лицу), в который (к которому) он обращался за совершением юридически значимого действия. Заявление о зачете суммы излишне уплаченной (взысканной) государственной пошлины может быть подано в течение трех лет со дня принятия соответствующего решения суда о возврате государственной пошлины из бюджета или со дня уплаты этой суммы в бюджет. К заявлению о зачете суммы излишне уплаченной (взысканной) государственной пошлины прилагаются: решения, определения и справки судов, органов и (или) должностных лиц, осуществляющих действия, за которые уплачивается государственная пошлина, об обстоятельствах, являющихся основанием для полного возврата государственной пошлины, а также платежные поручения или квитанции с подлинной отметкой банка, подтверждающие уплату государственной пошлины.
7. Возврат или зачет излишне уплаченных (взысканных) сумм государственной пошлины производится в порядке, установленном главой 12 настоящего Кодекса.
Суммы налогов, сборов, пеней, штрафов, излишне уплаченные (взысканные) до 1 января 2007 года и подлежащие возврату в соответствии со статьей 333_40 настоящего Кодекса (в редакции Федерального закона от 27 июля 2006 года N 137-ФЗ), возвращаются налогоплательщику (налоговому агенту, плательщику сбора) в порядке, действовавшем до дня вступления в силу Федерального закона от 27 июля 2006 года N 137-ФЗ - см. пункт 9 статьи
7 Федерального закона от 27 июля 2006 года N 137-ФЗ .

Комментарий к статье 333_40

Статья 333_41. Особенности предоставления отсрочки или рассрочки уплаты государственной пошлины

1. Отсрочка или рассрочка уплаты государственной пошлины предоставляется по ходатайству заинтересованного лица в пределах срока, установленного пунктом 1 статьи 64 настоящего Кодекса (пункт в редакции, введенной в действие с 31 января 2006 года Федеральным законом от 31 декабря 2005 года N 201-ФЗ .
2. На сумму государственной пошлины, в отношении которой предоставлена отсрочка или рассрочка, проценты не начисляются в течение всего срока, на который предоставлена отсрочка или рассрочка.
Комментарий к статье 333_41

Статья 333_42. Обеспечение соблюдения положений настоящей главы

(Утратила силу с 3 декабря 2013 года - Федеральный закон от 2 ноября 2013 года N 306-ФЗ .)

Комментарий к статье 333_42

Глава 26. НАЛОГ НА ДОБЫЧУ ПОЛЕЗНЫХ ИСКОПАЕМ ЫХ (статьи 334-346)

(глава дополнительно включена с 1 января 2002 года Федеральным законом от 8 августа 2001 года N 126-ФЗ )

Комментарий к главе 26

Статья 334. Налогоплательщики

Налогоплательщиками налога на добычу полезных ископаемых (далее в настоящей главе - налогоплательщики) признаются организации и индивидуальные предприниматели, признаваемые пользователями недр в соответствии с законодательством Российской Федерации.

Комментарий к статье 334

Статья 335. Постановка на учет в качестве налогоплательщика налога на добычу полезных ископаемых

(наименование статьи дополнено с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года
1. Налогоплательщики подлежат постановке на учет в качестве налогоплательщика налога на добычу полезных ископаемых (далее в настоящей главе - налог) по месту нахождения участка недр, предоставленного налогоплательщику в пользование в соответствии с законодательством Российской Федерации, если иное не предусмотрено пунктом 2 настоящей статьи в течение 30 календарных дней с момента государственной регистрации лицензии (разрешения) на пользование участком недр. При этом для целей настоящей главы местом нахождения участка недр, предоставленного налогоплательщику в пользование, признается территория субъекта (субъектов) Российской Федерации, на которой (которых) расположен участок недр (пункт дополнен с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ . * 335.1 )
2. Налогоплательщики, осуществляющие добычу полезных ископаемых на континентальном шельфе Российской Федерации, в исключительной экономической зоне Российской Федерации, а также за пределами территории Российской Федерации, если эта добыча осуществляется на территориях, находящихся под юрисдикцией Российской Федерации (либо арендуемых у иностранных государств или используемых на основании международного договора) на участке недр, предоставленном налогоплательщику в пользование, подлежат постановке на учет в качестве налогоплательщика налога по месту нахождения организации либо по месту жительства физического лица (пункт в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
3. Особенности постановки на учет налогоплательщиков в качестве налогоплательщиков налога определяются Министерством финансов Российской Федерации (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня
2004 года N 58-ФЗ .

Комментарий к статье 335

Статья 336. Объект налогообложения

1. Объектом налогообложения налогом на добычу полезных ископаемых (далее в настоящей главе - налог), если иное не предусмотрено пунктом 2 настоящей статьи, признаются (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года:
1) полезные ископаемые, добытые из недр на территории Российской Федерации на участке недр (в том числе из залежи углеводородного сырья), предоставленном налогоплательщику в пользование в соответствии с законодательством Российской Федерации. В целях настоящей главы залежью углеводородного сырья признается объект учета запасов одного из видов полезных ископаемых, указанных в подпункте 3 пункта 2 статьи 337 настоящего Кодекса (за исключением попутного газа), в государственном балансе запасов полезных ископаемых на конкретном участке недр, в составе которого не выделены иные объекты учета запасов;
(Подпункт в редакции, введенной в действие с 1 сентября 2013 года
Федеральным законом от 23 июля 2013 года N 213-ФЗ .
2) полезные ископаемые, извлеченные из отходов (потерь) добывающего производства, если такое извлечение подлежит отдельному лицензированию в соответствии с законодательством Российской Федерации о недрах;
3) полезные ископаемые, добытые из недр за пределами территории Российской Федерации, если эта добыча осуществляется на территориях, находящихся под юрисдикцией Российской Федерации (а также арендуемых у иностранных государств или используемых на основании международного договора) на участке недр, предоставленном налогоплательщику в пользование.
2. В целях настоящей главы не признаются объектом налогообложения:
1) общераспространенные полезные ископаемые и подземные воды, не числящиеся на государственном балансе запасов полезных ископаемых, добытые индивидуальным предпринимателем и используемые им непосредственно для личного потребления (подпункт дополнен с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
2) добытые (собранные) минералогические, палеонтологические и другие геологические коллекционные материалы;
3) полезные ископаемые, добытые из недр при образовании, использовании, реконструкции и ремонте особо охраняемых геологических объектов, имеющих научное, культурное, эстетическое, санитарно-оздоровительное или иное общественное значение. Порядок признания геологических объектов особо охраняемыми геологическими объектами, имеющими научное, культурное, эстетическое, санитарно-оздоровительное или иное общественное значение, устанавливается Правительством Российской Федерации; *336.2.3)
4) полезные ископаемые, извлеченные из собственных отвалов или отходов (потерь) горнодобывающего и связанных с ним перерабатывающих производств, если при их добыче из недр они подлежали налогообложению в общеустановленном порядке (подпункт в редакции, введенной в действие с
30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ;
действие распространяется на отношения, возникшие с 1 января 2002 года;
5) дренажные подземные воды, не учитываемые на государственном балансе запасов полезных ископаемых, извлекаемых при разработке месторождений полезных ископаемых или при строительстве и эксплуатации подземных сооружений (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года);
6) метан угольных пластов.
(Подпункт дополнительно включен с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 278-ФЗ )
Положения подпункта 6 пункта 2 настоящей статьи (в редакции Федерального закона от 29 декабря 2012 года N 278-ФЗ) применяются к правоотношениям, возникшим с 1 января 2013 года, - см. пункт 2 статьи 3
Федерального закона от 29 декабря 2012 года N 278-ФЗ .

Комментарий к статье 336

Статья 337. Добытое полезное ископаемое

1. В целях настоящей главы указанные в пункте 1 статьи 336 настоящего Кодекса полезные ископаемые именуются добытым полезным ископаемым. При этом полезным ископаемым признается продукция горнодобывающей промышленности и разработки карьеров (если иное не предусмотрено пунктом 3 настоящей статьи), содержащаяся в фактически добытом (извлеченном) из недр (отходов, потерь) минеральном сырье (породе, жидкости и иной смеси), первая по своему качеству соответствующая национальному стандарту, региональному стандарту, международному стандарту, а в случае отсутствия указанных стандартов для отдельного добытого полезного ископаемого - стандарту организации (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая

2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года; дополнен с 26 августа 2005 года Федеральным законом от
21 июля 2005 года N 107-ФЗ ; в редакции, введенной в действие с 1 ноября
2011 года Федеральным законом от 19 июля 2011 года N 248-ФЗ.
Не может быть признана полезным ископаемым продукция, полученная при дальнейшей переработке (обогащении, технологическом переделе) полезного ископаемого, являющаяся продукцией обрабатывающей промышленности (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
2. Видами добытого полезного ископаемого являются:
1) горючие сланцы (подпункт в редакции, введенной в действие с 1 апреля
2011 года Федеральным законом от 28 декабря 2010 года N 425-ФЗ;
1_1) уголь (в соответствии с классификацией, установленной Правительством
Российской Федерации):*337.2.1_1)
антрацит;
уголь коксующийся;
уголь бурый;
уголь, за исключением антрацита, угля коксующегося и угля бурого; (Подпункт дополнительно включен с 1 апреля 2011 года Федеральным
законом от 28 декабря 2010 года N 425-ФЗ )
2) торф;
3) углеводородное сырье:
нефть обезвоженная, обессоленная и стабилизированная;
газовый конденсат из всех видов месторождений углеводородного сырья, прошедший технологию промысловой подготовки в соответствии с техническим проектом разработки месторождения до направления его на переработку. Для целей настоящей статьи переработкой газового конденсата является отделение гелия, сернистых и других компонентов и примесей при их наличии, получение стабильного конденсата, широкой фракции легких углеводородов и продуктов их переработки (абзац в редакции, введенной в действие с 26 августа 2005 года Федеральным законом от 21 июля 2005 года N
107-ФЗ ;
газ горючий природный (растворенный газ или смесь растворенного газа и газа из газовой шапки) из всех видов месторождений углеводородного сырья, добываемый через нефтяные скважины (далее - попутный газ);
газ горючий природный из всех видов месторождений углеводородного сырья, за исключением попутного газа;
метан угольных пластов;
(Абзац дополнительно включен с 30 декабря 2012 года Федеральным законом от 29 декабря 2012 года N 278-ФЗ )
Положения абзаца шестого подпункта 3 пункта 2 настоящей статьи (в ред ак ц ии Федерального закона от 29 декабря 2012 года N 278-ФЗ) применяются к правоотношениям, возникшим с 1 января 2013 года, - см. пункт
2 статьи 3 Федерального закона от 29 декабря 2012 года N 278-ФЗ .
(Подпункт в редакции, введенной в действие с 1 января 2004 года

Федеральным законом от 7 июля 2003 года N 117-ФЗ

4) товарные руды (абзац в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года:
черных металлов (железо, марганец, хром) (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
цветных металлов (алюминий, медь, никель, кобальт, свинец, цинк, олово, вольфрам, молибден, сурьма, ртуть, магний, другие цветные металлы, не предусмотренные в других группировках) (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
редких металлов, образующих собственные месторождения (титан, цирконий, ниобий, редкие земли, стронций, литий, бериллий, ванадий, германий, цезий, скандий, селен, цирконий, тантал, висмут, рений, рубидий);
абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;
многокомпонентные комплексные руды;
5) полезные компоненты многокомпонентной комплексной руды, извлекаемые из нее, при их направлении внутри организации на дальнейшую переработку (обогащение, технологический передел) (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
6) горно-химическое неметаллическое сырье (апатит-нефелиновые и фосфоритовые руды, калийные, магниевые и каменные соли, борные руды, сульфат натрия, сера природная и сера в газовых, серно-колчеданных и комплексных рудных месторождениях, бариты, асбест, йод, бром, плавиковый шпат, краски земляные (минеральные пигменты), карбонатные породы и другие виды неметаллических полезных ископаемых для химической промышленности и производства минеральных удобрений) (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Абзац второй подпункта 6 предыдущей редакции с 30 июня 2002 года считается подпунктом 7 настоящей редакции - Федеральный закон от 29 мая

2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января 2002 года.
7) горнорудное неметаллическое сырье (абразивные породы, жильный кварц (за исключением особо чистого кварцевого и пьезооптического сырья), кварциты, карбонатные породы для металлургии, кварц-полешпатовое и кремнистое сырье, стекольные пески, графит природный, тальк (стеатит), магнезит, талько-магнезит, пирофиллит, слюда-московит, слюда-флогопит, вермикулит, глины огнеупорные для производства буровых растворов и сорбенты, другие полезные ископаемые, не включенные в другие группы) (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Абзац третий подпункта 6 предыдущей редакции с 30 июня 2002 года считается подпунктом 8 настоящей редакции - Федеральный закон от 29 мая

2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
8) битуминозные породы (за исключением указанных в подпункте 3 настоящего пункта) (подпункт в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункты 7-12 предыдущей редакции с 30 июня 2002 года считаются подпунктами 9-14 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января 2002 года.

9) сырье редких металлов (рассеянных элементов) (в частности, индий, кадмий, теллур, таллий, галлий), а также другие извлекаемые полезные компоненты, являющиеся попутными компонентами в рудах других полезных ископаемых;
10) неметаллическое сырье, используемое в основном в строительной индустрии (гипс, ангидрит, мел природный, доломит, флюс известняковый, известняк и известковый камень для изготовления извести и цемента, песок природный строительный, галька, гравий, песчано-гравийные смеси, камень строительный, облицовочные камни, мергели, глины, другие неметаллические ископаемые, используемые в строительной индустрии);
11) кондиционный продукт пьезооптического сырья, особо чистого кварцевого сырья и камнесамоцветного сырья (топаз, нефрит, жадеит, родонит, лазурит, аметист, бирюза, агаты, яшма и другие);
12) природные алмазы, другие драгоценные камни из коренных, россыпных и техногенных месторождений, включая необработанные, отсортированные и классифицированные камни (природные алмазы, изумруд, рубин, сапфир, александрит, янтарь);
13) концентраты и другие полупродукты, содержащие драгоценные металлы (золото, серебро, платина, палладий, иридий, родий, рутений, осмий), получаемые при добыче драгоценных металлов, то есть извлечение драгоценных металлов из коренных (рудных), россыпных и техногенных месторождений;
14) соль природная и чистый хлористый натрий;

Подпункт 13 предыдущей редакции с 30 июня 2002 года считается подпунктом 15 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57-ФЗ . Действие распространяется на отношения, возникшие с 1 января

2002 года.
15) подземные воды, содержащие полезные ископаемые (промышленные воды) и (или) природные лечебные ресурсы (минеральные воды), а также термальные воды (подпункт в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
16) сырье радиоактивных металлов (в частности, уран и торий) (подпункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
3. Пункт исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года..
3. Полезным ископаемым также признается продукция, являющаяся результатом разработки месторождения, получаемая из минерального сырья с применением перерабатывающих технологий, являющихся специальными видами добычных работ (в частности, подземная газификация и выщелачивание, дражная и гидравлическая разработка россыпных месторождений, скважинная гидродобыча), а также перерабатывающих технологий, отнесенных в соответствии с лицензией на пользование недрами к специальным видам добычных работ (в частности добыча полезных ископаемых из пород вскрыши или хвостов обогащения, сбор нефти с нефтеразливов при помощи специальных установок) (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Комментарий к статье 337

Статья 338. Налоговая база

1. Налоговая база определяется налогоплательщиком самостоятельно в отношении каждого добытого полезного ископаемого (в том числе полезных компонентов, извлекаемых из недр попутно при добыче основного полезного ископаемого) (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
2. Налоговая база определяется в следующем порядке:
1) налоговая база определяется как стоимость добытых полезных ископаемых, рассчитанная в соответствии со статьей 340 настоящего Кодекса, если иное не установлено подпунктами 2 и (или) 3 настоящего пункта;
2) налоговая база определяется как стоимость добытых полезных ископаемых, рассчитанная в соответствии со статьями 340 и 340_1 настоящего Кодекса, при добыче углеводородного сырья на новом морском месторождении углеводородного сырья до истечения сроков и на территориях, указанных в пункте 6 настоящей статьи;
3) налоговая база определяется как количество добытых полезных ископаемых в натуральном выражении при добыче угля и углеводородного сырья, за исключением углеводородного сырья, указанного в подпункте 2 настоящего пункта.
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 268-ФЗ.

3. Количество добытых полезных ископаемых определяется в соответствии со статьей 339 настоящего Кодекса.
4. Налоговая база определяется отдельно по каждому добытому полезному ископаемому, определяемому в соответствии со статьей 337 настоящего Кодекса (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
5. В отношении добытых полезных ископаемых, для которых установлены различные налоговые ставки либо налоговая ставка рассчитывается с учетом коэффициента, налоговая база определяется применительно к каждой налоговой ставке (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
6. При добыче углеводородного сырья на новом морском месторождении углеводородного сырья налоговая база определяется как их стоимость, рассчитанная в соответствии со статьями 340 и 340_1 настоящего Кодекса, до истечения следующих сроков:
1) для месторождений, расположенных полностью в Азовском море или на 50 и более процентов своей площади в Балтийском море, до истечения 60 календарных месяцев, начинающихся с месяца, следующего за месяцем, на который приходится дата начала промышленной добычи углеводородного сырья на новом морском месторождении углеводородного сырья, но не позднее 31 марта 2022 года;
2) для месторождений, расположенных на 50 и более процентов своей площади в Черном море (глубина до 100 метров включительно), Печорском, Белом или Японском море, южной части Охотского моря (южнее 55 градуса северной широты) либо в российской части (российском секторе) дна Каспийского моря, до истечения 84 календарных месяцев, начинающихся с месяца, следующего за месяцем, на который приходится дата начала промышленной добычи углеводородного сырья на новом морском месторождении углеводородного сырья, но не позднее 31 марта 2032 года;
(Подпункт в редакции, введенной в действие с 30 июня 2014 года

Федеральным законом от 28 июня 2014 года N 187-ФЗ.

3) для месторождений, расположенных на 50 и более процентов своей площади в Черном море (глубина более 100 метров), северной части Охотского моря (на 55 градусе северной широты или севернее этой широты), южной части Баренцева моря (южнее 72 градуса северной широты), до истечения 120 календарных месяцев, начинающихся с месяца, следующего за месяцем, на который приходится дата начала промышленной добычи углеводородного сырья на новом морском месторождении углеводородного сырья, но не позднее 31 марта 2037 года;
4) для месторождений, расположенных на 50 и более процентов своей площади в Карском море, северной части Баренцева моря (на 72 градусе северной широты и севернее этой широты), восточной Арктике (море Лаптевых, Восточно-Сибирском море, Чукотском море и Беринговом море), до истечения 180 календарных месяцев, начинающихся с месяца, следующего за месяцем, на который приходится дата начала промышленной добычи углеводородного сырья на новом морском месторождении углеводородного сырья, но не позднее 31 марта 2042 года.
(Пункт 6 дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
Комментарий к статье 338

Статья 339. Порядок определения количества добытого полезного ископаемого

(наименование статьи в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года
1. Количество добытого полезного ископаемого определяется налогоплательщиком самостоятельно. В зависимости от добытого полезного ископаемого его количество определяется в единицах массы или объема (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Количество добытой нефти обезвоженной, обессоленной и стабилизированной определяется в единицах массы нетто (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ ).
В целях настоящей главы массой нетто признается количество нефти за вычетом отделенной воды, попутного нефтяного газа и примесей, а также за вычетом содержащихся в нефти во взвешенном состоянии воды, хлористых солей и механических примесей, определенных лабораторными анализами (абзац дополнительно включен с 1 января 2009 года Федеральным законом от
22 июля 2008 года N 158-ФЗ ).
2. Количество добытого полезного ископаемого определяется прямым (посредством применения измерительных средств и устройств) или косвенным (расчетно, по данным о содержании добытого полезного ископаемого в извлекаемом из недр (отходов, потерь) минеральном сырье) методом, если иное не предусмотрено настоящей статьей. В случае, если определение количества добытых полезных ископаемых прямым методом невозможно, применяется косвенный метод (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Применяемый налогоплательщиком метод определения количества добытого полезного ископаемого подлежит утверждению в учетной политике налогоплательщика для целей налогообложения и применяется налогоплательщиком в течение всей деятельности по добыче полезного ископаемого. Метод определения количества добытого полезного ископаемого, утвержденный налогоплательщиком, подлежит изменению только в случае внесения изменений в технический проект разработки месторождения полезных ископаемых в связи с изменением применяемой технологии добычи полезных ископаемых (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Абзац 3 пункта 2 предыдущей редакции с 30 июня 2002 года считается пунктом 3 настоящей редакции - Федеральный закон от 29 мая 2002 года N 57- ФЗ . Действие распространяется на отношения, возникшие с 1 января 2002 года.

3. При этом, если налогоплательщик применяет прямой метод определения количества добытого полезного ископаемого, количество добытого полезного ископаемого определяется с учетом фактических потерь полезного ископаемого (пункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Фактическими потерями полезного ископаемого (за исключением нефти обезвоженной, обессоленной и стабилизированной) признается разница между расчетным количеством полезного ископаемого, на которое уменьшаются запасы полезного ископаемого, и количеством фактически добытого полезного ископаемого, определяемым по завершении полного технологического цикла по добыче полезного ископаемого. Фактические потери полезного ископаемого учитываются при определении количества добытого полезного ископаемого в том налоговом периоде, в котором проводилось их измерение, в размере, определенном по итогам произведенных измерений.
(Абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 сентября 2013 года Федеральным законом от 23 июля 2013 года N 213-ФЗ.

Пункты 3 и 4 предыдущей редакции с 30 июня 2002 года считаются соответственно пунктами 4 и 5 настоящей редакции - Федеральный закон от

29 мая 2002 года N 57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
4. При извлечении драгоценных металлов из коренных (рудных), россыпных и техногенных месторождений количество добытого полезного ископаемого определяется по данным обязательного учета при добыче, осуществляемого в соответствии с законодательством Российской Федерации о драгоценных металлах и драгоценных камнях.
Не подлежащие переработке самородки драгоценных металлов учитываются отдельно и в расчет количества добытого полезного ископаемого, установленного абзацем первым настоящего пункта, не включаются. При этом налоговая база по ним определяется отдельно.
5. При извлечении драгоценных камней из коренных, россыпных и техногенных месторождений количество добытого полезного ископаемого определяется после первичной сортировки, первичной классификации и первичной оценки необработанных камней. При этом уникальные драгоценные камни учитываются отдельно и налоговая база по ним определяется отдельно.
6. Количество добытого полезного ископаемого, определяемого в соответствии со статьей 337 настоящего Кодекса как полезные компоненты, содержащиеся в добытой многокомпонентной комплексной руде, определяется как количество компонента руды в химически чистом виде (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от
29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
7. При определении количества добытого в налоговом периоде полезного ископаемого учитывается, если иное не предусмотрено пунктом 8 настоящей статьи, полезное ископаемое, в отношении которого в налоговом периоде завершен комплекс технологических операций (процессов) по добыче (извлечению) полезного ископаемого из недр (отходов, потерь).
При этом при разработке месторождения полезного ископаемого в соответствии с лицензией (разрешением) на добычу полезного ископаемого учитывается весь комплекс технологических операций (процессов), предусмотренных техническим проектом разработки месторождения полезного ископаемого.
(Пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года)
8. При реализации и (или) использовании минерального сырья до завершения комплекса технологических операций (процессов), предусмотренных техническим проектом разработки месторождения полезных ископаемых, количество добытого в налоговом периоде полезного ископаемого определяется как количество полезного ископаемого, содержащегося в указанном минеральном сырье, реализованном и (или) использованном на собственные нужды в данном налоговом периоде (пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
9. При определении количества добытой нефти обезвоженной, обессоленной и стабилизированной, а также фактических потерь при ее добыче в отношении нефти, добываемой из залежей углеводородного сырья, указанных в подпунктах 1-4 пункта 1 статьи 342_2 настоящего Кодекса, значение
коэффициента К для которых составляет менее 1, должны соблюдаться все следующие требования:
1) учет количества добытой нефти осуществляется по каждой скважине, работающей на залежи углеводородного сырья;
2) измерение количества добываемой скважинной жидкости и определение ее физико-химических свойств осуществляются по каждой скважине, работающей на залежи углеводородного сырья, не реже четырех раз в месяц;
3) определение количества добытой нефти обезвоженной, обессоленной и стабилизированной осуществляется на основании данных, указанных в подпунктах 1 и 2 настоящего пункта.
(Пункт 9 дополнительно включен с 1 сентября 2013 года Федеральным законом от 23 июля 2013 года N 213-ФЗ )
10. Определение пользователем недр количества добытой нефти обезвоженной, обессоленной и стабилизированной, а также фактических потерь при ее добыче осуществляется в соответствии с порядком учета нефти, утверждаемым Правительством Российской Федерации.
(Пункт дополнительно включен с 1 сентября 2013 года Федеральным законом от 23 июля 2013 года N 213-ФЗ )
Комментарий к статье 339

Статья 340. Порядок оценки стоимости добытых полезных ископаемых при определении налоговой базы

1. Оценка стоимости добытых полезных ископаемых определяется налогоплательщиком самостоятельно одним из следующих способов:
1) исходя из сложившихся у налогоплательщика за соответствующий налоговый период цен реализации без учета субсидий (подпункт в редакции, введенной в действие с 1 февраля 2008 года Федеральным законом от 29 ноября 2007 года N 284-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года;
2) исходя из сложившихся у налогоплательщика за соответствующий налоговый период цен реализации добытого полезного ископаемого;
3) исходя из расчетной стоимости добытых полезных ископаемых.
2. Если налогоплательщик применяет способ оценки, указанный в подпункте 1 пункта 1 настоящей статьи, то оценка стоимости единицы добытого полезного ископаемого производится исходя из выручки, определяемой с учетом сложившихся в текущем налоговом периоде (а при их отсутствии - в предыдущем налоговом периоде) у налогоплательщика цен реализации добытого полезного ископаемого, без учета субсидий из бюджета на возмещение разницы между оптовой ценой и расчетной стоимостью (абзац в редакции, введенной в действие с 1 февраля 2008 года Федеральным законом от 29 ноября 2007 года N 284-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года.
При этом выручка от реализации добытого полезного ископаемого определяется исходя из цен реализации (уменьшенных на суммы субсидий из бюджета), определяемых с учетом положений статьи 105_3 настоящего Кодекса, без налога на добавленную стоимость (при реализации на территории Российской Федерации и в государства - участники Содружества Независимых Государств) и акциза, уменьшенных на сумму расходов налогоплательщика по доставке в зависимости от условий поставки (абзац в редакции, введенной в действие с 1 февраля 2008 года Федеральным законом от 29 ноября 2007 года N 284-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года; в редакции, введенной в действие с 1 января
2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ.
В случае, если выручка от реализации добытого полезного ископаемого получена в иностранной валюте, то она пересчитывается в рубли по курсу, установленному Центральным банком Российской Федерации на дату реализации добытого полезного ископаемого, определяемую в зависимости от выбранного налогоплательщиком метода признания доходов в соответствии с о статьей 271 или статьей 273 настоящего Кодекса (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
В целях настоящей главы в сумму расходов по доставке включаются расходы на оплату таможенных пошлин и сборов при внешнеторговых сделках, расходы по доставке (перевозке) добытого полезного ископаемого от склада готовой продукции (узла учета, входа в магистральный трубопровод, пункта отгрузки потребителю или на переработку, границы раздела сетей с получателем и тому подобных условий) до получателя, а также на расходы по обязательному страхованию грузов, исчисленные в соответствии с законодательством Российской Федерации.
В целях настоящей главы к расходам по доставке (перевозке) добытого полезного ископаемого до получателя, в частности, относятся расходы по доставке (транспортировке) магистральными трубопроводами, железнодорожным, водным и другим транспортом, расходы на слив, налив, погрузку, разгрузку и перегрузку, на оплату услуг в портах и транспортно- экспедиционных услуг (абзац в редакции, введенной в действие с 1 января
2008 года Федеральным законом от 8 ноября 2007 года N 261-ФЗ .
Оценка производится отдельно по каждому виду добытого полезного ископаемого исходя из цен реализации соответствующего добытого полезного ископаемого.
Стоимость добытого полезного ископаемого определяется как произведение количества добытого полезного ископаемого, определяемого в соответствии со статьей 339 настоящего Кодекса, и стоимости единицы добытого полезного ископаемого, определяемой в соответствии с настоящим пунктом.
Стоимость единицы добытого полезного ископаемого рассчитывается как отношение выручки от реализации добытого полезного ископаемого, определяемой в соответствии с настоящим пунктом, к количеству реализованного добытого полезного ископаемого.
Рассчитанная в порядке, определенном настоящим пунктом, стоимость единицы добытого полезного ископаемого округляется до 2-го знака после запятой в соответствии с действующим порядком округления.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
3. В случае отсутствия субсидий к ценам реализации добываемых полезных ископаемых налогоплательщик применяет способ оценки, указанный в подпункте 2 пункта 1 настоящей статьи. При этом оценка стоимости единицы добытого полезного ископаемого производится исходя из выручки от реализации добытых полезных ископаемых, определяемой на основании цен реализации с учетом положений статьи 105_3 настоящего Кодекса, без налога на добавленную стоимость (при реализации на территории Российской Федерации и в государства - участники Содружества Независимых Государств) и акциза, уменьшенных на сумму расходов налогоплательщика по доставке в зависимости от условий поставки (абзац в редакции, введенной в действие с 1 февраля 2008 года Федеральным законом от 29 ноября 2007 года N 284-ФЗ , распространяется на правоотношения, возникшие с 1 января 2008 года; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ .
В случае, если выручка от реализации добытого полезного ископаемого, получена в иностранной валюте, то она пересчитывается в валюту Российской Федерации по курсу, установленному Центральным банком Российской Федерации на дату реализации добытого полезного ископаемого, определяемую в зависимости от выбранного налогоплательщиком метода признания доходов в соответствии со статьей 271 или статьей 273 настоящего Кодекса (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года).
В целях настоящей главы в сумму расходов по доставке включаются расходы на оплату таможенных пошлин и сборов при внешнеторговых сделках, расходы по доставке (перевозке) добытого полезного ископаемого от склада готовой продукции (узла учета, входа в магистральный трубопровод, пункта отгрузки потребителю или на переработку, границы раздела сетей с получателем и тому подобных условий) до получателя, а также на расходы по обязательному страхованию грузов, исчисленные в соответствии с законодательством Российской Федерации.
В целях настоящей главы к расходам по доставке (перевозке) добытого полезного ископаемого до получателя, в частности, относятся расходы по доставке (транспортировке) магистральными трубопроводами, железнодорожным, водным и другим транспортом, расходы на слив, налив, погрузку, разгрузку и перегрузку, на оплату услуг в портах и транспортно- экспедиционных услуг (абзац в редакции, введенной в действие с 1 января
2008 года Федеральным законом от 8 ноября 2007 года N 261-ФЗ.
Оценка производится отдельно по каждому виду добытого полезного ископаемого исходя из цен реализации соответствующего добытого полезного ископаемого.
Стоимость добытого полезного ископаемого определяется как произведение количества добытого полезного ископаемого, определяемого в соответствии со статьей 339 настоящего Кодекса, и стоимости единицы добытого полезного ископаемого, определяемой в соответствии с настоящим пунктом.
Стоимость единицы добытого полезного ископаемого рассчитывается как отношение выручки от реализации добытого полезного ископаемого, определяемой в соответствии с настоящим пунктом, к количеству реализованного добытого полезного ископаемого.
Рассчитанная в порядке, определенном настоящим пунктом, стоимость единицы добытого полезного ископаемого округляется до 2-го знака после запятой в соответствии с действующим порядком округления.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
4. В случае отсутствия у налогоплательщика реализации добытого полезного ископаемого налогоплательщик применяет способ оценки, указанный в подпункте 3 пункта 1 настоящей статьи (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.*340.4.1)
При этом расчетная стоимость добытого полезного ископаемого определяется налогоплательщиком самостоятельно на основании данных налогового учета. В этом случае налогоплательщик применяет тот порядок признания доходов и расходов, который он применяет для определения налоговой базы по налогу на прибыль организаций (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При определении расчетной стоимости добытого полезного ископаемого учитываются следующие виды расходов, произведенных налогоплательщиком в налоговом периоде (абзац в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года:
1) материальные расходы, определяемые в соответствии со статьей 254 настоящего Кодекса, за исключением материальных расходов, понесенных в процессе хранения, транспортировки, упаковки и иной подготовки (включая предпродажную подготовку), при реализации добытых полезных ископаемых (включая материальные расходы, а также за исключением расходов, осуществленных налогоплательщиком при производстве и реализации иных видов продукции, товаров (работ, услуг) (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57- ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
2) расходы на оплату труда, определяемые в соответствии со статьей 255 настоящего Кодекса, за исключением расходов на оплату труда работников, не занятых при добыче полезных ископаемых (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
3) суммы начисленной амортизации, определяемой в порядке, установленном статьями 256-259_2 настоящего Кодекса, за исключением сумм начисленной амортизации по амортизируемому имуществу, не связанному с добычей полезных ископаемых (подпункт в редакции, введенной в действие с 30 июня
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля
2008 года N 158-ФЗ ;
4) расходы на ремонт основных средств, определяемые в порядке, установленном статьей 260 настоящего Кодекса, за исключением расходов на ремонт основных средств, не связанных с добычей полезных ископаемых (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
5) расходы на освоение природных ресурсов, определяемые в соответствии со статьей 261 настоящего Кодекса;
6) расходы, предусмотренные подпунктами 8 и 9 статьи 265 настоящего Кодекса, за исключением указанных в этих подпунктах расходов, не связанных с добычей полезных ископаемых (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;
7) прочие расходы, определяемые в соответствии со статьями 263, 264 и 269 настоящего Кодекса, за исключением прочих расходов, не связанных с добычей полезных ископаемых (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
При определении расчетной стоимости добытого полезного ископаемого не учитываются расходы, предусмотренные статьями 266, 267 и 270 настоящего Кодекса.
Абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года. - См. предыдущую редакцию .
При этом прямые расходы, произведенные налогоплательщиком в течение налогового периода, распределяются между добытыми полезными ископаемыми и остатком незавершенного производства на конец налогового периода. Остаток незавершенного производства определяется и оценивается с учетом особенностей, предусмотренных пунктом 1 статьи 319 настоящего Кодекса. При определении расчетной стоимости добытого полезного ископаемого учитываются также косвенные расходы, определяемые в соответствии с главой 25 настоящего Кодекса. При этом косвенные расходы, произведенные налогоплательщиком в течение отчетного (налогового) периода, распределяются между затратами на добычу полезных ископаемых и затратами на иную деятельность налогоплательщика пропорционально доле прямых расходов, относящихся к добыче полезных ископаемых, в общей сумме прямых расходов. Общая сумма расходов, произведенных налогоплательщиком в налоговом периоде, распределяется между добытыми полезными ископаемыми пропорционально доле каждого добытого полезного ископаемого в общем количестве добытых полезных ископаемых в этом налоговом периоде. Сумма косвенных расходов, относящаяся к добытым в налоговом периоде полезным ископаемым, полностью включается в расчетную стоимость добытых полезных ископаемых за соответствующий налоговый период (абзац в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Абзац исключен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ , действие распространяется на отношения, возникшие с 1 января 2002 года..
5. Оценка стоимости добытых драгоценных металлов, извлеченных из коренных (рудных), россыпных и техногенных месторождений, производится исходя из сложившихся у налогоплательщика в соответствующем налоговом периоде (а при их отсутствии - в ближайшем из предыдущих налоговых периодов) цен реализации химически чистого металла без учета налога на добавленную стоимость, уменьшенных на расходы налогоплательщика по его аффинажу и доставке (перевозке) до получателя.
При этом стоимость единицы указанного добытого полезного ископаемого определяется как произведение доли (в натуральных измерителях) содержания химически чистого металла в единице добытого полезного ископаемого и стоимости единицы химически чистого металла.
(Пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года)
6. Оценка стоимости добытых драгоценных камней производится исходя из их первичной оценки, проводимой в соответствии с законодательством Российской Федерации о драгоценных металлах и драгоценных камнях.
Оценка стоимости добытых уникальных драгоценных камней и уникальных самородков драгоценных металлов, не подлежащих переработке, производится исходя из цен их реализации без учета налога на добавленную стоимость, уменьшенных на суммы расходов налогоплательщика по их доставке (перевозке) до получателя.
(Пункт дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года)
7. Определение стоимости углеводородного сырья, добытого на новом морском месторождении углеводородного сырья, осуществляется с учетом особенностей, установленных статьей 340_1 настоящего Кодекса.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )

Комментарий к статье 340

Статья 340_1. Особенности определения стоимости углеводородного сырья, добытого на новом морском месторождении углеводородного сырья

1. Стоимость углеводородного сырья, добытого на новом морском месторождении углеводородного сырья, определяется как произведение количества добытого полезного ископаемого, определяемого в соответствии со статьей 339 настоящего Кодекса, и стоимости единицы добытого полезного ископаемого, рассчитанной в соответствии со статьей 340 настоящего Кодекса, с учетом положений настоящей статьи.
Если стоимость единицы добытого полезного ископаемого, указанная в настоящем пункте, определяемая в соответствии со статьей 340 настоящего Кодекса, за налоговый период меньше ее минимальной предельной стоимости, рассчитанной в соответствии с настоящей статьей, для целей налогообложения используется минимальная предельная стоимость единицы добытого полезного ископаемого.
2. Минимальная предельная стоимость единицы каждого вида углеводородного сырья (за исключением газа горючего природного и попутного газа), добытого на новом морском месторождении углеводородного сырья, определяется как произведение средней за истекший налоговый период цены соответствующего вида углеводородного сырья на мировых рынках, выраженной в долларах США, за единицу углеводородного сырья и среднего за этот налоговый период значения курса доллара США к рублю Российской Федерации, устанавливаемого Центральным банком Российской Федерации.
Минимальная предельная стоимость единицы газа горючего природного или попутного газа, добытых на новом морском месторождении углеводородного сырья, определяется как средневзвешенная по объемам поставок на внутренний рынок и экспорт цена газа горючего природного за налоговый период.
Цена газа горючего природного при поставках на внутренний рынок определяется исходя из средней за истекший налоговый период оптовой цены газа горючего природного на внутреннем рынке Российской Федерации с учетом скидок и надбавок (кроме скидок и надбавок, связанных с затратами на транспортировку газа горючего природного от мест добычи до мест реализации).
Цена газа горючего природного при поставках на экспорт определяется как произведение средней за истекший налоговый период цены газа горючего природного при поставках за пределы таможенной территории Таможенного союза, выраженной в долларах США, за единицу газа горючего природного и среднего за этот налоговый период значения курса доллара США к рублю Российской Федерации, устанавливаемого Центральным банком Российской Федерации.
3. Правительство Российской Федерации устанавливает порядок расчета указанных в настоящей статье средних за истекший налоговый период цен соответствующих видов углеводородного сырья с учетом региона добычи углеводородного сырья и перечня мировых рынков в зависимости от региона добычи.
Указанные в настоящей статье средние за истекший налоговый период цены ежемесячно в срок не позднее 15-го числа следующего месяца доводятся через официальные источники информации в порядке, установленном Правительством Российской Федерации. При отсутствии указанной информации в официальных источниках средняя за истекший налоговый период цена определяется налогоплательщиком в порядке, установленном Правительством Российской Федерации в соответствии с абзацем первым настоящего пункта.
4. Среднее значение за налоговый период курса доллара США к рублю Российской Федерации определяется налогоплательщиком самостоятельно как среднеарифметическое значение курса доллара США к рублю Российской Федерации, устанавливаемого Центральным банком Российской Федерации, за все дни в соответствующем налоговом периоде.
5. Налогоплательщик при добыче углеводородного сырья на новом морском месторождении углеводородного сырья вправе не применять положения пункта 1 настоящей статьи и определять стоимость добытого полезного ископаемого как произведение количества добытого полезного ископаемого, определяемого в соответствии со статьей 339 настоящего Кодекса, и минимальной предельной стоимости единицы добытого полезного ископаемого, определяемой в соответствии с настоящей статьей.
Порядок определения стоимости углеводородного сырья, добытого на новом морском месторождении углеводородного сырья, в целях настоящей главы отражается в учетной политике для целей налогообложения и подлежит применению в течение не менее пяти лет.
6. В случае отсутствия реализации налогоплательщиком в налоговом периоде углеводородного сырья, добытого на новом морском месторождении углеводородного сырья, для целей налогообложения используется соответствующая минимальная предельная стоимость, определяемая в порядке, установленном настоящей статьей.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
Комментарий к статье 340_1

Статья 341. Налоговый период

Налоговым периодом признается календарный месяц (статья в редакции, введенной в действие с 1 августа 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ .
В соответствии со статьей 15 Федерального закона от 24 июля 2002 года N
110-ФЗ настоящая статья в редакции Федерального закона от 29 мая 2002 года N 57-ФЗ вводится в действие с 1 января 2003 года.
Комментарий к статье 341

Статья 342. Налоговая ставка

1. Налогообложение производится по налоговой ставке 0 процентов (0 рублей в случае, если в отношении добытого полезного ископаемого налоговая база определяется в соответствии со статьей 338 настоящего Кодекса как количество добытых полезных ископаемых в натуральном выражении) при добыче (абзац дополнен с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ :
1) полезных ископаемых в части нормативных потерь полезных ископаемых.
В целях настоящей главы нормативными потерями полезных ископаемых признаются фактические потери полезных ископаемых при добыче, технологически связанные с принятой схемой и технологией разработки месторождения, в пределах нормативов потерь, утверждаемых в порядке, определяемом Правительством Российской Федерации. *342.1.1)
В случае, если на момент наступления срока уплаты налога по итогам первого налогового периода очередного календарного года у налогоплательщика отсутствуют утвержденные нормативы потерь на очередной календарный год, впредь до утверждения указанных нормативов потерь применяются нормативы потерь, утвержденные ранее в порядке, установленном абзацем вторым настоящего подпункта, а по вновь разрабатываемым месторождениям - нормативы потерь, установленные техническим проектом (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 151-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года);
2) попутный газ (подпункт в редакции, введенной в действие с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;
3) подземных вод, содержащих полезные ископаемые (промышленных вод), извлечение которых связано с разработкой других видов полезных ископаемых, и извлекаемых при разработке месторождений полезных ископаемых, а также при строительстве и эксплуатации подземных сооружений (подпункт в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
4) полезных ископаемых при разработке некондиционных (остаточных запасов пониженного качества) или ранее списанных запасов полезных ископаемых (за исключением случаев ухудшения качества запасов полезных ископаемых в результате выборочной отработки месторождения). Отнесение запасов полезных ископаемых к некондиционным запасам осуществляется в порядке, устанавливаемом Правительством Российской Федерации; *342.1.4 )
5) полезных ископаемых, остающихся во вскрышных, вмещающих (разубоживающих) породах, в отвалах или в отходах перерабатывающих производств в связи с отсутствием в Российской Федерации промышленной технологии их извлечения, а также добываемых из вскрышных и вмещающих (разубоживающих) пород, отходов горнодобывающего и связанных с ним перерабатывающих производств (в том числе в результате переработки нефтешламов) в пределах нормативов содержания полезных ископаемых в указанных породах и отходах, утверждаемых в порядке, определяемом Правительством Российской Федерации;
6) подпункт исключен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ, действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 7 предыдущей редакции с 30 июня 2002 года считается подпунктом 6 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ. Действие распространяется на отношения, возникшие с 1 января 2002 года.
6) минеральных вод, используемых налогоплательщиком исключительно в лечебных и курортных целях без их непосредственной реализации (в том числе после обработки, подготовки, переработки, розлива в тару) (подпункт дополнен с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N
57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года;

Подпункт 8 предыдущей редакции с 30 июня 2002 года считается подпунктом 7 настоящей редакции - Федеральный закон от 29 мая 2002 года N

57-ФЗ . Действие распространяется на отношения, возникшие с 1 января 2002 года.
7) подземных вод, используемых налогоплательщиком исключительно в сельскохозяйственных целях, включая орошение земель сельскохозяйственного назначения, водоснабжение животноводческих ферм, животноводческих комплексов, птицефабрик, садоводческих, огороднических и животноводческих объединений граждан (подпункт дополнен с 30 июня 2002 г о д а Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года;
8) нефти на участках недр, расположенных полностью или частично в границах Республики Саха (Якутия), Иркутской области, Красноярского края, до достижения накопленного объема добычи нефти 25 млн.тонн на участке недр и при условии, что срок разработки запасов участка недр не превышает
10 лет или равен 10 годам для лицензии на право пользования недрами для целей разведки и добычи полезных ископаемых и не превышает 15 лет или равен 15 годам для лицензии на право пользования недрами одновременно для геологического изучения (поиска, разведки) и добычи полезных ископаемых с даты государственной регистрации соответствующей лицензии на пользование недрами, если иное не установлено абзацем четвертым настоящего подпункта.
(Абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ; в редакции, введенной в действие с 30 июня 2014 года Федеральным законом от 28 июня 2014 года N
187-ФЗ .
Для участков недр, лицензия на право пользования которыми выдана до 1 января 2007 года и степень выработанности запасов (Св) которых на 1 января
2007 года меньше или равна 0,05, налоговая ставка 0 рублей в отношении количества добытого на конкретном участке недр полезного ископаемого применяется до достижения накопленного объема добычи нефти 25 млн.тонн на участках недр, расположенных полностью или частично в границах Республики Саха (Якутия), Иркутской области, Красноярского края, и при условии, что срок разработки запасов участка недр не превышает 10 лет или равен 10 годам, начиная с 1 января 2007 года, если иное не установлено абзацем четвертым настоящего подпункта.
(Абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ; в редакции, введенной в действие с 30 июня 2014 года Федеральным законом от 28 июня 2014 года N
187-ФЗ .
Абзац утратил силу с 1 января 2012 года - Федеральный закон от 21 июля 2011 года N 258-ФЗ .;
Для участков недр, дата окончания срока разработки запасов которых, определенная в соответствии с абзацем первым настоящего подпункта, приходится на период до 1 января 2022 года и степень выработанности
запасов ( ) которых на 1 января 2015 года меньше или равна 0,05, налоговая ставка 0 рублей в отношении количества добытого на конкретном участке недр полезного ископаемого применяется до достижения
накопленного объема добычи нефти 25 млн. тонн на участках недр, расположенных полностью или частично в границах Республики Саха (Якутия), Иркутской области, Красноярского края, и при условии, что срок разработки запасов участка недр не превышает семи лет или равен семи годам, начиная с 1 января 2015 года;
(Абзац дополнительно включен с 30 июня 2014 года Федеральным законом от 28 июня 2014 года N 187-ФЗ )
(Подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 151-ФЗ )
9) сверхвязкой нефти, добываемой из участков недр, содержащих нефть вязкостью более 200 мПа х с (в пластовых условиях) (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
151-ФЗ ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ ;
10) нефти на участках недр, расположенных севернее Северного полярного круга полностью или частично в границах внутренних морских вод и территориального моря, на континентальном шельфе Российской Федерации, до достижения накопленного объема добычи нефти 35 млн.тонн на участке недр и при условии, что срок разработки запасов участка недр не превышает
10 лет или равен 10 годам для лицензии на право пользования недрами для целей разведки и добычи полезных ископаемых и не превышает 15 лет или равен 15 годам для лицензии на право пользования недрами одновременно для геологического изучения (поиска, разведки) и добычи полезных ископаемых с даты государственной регистрации соответствующей лицензии на пользование недрами.
Для участков недр, лицензия на право пользования которыми выдана до 1 января 2009 года и степень выработанности запасов (Св) которых на 1 января
2009 года меньше или равна 0,05, налоговая ставка 0 рублей в отношении количества добытого на конкретном участке недр полезного ископаемого применяется до достижения накопленного объема добычи нефти 35 млн.тонн на участках недр, расположенных севернее Северного полярного круга полностью или частично в границах внутренних морских вод и территориального моря, на континентальном шельфе Российской Федерации, и при условии, что срок разработки запасов участка недр не превышает 10 лет или равен 10 годам начиная с 1 января 2009 года, если иное не установлено абзацем третьим настоящего подпункта.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 268-ФЗ.

Для участков недр, лицензия на право пользования которыми выдана до 1 января 2009 года и степень выработанности запасов (Св) которых по данным государственного баланса запасов полезных ископаемых на 1 января 2015 года меньше или равна 0,05, налоговая ставка 0 рублей в отношении количества добытого на конкретном участке недр полезного ископаемого применяется до достижения накопленного объема добычи нефти 35 млн. тонн на участках недр, расположенных севернее Северного полярного круга полностью или частично в границах внутренних морских вод, территориального моря, на континентальном шельфе Российской Федерации, и при условии, что срок разработки запасов участка недр не превышает семи лет или равен семи годам начиная с 1 января 2015 года;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
(Подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ )
11) нефти на участках недр, расположенных полностью или частично в Азовском и Каспийском морях, до достижения накопленного объема добычи нефти 10 млн.тонн на участке недр и при условии, что срок разработки запасов участка недр не превышает семи лет или равен семи годам для лицензии на право пользования недрами для целей разведки и добычи полезных ископаемых и не превышает 12 лет или равен 12 годам для лицензии на право пользования недрами одновременно для геологического изучения (поиска, разведки) и добычи полезных ископаемых с даты государственной регистрации соответствующей лицензии на пользование недрами.
Для участков недр, лицензия на право пользования которыми выдана до 1 января 2009 года и степень выработанности запасов (Св) которых на 1 января
2009 года меньше или равна 0,05, налоговая ставка 0 рублей в отношении количества добытого на конкретном участке недр полезного ископаемого применяется до достижения накопленного объема добычи нефти 10 млн.тонн на участках недр, расположенных полностью или частично в Азовском и Каспийском морях, и при условии, что срок разработки запасов участка недр не превышает семи лет или равен семи годам начиная с 1 января 2009 года;
(Подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ )
12) нефти на участках недр, расположенных полностью или частично на территории Ненецкого автономного округа, полуострове Ямал в Ямало- Ненецком автономном округе, до достижения накопленного объема добычи нефти 15 млн.тонн на участке недр и при условии, что срок разработки запасов участка недр не превышает семи лет или равен семи годам для лицензии на право пользования недрами для целей разведки и добычи полезных ископаемых и не превышает 12 лет или равен 12 годам для лицензии на право пользования недрами одновременно для геологического изучения (поиска, разведки) и добычи полезных ископаемых с даты государственной регистрации соответствующей лицензии на пользование недрами если иное не установлено абзацем третьим настоящего подпункта.
(Абзац в редакции, введенной в действие с 30 июня 2014 года
Федеральным законом от 28 июня 2014 года N 187-ФЗ .
Для участков недр, лицензия на право пользования которыми выдана до 1 января 2009 года и степень выработанности запасов (Св) которых на 1 января
2009 года меньше или равна 0,05, налоговая ставка 0 рублей в отношении количества добытого на конкретном участке недр полезного ископаемого применяется до достижения накопленного объема добычи нефти 15 млн.тонн на участках недр, расположенных полностью или частично на территории Ненецкого автономного округа, полуострове Ямал в Ямало-Ненецком автономном округе, и при условии, что срок разработки запасов участка недр не превышает семи лет или равен семи годам начиная с 1 января 2009 года, если иное не установлено абзацем третьим настоящего подпункта;
(Абзац в редакции, введенной в действие с 30 июня 2014 года

Федеральным законом от 28 июня 2014 года N 187-ФЗ.

Для участков недр, дата окончания срока разработки запасов которых, определенная в соответствии с абзацем первым настоящего подпункта, приходится на период до 1 января 2022 года и степень выработанности
запасов ( ) которых на 1 января 2015 года меньше или равна 0,05, налоговая ставка 0 рублей в отношении количества добытого на конкретном участке недр полезного ископаемого применяется до достижения
накопленного объема добычи нефти 15 млн. тонн на участках недр, расположенных полностью или частично на территории Ненецкого автономного округа, полуострове Ямал в Ямало-Ненецком автономном округе, и при условии, что срок разработки запасов участка недр не превышает семи лет или равен семи годам, начиная с 1 января 2015 года;
(Абзац дополнительно включен с 30 июня 2014 года Федеральным законом от 28 июня 2014 года N 187-ФЗ )
(Подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ )
13) газа горючего природного (за исключением попутного газа), закачанного в пласт для поддержания пластового давления при добыче газового конденсата в пределах одного участка недр в соответствии с техническим проектом разработки месторождения. Количество газа горючего природного, закачанного в пласт для поддержания пластового давления, подлежащего налогообложению по налоговой ставке 0 рублей, определяется налогоплательщиком самостоятельно на основании данных, отражаемых в утвержденных в установленном порядке формах федерального государственного статистического наблюдения (подпункт дополнительно включен с 1 августа 2011 года Федеральным законом от 4 июня 2011 года N
125-ФЗ );
14) нефти на участках недр, расположенных полностью или частично в Черном море, до достижения накопленного объема добычи нефти 20 млн. тонн на участке недр и при условии, что срок разработки запасов участка недр не превышает 10 лет или равен 10 годам для лицензии на право пользования недрами для целей разведки и добычи полезных ископаемых и не превышает
15 лет или равен 15 годам для лицензии на право пользования недрами одновременно для геологического изучения (поиска, разведки) и добычи полезных ископаемых с даты государственной регистрации соответствующей лицензии на пользование недрами.
Для участков недр, лицензия на право пользования которыми выдана до 1 января 2012 года и степень выработанности запасов (Св) которых на 1 января
2012 года меньше или равна 0,05, налоговая ставка 0 рублей в отношении количества добытого на конкретном участке недр полезного ископаемого применяется до достижения накопленного объема добычи нефти 20 млн. тонн на участках недр, расположенных полностью или частично в Черном море, и при условии, что срок разработки запасов участка недр не превышает 10 лет или равен 10 годам начиная с 1 января 2012 года;
(Подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 21 июля 2011 года N 258-ФЗ )
15) нефти на участках недр, расположенных полностью или частично в Охотском море, до достижения накопленного объема добычи нефти 30 млн. тонн на участке недр и при условии, что срок разработки запасов участка недр не превышает 10 лет или равен 10 годам для лицензии на право пользования недрами для целей разведки и добычи полезных ископаемых и не превышает 15 лет или равен 15 годам для лицензии на право пользования недрами одновременно для геологического изучения (поиска, разведки) и добычи полезных ископаемых с даты государственной регистрации соответствующей лицензии на пользование недрами.
Для участков недр, лицензия на право пользования которыми выдана до 1 января 2012 года и степень выработанности запасов (Св) которых на 1 января
2012 года меньше или равна 0,05, налоговая ставка 0 рублей в отношении количества добытого на конкретном участке недр полезного ископаемого применяется до достижения накопленного объема добычи нефти 30 млн. тонн на участках недр, расположенных полностью или частично в Охотском море, и при условии, что срок разработки запасов участка недр не превышает 10 лет или равен 10 годам начиная с 1 января 2012 года;
(Подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 21 июля 2011 года N 258-ФЗ )
16) нефти на участках недр, расположенных полностью или частично севернее
65 градуса северной широты полностью или частично в границах Ямало- Ненецкого автономного округа, за исключением участков недр, расположенных полностью или частично на территории полуострова Ямал в границах Ямало- Ненецкого автономного округа, до достижения накопленного объема добычи нефти 25 млн. тонн на участке недр и при условии, что срок разработки запасов участка недр не превышает 10 лет или равен 10 годам для лицензии на право пользования недрами для целей разведки и добычи полезных ископаемых и не превышает 15 лет или равен 15 годам для лицензии на право пользования недрами одновременно для геологического изучения (поиска, разведки) и добычи полезных ископаемых с даты государственной регистрации соответствующей лицензии на пользование недрами.
Для участков недр, лицензия на право пользования которыми выдана до 1 января 2012 года и степень выработанности запасов (Св) которых на 1 января
2012 года меньше или равна 0,05, налоговая ставка 0 рублей в отношении количества добытого на конкретном участке недр полезного ископаемого применяется до достижения накопленного объема добычи нефти 25 млн. тонн на участках недр, расположенных полностью или частично севернее 65 градуса северной широты полностью или частично в границах Ямало- Ненецкого автономного округа, за исключением участков недр, расположенных полностью или частично на территории полуострова Ямал в границах Ямало- Ненецкого автономного округа, и при условии, что срок разработки запасов участка недр не превышает 10 лет или равен 10 годам начиная с 1 января
2012 года;
(Подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 21 июля 2011 года N 258-ФЗ )
17) кондиционных руд олова, добываемых на участках недр, расположенных полностью или частично на территории Дальневосточного федерального округа, на период с 1 января 2013 года по 31 декабря 2017 года включительно (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 21 июля 2011 года N 258-ФЗ );
18) газа горючего природного на участках недр, расположенных полностью или частично на полуостровах Ямал и (или) Гыданский в Ямало-Ненецком автономном округе, используемого исключительно для производства сжиженного природного газа, до достижения накопленного объема добычи газа горючего природного 250 млрд. кубических метров на участке недр и при условии, что срок разработки запасов участка недр не превышает 12 лет, начиная с 1-го числа месяца, в котором начата добыча газа горючего природного, используемого исключительно для производства сжиженного природного газа;
(Подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 21 июля 2011 года N 258-ФЗ ; в редакции, введенной в действие с
30 июня 2014 года Федеральным законом от 28 июня 2014 года N 187-ФЗ.
19) газового конденсата совместно с газом горючим природным, используемым исключительно для производства сжиженного природного газа, на участках недр, расположенных полностью или частично на полуостровах Ямал и (или) Гыданский в Ямало-Ненецком автономном округе, до достижения накопленного объема добычи газового конденсата 20 млн. тонн на участке недр и при условии, что срок разработки запасов участка недр не превышает
12 лет, начиная с 1-го числа месяца, в котором начата добыча газового конденсата совместно с газом горючим природным, используемым исключительно для производства сжиженного природного газа;
(Подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 21 июля 2011 года N 258-ФЗ ; в редакции, введенной в действие с
30 июня 2014 года Федеральным законом от 28 июня 2014 года N 187-ФЗ.
20) углеводородного сырья, добытого из залежи углеводородного сырья на участке недр, расположенном полностью в границах внутренних морских вод, территориального моря, на континентальном шельфе Российской Федерации или в российской части (российском секторе) дна Каспийского моря, при соблюдении хотя бы одного из следующих условий:
степень выработанности запасов каждого вида углеводородного сырья (за исключением попутного газа), добываемого из соответствующей залежи углеводородного сырья, по состоянию на 1 января 2016 года составляет менее 0,1 процента;
запасы углеводородного сырья, добытого из соответствующей залежи углеводородного сырья, по состоянию на 1 января 2016 года не были поставлены на государственный баланс запасов полезных ископаемых.
Для целей настоящего подпункта степень выработанности запасов каждого вида углеводородного сырья (за исключением попутного газа), добываемого из залежи углеводородного сырья, рассчитывается налогоплательщиком самостоятельно на основании данных государственного баланса запасов полезных ископаемых как частное от деления суммы накопленной добычи такого вида углеводородного сырья из соответствующей залежи углеводородного сырья (включая потери при добыче) на начальные запасы (для нефти - начальные извлекаемые запасы) соответствующей залежи углеводородного сырья.
Начальные извлекаемые запасы нефти, утвержденные в установленном порядке с учетом прироста и списания запасов нефти, определяются как сумма извлекаемых запасов категорий А, В, С1 и С2 и накопленной добычи с начала разработки из указанной залежи углеводородного сырья.
Начальные запасы газа горючего природного (за исключением попутного газа) или газового конденсата, утвержденные в установленном порядке с учетом прироста и списания запасов газа горючего природного (за исключением попутного газа) или газового конденсата, определяются как сумма запасов газа горючего природного или газового конденсата категорий А, В, С1 и С2 и накопленной добычи с начала разработки из указанной залежи углеводородного сырья.
Положения настоящего подпункта применяются до истечения налогового периода, на который приходится дата первого согласования в установленном порядке технологической схемы разработки морского месторождения углеводородного сырья, в границах которого расположена соответствующая залежь (залежи), но не более шестидесяти календарных месяцев начиная с 1- го числа месяца, следующего за месяцем первой постановки запасов любого вида углеводородного сырья по соответствующей залежи углеводородного сырья, являющегося объектом налогообложения налогом, на государственный баланс запасов полезных ископаемых.
Положения подпунктов 10, 11, 14 и 15 настоящего пункта не применяются в отношении углеводородного сырья, указанного в настоящем подпункте.
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
1_1. Степень выработанности запасов (Св) конкретного участка недр в целях применения налоговой ставки в размере 0 рублей по основаниям, предус мотренным подпунктами 8 (за исключением абзаца четвертого подпункта 8 пункта 1 настоящей статьи), 10-12, 14-16 пункта 1 настоящей статьи, рассчитывается налогоплательщиком самостоятельно на основании данных утвержденного государственного баланса запасов полезных ископаемых в соответствии с пунктом 4 настоящей статьи.
(Абзац в редакции, введенной в действие с 30 июня 2014 года
Федеральным законом от 28 июня 2014 года N 187-ФЗ .
При этом начальные извлекаемые запасы нефти определяются как сумма запасов категорий А, В, С1 и С2 и накопленной добычи с начала разработки конкретного участка недр в соответствии с данными государственного баланса запасов полезных ископаемых: на участках недр, указанных в подпунктах 11 и 12 пункта 1 настоящей статьи (за исключением абзаца третьего подпункта 12 пункта 1 настоящей статьи), - на 1 января 2008 года; на участках недр, указанных в подпунктах 14-16 пункта 1 настоящей статьи, - на 1 января 2011 года; на участках недр, указанных в абзаце втором подпункта 10 пункта 1 настоящей статьи, - на 1 января 2008 года; на участках недр, указанных в абзаце третьем подпункта 10 пункта 1 настоящей статьи, - на 1 января 2015 года.
(Абзац в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ; в редакции, введенной в действие с 30 июня 2014 года Федеральным законом от 28 июня
2014 года N 187-ФЗ .
На участках недр, указанных в абзаце четвертом подпункта 8 и абзаце третьем подпункта 12 пункта 1 настоящей статьи, начальные извлекаемые запасы нефти определяются в следующем порядке:
(Абзац дополнительно включен с 30 июня 2014 года Федеральным законом от 28 июня 2014 года N 187-ФЗ )
для участков недр, лицензия на право пользования которыми выдана до 1 января 2013 года, как сумма извлекаемых запасов категорий А, В, С1 и С2 и накопленной добычи с начала разработки участка недр в соответствии с данными государственного баланса запасов полезных ископаемых на 1 января 2013 года;
(Абзац дополнительно включен с 30 июня 2014 года Федеральным законом от 28 июня 2014 года N 187-ФЗ )
для участков недр, лицензия на право пользования которыми выдана после 1 января 2013 года, как сумма извлекаемых запасов категорий А, В, С1 и С2 и накопленной добычи с начала разработки участка недр в соответствии с данными государственного баланса запасов полезных ископаемых на 1 января 2015 года.
(Абзац дополнительно включен с 30 июня 2014 года Федеральным законом от 28 июня 2014 года N 187-ФЗ )
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 21 июля 2011 года N 258-ФЗ )
1_2. Налоговая ставка 0 процентов (0 рублей) при добыче полезных ископаемых, указанных в подпунктах 10, 11, 14 и 15 пункта 1 настоящей статьи, не применяется при добыче углеводородного сырья на новом морском месторождении углеводородного сырья.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
2. Если иное не установлено пунктами 1 и (или) 2_1 настоящей статьи, налогообложение производится по налоговой ставке: *342.2 )
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 30 сентября 2013 года N 268-ФЗ .
1) 3,8 процента при добыче калийных солей;
2) 4,0 процента при добыче:
торфа;
горючих сланцев;
апатит-нефелиновых, апатитовых и фосфоритовых руд;
3) 4,8 процента при добыче кондиционных руд черных металлов. При этом указанная налоговая ставка умножается на коэффициент, характеризующий
способ добычи кондиционных руд черных металлов ( ), определяемый в соответствии со статьей 342_1 настоящего Кодекса;
(Подпункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 июля 2013 года N 152-ФЗ.

Положения подпункта 3 пункта 2 настоящей статьи (в редакции Федерального закона от 2 июля 2013 года N 152-ФЗ) применяются по 31 декабря 2023 года включительно - см. пункт 4 статьи 2 Федерального закона от 2 июля 2013 года N 152-ФЗ .
4) 5,5 процента при добыче:
сырья радиоактивных металлов;
горно-химического неметаллического сырья (за исключением калийных солей, апатит-нефелиновых, апатитовых и фосфоритовых руд);
неметаллического сырья, используемого в основном в строительной индустрии;
соли природной и чистого хлористого натрия; подземных промышленных и термальных вод; нефелинов, бокситов;
5) 6,0 процента при добыче:
горнорудного неметаллического сырья;
битуминозных пород;
концентратов и других полупродуктов, содержащих золото;
иных полезных ископаемых, не включенных в другие группировки;
6) 6,5 процента при добыче:
концентратов и других полупродуктов, содержащих драгоценные металлы
(за исключением золота);
драгоценных металлов, являющихся полезными компонентами многокомпонентной комплексной руды (за исключением золота);
кондиционного продукта пьезооптического сырья, особо чистого кварцевого сырья и камнесамоцветного сырья;
7) 7,5 процента при добыче минеральных вод и лечебных грязей;
8) 8,0 процента при добыче:
кондиционных руд цветных металлов (за исключением нефелинов и бокситов);
редких металлов, как образующих собственные месторождения, так и являющихся попутными компонентами в рудах других полезных ископаемых;
многокомпонентных комплексных руд, а также полезных компонентов многокомпонентной комплексной руды, за исключением драгоценных металлов;
природных алмазов и других драгоценных и полудрагоценных камней;
9) 493 рубля (на период с 1 января по 31 декабря 2014 года включительно),
530 рублей (на период с 1 января по 31 декабря 2015 года включительно), 559 рублей (на период с 1 января 2016 года) за 1 тонну добытой нефти обессоленной, обезвоженной и стабилизированной. При этом указанная налоговая ставка умножается на коэффициент, характеризующий динамику
мировых цен на нефть (К ), на коэффициент, характеризующий степень выработанности конкретного участка недр (К ), на коэффициент, характеризующий величину запасов конкретного участка недр (К ), на
коэффициент, характеризующий степень сложности добычи нефти (К ), и на коэффициент, характеризующий степень выработанности конкретной залежи
углеводородного сырья (К ). Коэффициенты К , К и К определяются в порядке, установленном соответственно пунктами 3, 4 и 5 настоящей статьи.
Коэффициенты К и К определяются в соответствии со статьей 342_2 настоящего Кодекса;

(Подпункт в редакции, введенной в действие с 1 сентября 2013 года Федеральным законом от 23 июля 2013 года N 213-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 263-ФЗ .

10) 42 рубля за 1 тонну добытого газового конденсата из всех видов месторождений углеводородного сырья. При этом указанная налоговая ставка
умножается на базовое значение единицы условного топлива ( ) и на коэффициент, характеризующий степень сложности добычи газа горючего
природного и (или) газового конденсата из залежи углеводородного сырья (
), определяемые в соответствии со статьей 342_4 настоящего Кодекса.
Налоговая ставка, исчисленная в соответствии с настоящим подпунктом, округляется до полного рубля в соответствии с действующим порядком округления;
(Подпункт в редакции, введенной в действие с 1 июля 2014 года
Федеральным законом от 30 сентября 2013 года N 263-ФЗ .
11) 35 рублей за 1000 кубических метров газа при добыче газа горючего природного из всех видов месторождений углеводородного сырья. При этом указанная налоговая ставка умножается на базовое значение единицы
условного топлива ( ) и на коэффициент, характеризующий степень сложности добычи газа горючего природного и (или) газового конденсата из
залежи углеводородного сырья ( ), определяемые в соответствии со статьей 342_4 настоящего Кодекса. Полученное произведение суммируется со значением показателя, характеризующего расходы на транспортировку газа
горючего природного ( ), определяемым в соответствии со статьей 342_4 настоящего Кодекса. Если полученная сумма оказалась меньше 0, значение налоговой ставки принимается равным 0. Налоговая ставка, исчисленная в
соответствии с настоящим подпунктом, округляется до полного рубля в соответствии с действующим порядком округления;
(Подпункт в редакции, введенной в действие с 1 июля 2014 года

Федеральным законом от 30 сентября 2013 года N 263-ФЗ.

12) 47 рублей за 1 тонну добытого антрацита;
13) 57 рублей за 1 тонну добытого угля коксующегося;
14) 11 рублей за 1 тонну добытого угля бурого;
15) 24 рубля за 1 тонну добытого угля, за исключением антрацита, угля коксующегося и угля бурого.
Указанные в подпунктах 12-15 настоящего пункта налоговые ставки в отношении угля умножаются на коэффициенты-дефляторы, устанавливаемые по каждому виду угля, указанному в подпункте 1_1 пункта 2 статьи 337 настоящего Кодекса, ежеквартально на каждый следующий квартал и учитывающие изменение цен на уголь в Российской Федерации за предыдущий квартал, а также на коэффициенты-дефляторы, которые применялись в соответствии с настоящим абзацем ранее. Коэффициенты- дефляторы определяются и подлежат официальному опубликованию в порядке, установленном Правительством Российской Федерации.
Налогоплательщики, осуществившие за счет собственных средств поиск и разведку разрабатываемых ими месторождений полезных ископаемых или полностью возместившие все расходы государства на поиск и разведку соответствующего количества запасов этих полезных ископаемых и освобожденные по состоянию на 1 июля 2001 года в соответствии с федеральными законами от отчислений на воспроизводство минерально- сырьевой базы при разработке этих месторождений, уплачивают налог в отношении полезных ископаемых, добытых на соответствующем лицензионном участке, с коэффициентом 0,7.
(Пункт 2 в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 21 июля 2011 года N 258-ФЗ.

2_1. Если иное не установлено пунктом 1 настоящей статьи, при добыче полезных ископаемых, для которых налоговая база по налогу определяется как их стоимость в соответствии с подпунктом 2 пункта 2 статьи 338 настоящего Кодекса (за исключением попутного газа), налогообложение производится по налоговой ставке:

1) 30 процентов при добыче полезных ископаемых до истечения сроков и на месторождениях, указанных в подпункте 1 пункта 6 статьи 338 настоящего Кодекса;
2) 15 процентов при добыче полезных ископаемых до истечения сроков и на месторождениях, указанных в подпункте 2 пункта 6 статьи 338 настоящего Кодекса;
3) 10 процентов при добыче полезных ископаемых (за исключением газа природного горючего) до истечения сроков и на месторождениях, указанных в подпункте 3 пункта 6 статьи 338 настоящего Кодекса;
4) 5 процентов при добыче полезных ископаемых (за исключением газа природного горючего) до истечения сроков и на месторождениях, указанных в подпункте 4 пункта 6 статьи 338 настоящего Кодекса. При этом налогообложение производится по налоговой ставке 4,5 процента при добыче полезных ископаемых (за исключением газа природного горючего) организациями, не имеющими права на экспорт сжиженного природного газа, произведенного из газа природного горючего, добытого на новых морских месторождениях углеводородного сырья, на мировые рынки, до истечения сроков и на месторождениях, указанных в подпункте 4 пункта 6 статьи 338 настоящего Кодекса;
5) 1,3 процента при добыче газа природного горючего до истечения сроков и на месторождениях, указанных в подпункте 3 пункта 6 статьи 338 настоящего Кодекса;
6) 1 процент при добыче газа природного горючего до истечения сроков и на месторождениях, указанных в подпункте 4 пункта 6 статьи 338 настоящего Кодекса.
(Пункт 2_1 дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
2_2. Указанные в подпунктах 1-6, 8, 12-15 пункта 2 настоящей статьи налоговые ставки (за исключением налоговых ставок, применяемых в отношении общераспространенных полезных ископаемых, а также подземных промышленных и термальных вод) умножаются на коэффициент,
характеризующий территорию добычи полезного ископаемого ( ), определяемый в соответствии со статьей 342_3 настоящего Кодекса.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 267-ФЗ )
3. Коэффициент, характеризующий динамику мировых цен на нефть (Кц), ежемесячно определяется налогоплательщиком самостоятельно путем умножения среднего за налоговый период уровня цен нефти сорта "Юралс", выраженного в долларах США, за баррель (Ц), уменьшенного на 15, на среднее значение за налоговый период курса доллара США к рублю Российской Федерации, устанавливаемого Центральным банком Российской Федерации (Р), и деления на 261 (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ:
(формула в редакции, введенной в действие с 1 января 2009 года
Федеральным законом от 22 июля 2008 года N 158-ФЗ
Средний за истекший налоговый период уровень цен нефти сорта "Юралс" определяется как сумма средних арифметических цен покупки и продажи на мировых рынках нефтяного сырья (средиземноморском и роттердамском) за все дни торгов, деленная на количество дней торгов в соответствующем налоговом периоде.
Средние за истекший месяц уровни цен нефти сорта "Юралс" на средиземноморском и роттердамском рынках нефтяного сырья ежемесячно в срок не позднее 15-го числа следующего месяца доводятся через официальные источники информации в порядке, установленном Правительством Российской Федерации.
При отсутствии указанной информации в официальных источниках средний за истекший налоговый период уровень цен нефти сорта "Юралс" на средиземноморском и роттердамском рынках нефтяного сырья определяется налогоплательщиком самостоятельно.
Среднее значение за налоговый период курса доллара США к рублю Российской Федерации, устанавливаемого Центральным банком Российской Федерации, определяется налогоплательщиком самостоятельно как среднеарифметическое значение курса доллара США к рублю Российской Федерации, устанавливаемого Центральным банком Российской Федерации, за все дни в соответствующем налоговом периоде.
Рассчитанный в порядке, определенном настоящим пунктом, коэффициент Кц округляется до 4-го знака в соответствии с действующим порядком округления.
(Пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 151-ФЗ )
4. Коэффициент, характеризующий степень выработанности запасов конкретного участка недр (Кв), определяется налогоплательщиком в порядке, установленном настоящим пунктом. *342.4.1)
В случае, если степень выработанности запасов конкретного участка недр больше или равна 0,8 и меньше или равна 1, коэффициент Кв рассчитывается по формуле (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 158-ФЗ:
где N - сумма накопленной добычи нефти на конкретном участке недр (включая потери при добыче) по данным государственного баланса запасов полезных ископаемых утвержденного в году, предшествующем году налогового периода (абзац в редакции, введенной в действие с 31 января 2007 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ , распространяется на правоотношения, возникшие с 1 января 2007 года;
V - начальные извлекаемые запасы нефти, утвержденные в установленном порядке с учетом прироста и списания запасов нефти и определяемые как сумма извлекаемых запасов категорий А, В, С1 и С2 на 1 января 2006 года и накопленной добычи с начала разработки конкретного участка недр в соответствии с данными государственного баланса запасов полезных ископаемых на 1 января 2006 года.
(Абзац в редакции, введенной в действие с 1 сентября 2013 года
Федеральным законом от 23 июля 2013 года N 213-ФЗ .
С 1 января 2015 года Федеральным законом от 28 июня 2014 года N 187- ФЗ в абзац пятый пункта 4 настоящей статьи будут внесены изменения.
В случае, если степень выработанности запасов конкретного участка недр превышает 1, коэффициент Кв принимается равным 0,3 (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля
2008 года N 158-ФЗ .
В иных случаях, не указанных в абзацах втором и шестом настоящего пункта, коэффициент Кв принимается равным 1.
Степень выработанности запасов конкретного участка недр (С ) в целях настоящей статьи рассчитывается налогоплательщиком самостоятельно на основании данных утвержденного государственного баланса запасов
полезных ископаемых как частное от деления суммы накопленной добычи нефти на конкретном участке недр, включая потери при добыче (N), на начальные извлекаемые запасы нефти (V).
(Абзац в редакции, введенной в действие с 1 сентября 2013 года

Федеральным законом от 23 июля 2013 года N 213-ФЗ.

Абзац, дополнительно включенный с 1 февраля 2007 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года, утратил силу с 1 января
2009 года - Федеральный закон от 22 июля 2008 года N 158-ФЗ..

Абзацы девятый - тринадцатый пункта 4 предыдущей редакции с 1 февраля 2007 года считаются соответственно абзацами десятым - четырнадцатым настоящей редакции - Федеральный закон от 30 декабря

2006 года N 268-ФЗ .
Абзац утратил силу с 1 апреля 2011 года - Федеральный закон от 28 декабря
2010 года N 425-ФЗ :
абзац утратил силу с 1 апреля 2011 года - Федеральный закон от 28 декабря 2010 года N 425-ФЗ ;
абзац утратил силу с 1 апреля 2011 года - Федеральный закон от 28 декабря 2010 года N 425-ФЗ ;
абзац утратил силу с 1 апреля 2011 года - Федеральный закон от 28 декабря 2010 года N 425-ФЗ .
Рассчитанный в порядке, определенном настоящим пунктом, коэффициент Кв округляется до 4-го знака в соответствии с действующим порядком округления.
В случае, если значение коэффициента К для конкретной залежи
(залежей) углеводородного сырья составляет менее 1, коэффициент К для участка недр, содержащего в себе указанную залежь (залежи) углеводородного сырья, принимается равным 1.
(Абзац дополнительно включен с 1 сентября 2013 года Федеральным законом от 23 июля 2013 года N 213-ФЗ )
(Пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 151-ФЗ )
5. Коэффициент, характеризующий величину запасов конкретного участка недр (Кз), определяется налогоплательщиком в порядке, установленном настоящим пунктом.
В случае, если величина начальных извлекаемых запасов нефти (Vз) по конкретному участку недр меньше 5 млн. тонн и степень выработанности запасов (Свз) конкретного участка недр, определяемая в порядке, установленном настоящим пунктом, меньше или равна 0,05, коэффициент Кз рассчитывается по формуле:
Кз = 0,125 х Vз + 0,375,
где V - начальные извлекаемые запасы нефти в млн. тонн с точностью до 3-го знака после запятой, утвержденные в установленном порядке с учетом прироста и списания запасов нефти и определяемые как сумма извлекаемых
запасов категорий А, В, С1 и С2 на 1 января года, предшествующего году налогового периода, и накопленной добычи с начала разработки конкретного участка недр в соответствии с данными государственного баланса запасов полезных ископаемых, утвержденного в году, предшествующем году налогового периода.
(Абзац в редакции, введенной в действие с 1 сентября 2013 года

Федеральным законом от 23 июля 2013 года N 213-ФЗ.

Степень выработанности запасов конкретного участка недр (Свз), лицензия на право пользования которым предоставлена до 1 января 2012 года, определяется по состоянию на 1 января 2012 года на основании данных государственного баланса запасов полезных ископаемых, утвержденного в
2011 году, как частное от деления суммы накопленной добычи нефти на конкретном участке недр (N) на начальные извлекаемые запасы нефти (Vз) конкретного участка недр.
Степень выработанности запасов конкретного участка недр (Свз), лицензия на право пользования которым предоставлена начиная с 1 января
2012 года, определяется по состоянию на 1 января года, в котором предоставлена лицензия на право пользования недрами, на основании данных государственного баланса запасов полезных ископаемых, утвержденного в году, предшествующем году получения лицензии на право пользования недрами, как частное от деления суммы накопленной добычи нефти на конкретном участке недр (N) на начальные извлекаемые запасы нефти (Vз) конкретного участка недр.
В случае, если запасы нефти поставлены на государственный баланс запасов полезных ископаемых в году, предшествующем году налогового периода, или в году налогового периода, сумма накопленной добычи нефти на конкретном участке недр (N) и начальные извлекаемые запасы нефти (Vз) для применения коэффициента Кз определяются налогоплательщиком самостоятельно на основании заключения государственной экспертизы запасов нефти, утвержденного федеральным органом исполнительной власти, осуществляющим в установленном порядке ведение государственного баланса запасов полезных ископаемых, и после утверждения государственного баланса запасов полезных ископаемых уточняются в порядке, установленном настоящим пунктом.
В случае, если определенные в порядке, установленном настоящим пунктом, величина начальных извлекаемых запасов (Vз) конкретного участка недр превышает или равна 5 млн.тонн и (или) степень выработанности запасов (Свз) конкретного участка недр превышает 0,05, коэффициент Кз принимается равным 1.
В случае, если сумма накопленной добычи нефти на конкретном участке недр (N) превышает начальные извлекаемые запасы нефти (Vз), использованные при расчете коэффициента Кз по формуле, приведенной в настоящем пункте, к сумме превышения применяется коэффициент Кз, равный 1.
Рассчитанный в порядке, определенном настоящим пунктом, коэффициент Кз округляется до 4-го знака в соответствии с действующим порядком округления.
Порядок определения коэффициента Кз по формуле, приведенной в настоящем пункте, не применяется в отношении нефти, облагаемой по ставке

0 рублей, установленной пунктом 1 настоящей статьи. При этом коэффициент

Кз принимается равным 1.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 21 июля 2011 года N 258-ФЗ )

Комментарий к статье 342

Статья 342_1. Порядок определения и применения коэффициента, характеризующего способ добычи кондиционных руд черных металлов

Положения статьи 342_1 настоящего Кодекса (в редакции Федерального закона от 2 июля 2013 года N 152-ФЗ) применяются по 31 декабря 2023 года включительно - см. пункт 4 статьи 2 Федерального закона от 2 июля 2013 года N 152-ФЗ .
1. При соблюдении условий, установленных настоящей статьей, коэффициент,
характеризующий способ добычи кондиционных руд черных металлов ( ), принимается равным:
1) 0,1 при добыче кондиционных руд черных металлов на участке недр, на котором балансовые запасы руд черных металлов для отработки подземным способом составляют более 90 процентов балансовых запасов руд черных металлов на этом участке недр.
В целях настоящего подпункта используется показатель балансовых запасов руд черных металлов, утвержденных в установленном порядке, определяемый как сумма запасов категорий А, В, С1 и С2 в соответствии с данными государственного баланса запасов полезных ископаемых на 1 января 2012 года;
2) 1 при добыче кондиционных руд черных металлов на участке недр, не соответствующем критерию, указанному в подпункте 1 настоящего пункта.
2. Значение коэффициента , установленное подпунктом 1 пункта 1 настоящей статьи, применяется в отношении участка недр, добычу кондиционных руд черных металлов на котором предполагается полностью
завершить не позднее 1 января 2024 года.
В целях настоящей статьи завершением добычи кондиционных руд черных металлов на участке недр признается завершение ликвидации (консервации) горных выработок и иных сооружений, связанных с пользованием недрами, в соответствии с техническим проектом, согласованным в установленном порядке.
Порядок подтверждения завершения добычи кондиционных руд черных металлов на участке недр на определенную дату определяется Правительством Российской Федерации.
3. В случаях, если по состоянию на 1 января 2024 года налогоплательщик не завершил добычу кондиционных руд черных металлов на участке недр, на котором применялся коэффициент, установленный подпунктом 1 пункта 1 настоящей статьи, либо если налогоплательщик самостоятельно отказался от применения коэффициента, установленного подпунктом 1 пункта 1 настоящей статьи, сумма налога, исчисленная по этим рудам, подлежит перерасчету
исходя из коэффициента , установленного подпунктом 2 пункта 1 настоящей статьи, начиная с того налогового периода, в котором впервые был
применен коэффициент , установленный подпунктом 1 пункта 1 настоящей статьи, и уплате в бюджет с применением ставки пени, равной одной трехсотой действующей в этот период ставки рефинансирования
Центрального банка Российской Федерации.
4. В целях настоящей статьи налогоплательщик обязан хранить документы, подтверждающие правильность исчисления и уплату налога с применением коэффициента, установленного подпунктом 1 пункта 1 настоящей статьи, в течение всего срока применения указанного коэффициента.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 2 июля 2013 года N 152-ФЗ )
Комментарий к статье 342_1

Статья 342_2. Порядок определения и применения коэффициента, характеризующего степень сложности добычи нефти, и коэффициента, характеризующего степень выработанности конкретной залежи углеводородного сырья

Статья 342_2. Порядок определения и применения коэффициента,
характеризующего степень сложности добычи нефти (К ), и коэффициента, характеризующего степень выработанности конкретной залежи
углеводородного сырья (К )
1. При соблюдении условий, установленных настоящей статьей, коэффициент, характеризующий степень сложности добычи нефти (К ), принимается:
1) равным 0 - при добыче нефти из конкретной залежи углеводородного сырья, отнесенной к баженовским, абалакским, хадумским и доманиковым продуктивным отложениям в соответствии с данными государственного баланса запасов полезных ископаемых;
2) равным 0,2 - при добыче нефти из конкретной залежи углеводородного сырья с утвержденным показателем проницаемости не более 2 · 10 мкм и
эффективной нефтенасыщенной толщиной пласта по указанной залежи не
более 10 метров;
3) равным 0,4 - при добыче нефти из конкретной залежи углеводородного сырья с утвержденным показателем проницаемости не более 2 · 10 мкм и
эффективной нефтенасыщенной толщиной пласта по указанной залежи более
10 метров;
4) равным 0,8 - при добыче нефти из конкретной залежи углеводородного сырья, отнесенной к продуктивным отложениям тюменской свиты в соответствии с данными государственного баланса запасов полезных ископаемых;
5) равным 1 - при добыче нефти из прочих залежей углеводородного сырья, характеристики которых не соответствуют характеристикам, указанным в подпунктах 1-4 настоящего пункта.

2. Коэффициент К применяется с налогового периода, следующего за налоговым периодом, в котором запасы нефти по конкретной залежи углеводородного сырья поставлены на государственный баланс запасов полезных ископаемых.
Коэффициент К в размере, установленном подпунктами 1 и 4 пункта 1 настоящей статьи, применяется до истечения 180 налоговых периодов, начинающихся с 1 января года, в котором степень выработанности запасов
конкретной залежи углеводородного сырья впервые превысила 1 процент. По
истечении указанного срока значение коэффициента К принимается равным
1.

Коэффициент К в размере, установленном подпунктами 2 и 3 пункта 1 настоящей статьи, применяется до истечения 120 налоговых периодов, начинающихся с 1 января года, в котором степень выработанности запасов конкретной залежи углеводородного сырья впервые превысила 1 процент. По
истечении указанного срока значение коэффициента К принимается равным
1.
Степень выработанности запасов конкретной залежи углеводородного
сырья для целей расчета коэффициентов К и К рассчитывается налогоплательщиком в соответствии с данными государственного баланса запасов полезных ископаемых, утвержденного в году, предшествующем году
налогового периода.
С 1 января 2015 года Федеральным законом от 28 июня 2014 года N 187- ФЗ в пункт 2 настоящей статьи будут внесены изменения.
3. Для залежи углеводородного сырья (за исключением углеводородного сырья, указанного в статье 342_4 настоящего Кодекса), расположенной в
пределах участка недр, значение коэффициента К определяется в следующем порядке:
(Абзац в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 263-ФЗ .
1) в случае, если значение коэффициента К для залежи углеводородного сырья составляет менее 1 и степень выработанности запасов указанной
залежи углеводородного сырья менее 0,8, коэффициент К принимается равным 1;

2) в случае, если значение коэффициента К для залежи углеводородного сырья составляет менее 1 и степень выработанности запасов указанной залежи углеводородного сырья больше или равна 0,8 и меньше или равна 1, коэффициент Кда рассчитывается по формуле:
,
где N - сумма накопленной добычи нефти по конкретной залежи углеводородного сырья (включая потери при добыче) в соответствии с данными государственного баланса запасов полезных ископаемых,
утвержденного в году, предшествующем году налогового периода;
V - начальные извлекаемые запасы нефти, утвержденные в установленном порядке с учетом прироста и списания запасов нефти и определяемые как сумма извлекаемых запасов категорий А, В, С1 и С2 на 1 января года,
предшествующего году налогового периода, и накопленной добычи с начала разработки конкретной залежи углеводородного сырья в соответствии с данными государственного баланса запасов полезных ископаемых, утвержденного в году, предшествующем году налогового периода;
3) в случае, если значение коэффициента Кд для залежи углеводородного сырья составляет менее 1 и степень выработанности запасов указанной
залежи углеводородного сырья более 1, коэффициент К принимается равным 0,3;
4) коэффициент К для залежи углеводородного сырья принимается равным значению коэффициента Кв, определяемому для участка недр, содержащего эту залежь, в порядке, установленном абзацами первым - восьмым пункта 4
статьи 342 настоящего Кодекса, если одновременно соблюдаются следующие условия:
указанная в настоящем подпункте залежь углеводородного сырья, для
которой определяется значение коэффициента К , находится на участке недр, содержащем иные залежь или залежи углеводородного сырья, значение коэффициента Кд для которых составляет менее 1;
значение коэффициента К по залежи углеводородного сырья, для которой определяется значение коэффициента К в соответствии с
настоящим подпунктом, равно 1;
5) в случае, если участок недр не содержит залежей углеводородного сырья,
для которых значение коэффициента К составляет менее 1, коэффициент К

при добыче нефти из залежей углеводородного сырья, расположенных в пределах указанного участка недр, принимается равным 1.

4. Коэффициент К , рассчитанный в порядке, определенном пунктом 3 настоящей статьи, округляется до 4-го знака в соответствии с порядком округления.
5. Степень выработанности запасов конкретной залежи углеводородного сырья в целях настоящей статьи рассчитывается налогоплательщиком самостоятельно на основании данных утвержденного государственного баланса запасов полезных ископаемых как частное от деления суммы накопленной добычи нефти из конкретной залежи углеводородного сырья (включая потери при добыче) на дату составления государственного баланса запасов полезных ископаемых на начальные извлекаемые запасы нефти, определяемые как сумма извлекаемых запасов категорий А, В, С1 и С2 и накопленной добычи с начала разработки конкретной залежи углеводородного сырья на дату утверждения государственного баланса запасов полезных ископаемых.
6. В целях применения коэффициента Кд в размерах, установленных подпунктами 1-4 пункта 1 настоящей статьи, одновременно должны быть соблюдены все следующие условия:
нефть добывается из скважин, работающих в соответствии с проектной документацией, согласованной в установленном порядке, исключительно на залежах углеводородного сырья, указанных в подпунктах 1-4 пункта 1 настоящей статьи;
учет нефти, добываемой из залежей углеводородного сырья, указанных в подпунктах 1-4 пункта 1 настоящей статьи, осуществляется с учетом требований, установленных пунктом 9 статьи 339 настоящего Кодекса;
нефть добывается из залежей углеводородного сырья, запасы которых учтены в государственном балансе запасов полезных ископаемых, утвержденном по состоянию на 1 января 2012 года, и степень выработанности которых в соответствии с данными государственного баланса запасов полезных ископаемых на 1 января 2012 года составляет менее 3 процентов либо запасы нефти по которым поставлены на государственный баланс запасов полезных ископаемых после 1 января 2012 года.
При несоблюдении условий, установленных настоящим пунктом, коэффициент Кд принимается равным 1.
С 1 января 2015 года Федеральным законом от 28 июня 2014 года N 187- ФЗ в пункт 6 настоящей статьи будут внесены изменения.
7. Для целей определения значений коэффициента Кд, установленных подпунктами 2 и 3 пункта 1 настоящей статьи, используются показатели проницаемости и эффективной нефтенасыщенной толщины пласта по залежи углеводородного сырья, указанные в государственном балансе запасов полезных ископаемых, утвержденном в году, предшествующем году налогового периода, определенные в порядке, устанавливаемом уполномоченными Правительством Российской Федерации федеральными органами исполнительной власти.
С 1 января 2015 года Федеральным законом от 28 июня 2014 года N 187- ФЗ в пункт 7 настоящей статьи будут внесены изменения.
С 1 января 2015 года Федеральным законом от 28 июня 2014 года N 187- ФЗ настоящая статья будет дополнена пунктом 8.
(Статья дополнительно включена с 1 сентября 2013 года Федеральным законом от 23 июля 2013 года N 213-ФЗ )

Комментарий к статье 342_2

Статья 342_3. Порядок определения и применения коэффициента, характеризующего территорию добычи полезного ископаемого

1. Коэффициент, характеризующий территорию добычи полезного ископаемого
( ), применяется участником регионального инвестиционного проекта, направленного на добычу полезных ископаемых, начиная с налогового периода, в котором организация внесена в реестр участников региональных
инвестиционных проектов.
2. Коэффициент применяется налогоплательщиком при соблюдении им условий лицензии на пользование недрами и выполнении требований согласованного и утвержденного в установленном порядке технического
проекта разведки и (или) разработки участка недр.
3. В случае, если по результатам проверки федеральным органом исполнительной власти, осуществляющим функции по контролю и надзору в сфере природопользования, выявлено нарушение условий лицензии на право пользования недрами или требований согласованного и утвержденного в установленном порядке технического проекта разведки и (или) разработки участка недр, сумма налога подлежит пересчету исходя из налоговой ставки, установленной пунктом 2 статьи 342 настоящего Кодекса, начиная с того налогового периода, в котором было допущено такое нарушение, и уплате в бюджет с применением ставки пени, равной одной трехсотой действующей в этот период ставки рефинансирования Центрального банка Российской Федерации.

4. Коэффициент принимается равным 0 до начала применения налоговой ставки налога на прибыль организаций, установленной пунктом 1_5 статьи 284 настоящего Кодекса, в соответствии с пунктом 2 статьи 284_3 настоящего Кодекса.

5. В течение ста двадцати налоговых периодов считая с начала применения ставки налога на прибыль организаций в соответствии с пунктом 2 статьи
284_3 настоящего Кодекса коэффициент принимается равным:
1) 0 - в течение первых двадцати четырех налоговых периодов;
2) 0,2 - с двадцать пятого по сорок восьмой включительно налоговый период;
3) 0,4 - с сорок девятого по семьдесят второй включительно налоговый период;
4) 0,6 - с семьдесят третьего по девяносто шестой включительно налоговый период;
5) 0,8 - с девяносто седьмого по сто двадцатый включительно налоговый период;
6) 1 - в последующие налоговые периоды.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 267-ФЗ )

Комментарий к статье 342_3

Статья 342_4. Порядок расчета базового значения единицы условного топлива, коэффициента, характеризующего степень сложности добычи газа горючего природного и (или) газового конденсата из залежи углеводородного сырья, и показателя, характеризующего ...

Статья 342_4. Порядок расчета базового значения единицы условного топлива ( ), коэффициента, характеризующего степень сложности добычи
газа горючего природного и (или) газового конденсата из залежи
углеводородного сырья ( ), и показателя, характеризующего расходы на транспортировку газа горючего природного ( )
1. Базовое значение единицы условного топлива ( ) рассчитывается налогоплательщиком самостоятельно при добыче газа горючего природного (за исключением попутного газа) и (или) газового конденсата для участка
недр, содержащего залежь углеводородного сырья, по следующей формуле:

,
где - цена газа горючего природного, определяемая в целях настоящей статьи в соответствии с пунктом 4 настоящей статьи ;

- коэффициент, характеризующий долю добытого газа горючего природного (за исключением попутного газа) в общем количестве газа горючего природного (за исключением попутного газа) и газового конденсата,

добытых в истекшем налоговом периоде на участке недр, содержащем залежь углеводородного сырья, определяемый в соответствии с пунктом 3 настоящей статьи ;
- цена газового конденсата, определяемая в целях настоящей статьи в соответствии с пунктом 2 настоящей статьи.
2. Цена газового конденсата ( ) рассчитывается в целях настоящей статьи по следующей формуле:

,
где Ц - средняя за истекший налоговый период цена нефти сорта "Юралс" за баррель, выраженная в долларах США, определяемая в порядке, установленном пунктом 3 статьи 342 настоящего Кодекса;

- ставка вывозной таможенной пошлины на нефть сырую (код единой Товарной номенклатуры внешнеэкономической деятельности Таможенного союза ( ТН ВЭД ТС ) 2709 00), которая была установлена для истекшего

налогового периода;
Р - среднее за истекший налоговый период значение курса доллара США к рублю Российской Федерации, определяемое в порядке, установленном пунктом 3 статьи 342 настоящего Кодекса.
Рассчитанная в порядке, определенном настоящим пунктом, средняя за
истекший налоговый период цена газового конденсата ( ) округляется до 4- го знака в соответствии с действующим порядком округления.
3. Коэффициент, характеризующий долю добытого газа горючего природного (за исключением попутного газа) в общем количестве газа горючего природного (за исключением попутного газа) и газового конденсата, добытых в истекшем налоговом периоде на участке недр, содержащем залежь

углеводородного сырья ( ), рассчитывается по следующей формуле:

,

где - количество добытого за истекший налоговый период на участке недр газа горючего природного (за исключением попутного газа), выраженное в тысячах кубических метров;

- количество добытого за истекший налоговый период на участке недр газового конденсата, выраженное в тоннах.

Рассчитанный в порядке, определенном настоящим пунктом, коэффициент

округляется до 4-го знака в соответствии с действующим порядком округления.

4. Цена газа горючего природного ( ) рассчитывается в целях настоящей статьи по следующей формуле:

,
г д е - средняя оптовая цена на газ, поставляемый потребителям Российской Федерации (кроме населения), определяемая как произведение средней по Единой системе газоснабжения расчетной цены на газ,
обеспечивающей равную доходность поставок газа потребителям Российской Федерации и потребителям, находящимся за пределами территорий государств - участников Содружества Независимых Государств, рассчитанной для истекшего налогового периода, и понижающего коэффициента, действовавшего в истекшем налоговом периоде, обеспечивающего соответствие изменения роста цен на газ средним параметрам ежегодного изменения цен на газ, поставляемый потребителям Российской Федерации (кроме населения). Размер указанного понижающего коэффициента и порядок расчета средней по Единой системе газоснабжения расчетной цены на газ, обеспечивающей равную доходность поставок газа потребителям Российской Федерации и потребителям, находящимся за пределами территорий государств - участников Содружества Независимых Государств, устанавливаются и доводятся через официальные источники информации уполномоченным федеральным органом исполнительной власти в области регулирования тарифов;
- коэффициент, характеризующий долю реализации газа потребителям Российской Федерации в общем объеме реализованного организацией газа, определяемый в порядке, установленном пунктом 5 настоящей статьи;

- расчетная цена газа горючего природного при поставках за пределы территорий государств - участников Содружества Независимых Государств, рассчитываемая по следующей формуле:

,

г д е - расчетная цена реализации газа за пределы территорий государств - участников Содружества Независимых Государств. Указанная цена устанавливается и доводится через официальные источники информации уполномоченным федеральным органом исполнительной власти в области регулирования тарифов;

- ставка вывозной таможенной пошлины на газ горючий природный, выраженная в процентах, которая была установлена для истекшего налогового периода;

- расходы на транспортировку и хранение газа при его реализации за пределы территорий государств - участников Содружества Независимых Государств, выраженные в рублях за 1000 кубических метров газа. Величина

указанных расходов ( ) устанавливается и доводится через официальные источники информации уполномоченным федеральным органом исполнительной власти в области регулирования тарифов.
Рассчитанная в порядке, определенном настоящим пунктом, цена газа
горючего природного ( ) округляется до 4-го знака в соответствии с действующим порядком округления.
5. Коэффициент, характеризующий долю реализации газа потребителям
Российской Федерации в общем объеме реализованного организацией газа (

), устанавливается равным:
1) 0,64 - для налогоплательщиков, являющихся в течение всего налогового периода организациями - собственниками объектов Единой системы газоснабжения и (или) организациями, в которых непосредственно и (или) косвенно участвуют собственники объектов Единой системы газоснабжения и суммарная доля такого участия составляет более 50 процентов, за исключением следующих налогоплательщиков:
налогоплательщиков - организаций, в которых одним из участников с долей не менее 50 процентов является российская организация, в которой непосредственно и (или) косвенно участвуют собственники объектов Единой системы газоснабжения и суммарная доля такого участия составляет менее
10 процентов;
налогоплательщиков, для которых рассчитываемый по итогам налогового периода коэффициент, характеризующий долю добытого газа горючего природного (за исключением попутного газа) в суммарном объеме добытого
углеводородного сырья ( ), составляет менее 0,35. Значение коэффициента определяется в соответствии с пунктом 6 настоящей
статьи ;
2) 1 - для налогоплательщиков, не указанных в подпункте 1 настоящего пункта.

6. Значение коэффициента , указанного в пункте 5 настоящей статьи, определяется налогоплательщиком самостоятельно по следующей формуле:
,
где - количество добытого газа горючего природного (за исключением попутного газа), выраженное в тысячах кубических метров;

- количество добытого попутного газа, выраженное в тысячах кубических метров;

- количество добытой нефти обезвоженной, обессоленной и стабилизированной, выраженное в тоннах;

- количество добытого газового конденсата, выраженное в тоннах. Показатели , , , определяются за истекший налоговый
период применительно к добыче на всех участках недр, находящихся в
пользовании налогоплательщика.
7. Коэффициент, характеризующий степень сложности добычи газа горючего природного и (или) газового конденсата из залежи углеводородного сырья (
), принимается равным минимальному значению из значений коэффициентов

, , , , , рассчитываемых для указанной залежи углеводородного сырья в порядке, установленном пунктами 8-12 настоящей статьи .
Рассчитанный в порядке, определенном настоящим пунктом, коэффициент

округляется до 4-го знака в соответствии с действующим порядком округления.

8. Коэффициент, характеризующий степень выработанности запасов газа конкретного участка недр, содержащего залежь углеводородного сырья ( ),
определяется налогоплательщиком в порядке, установленном настоящим
пунктом.
В случае, если степень выработанности запасов газа горючего природного
конкретного участка недр ( ) больше 0,7 и меньше или равна 0,9, коэффициент рассчитывается по следующей формуле:

.
В случае, если степень выработанности запасов газа горючего природного
конкретного участка недр ( ) больше 0,9, коэффициент принимается равным 0,5.
В случае, если степень выработанности запасов газа горючего природного
конкретного участка недр ( ) меньше или равна 0,7, коэффициент принимается равным 1.
9. Коэффициент, характеризующий географическое расположение участка недр, содержащего залежь углеводородного сырья ( ), определяется
налогоплательщиком в порядке, установленном настоящим пунктом.
В случае, если участок недр, содержащий залежь углеводородного сырья, расположен полностью или частично на полуострове Ямал и (или) Гыданском полуострове в Ямало-Ненецком автономном округе, на период с 1 января 2014 года и до истечения ста сорока четырех налоговых периодов, начинающихся с
1 января года, в котором степень выработанности запасов газа горючего
природного конкретного участка недр ( ) впервые превысила 1 процент (но не ранее 1 января 2014 года), коэффициент рассчитывается по
следующей формуле:

,
где n - порядковый номер года, определяемый в целях настоящего пункта как разность между годом налогового периода и годом, в котором степень выработанности запасов газа горючего природного конкретного участка недр (

) впервые превысила 1 процент (но не ранее 1 января 2014 года), увеличенная на 1.
В случае, если в налоговом периоде степень выработанности запасов газа
горючего природного конкретного участка недр ( ) составляет менее 1 процента, порядковый номер года (n) принимается равным 1.
По истечении ста сорока четырех налоговых периодов, начинающихся с 1 января года, в котором степень выработанности запасов газа горючего
природного конкретного участка недр ( ) впервые превысила 1 процент (но не ранее 1 января 2014 года), коэффициент принимается равным 1.
В случае, если участок недр, содержащий залежь углеводородного сырья,
расположен полностью или частично на территории Астраханской области,
коэффициент принимается равным 0,73.
В случае, если участок недр, содержащий залежь углеводородного сырья,
расположен полностью или частично на территории Иркутской области, Красноярского края или Дальневосточного федерального округа либо в Охотском море, на период с 1 июля 2014 года по 31 декабря 2033 года
коэффициент принимается равным 0,1. Начиная с 1 января 2034 года для указанных участков недр коэффициент принимается равным 1.
При добыче газа горючего природного на участке недр, расположенном на
территориях, не указанных в настоящем пункте, коэффициент принимается равным 1.
10. Коэффициент, характеризующий глубину залегания залежи
углеводородного сырья ( ), принимается равным одному из следующих значений:
в случае, если минимальная глубина залегания залежи углеводородного
сырья меньше или равна 1700 метрам, коэффициент принимается равным 1;
в случае, если минимальная глубина залегания залежи углеводородного сырья больше 1700 метров и меньше или равна 3300 метрам, коэффициент

принимается равным 0,64;

в случае, если минимальная глубина залегания залежи углеводородного
сырья больше 3300 метров, коэффициент принимается равным 0,5.
Минимальная глубина залегания залежи углеводородного сырья
определяется налогоплательщиком самостоятельно по данным государственного баланса запасов полезных ископаемых по состоянию на 1 января года, предшествующего году налогового периода.
При этом для залежей углеводородного сырья участков недр, расположенных на территориях, перечисленных в абзацах втором - восьмом пункта 9 настоящей статьи, коэффициент, характеризующий глубину залегания
залежи углеводородного сырья ( ), принимается равным 1.
11. Коэффициент, характеризующий принадлежность участка недр, содержащего залежь углеводородного сырья, к региональной системе
газоснабжения ( ), определяется налогоплательщиком в порядке, установленном настоящим пунктом.
В случае, если участок недр, содержащий залежь углеводородного сырья, является ресурсной базой исключительно для региональной системы
газоснабжения, коэффициент принимается равным 0,1.
В случаях, не указанных в абзаце втором настоящего пункта, коэффициент

принимается равным 1.

12. Коэффициент, характеризующий особенности разработки отдельных залежей участка недр ( ), определяется налогоплательщиком в порядке,
установленном настоящим пунктом.
В случае, если добыча газа горючего природного осуществляется из залежи углеводородного сырья, отнесенной к туронским продуктивным отложениям по данным государственного баланса запасов полезных ископаемых, на период с 1 января 2014 года и до истечения ста восьмидесяти налоговых периодов, начинающихся с 1 января года, в котором степень выработанности запасов газа горючего природного залежи углеводородного
сырья впервые превысила 1 процент, коэффициент рассчитывается по следующей формуле:

,
где n - порядковый номер года, определяемый в целях настоящего пункта как разность между годом налогового периода и годом, в котором степень выработанности запасов газа горючего природного залежи углеводородного сырья впервые превысила 1 процент, увеличенная на 1.
В случае, если в налоговом периоде степень выработанности запасов газа горючего природного залежи углеводородного сырья составляет менее 1 процента, порядковый номер года (n) принимается равным 1.
По истечении ста восьмидесяти налоговых периодов, начинающихся с 1 января года, в котором степень выработанности запасов газа горючего природного залежи углеводородного сырья впервые превысила 1 процент,
коэффициент принимается равным 1.
Для целей настоящего пункта степень выработанности запасов газа
горючего природного залежи углеводородного сырья рассчитывается налогоплательщиком самостоятельно по данным государственного баланса запасов полезных ископаемых по состоянию на 1 января года, предшествующего году налогового периода, как частное от деления суммы накопленной добычи газа горючего природного (за исключением попутного газа) из залежи углеводородного сырья (включая потери при добыче) на начальные запасы газа горючего природного (за исключением попутного газа), определяемые как сумма начальных запасов газа горючего природного (за исключением попутного газа) категорий А, В, С1 и С2 и накопленной добычи с начала разработки залежи углеводородного сырья.
13. Для целей настоящей статьи степень выработанности запасов газа горючего природного конкретного участка недр ( ) рассчитывается
налогоплательщиком самостоятельно по данным государственного баланса
запасов полезных ископаемых по состоянию на 1 января года, предшествующего году налогового периода, как частное от деления суммы накопленной добычи газа горючего природного (за исключением попутного газа) на данном участке недр (включая потери при добыче) на начальные запасы газа горючего природного (за исключением попутного газа), определяемые как сумма запасов категорий А, В, С1 и С2 и накопленной добычи с начала разработки участка недр.
14. Показатель, характеризующий расходы на транспортировку газа горючего природного ( ), определяется налогоплательщиком ежегодно начиная с 1
января 2015 года и действует в течение двенадцати налоговых периодов,
начинающихся с 1 января соответствующего года. На период до 1 января 2015 года показатель принимается равным 0.
Показатель рассчитывается по следующей формуле:

,

г д е - разница между средним фактическим значением тарифа на услуги по транспортировке газа горючего природного по магистральным газопроводам, являющимся частью Единой системы газоснабжения, в пределах территории Российской Федерации в году, предшествующем году налогового периода, определяемым как среднее арифметическое фактических значений тарифов на услуги по транспортировке газа горючего природного по магистральным газопроводам, являющимся частью Единой системы газоснабжения, в пределах территории Российской Федерации, действовавших в каждом месяце года, предшествующего году налогового периода, и расчетным значением тарифа на услуги по транспортировке газа горючего природного для года, предшествующего году налогового периода, определяемым как произведение среднего фактического значения тарифа на услуги по транспортировке газа горючего природного по магистральным газопроводам, являющимся частью Единой системы газоснабжения, в пределах территории Российской Федерации в 2013 году и коэффициента, учитывающего изменение потребительских цен на товары (работы, услуги) в Российской Федерации начиная с 2013 года.
Коэффициент, учитывающий изменение потребительских цен на товары (работы, услуги) в Российской Федерации начиная с 2013 года, определяется как отношение коэффициента-дефлятора, установленного для года, предшествующего году налогового периода, к коэффициенту-дефлятору, установленному для 2013 года.
Показатель доводится через официальные источники информации уполномоченным федеральным органом исполнительной власти в области регулирования тарифов.
При отсутствии указанной информации в официальных источниках
показатель рассчитывается налогоплательщиком самостоятельно.
Если значение показателя , определенное в соответствии с настоящим пунктом, составляет менее 0, то показатель принимается равным 0;

- среднее расстояние транспортировки газа горючего природного по магистральным газопроводам, являющимся частью Единой системы газоснабжения, выраженное в километрах, в пределах территории Российской

Федерации организациями, не являющимися собственниками объектов Единой системы газоснабжения и (или) организациями, в которых непосредственно и (или) косвенно участвуют собственники объектов Единой системы газоснабжения и суммарная доля такого участия составляет более
50 процентов за 12 месяцев, предшествующих 1 октября года, предшествующего году налогового периода.
Показатель определяется и доводится через официальные источники информации уполномоченным федеральным органом исполнительной власти в области регулирования тарифов.
При отсутствии указанной информации в официальных источниках
показатель принимается равным 2000;

- коэффициент, определяемый как отношение количества газа горючего природного (за исключением попутного газа), добытого организациями, являющимися собственниками объектов Единой системы

газоснабжения и (или) организациями, в которых непосредственно и (или) косвенно участвуют собственники объектов Единой системы газоснабжения и суммарная доля такого участия составляет более 50 процентов (за исключением организаций, в которых одним из участников с долей не менее
50 процентов является российская организация, в которой непосредственно и (или) косвенно участвуют собственники объектов Единой системы газоснабжения и суммарная доля такого участия составляет менее 10 процентов), за 12 месяцев, предшествующих 1 октября года, предшествующего году налогового периода, к количеству газа горючего природного (за исключением попутного газа), добытого иными налогоплательщиками за 12 месяцев, предшествующих 1 октября года, предшествующего году налогового периода.
К оэ ффиц иент определяется и доводится через официальные источники информации в порядке, устанавливаемом федеральным органом исполнительной власти, осуществляющим функции по выработке и
реализации государственной политики и нормативно-правовому регулированию в сфере топливно-энергетического комплекса.
При отсутствии указанной информации в официальных источниках
коэффициент принимается равным 4.
Для налогоплательщиков, не являющихся в течение всего налогового
периода организациями - собственниками объектов Единой системы газоснабжения и (или) организациями, в которых непосредственно и (или) косвенно участвуют собственники объектов Единой системы газоснабжения и суммарная доля такого участия составляет более 50 процентов (за исключением организаций, в которых одним из участников с долей не менее
50 процентов является российская организация, в которой непосредственно и (или) косвенно участвуют собственники объектов Единой системы газоснабжения и суммарная доля такого участия составляет менее 10
процентов), коэффициент принимается равным минус 1.
Для участка недр, являющегося ресурсной базой исключительно для
региональной системы газоснабжения, показатель, характеризующий расходы
на транспортировку газа горючего природного ( ), принимается равным 0. (Статья дополнительно включена с 1 июля 2014 года Федеральным
законом от 30 сентября 2013 года N 263-ФЗ )

Статья 343. Порядок исчисления и уплаты налога

1. Сумма налога по добытым полезным ископаемым, если иное не предусмотрено настоящей статьей, исчисляется как соответствующая налоговой ставке процентная доля налоговой базы (абзац дополнен с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ .

Сумма налога по добытому углю и углеводородному сырью (за исключением полезных ископаемых, налоговая база при добыче которых в соответствии с подпунктом 2 пункта 2 статьи 338 настоящего Кодекса определяется как их стоимость) исчисляется как произведение соответствующей налоговой ставки и величины налоговой базы. * 343.1 )

(Абзац дополнительно включен с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января
2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ .
2. Сумма налога исчисляется по итогам каждого налогового периода по каждому добытому полезному ископаемому, если настоящей статьей не установлен иной порядок исчисления налога. Налог подлежит уплате в бюджет по месту нахождения каждого участка недр, предоставленного налогоплательщику в пользование в соответствии с законодательством Российской Федерации. При этом, если сумма налога не исчисляется в соответствии с настоящей статьей по каждому участку недр, на котором осуществляется добыча полезного ископаемого, сумма налога, подлежащая уплате, рассчитывается исходя из доли полезного ископаемого, добытого на каждом участке недр, в общем количестве добытого полезного ископаемого соответствующего вида (пункт дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ; дополнен с 1 апреля
2011 года Федеральным законом от 28 декабря 2010 года N 425-ФЗ. *343.2)
3. Сумма налога, исчисленная по полезным ископаемым, добытым за пределами территории Российской Федерации, подлежит уплате в бюджет по месту нахождения организации или месту жительства индивидуального предпринимателя (пункт дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
4. При применении налогоплательщиком налогового вычета, установленного статьей 343_1 настоящего Кодекса, сумма налога по углю исчисляется по каждому участку недр, на котором осуществляется добыча угля, как произведение соответствующей налоговой ставки и величины налоговой базы, уменьшенное на величину указанного налогового вычета (пункт дополнительно включен с 1 апреля 2011 года Федеральным законом от 28 декабря 2010 года N 425-ФЗ ).
5. При применении налогоплательщиком налогового вычета, установленного статьей 343_2 настоящего Кодекса, сумма налога, исчисленная налогоплательщиком в соответствии с настоящей статьей по итогам налогового периода по нефти обезвоженной, обессоленной и стабилизированной, добытой на участках недр, указанных в пункте 2 или 3 статьи 343_2 настоящего Кодекса, уменьшается на величину указанного налогового вычета. При превышении определенной за налоговый период суммы налогового вычета по участкам недр, указанным в пунктах 2 и 3 статьи
343_2 настоящего Кодекса, над суммой налога, исчисленной по этим участкам недр в соответствии с настоящей статьей по итогам этого налогового периода, размер налогового вычета принимается равным сумме налога, исчисленной по этим участкам недр.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ )
(Статья в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.

Комментарий к статье 343

Статья 343_1. Порядок уменьшения суммы налога, исчисленного при добыче угля, на расходы, связанные с обеспечением безопасных условий и охраны труда

1. Налогоплательщики по своему выбору могут уменьшить сумму налога, исчисленную за налоговый период при добыче угля на участке недр, на сумму экономически обоснованных и документально подтвержденных расходов, осуществленных (понесенных) налогоплательщиком в налоговом периоде и связанных с обеспечением безопасных условий и охраны труда при добыче угля на данном участке недр (налоговый вычет), в порядке, установленном настоящей статьей, либо учесть указанные расходы при исчислении налоговой базы по налогу на прибыль организаций в соответствии с главой 25 настоящего Кодекса.

Порядок признания расходов, указанных в настоящем пункте, должен быть отражен в учетной политике для целей налогообложения. Изменение указанного порядка допускается не чаще одного раза в пять лет.
2. Предельная величина налогового вычета, применяемого в соответствии с настоящей статьей, рассчитывается налогоплательщиком самостоятельно как произведение суммы налога, исчисленного при добыче угля на каждом участке недр за налоговый период, и коэффициента Кт, определяемого в порядке, установленном настоящей статьей.
3. Коэффициент Кт определяется для каждого участка недр в соответствии с порядком, устанавливаемым Правительством Российской Федерации, с учетом степени метанообильности участка недр, на котором осуществляется добыча угля, а также с учетом склонности угля к самовозгоранию в пласте на участке недр, на котором осуществляется добыча угля. Значение коэффициента Кт, рассчитанное в соответствии с настоящей статьей для каждого участка недр, устанавливается в принятой налогоплательщиком учетной политике для целей налогообложения. Значение коэффициента Кт не может превышать 0,3.*343_1.3 )

4. В случае, если фактическая сумма расходов, осуществленных (понесенных) налогоплательщиком в налоговом периоде и связанных с обеспечением безопасных условий и охраны труда при добыче угля, превышает предельную сумму налогового вычета, определенную в соответствии с пунктом 2 настоящей статьи, сумма такого превышения учитывается при определении налогового вычета в течение 36 налоговых периодов после налогового периода, в котором такие расходы были осуществлены (понесены) налогоплательщиком.

5. В налоговый вычет включаются следующие виды расходов, осуществленных (понесенных) налогоплательщиком и связанных с обеспечением безопасных условий и охраны труда при добыче угля (по перечню, устанавливаемому Правительством Российской Федерации):*343_1.5)
1) материальные расходы налогоплательщика, определяемые в порядке, предусмотренном главой 25 настоящего Кодекса;
2) расходы налогоплательщика на приобретение и (или) создание амортизируемого имущества;
3) расходы, осуществленные (понесенные) налогоплательщиком в случаях достройки, дооборудования, реконструкции, модернизации, технического перевооружения объектов основных средств.
6. Виды расходов, связанных с обеспечением безопасных условий и охраны труда при добыче угля, учитываемых при определении налогового вычета в соответствии с настоящей статьей, устанавливаются в учетной политике для целей налогообложения.
7. Налогоплательщики, у которых отсутствует исчисленная за налоговый период сумма налога, могут учитывать расходы, предусмотренные пунктом 5 настоящей статьи, при определении налогового вычета в порядке, установленном настоящей статьей, начиная с того налогового периода, когда у них возникает обязанность по исчислению налога.
(Статья дополнительно включена с 1 апреля 2011 года Федеральным законом от 28 декабря 2010 года N 425-ФЗ )
Комментарий к статье 343_1

Статья 343_2. Порядок уменьшения суммы налога, исчисленной при добыче нефти обезвоженной, обессоленной и стабилизированной, на сумму налогового вычета в связи с добычей нефти на участках недр, расположенных полностью или частично в границах Республики Татарстан (Татарстан) или в границах Республики Башкортостан

1. Налогоплательщик имеет право уменьшить общую сумму налога, исчисленную в соответствии со статьей 343 настоящего Кодекса при добыче нефти обезвоженной, обессоленной и стабилизированной, на установленные настоящей статьей налоговые вычеты.
2. При добыче нефти на участках недр, расположенных полностью или частично в границах Республики Татарстан (Татарстан), лицензия на право пользования которыми выдана до 1 июля 2011 года и начальные извлекаемые запасы нефти каждого из которых равны 2500 миллионам тонн или более по состоянию на 1 января 2011 года, сумма налогового вычета за налоговый период определяется в совокупности по указанным в настоящем пункте участкам недр в миллионах рублей по формуле:

.
Налоговый вычет, исчисленный в соответствии с настоящим пунктом, применяется за налоговые периоды с 1 января 2012 года по 31 декабря 2016 года включительно.
3. При добыче нефти на участках недр, расположенных полностью или частично в границах Республики Башкортостан, лицензия на право пользования которыми выдана до 1 июля 2011 года и начальные извлекаемые запасы нефти каждого из которых равны 200 миллионам тонн или более по состоянию на 1 января 2011 года, сумма налогового вычета за налоговый период определяется в совокупности по указанным в настоящем пункте участкам недр в миллионах рублей по формуле:

.
Налоговый вычет, исчисленный в соответствии с настоящим пунктом, применяется с 1 января 2012 года по 31 декабря 2015 года включительно.
4. В целях применения пунктов 2 и 3 настоящей статьи коэффициент, характеризующий размер ставки вывозной таможенной пошлины на нефть
сырую ( ), определяется в следующем порядке:
1) коэффициент Кп принимается равным 1, если в налоговом периоде, в котором применяется налоговый вычет, применяется ставка вывозной таможенной пошлины на нефть сырую, целая часть которой не превышает суммы 29,2 доллара США за 1 тонну и 60 процентов разницы между сложившейся за период мониторинга средней ценой на нефть сырую марки "Юралс" на мировых рынках нефтяного сырья (средиземноморском и роттердамском) в долларах США за 1 тонну и 182,5 доллара США;
2) коэффициент принимается равным 0 в случае невыполнения условия, предусмотренного подпунктом 1 настоящего пункта.
5. При отсутствии информации о средней цене на нефть сырую марки "Юралс" на мировых рынках нефтяного сырья (средиземноморском и роттердамском) за период мониторинга в официальных источниках средняя цена на нефть сырую марки "Юралс" на мировых рынках нефтяного сырья (средиземноморском и роттердамском) в целях определения налогового вычета, установленного настоящей статьей, определяется налогоплательщиком за период мониторинга самостоятельно.
6. В случае, если в налоговом периоде применяются различные ставки вывозной таможенной пошлины на нефть сырую, в целях применения настоящей статьи используются средневзвешенные ставки установленной вывозной таможенной пошлины за налоговый период, рассчитанные с учетом количества календарных дней в налоговом периоде, в которых применялись указанные ставки вывозной таможенной пошлины.
7. В целях настоящей статьи код нефти сырой в соответствии с Товарной номенклатурой внешнеэкономической деятельности определяется Министерством финансов Российской Федерации.
8. В целях настоящей статьи начальные извлекаемые запасы нефти определяются как сумма извлекаемых запасов категорий А, В, С1 и С2 на 1 января 2011 года и накопленной добычи с начала разработки конкретного участка недр в соответствии с данными государственного баланса запасов полезных ископаемых на 1 января 2011 года.
(Пункт дополнительно включен с 1 сентября 2013 года Федеральным законом от 23 июля 2013 года N 213-ФЗ )
(Статья дополнительно включена с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 338-ФЗ )
Комментарий к статье 343_2

Статья 344. Сроки уплаты налога

Сумма налога, подлежащая уплате по итогу налогового периода, уплачивается не позднее 25-го числа месяца, следующего за истекшим налоговым периодом (статья в редакции, введенной в действие с 1 августа
2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ.
В соответствии со статьей 15 Федерального закона от 24 июля 2002 года N
110-ФЗ настоящая статья в редакции Федерального закона от 29 мая 2002 года N 57-ФЗ вводится в действие с 1 января 2003 года.

Комментарий к статье 344

Статья 345. Налоговая декларация

1. Обязанность представления налоговой декларации у налогоплательщиков возникает начиная с того налогового периода, в котором начата фактическая добыча полезных ископаемых (абзац в редакции, введенной в действие с 30 июня 2002 года Федеральным законом от 29 мая 2002 года N 57-ФЗ; действие распространяется на отношения, возникшие с 1 января 2002 года.
Налоговая декларация представляется налогоплательщиком в налоговые органы по месту нахождения (месту жительства) налогоплательщика (абзац дополнительно включен с 30 июня 2002 года Федеральным законом от 29 мая
2002 года N 57-ФЗ ; действие распространяется на отношения, возникшие с 1 января 2002 года).
2. Налоговая декларация представляется не позднее последнего числа месяца, следующего за истекшим налоговым периодом (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ . * 345.2 ) Комментарий к статье 345

Статья 345_1. Порядок представления сведений органами управления государственным фондом недр, а также органами, осуществляющими контроль и надзор в сфере природопользования

1. Федеральный орган исполнительной власти, осуществляющий в установленном порядке ведение государственного баланса запасов полезных ископаемых, направляет в налоговые органы данные государственного баланса запасов полезных ископаемых на 1-е число каждого календарного года, включающие следующие сведения:
1) наименование пользователя недр, идентификационный номер налогоплательщика и код причины постановки на учет;
(Подпункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 268-ФЗ.

2) реквизиты лицензии на право пользования недрами;
3) сведения о накопленной добыче нефти (включая потери при добыче) и начальных извлекаемых запасах нефти, утвержденных в установленном порядке, с учетом прироста и списания запасов нефти (за исключением списания запасов добытой нефти и потерь при добыче) всех категорий по каждому конкретному участку недр, а также по каждой конкретной залежи углеводородного сырья, указанной в подпунктах 1-4 пункта 1 статьи 342_2 настоящего Кодекса;
(Подпункт в редакции, введенной в действие с 1 сентября 2013 года

Федеральным законом от 23 июля 2013 года N 213-ФЗ.

4) сведения о добыче антрацита, угля коксующегося, угля бурого и угля, за исключением антрацита, угля коксующегося и угля бурого, и фактических потерях при добыче (в разрезе пластов);
5) показатели проницаемости и эффективной нефтенасыщенной толщины пласта по залежи углеводородного сырья;
(Подпункт дополнительно включен с 1 сентября 2013 года Федеральным законом от 23 июля 2013 года N 213-ФЗ )
6) наименование продуктивных отложений, к которым отнесена залежь углеводородного сырья;
(Подпункт дополнительно включен с 1 сентября 2013 года Федеральным законом от 23 июля 2013 года N 213-ФЗ )
7) сведения о накопленной добыче каждого вида углеводородного сырья на новом морском месторождении углеводородного сырья (включая потери при добыче) и его начальных запасах (для нефти - начальных извлекаемых запасах), утвержденных в установленном порядке, с учетом прироста и списания запасов полезного ископаемого (за исключением списания запасов добытого полезного ископаемого и потерь при добыче) всех категорий по каждому месторождению (залежи) углеводородного сырья;
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )

8) сведения о месторождениях в соответствии с пунктом 6 статьи 338 настоящего Кодекса;

(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
9) минимальную глубину залегания залежи углеводородного сырья;
(Подпункт дополнительно включен с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 263-ФЗ )
10) сведения о накопленной добыче газа горючего природного (за исключением попутного газа), включая потери при добыче, и начальных запасах категорий А, В, С1 и С2 по каждому конкретному участку недр.
(Подпункт дополнительно включен с 1 июля 2014 года Федеральным законом от 30 сентября 2013 года N 263-ФЗ )
2. Данные представляются после выпуска государственного баланса запасов полезных ископаемых на 1-е число каждого календарного года, но не позднее
1-го числа следующего календарного года.
(Статья дополнительно включена с 1 апреля 2011 года Федеральным законом от 28 декабря 2010 года N 425-ФЗ )

Комментарий к статье 345_1

Статья 346. Особенности исчисления и уплаты налога при выполнении соглашений о разделе продукции

(статья утратила силу с 10 июня 2003 года - Федеральный закон от 6 июня
2003 года N 65-ФЗ .)

Комментарий к статье 346

Раздел VIII_1. СПЕЦИАЛЬНЫЕ НАЛОГОВЫЕ РЕЖИМЫ (статьи 346_1-346_53)

(раздел дополнительно включен с 30 января 2002 года Федеральным законом от 29 декабря 2001 года N 187-ФЗ )

Глава 26_1. СИСТ ЕМ А НАЛОГООБЛОЖЕНИЯ ДЛЯ СЕЛЬСКОХОЗЯЙСТ ВЕННЫХ Т ОВАРОПРОИЗВОДИТ ЕЛЕЙ (ЕДИНЫЙ СЕЛЬСКОХОЗЯЙСТ ВЕННЫЙ НАЛОГ) (статьи 346_1-

346_10)

(глава в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 11 ноября 2003 года N 147-ФЗ

Комментарий к главе 26_1

Статья 346_1. Общие условия применения системы налогообложения для сельскохозяйственных товаропроизводителей (единого сельскохозяйственного налога)

1. Система налогообложения для сельскохозяйственных товаропроизводителей (единый сельскохозяйственный налог) (далее в настоящей главе - единый сельскохозяйственный налог) устанавливается настоящим Кодексом и применяется наряду с иными режимами налогообложения, предусмотренными законодательством Российской Федерации о налогах и сборах (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ.
2. Организации и индивидуальные предприниматели, являющиеся сельскохозяйственными товаропроизводителями в соответствии с настоящей главой, вправе добровольно перейти на уплату единого сельскохозяйственного налога в порядке, предусмотренном настоящей главой (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ .
3. Организации, являющиеся налогоплательщиками единого сельскохозяйственного налога, освобождаются от обязанности по уплате налога на прибыль организаций (за исключением налога, уплачиваемого с доходов, облагаемых по налоговым ставкам, предусмотренным пунктами 3 и 4 статьи 284 настоящего Кодекса), налога на имущество организаций. Организации, являющиеся налогоплательщиками единого сельскохозяйственного налога, не признаются налогоплательщиками налога на добавленную стоимость (за исключением налога на добавленную стоимость, подлежащего уплате в соответствии с настоящим Кодексом при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, а также налога на добавленную стоимость, уплачиваемого в соответствии со статьей 174_1 настоящего Кодекса) (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта
2006 года N 39-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ; дополнен с 1 января 2009 го д а Федеральным законом от 22 июля 2008 года N 155-ФЗ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля
2009 года N 213-ФЗ ; в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 ноября 2010 года N 306-ФЗ.

Абзац утратил силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ ..
Иные налоги и сборы уплачиваются организациями, перешедшими на уплату единого сельскохозяйственного налога, в соответствии с иными режимами налогообложения, предусмотренными законодательством Российской Федерации о налогах и сборах (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N
39-ФЗ .
Индивидуальные предприниматели, являющиеся налогоплательщиками единого сельскохозяйственного налога, освобождаются от обязанности по уплате налога на доходы физических лиц (в отношении доходов, полученных от предпринимательской деятельности, за исключением налога, уплачиваемого с доходов, облагаемых по налоговым ставкам, предусмотренным пунктами 2, 4 и 5 статьи 224 настоящего Кодекса), налога на имущество физических лиц (в отношении имущества, используемого для осуществления предпринимательской деятельности). Индивидуальные предприниматели, являющиеся налогоплательщиками единого сельскохозяйственного налога, не признаются налогоплательщиками налога на добавленную стоимость (за исключением налога на добавленную стоимость, подлежащего уплате в соответствии с настоящим Кодексом при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, а также налога на добавленную стоимость, уплачиваемого в соответствии со статьей 174_1 настоящего Кодекса) (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта
2006 года N 39-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N
155-ФЗ ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ.
Абзац утратил силу с 1 января 2010 года - Федеральный закон от 24 июля 2009 года N 213-ФЗ ..
Иные налоги и сборы уплачиваются индивидуальными предпринимателями, перешедшими на уплату единого сельскохозяйственного налога, в соответствии с иными режимами налогообложения, предусмотренными законодательством Российской Федерации о налогах и сборах (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ .
4. Организации и индивидуальные предприниматели, являющиеся налогоплательщиками единого сельскохозяйственного налога, не освобождаются от исполнения предусмотренных настоящим Кодексом обязанностей налоговых агентов.
5. Правила, предусмотренные настоящей главой, распространяются на крестьянские (фермерские) хозяйства.

Комментарий к статье 346_1

Статья 346_2. Налогоплательщики

1. Налогоплательщиками единого сельскохозяйственного налога (далее в настоящей главе - налогоплательщики) признаются организации и индивидуальные предприниматели, являющиеся сельскохозяйственными товаропроизводителями и перешедшие на уплату единого сельскохозяйственного налога в порядке, установленном настоящей главой.
2. В целях настоящей главы сельскохозяйственными товаропроизводителями признаются организации и индивидуальные предприниматели, производящие сельскохозяйственную продукцию, осуществляющие ее первичную и последующую (промышленную) переработку (в том числе на арендованных основных средствах) и реализующие эту продукцию, при условии, если в общем доходе от реализации товаров (работ, услуг) таких организаций и индивидуальных предпринимателей доля дохода от реализации произведенной ими сельскохозяйственной продукции, включая продукцию ее первичной переработки, произведенную ими из сельскохозяйственного сырья собственного производства, составляет не менее 70 процентов, а также сельскохозяйственные потребительские кооперативы (перерабатывающие, сбытовые (торговые), снабженческие, садоводческие, огороднические, животноводческие), признаваемые таковыми в соответствии с Федеральным законом от 8 декабря 1995 года N 193-ФЗ "О сельскохозяйственной кооперации", у которых доля доходов от реализации сельскохозяйственной продукции собственного производства членов данных кооперативов, включая продукцию первичной переработки, произведенную данными кооперативами из сельскохозяйственного сырья собственного производства членов этих кооперативов, а также от выполненных работ (услуг) для членов данных кооперативов составляет в общем доходе от реализации товаров (работ, услуг) не менее 70 процентов (пункт в редакции, введенной в действие с 31 декабря 2008 года Федеральным законом от 30 декабря 2008 года N 314-ФЗ.
2_1. В целях настоящей главы сельскохозяйственными товаропроизводителями также признаются:
1) градо- и поселкообразующие российские рыбохозяйственные организации, численность работающих в которых с учетом совместно проживающих с ними членов семей составляет не менее половины численности населения соответствующего населенного пункта и которые удовлетворяют условиям, установленным абзацами третьим и четвертым подпункта 2 настоящего пункта;
1_1) сельскохозяйственные производственные кооперативы (включая рыболовецкие артели (колхозы), которые удовлетворяют условиям, установленным абзацами третьим и четвертым подпункта 2 настоящего пункта;
(Подпункт дополнительно включен с 8 мая 2013 года Федеральным законом от 7 мая 2013 года N 94-ФЗ )
2) рыбохозяйственные организации и индивидуальные предприниматели при соблюдении ими следующих условий:
если средняя численность работников, определяемая в порядке, устанавливаемом федеральным органом исполнительной власти, уполномоченным в области статистики, не превышает за налоговый период
300 человек;
если в общем доходе от реализации товаров (работ, услуг) доля дохода от реализации их уловов водных биологических ресурсов и (или) произведенной собственными силами из них рыбной и иной продукции из водных биологических ресурсов составляет за налоговый период не менее 70 процентов;
если они осуществляют рыболовство на судах рыбопромыслового флота, принадлежащих им на праве собственности, или используют их на основании договоров фрахтования (бербоут-чартера и тайм-чартера).
(Пункт дополнительно включен с 31 декабря 2008 года Федеральным законом от 30 декабря 2008 года N 314-ФЗ )
Действие положений пункта 2_1 настоящей статьи (в редакции Федерального закона от 7 мая 2013 года N 94-ФЗ) распространяется на правоотношения, возникшие с 1 января 2013 года, - см. пункт 3 статьи 3
Федерального закона от 7 мая 2013 года N 94-ФЗ .
2_2. Для организаций и индивидуальных предпринимателей, осуществляющих последующую (промышленную) переработку продукции первичной переработки, произведенной ими из сельскохозяйственного сырья собственного производства или из сельскохозяйственного сырья собственного производства членов сельскохозяйственных потребительских кооперативов, доля дохода от реализации продукции первичной переработки, произведенной ими из сельскохозяйственного сырья собственного производства, и доля дохода от реализации продукции первичной переработки, произведенной из сельскохозяйственного сырья собственного производства членов сельскохозяйственных потребительских кооперативов, в общем доходе от реализации произведенной ими продукции из сельскохозяйственного сырья собственного производства или из сельскохозяйственного сырья собственного производства членов сельскохозяйственных потребительских кооперативов определяются исходя из соотношения расходов на производство сельскохозяйственной продукции и первичную переработку сельскохозяйственной продукции и общей суммы расходов на производство продукции из произведенного ими сельскохозяйственного сырья (пункт дополнительно включен с 31 декабря
2008 года Федеральным законом от 30 декабря 2008 года N 314-ФЗ).
3. В целях настоящего Кодекса к сельскохозяйственной продукции относятся продукция растениеводства сельского и лесного хозяйства и продукция животноводства (в том числе полученная в результате выращивания и доращивания рыб и других водных биологических ресурсов), конкретные виды которых определяются Правительством Российской Федерации в соответствии с Общероссийским классификатором продукции. При этом применительно к сельскохозяйственным товаропроизводителям, указанным в пункте 2_1 настоящей статьи, к сельскохозяйственной продукции относятся также уловы водных биологических ресурсов, рыбная и иная продукция из водных биологических ресурсов, которые указаны в пунктах 4 и 5 статьи
333_3 настоящего Кодекса, уловы водных биологических ресурсов, добытых (выловленных) за пределами исключительной экономической зоны Российской Федерации в соответствии с международными договорами Российской Федерации в области рыболовства и сохранения водных биологических ресурсов, рыбная и иная произведенная на судах рыбопромыслового флота продукция из водных биологических ресурсов, добытых (выловленных) за пределами исключительной экономической зоны Российской Федерации в соответствии с международными договорами Российской Федерации в области рыболовства и сохранения водных биологических ресурсов.
(Пункт в редакции, введенной в действие с 8 мая 2013 года Федеральным законом от 7 мая 2013 года N 94-ФЗ .
Действие положений пункта 3 настоящей статьи (в редакции Федерального закона от 7 мая 2013 года N 94-ФЗ) распространяется на правоотношения, возникшие с 1 января 2013 года, - см. пункт 3 статьи 3 Федерального закона от
7 мая 2013 года N 94-ФЗ .
4. Порядок отнесения продукции к продукции первичной переработки, произведенной из сельскохозяйственного сырья собственного производства, устанавливается Правительством Российской Федерации. 346_2.4
5. На уплату единого сельскохозяйственного налога вправе перейти следующие сельскохозяйственные товаропроизводители при соблюдении ими следующих условий:
1) сельскохозяйственные товаропроизводители (за исключением сельскохозяйственных товаропроизводителей, указанных в подпунктах 2 - 4 настоящего пункта), если по итогам работы за календарный год, предшествующий календарному году, в котором организация или индивидуальный предприниматель подает уведомление о переходе на уплату единого сельскохозяйственного налога, в общем доходе от реализации товаров (работ, услуг) доля дохода от реализации произведенной ими сельскохозяйственной продукции, включая продукцию первичной переработки, произведенную ими из сельскохозяйственного сырья собственного производства, составляет не менее 70 процентов;
(Подпункт в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
2) сельскохозяйственные товаропроизводители - сельскохозяйственные потребительские кооперативы, если по итогам работы за календарный год, предшествующий календарному году, в котором они подают уведомление о переходе на уплату единого сельскохозяйственного налога, в общем доходе от реализации товаров (работ, услуг) доля доходов от реализации сельскохозяйственной продукции собственного производства членов сельскохозяйственных потребительских кооперативов, включая продукцию первичной переработки, произведенную данными кооперативами из сельскохозяйственного сырья собственного производства членов данных кооперативов, а также от выполненных работ (услуг) для членов данных кооперативов составляет не менее 70 процентов;
(Подпункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

3) сельскохозяйственные товаропроизводители - рыбохозяйственные организации, являющиеся градо- и поселкообразующими российскими рыбохозяйственными организациями, если они удовлетворяют следующим условиям:
если в общем доходе от реализации товаров (работ, услуг) за календарный год, предшествующий календарному году, в котором эти организации подают уведомление о переходе на уплату единого сельскохозяйственного налога, доля дохода от реализации их уловов водных биологических ресурсов и (или) произведенной из них собственными силами рыбной и иной продукции из водных биологических ресурсов составляет не менее 70 процентов;
(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

если они осуществляют рыболовство на судах рыбопромыслового флота, принадлежащих им на праве собственности, или используют их на основании договоров фрахтования (бербоут-чартера и тайм-чартера);
4) сельскохозяйственные товаропроизводители - рыбохозяйственные организации (за исключением организаций, указанных в подпункте 3 настоящего пункта) и индивидуальные предприниматели с начала следующего календарного года, если они удовлетворяют следующим условиям:
если средняя численность работников, определяемая в порядке, устанавливаемом федеральным органом исполнительной власти, уполномоченным в области статистики, за каждый из двух календарных лет, предшествующих календарному году, в котором организация или индивидуальный предприниматель подают уведомление о переходе на уплату единого сельскохозяйственного налога, не превышает 300 человек;
(Абзац в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
если в общем доходе от реализации товаров (работ, услуг) за календарный год, предшествующий календарному году, в котором подается уведомление о переходе на уплату единого сельскохозяйственного налога, доля дохода от реализации их уловов водных биологических ресурсов и (или) произведенной из них собственными силами рыбной и иной продукции из водных биологических ресурсов составляет не менее 70 процентов;
(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

5) вновь созданные в текущем году организации (за исключением организаций, указанных в подпунктах 6 и 7 настоящего пункта) с начала следующего календарного года, если в общем объеме доходов от реализации товаров (работ, услуг) по итогам последнего отчетного периода в текущем календарном году, определяемого в связи с применением иного налогового режима, доля дохода от реализации произведенной этими организациями сельскохозяйственной продукции, включая продукцию первичной переработки, произведенную ими из сельскохозяйственного сырья собственного производства, составляет не менее 70 процентов;
6) вновь созданные в текущем календарном году сельскохозяйственные потребительские кооперативы с начала следующего календарного года, если в общем объеме доходов от реализации товаров (работ, услуг) за последний отчетный период в текущем календарном году, определяемый в связи с применением иного налогового режима, доля доходов от реализации сельскохозяйственной продукции собственного производства членов сельскохозяйственных потребительских кооперативов, включая продукцию первичной переработки, произведенную данными кооперативами из сельскохозяйственного сырья собственного производства членов данных кооперативов, а также от выполненных работ (услуг) для членов данных кооперативов составляет не менее 70 процентов;
7) вновь созданные в текущем календарном году рыбохозяйственные организации или вновь зарегистрированные индивидуальные предприниматели вправе подать уведомление о переходе на уплату единого сельскохозяйственного налога с начала следующего календарного года при соблюдении ими следующих условий:
(Абзац в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
если по итогам последнего отчетного периода в текущем календарном году средняя численность работников, определяемая в порядке, устанавливаемом федеральным органом исполнительной власти, уполномоченным в области статистики, не превышает 300 человек (данная норма не распространяется на градо- и поселкообразующие российские рыбохозяйственные организации);
если в общем объеме доходов от реализации товаров (работ, услуг) за последний отчетный период в текущем календарном году, определяемый в связи с применением иного налогового режима, доля дохода от реализации выловленных ими рыбы и (или) объектов водных биологических ресурсов, включая продукцию их первичной переработки, произведенную собственными силами из выловленных ими рыбы и (или) объектов водных биологических ресурсов, составляет не менее 70 процентов;
если они осуществляют рыболовство на судах рыбопромыслового флота, принадлежащих им на праве собственности, или используют их на основании договоров фрахтования (бербоут-чартера и тайм-чартера);
8) вновь зарегистрированные в текущем календарном году индивидуальные предприниматели (за исключением индивидуальных предпринимателей, указанных в подпункте 7 настоящего пункта) с начала следующего календарного года, если за период до 1 октября текущего года в общем доходе от реализации товаров (работ, услуг) в связи с осуществлением предпринимательской деятельности таких индивидуальных предпринимателей доля дохода от реализации произведенной ими сельскохозяйственной продукции, включая продукцию первичной переработки, произведенную ими из сельскохозяйственного сырья собственного производства, составляет не менее 70 процентов.
В целях настоящего пункта доходы от реализации определяются в порядке, предусмотренном статьями 248 и 249 настоящего Кодекса, доходы, указанные в статье 251 настоящего Кодекса, не учитываются.
(Пункт в редакции, введенной в действие с 31 декабря 2008 года

Федеральным законом от 30 декабря 2008 года N 314-ФЗ.

Пункт 5 настоящей статьи приводится в редакции Федерального закона от
30 декабря 2008 года N 314-ФЗ, вступившей в силу с 31 декабря 2008 года, поскольку указанный Федеральный закон принят позднее, чем Федеральный закон от 22 июля 2008 года N 155-ФЗ, также вносящий изменения в настоящий пункт, которые должны были вступить в силу с 1 января 2009 года.
- Примечание изготовителя базы данных.
6. Не вправе переходить на уплату единого сельскохозяйственного налога:
1) подпункт утратил силу с 1 января 2009 года - Федеральный закон от 22 июля 2008 года N 155-ФЗ ;
2) организации и индивидуальные предприниматели, занимающиеся производством подакцизных товаров;
3) организации, осуществляющие деятельность по организации и проведению азартных игр;
(Подпункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 23 июля 2013 года N 198-ФЗ.

4) казенные, бюджетные и автономные учреждения (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 8 мая
2010 года N 83-ФЗ .

7. Организации и индивидуальные предприниматели, перешедшие в соответствии с главой 26_3 настоящего Кодекса на уплату единого налога на вмененный доход для отдельных видов деятельности по одному или нескольким видам предпринимательской деятельности, вправе перейти на уплату единого сельскохозяйственного налога в отношении иных осуществляемых ими видов предпринимательской деятельности. При этом ограничения, установленные пунктом 5 настоящей статьи, по объему дохода от реализации произведенной ими сельскохозяйственной продукции, включая продукцию первичной переработки, произведенную ими из сельскохозяйственного сырья собственного производства и по объему дохода от реализации сельскохозяйственной продукции собственного производства членов сельскохозяйственных потребительских кооперативов, а также от выполненных работ (услуг) для членов данных кооперативов, определяются исходя из всех осуществляемых этими организациями и индивидуальными предпринимателями видов деятельности.

(Абзац дополнен с 1 января 2008 года Федеральным законом от 17 мая
2007 года N 85-ФЗ ; в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

При этом в отношении реализации налогоплательщиками единого сельскохозяйственного налога произведенной ими сельскохозяйственной продукции, включая продукцию первичной переработки, произведенную ими из сельскохозяйственного сырья собственного производства или произведенной ими сельскохозяйственной продукции собственного производства членов сельскохозяйственных потребительских кооперативов, включая продукцию первичной переработки, произведенную данными кооперативами из сельскохозяйственного сырья собственного производства членов данных кооперативов, через свои магазины, торговые точки, столовые и полевые кухни система налогообложения в виде единого налога на вмененный доход для отдельных видов деятельности в соответствии с главой
26_3 настоящего Кодекса не применяется (абзац дополнен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ.
(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 3 ноября 2006 года N 177-ФЗ.

Комментарий к статье 346_2

Статья 346_3. Порядок и условия начала и прекращения применения единого сельскохозяйственного налога

(наименование в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 13 марта 2006 года N 39-ФЗ

1. Организации и индивидуальные предприниматели, изъявившие желание перейти на уплату единого сельскохозяйственного налога со следующего календарного года, уведомляют об этом налоговый орган по месту нахождения организации или месту жительства индивидуального предпринимателя не позднее 31 декабря календарного года, предшествующего календарному году, начиная с которого они переходят на уплату единого сельскохозяйственного налога.
В уведомлении указываются данные о доле дохода от реализации произведенной ими сельскохозяйственной продукции, включая продукцию первичной переработки, произведенную ими из сельскохозяйственного сырья собственного производства, или данные о доле доходов от реализации сельскохозяйственной продукции собственного производства членов сельскохозяйственных потребительских кооперативов, включая продукцию первичной переработки, произведенную этими кооперативами из сельскохозяйственного сырья собственного производства членов этих кооперативов, а также от выполненных работ (оказанных услуг) для членов этих кооперативов в общем доходе от реализации товаров (выполнения работ, оказания услуг), полученном ими по итогам календарного года, предшествующего году, в котором подается уведомление о переходе на уплату единого сельскохозяйственного налога.*346_3.1.2)
(Пункт в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ (с изменениями, внесенными Федеральным законом от 29 ноября 2012 года N 206-ФЗ).
2. Вновь созданная организация и вновь зарегистрированный индивидуальный предприниматель вправе уведомить о переходе на уплату единого сельскохозяйственного налога не позднее 30 календарных дней с даты постановки на учет в налоговом органе, указанной в свидетельстве о постановке на учет в налоговом органе, выданном в соответствии с пунктом 2 статьи 84 настоящего Кодекса. В этом случае организация и индивидуальный предприниматель признаются налогоплательщиками с даты постановки их на учет в налоговом органе, указанной в свидетельстве о постановке на учет в налоговом органе.
(Пункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

3. Организации и индивидуальные предприниматели, не уведомившие о переходе на уплату единого сельскохозяйственного налога в сроки, ус т анов ленны е пунктами 1 и 2 настоящей статьи, не признаются налогоплательщиками. *346_3.3)

Налогоплательщики не вправе до окончания налогового периода перейти на иной режим налогообложения, если иное не установлено настоящей статьей.
(Пункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

4. Если по итогам налогового периода налогоплательщик не соответствует условиям, установленным пунктами 2, 2_1, 5 и 6 статьи 346_2 настоящего Кодекса, он считается утратившим право на применение единого сельскохозяйственного налога с начала налогового периода, в котором допущено нарушение указанного ограничения и (или) выявлено несоответствие установленным условиям (абзац в редакции, введенной в действие с 31 декабря 2008 года Федеральным законом от 30 декабря 2008 года N 314-ФЗ .
При этом ограничения по объему дохода от реализации произведенной налогоплательщиком сельскохозяйственной продукции, в том числе от реализации сельскохозяйственной продукции собственного производства членов сельскохозяйственных потребительских кооперативов, включая продукцию первичной переработки, произведенную налогоплательщиком из сельскохозяйственного сырья собственного производства, в том числе продукцию первичной переработки, произведенную сельскохозяйственным потребительским кооперативом из сельскохозяйственного сырья собственного производства членов данного кооператива, а также от выполненных работ (услуг) для членов данных кооперативов определяются исходя из всех осуществляемых им видов деятельности (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая
2007 года N 85-ФЗ .

Налогоплательщик, утративший право на применение единого сельскохозяйственного налога, в течение одного месяца после истечения налогового периода, в котором допущено нарушение указанного в абзаце первом настоящего пункта ограничения и (или) несоответствие требованиям, установленным пунктами 2, 2_1, 5 и 6 статьи 346_2 настоящего Кодекса, должен за весь налоговый период произвести перерасчет налоговых обязательств по налогу на добавленную стоимость, налогу на прибыль организаций, налогу на доходы физических лиц, налогу на имущество организаций, налогу на имущество физических лиц в порядке, предусмотренном законодательством Российской Федерации о налогах и сборах для вновь созданных организаций или вновь зарегистрированных индивидуальных предпринимателей. Указанный в настоящем абзаце налогоплательщик уплачивает пени за несвоевременную уплату указанных налогов и авансовых платежей по ним в следующем порядке (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 31 декабря 2008 года Федеральным законом от 30 декабря 2008 года N 314-ФЗ ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ ; дополнен с 1 января 2011 года Федеральным законом от 2 июня 2010 года N 115-ФЗ :

в случае, если налогоплательщик по итогам налогового периода нарушил требования, установленные пунктами 2 и 2_1 статьи 346_2 настоящего Кодекса, и не произвел в установленном абзацем третьим настоящего пункта порядке перерасчет подлежащих уплате сумм налогов, то пени начисляются
за каждый календарный день просрочки исполнения обязанности по уплате соответствующего налога начиная со следующего дня после установленного абзацем третьим настоящего пункта срока перерасчета подлежащих уплате сумм налогов (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 2 июня 2010 года N 115-ФЗ );
в случае, если организация или индивидуальный предприниматель нарушили требования, установленные пунктами 5 и 6 статьи 346_2 настоящего Кодекса для перехода на уплату единого сельскохозяйственного налога, и необоснованно применяли данный налог, то пени начисляются за каждый календарный день просрочки исполнения обязанности по уплате налога (авансового платежа по налогу), который должен был уплачиваться в соответствии с общим режимом налогообложения, начиная со дня, следующего за установленным законодательством о налогах и сборах днем уплаты соответствующего налога (авансового платежа по налогу) в налоговом периоде, в котором необоснованно применялся единый сельскохозяйственный налог (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 2 июня 2010 года N 115-ФЗ).
(Пункт в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 13 марта 2006 года N 39-ФЗ.

4_1. Налогоплательщики вправе продолжать применять единый сельскохозяйственный налог в следующем налоговом периоде в случае:
1) если у вновь созданной организации или вновь зарегистрированного индивидуального предпринимателя, перешедших на уплату единого сельскохозяйственного налога в порядке, установленном пунктом 2 настоящей статьи, в первом налоговом периоде отсутствовали доходы, учитываемые при определении налоговой базы;
2) если в текущем налоговом периоде налогоплательщиком не было допущено нарушения ограничений и (или) несоответствия требованиям, установленным пунктами 2, 2_1, 5 и 6 статьи 346_2 настоящего Кодекса.
(Пункт 4_1 дополнительно включен с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ )

5. Налогоплательщик обязан сообщить в налоговый орган о переходе на иной режим налогообложения, осуществленном в соответствии с пунктом 4 настоящей статьи, в течение пятнадцати дней по истечении отчетного (налогового) периода (пункт в редакции, введенной в действие с 1 января

2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ.
6. Налогоплательщики, уплачивающие единый сельскохозяйственный налог, вправе перейти на иной режим налогообложения с начала календарного года, уведомив об этом налоговый орган по местонахождению организации (месту жительства индивидуального предпринимателя) не позднее 15 января года, в котором они предполагают перейти на иной режим налогообложения (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ .
7. Налогоплательщики, перешедшие с уплаты единого сельскохозяйственного налога на иной режим налогообложения, вправе вновь перейти на уплату единого сельскохозяйственного налога не ранее чем через один год после того, как они утратили право на уплату единого сельскохозяйственного налога (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ .
8. Суммы налога на добавленную стоимость, принятые к вычету сельскохозяйственными товаропроизводителями в порядке, предусмотренном главой 21 настоящего Кодекса, до перехода на уплату единого сельскохозяйственного налога, по товарам (работам, услугам), включая основные средства и нематериальные активы, приобретенным для осуществления операций, признаваемых объектами налогообложения по налогу на добавленную стоимость, при переходе на уплату единого сельскохозяйственного налога, восстановлению (уплате в бюджет) не подлежат.

Если организация или индивидуальный предприниматель, перешедшие с уплаты единого сельскохозяйственного налога на иной режим налогообложения, признаются налогоплательщиками налога на добавленную стоимость в соответствии с главой 21 настоящего Кодекса, то суммы налога на добавленную стоимость, предъявленные им по товарам (работам, услугам), включая основные средства и нематериальные активы, приобретенным до перехода на иной режим налогообложения, при исчислении налога на добавленную стоимость вычету не подлежат (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта

2006 года N 39-ФЗ .
(Пункт дополнительно включен с 8 мая 2004 года Федеральным законом от
5 апреля 2004 года N 16-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2004 года)
9. В случае прекращения налогоплательщиком предпринимательской деятельности, в отношении которой применялась система налогообложения для сельскохозяйственных товаропроизводителей (единый сельскохозяйственный налог), он обязан уведомить о прекращении такой деятельности с указанием даты ее прекращения налоговый орган по месту нахождения организации или месту жительства индивидуального предпринимателя в срок не позднее 15 дней со дня прекращения такой деятельности.
(Пункт дополнительно включен с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ )
Комментарий к статье 346_3

Статья 346_4. Объект налогообложения

Объектом налогообложения признаются доходы, уменьшенные на величину расходов.

Комментарий к статье 346_4

Статья 346_5. Порядок определения и признания доходов и расходов

1. При определении объекта налогообложения учитываются следующие доходы:
доходы от реализации, определяемые в соответствии со статьей 249 настоящего Кодекса;
внереализационные доходы, определяемые в соответствии со статьей
250 настоящего Кодекса.
При определении объекта налогообложения не учитываются (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ :
доходы, указанные в статье 251 настоящего Кодекса (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ );
доходы организации, облагаемые налогом на прибыль организаций по налоговым ставкам, предусмотренным пунктами 3 и 4 статьи 284 настоящего Кодекса, в порядке, установленном главой 25 настоящего Кодекса (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ );
доходы индивидуального предпринимателя, облагаемые налогом на доходы физических лиц по налоговым ставкам, предусмотренным пунктами 2,

4 и 5 статьи 224 настоящего Кодекса, в порядке, установленном главой 23 настоящего Кодекса (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ).

(Пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года.
2. При определении объекта налогообложения налогоплательщики уменьшают полученные ими доходы на следующие расходы:
1) расходы на приобретение, сооружение и изготовление основных средств, а также на достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение основных средств (с учетом положений пункта 4 и абзаца шестого подпункта 2 пункта 5 настоящей статьи) (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года; дополнен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ;
2) расходы на приобретение нематериальных активов, создание нематериальных активов самим налогоплательщиком (с учетом положений пункта 4 и абзаца шестого подпункта 2 пункта 5 настоящей статьи) (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2006 года;
3) расходы на ремонт основных средств (в том числе арендованных);
4) арендные (в том числе лизинговые) платежи за арендуемое (в том числе принятое в лизинг) имущество;
5) материальные расходы, включая расходы на приобретение семян, рассады, саженцев и другого посадочного материала, удобрений, кормов, лекарственных препаратов для ветеринарного применения, биопрепаратов и средств защиты растений;
(Подпункт дополнен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года; в редакции, введенной в действие с 1 января
2014 года Федеральным законом от 25 ноября 2013 года N 317-ФЗ .
6) расходы на оплату труда, выплату компенсаций, пособий по временной нетрудоспособности в соответствии с законодательством Российской Федерации (подпункт дополнен с 1 января 2009 года Федеральным законом от
22 июля 2008 года N 155-ФЗ ;
6_1) расходы на обеспечение мер по технике безопасности, предусмотренных нормативными правовыми актами Российской Федерации, и расходы, связанные с содержанием помещений и инвентаря здравпунктов, находящихся непосредственно на территории организации (подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ );
7) расходы на обязательное и добровольное страхование, которые включают страховые взносы по всем видам обязательного страхования, в том числе страховые взносы на обязательное пенсионное страхование, обязательное социальное страхование на случай временной нетрудоспособности и в связи с материнством, обязательное медицинское страхование, обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний, а также по следующим видам добровольного страхования (абзац дополнен с 1 января 2010 года Федеральным законом от
24 июля 2009 года N 213-ФЗ :
добровольному страхованию средств транспорта (в том числе арендованного);
добровольному страхованию грузов;
добровольному страхованию основных средств производственного назначения (в том числе арендованных), нематериальных активов, объектов незавершенного капитального строительства (в том числе арендованных);
добровольному страхованию рисков, связанных с выполнением строительно-монтажных работ;
добровольному страхованию товарно-материальных запасов;
добровольному страхованию урожая сельскохозяйственных культур и животных;
добровольному страхованию иного имущества, используемого налогоплательщиком при осуществлении деятельности, направленной на получение дохода;
добровольному страхованию ответственности за причинение вреда, если такое страхование является условием осуществления налогоплательщиком деятельности в соответствии с международными обязательствами Российской Федерации или общепринятыми международными требованиями;
(Подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года.
8) суммы налога на добавленную стоимость по приобретенным и оплаченным налогоплательщиком товарам (работам, услугам), расходы на приобретение (оплату) которых подлежат включению в состав расходов в соответствии с настоящей статьей (подпункт в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года;
9) суммы процентов, уплачиваемые за предоставление в пользование денежных средств (кредитов, займов), а также расходы, связанные с оплатой услуг, оказываемых кредитными организациями, в том числе связанные с продажей иностранной валюты при взыскании налога, сбора, пеней и штрафа в порядке, предусмотренном статьей 46 настоящего Кодекса (подпункт дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ ;
10) расходы на обеспечение пожарной безопасности в соответствии с законодательством Российской Федерации, расходы на услуги по охране имущества, обслуживанию охранно-пожарной сигнализации, расходы на приобретение услуг пожарной охраны и иных услуг охранной деятельности;
11) суммы таможенных платежей, уплачиваемые при ввозе (вывозе) товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, и не подлежащие возврату налогоплательщикам в соответствии с таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт дополнен с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;
Положения подпункта 11 пункта 2 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ ) применяются с 1 января 2011 года - см. пункт 5 статьи 5 Федерального закона от 28 декабря
2010 года N 395-ФЗ .
12) расходы на содержание служебного транспорта, а также расходы на компенсацию за использование для служебных поездок личных легковых автомобилей и мотоциклов в пределах норм, установленных Правительством Российской Федерации;
13) расходы на командировки, в частности на:
проезд работника к месту командировки и обратно к месту постоянной работы;
наем жилого помещения. По этой статье расходов подлежат возмещению также расходы работника на оплату дополнительных услуг, оказываемых в гостиницах (за исключением расходов на обслуживание в барах и ресторанах, расходов на обслуживание в номере, расходов за пользование рекреационно- оздоровительными объектами);
суточные или полевое довольствие (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N
155-ФЗ ;
оформление и выдачу виз, паспортов, ваучеров, приглашений и иных аналогичных документов;
консульские, аэродромные сборы, сборы за право въезда, прохода, транзита автомобильного и иного транспорта, за пользование морскими каналами, другими подобными сооружениями и иные аналогичные платежи и сборы;
14) плату нотариусу за нотариальное оформление документов. При этом такие расходы принимаются в пределах тарифов, утвержденных в установленном порядке;
15) расходы на бухгалтерские, аудиторские и юридические услуги (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года;
16) расходы на опубликование бухгалтерской (финансовой) отчетности, а также на опубликование и иное раскрытие другой информации, если законодательством Российской Федерации на налогоплательщика возложена обязанность осуществлять такое опубликование (раскрытие);
(Подпункт в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
17) расходы на канцелярские товары;
18) расходы на почтовые, телефонные, телеграфные и другие подобные услуги, расходы на оплату услуг связи;
19) расходы, связанные с приобретением права на использование программ для ЭВМ и баз данных по договорам с правообладателем (по лицензионным соглашениям). К указанным расходам относятся также расходы на обновление программ для ЭВМ и баз данных;
20) расходы на рекламу производимых (приобретаемых) и (или) реализуемых товаров (работ, услуг), товарного знака и знака обслуживания;
21) расходы на подготовку и освоение новых производств, цехов и агрегатов;
22) расходы на питание работников, занятых на сельскохозяйственных работах;
22_1) расходы на рацион питания экипажей морских и речных судов;
*346_5.2.22_1)
(Подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.
23) суммы налогов и сборов, уплаченные в соответствии с законодательством о налогах и сборах, за исключением суммы единого сельскохозяйственного налога, уплаченной в соответствии с настоящей главой;
(Подпункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

24) расходы на оплату стоимости товаров, приобретенных для дальнейшей реализации (уменьшенные на величину расходов, указанных в подпункте 8 настоящего пункта), в том числе расходы, связанные с приобретением и реализацией указанных товаров, включая расходы по хранению, обслуживанию и транспортировке (подпункт дополнен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года;
25) расходы на информационно-консультативные услуги;
26) расходы на подготовку и переподготовку кадров, состоящих в штате налогоплательщика, на договорной основе в порядке, предусмотренном пунктом 3 статьи 264 настоящего Кодекса (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N
39-ФЗ , действие распространяется на правоотношения, возникшие с 1 января
2006 года;
27) судебные расходы и арбитражные сборы;
28) расходы в виде уплаченных на основании решения суда, вступившего в законную силу, штрафов, пеней и (или) иных санкций за нарушение договорных или долговых обязательств, а также расходы на возмещение причиненного ущерба (подпункт в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года;
29) расходы на подготовку в образовательных учреждениях среднего профессионального и высшего профессионального образования специалистов для налогоплательщиков. Указанные расходы учитываются для целей налогообложения при условии, что с обучающимися в указанных образовательных учреждениях физическими лицами заключены договоры (контракты) на обучение, предусматривающие их работу у налогоплательщика в течение не менее трех лет по специальности после окончания соответствующего образовательного учреждения (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 29 июня 2005 года N
68-ФЗ );
30) подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2006 года; утратил силу с 1 января
2013 года - Федеральный закон от 25 июня 2012 года N 94-ФЗ;
31) расходы на приобретение имущественных прав на земельные участки, включая расходы на приобретение права на заключение договора аренды земельных участков при условии заключения указанного договора аренды, в том числе:
на земельные участки из земель сельскохозяйственного назначения;
на земельные участки, которые находятся в государственной или муниципальной собственности и на которых расположены здания, строения, сооружения, используемые для сельскохозяйственного производства;
(Подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2006 года; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N
155-ФЗ .
32) расходы на приобретение молодняка скота для последующего формирования основного стада, продуктивного скота, молодняка птицы и мальков рыбы (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года);
33) расходы на содержание вахтовых и временных поселков, связанных с сельскохозяйственным производством по пастбищному скотоводству (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года);
34) расходы на выплату комиссионных, агентских вознаграждений и вознаграждений по договорам поручения (подпункт дополнительно включен с
1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года);
35) расходы на сертификацию продукции (подпункт дополнительно включен с
1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года);
36) периодические (текущие) платежи за пользование правами на результаты интеллектуальной деятельности и средствами индивидуализации (в частности, правами, возникающими из патентов на изобретения, промышленные образцы и другие виды интеллектуальной собственности) (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ , действие распространяется на правоотношения, возникшие с 1 января 2006 года);
37) расходы на проведение (в случаях, установленных законодательством Российской Федерации) обязательной оценки в целях контроля за правильностью уплаты налогов в случае возникновения спора об исчислении налоговой базы, а также расходы на проведение оценки имущества при определении его рыночной стоимости в целях залога (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N
39-ФЗ , действие распространяется на правоотношения, возникшие с 1 января
2006 года);
38) плата за предоставление информации о зарегистрированных правах (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года);
39) расходы на оплату услуг специализированных организаций по изготовлению документов кадастрового и технического учета (инвентаризации) объектов недвижимости (в том числе правоустанавливающих документов на земельные участки и документов о межевании земельных участков) (подпункт дополнительно включен с 1 января
2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года);
40) расходы на оплату услуг специализированных организаций по проведению экспертизы, обследований, выдаче заключений и по предоставлению иных документов, наличие которых обязательно для получения лицензии (разрешения) на осуществление конкретного вида деятельности (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года);
41) расходы, связанные с участием в торгах (конкурсах, аукционах), проводимых при реализации заказов на поставку продукции, указанной в пункте 3 статьи 346_2 настоящего Кодекса (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ ;
42) расходы в виде потерь от падежа и вынужденного убоя птицы и животных в пределах норм, утверждаемых Правительством Российской Федерации, за исключением случаев стихийных бедствий, пожаров, аварий, эпизоотий и других чрезвычайных ситуаций (подпункт дополнительно включен с 1 января

2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N 275-ФЗ ; * 346_5.2.42 )

43) суммы портовых сборов, расходы на услуги лоцмана и иные аналогичные расходы (подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ );
44) расходы в виде потерь от стихийных бедствий, пожаров, аварий, эпизоотий и других чрезвычайных ситуаций, включая затраты, связанные с предотвращением и ликвидацией их последствий (подпункт дополнительно включен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N
275-ФЗ ).
3. Расходы, указанные в пункте 2 настоящей статьи, принимаются при условии их соответствия критериям, указанным в пункте 1 статьи 252 настоящего Кодекса.
Расходы, указанные в подпунктах 5, 6, 7, 9-21, 26 и 30 пункта 2 настоящей статьи, принимаются применительно к порядку, предусмотренному для исчисления налога на прибыль организаций в соответствии со статьями 254,

255, 263, 264, 265 и 269 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N

39-ФЗ , действие распространяется на правоотношения, возникшие с 1 января
2006 года.
4. Расходы на приобретение (сооружение, изготовление, достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение) основных средств, а также расходы на приобретение (создание самим налогоплательщиком) нематериальных активов принимаются в следующем порядке (абзац дополнен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ :
1) в отношении расходов на приобретение (сооружение, изготовление) в период применения единого сельскохозяйственного налога основных средств, а также расходов на достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение основных средств, произведенных в указанном периоде, - с момента ввода этих основных средств в эксплуатацию (абзац в редакции, введенной в действие с 1 января
2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ;
в отношении приобретенных (созданных самим налогоплательщиком) в период применения единого сельскохозяйственного налога нематериальных активов - с момента принятия этих нематериальных активов на бухгалтерский учет;
2) в отношении приобретенных (сооруженных, изготовленных) основных средств, а также приобретенных (созданных самим налогоплательщиком) нематериальных активов до перехода на уплату единого сельскохозяйственного налога стоимость основных средств и нематериальных активов включается в расходы в следующем порядке:
в отношении основных средств и нематериальных активов со сроком полезного использования до трех лет включительно - в течение первого календарного года применения единого сельскохозяйственного налога (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ ;
в отношении основных средств и нематериальных активов со сроком полезного использования от трех до 15 лет включительно: в течение первого календарного года применения единого сельскохозяйственного налога - 50 процентов стоимости, второго календарного года - 30 процентов стоимости и в течение третьего календарного года - 20 процентов стоимости (абзац дополнен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N
85-ФЗ ;
в отношении основных средств и нематериальных активов со сроком полезного использования свыше 15 лет - в течение первых 10 лет применения единого сельскохозяйственного налога равными долями от стоимости основных средств и нематериальных активов (абзац дополнен с 1 января
2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ.
При этом в течение налогового периода данные расходы принимаются равными долями.
В случае, если налогоплательщик перешел на уплату единого сельскохозяйственного налога с момента постановки на учет в налоговых органах, стоимость основных средств и нематериальных активов принимается по первоначальной стоимости этого имущества, определяемой в порядке, установленном законодательством Российской Федерации о бухгалтерском учете.
В случае, если налогоплательщик перешел на уплату единого сельскохозяйственного налога с иных режимов налогообложения, стоимость основных средств и нематериальных активов учитывается в порядке, установленном пунктами 6_1 и 9 статьи 346_6 настоящего Кодекса.
Определение сроков полезного использования основных средств осуществляется на основании утверждаемой Правительством Российской Федерации в соответствии со статьей 258 настоящего Кодекса классификации основных средств, включаемых в амортизационные группы. Сроки полезного использования основных средств, которые не указаны в данной классификации, устанавливаются налогоплательщиком в соответствии с техническими условиями или рекомендациями организаций-изготовителей.
Основные средства, права на которые подлежат государственной регистрации в соответствии с законодательством Российской Федерации, учитываются в расходах в соответствии с настоящей статьей с момента документально подтвержденного факта подачи документов на регистрацию указанных прав. Указанное положение в части обязательности выполнения условия документального подтверждения факта подачи документов на регистрацию не распространяется на основные средства, введенные в эксплуатацию до 31 января 1998 года.

Определение сроков полезного использования нематериальных активов осуществляется в соответствии с пунктом 2 статьи 258 настоящего Кодекса.

В случае реализации (передачи) приобретенных (сооруженных, изготовленных, созданных самим налогоплательщиком) основных средств и нематериальных активов до истечения трех лет с момента учета расходов на их приобретение (сооружение, изготовление, достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение, а также создание самим налогоплательщиком) в составе расходов в соответствии с настоящей главой (в отношении основных средств и нематериальных активов со сроком полезного использования свыше 15 лет - до истечения 10 лет с момента их приобретения (сооружения, изготовления, создания самим налогоплательщиком) налогоплательщик обязан пересчитать налоговую базу за весь период пользования такими основными средствами и нематериальными активами с момента их учета в составе расходов на приобретение (сооружение, изготовление, достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение, а также создание самим налогоплательщиком) до даты реализации (передачи) с учетом положений главы 25 настоящего Кодекса и уплатить дополнительную сумму налога и пени (абзац дополнен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ .

В состав основных средств и нематериальных активов в целях настоящей статьи включаются основные средства и нематериальные активы, которые признаются амортизируемым имуществом в соответствии с главой 25 настоящего Кодекса с учетом положений настоящей главы, а расходы на достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение основных средств определяются с учетом положений пункта

2 статьи 257 настоящего Кодекса (абзац дополнен с 1 января 2008 года
Федеральным законом от 17 мая 2007 года N 85-ФЗ .
(Пункт 4 в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года
4_1. Расходы на приобретение имущественных прав на земельные участки учитываются в составе расходов равномерно в течение срока, определенного налогоплательщиком, но не менее семи лет. Суммы расходов учитываются равными долями за отчетный и налоговый периоды.
Сумма расходов на приобретение имущественных прав на земельные участки подлежит включению в состав расходов после фактической оплаты налогоплательщиком имущественных прав на земельные участки в размере уплаченных сумм и при наличии документально подтвержденного факта подачи документов на государственную регистрацию указанного права в случаях, установленных законодательством Российской Федерации (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ ).
В целях настоящего пункта под документальным подтверждением факта подачи документов на государственную регистрацию имущественных прав понимается расписка в получении органом, осуществляющим кадастровый учет, ведение государственного кадастра недвижимости и государственную регистрацию прав на недвижимое имущество и сделок с ним, документов на государственную регистрацию указанных прав (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ .
Указанные расходы отражаются в последний день отчетного (налогового) периода и учитываются только по земельным участкам, используемым при осуществлении предпринимательской деятельности (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N
155-ФЗ ).
(Пункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года)
5. Признание доходов и расходов налогоплательщика осуществляется в следующем порядке:
1) в целях настоящей главы датой получения доходов признается день поступления средств на счета в банках и (или) в кассу, получения иного имущества (работ, услуг) и (или) имущественных прав, а также погашения задолженности иным способом (кассовый метод).
При использовании покупателем в расчетах за приобретенные им товары (работы, услуги) и (или) имущественные права векселя датой получения доходов у налогоплательщика признается дата оплаты векселя (день поступления денежных средств от векселедателя либо иного обязанного по указанному векселю лица) или день передачи налогоплательщиком указанного векселя по индоссаменту третьему лицу.
Суммы выплат, полученные на содействие самозанятости безработных граждан и стимулирование создания безработными гражданами, открывшими собственное дело, дополнительных рабочих мест для трудоустройства безработных граждан за счет средств бюджетов бюджетной системы Российской Федерации в соответствии с программами, утверждаемыми соответствующими органами государственной власти, учитываются в составе доходов в течение трех налоговых периодов с одновременным отражением соответствующих сумм в составе расходов в пределах фактически осуществленных расходов каждого налогового периода, предусмотренных условиями получения указанных сумм выплат (абзац дополнительно включен с 7 апреля 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года).
В случае нарушения условий получения выплат, предусмотренных абзацем третьим настоящего подпункта, суммы полученных выплат в полном объеме отражаются в составе доходов налогового периода, в котором допущено нарушение. Если по окончании третьего налогового периода сумма полученных выплат, указанных в абзаце третьем настоящего подпункта, превышает сумму расходов, учтенных в соответствии с настоящим подпунктом, оставшиеся неучтенные суммы в полном объеме отражаются в составе доходов этого налогового периода (абзац дополнительно включен с 7 апреля 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года).
Средства финансовой поддержки в виде субсидий, полученные в соответствии с Федеральным законом "О развитии малого и среднего предпринимательства в Российской Федерации", отражаются в составе доходов пропорционально расходам, фактически осуществленным за счет этого источника, но не более двух налоговых периодов с даты получения. Если по окончании второго налогового периода сумма полученных средств финансовой поддержки, указанных в настоящем пункте, превысит сумму признанных расходов, фактически осуществленных за счет этого источника, разница между указанными суммами в полном объеме отражается в составе доходов этого налогового периода (абзац дополнительно включен с 11 марта
2011 года Федеральным законом от 7 марта 2011 года N 23-ФЗ).
В случае возврата налогоплательщиком сумм, ранее полученных в счет предварительной оплаты поставки товаров, выполнения работ, оказания услуг, передачи имущественных прав, на сумму возврата уменьшаются доходы того налогового (отчетного) периода, в котором произведен возврат;
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ )
Действие положений подпункта 1 пункта 5 настоящей статьи (в редакции Федерального закона от 7 марта 2011 года N 23-ФЗ) распространяется на правоотношения, возникшие с 1 января 2011 года, - см. пункт 2 статьи 2
Федерального закона от 7 марта 2011 года N 23-ФЗ .
2) расходами налогоплательщика признаются затраты после их фактической оплаты. В целях настоящей главы оплатой товаров (работ, услуг) и (или) имущественных прав признается прекращение обязательства налогоплательщика - приобретателя указанных товаров (работ, услуг) и (или) имущественных прав перед продавцом, которое непосредственно связано с поставкой этих товаров (выполнением работ, оказанием услуг) и (или) передачей имущественных прав.
При этом расходы учитываются в составе расходов с учетом следующих особенностей:
материальные расходы, в том числе расходы на приобретение сырья и материалов (включая расходы на приобретение семян, рассады, саженцев и другого посадочного материала, удобрений, кормов, лекарственных препаратов для ветеринарного применения, биопрепаратов и средств защиты растений), а также расходы на оплату труда учитываются в составе расходов в момент погашения задолженности путем списания денежных средств с расчетного счета налогоплательщика, выплаты из кассы, а при ином способе погашения задолженности - в момент такого погашения. Аналогичный порядок применяется в отношении оплаты процентов за пользование заемными средствами (включая банковские кредиты) и при оплате услуг третьих лиц;
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 25 ноября 2013 года N 317-ФЗ.

расходы по оплате стоимости товаров, приобретенных для дальнейшей реализации, в том числе расходы, связанные с приобретением и реализацией указанных товаров, включая расходы по хранению, обслуживанию и транспортировке, учитываются в составе расходов после их фактической оплаты;
расходы на уплату налогов и сборов учитываются в составе расходов в размере, фактически уплаченном налогоплательщиком. При наличии задолженности по уплате налогов и сборов расходы на ее погашение учитываются в составе расходов в пределах фактически погашенной задолженности в те отчетные (налоговые) периоды, когда налогоплательщик погашает указанную задолженность;
расходы на приобретение (сооружение, изготовление), достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение основных средств, а также расходы на приобретение (создание самим налогоплательщиком) нематериальных активов, учитываемые в порядке, предусмотренном пунктом 4 настоящей статьи, отражаются в последний день отчетного (налогового) периода в размере оплаченных сумм. При этом указанные расходы учитываются только по основным средствам и нематериальным активам, используемым при осуществлении предпринимательской деятельности (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая
2007 года N 85-ФЗ ;
при выдаче налогоплательщиком продавцу в оплату приобретаемых товаров (работ, услуг) и (или) имущественных прав векселя расходы по приобретению указанных товаров (работ, услуг) и (или) имущественных прав учитываются после оплаты указанного векселя. При передаче налогоплательщиком продавцу в оплату приобретаемых товаров (работ, услуг) и (или) имущественных прав векселя, выданного третьим лицом, расходы по приобретению указанных товаров (работ, услуг) и (или) имущественных прав учитываются на дату передачи указанного векселя за приобретенные товары (выполненные работы, оказанные услуги) и (или) имущественные права. Указанные в настоящем подпункте расходы учитываются исходя из цены договора, но в размере, не превышающем суммы долгового обязательства, указанной в векселе;
3) налогоплательщики, определяющие доходы и расходы в соответствии с настоящей главой, не учитывают в составе доходов и расходов суммовые разницы в случае, если по условиям договора обязательство (требование) выражено в условных денежных единицах.
(Пункт 5 в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года
С 1 января 2015 года подпункт 3 пункта 5 настоящей статьи утрачивает силу - Федеральный закон от 20 апреля 2014 года N 81-ФЗ.
5_1. Переоценка имущества в виде валютных ценностей и требований (обязательств), стоимость которых выражена в иностранной валюте, в том числе по валютным счетам в банках, в связи с изменением официального курса иностранной валюты к валюте Российской Федерации, установленного Центральным банком Российской Федерации, в целях настоящей главы не производится, доходы и расходы от указанной переоценки не определяются и не учитываются.
(Пункт дополнительно включен с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ )
6. Пункт утратил силу с 1 января 2007 года - Федеральный закон от 13 марта
2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года..
7. Пункт утратил силу с 1 января 2007 года - Федеральный закон от 13 марта
2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года..
8. Организации обязаны вести учет показателей своей деятельности, необходимых для исчисления налоговой базы и суммы единого сельскохозяйственного налога, на основании данных бухгалтерского учета с учетом положений настоящей главы (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года.
Индивидуальные предприниматели ведут учет доходов и расходов для целей исчисления налоговой базы по единому сельскохозяйственному налогу в книге учета доходов и расходов индивидуальных предпринимателей, применяющих систему налогообложения для сельскохозяйственных товаропроизводителей (единый сельскохозяйственный налог), форма и порядок заполнения которой утверждаются Министерством финансов Российской Федерации (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ, действие распространяется на правоотношения, возникшие с 1 января 2006 года). *

346_5.8.2) Комментарий к статье 346_5

Статья 346_6. Налоговая база

1. Налоговой базой признается денежное выражение доходов, уменьшенных на величину расходов.
2. Доходы и расходы, выраженные в иностранной валюте, учитываются в совокупности с доходами и расходами, выраженными в рублях. При этом доходы и расходы, выраженные в иностранной валюте, пересчитываются в рубли по официальному курсу Центрального банка Российской Федерации, установленному соответственно на дату получения доходов и (или) дату осуществления расходов.
3. Доходы, полученные в натуральной форме, учитываются при определении налоговой базы исходя из цены договора с учетом рыночных цен, определяемых в порядке, аналогичном порядку определения рыночных цен, ус тановленному статьей 105_3 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта
2006 года N 39-ФЗ ; в редакции, введенной в действие с 1 января 2012 года
Федеральным законом от 18 июля 2011 года N 227-ФЗ .
4. При определении налоговой базы доходы и расходы определяются нарастающим итогом с начала налогового периода.
5. Налогоплательщики вправе уменьшить налоговую базу за налоговый период на сумму убытка, полученного по итогам предыдущих налоговых периодов. При этом под убытком в целях настоящей главы понимается превышение расходов над доходами, определяемыми в соответствии со статьей 346_5 настоящего Кодекса.
Налогоплательщики вправе осуществлять перенос убытка на будущие налоговые периоды в течение 10 лет, следующих за тем налоговым периодом, в котором получен этот убыток.
Налогоплательщики вправе перенести на текущий налоговый период сумму полученного в предыдущем налоговом периоде убытка.
Убыток, не перенесенный на следующий год, может быть перенесен целиком или частично на любой год из последующих девяти лет.
Если налогоплательщики получили убытки более чем в одном налоговом периоде, перенос таких убытков на будущие налоговые периоды производится в той очередности, в которой они получены.
В случае прекращения налогоплательщиками деятельности по причине реорганизации налогоплательщики-правопреемники вправе уменьшать налоговую базу в порядке и на условиях, которые предусмотрены настоящим пунктом, на сумму убытков, полученных реорганизуемыми организациями до момента реорганизации.
Налогоплательщики обязаны хранить документы, подтверждающие размер полученного убытка и сумму, на которую была уменьшена налоговая база по каждому налоговому периоду, в течение всего срока использования права на уменьшение налоговой базы на сумму убытка.
Убыток, полученный налогоплательщиками при применении иных режимов налогообложения, не принимается при переходе на уплату единого сельскохозяйственного налога.
Убыток, полученный налогоплательщиками при уплате единого сельскохозяйственного налога, не принимается при переходе на иные режимы налогообложения.
(Пункт в редакции, введенной в действие с 1 января 2009 года

Федеральным законом от 22 июля 2008 года N 155-ФЗ.

6. Организации, которые до перехода на уплату единого сельскохозяйственного налога при исчислении налога на прибыль организаций использовали метод начислений, при переходе на уплату единого сельскохозяйственного налога выполняют следующие правила (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ :
1) на дату перехода на уплату единого сельскохозяйственного налога в налоговую базу включаются суммы денежных средств, полученные до перехода на уплату единого сельскохозяйственного налога в оплату по договорам, исполнение которых налогоплательщики осуществляют после перехода на уплату единого сельскохозяйственного налога (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ ;
2) подпункт утратил силу с 1 января 2007 года - Федеральный закон от 13 марта 2006 года N 39-ФЗ ;

3) не включаются в налоговую базу денежные средства, полученные после перехода на уплату единого сельскохозяйственного налога, если по правилам налогового учета по методу начислений указанные суммы были включены в доходы при исчислении налоговой базы по налогу на прибыль организаций в соответствии с главой 25 настоящего Кодекса (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта

2006 года N 39-ФЗ ;
4) расходы, осуществленные организацией после перехода на уплату единого сельскохозяйственного налога, признаются расходами, вычитаемыми из налоговой базы, на дату их осуществления, если оплата таких расходов была осуществлена до перехода на уплату единого сельскохозяйственного налога, либо на дату оплаты, если оплата таких расходов была осуществлена после перехода организации на уплату единого сельскохозяйственного налога (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ;
5) не вычитаются из налоговой базы денежные средства, уплаченные после перехода на уплату единого сельскохозяйственного налога в оплату расходов организации, если до перехода на уплату единого сельскохозяйственного налога такие расходы были учтены при исчислении налоговой базы по налогу на прибыль организаций в соответствии с главой 25 настоящего Кодекса (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ;
6) материальные расходы и расходы на оплату труда, относящиеся к незавершенному производству на дату перехода на уплату единого сельскохозяйственного налога, оплаченные до перехода на уплату единого сельскохозяйственного налога, учитываются при определении налоговой базы по единому сельскохозяйственному налогу в отчетном (налоговом) периоде изготовления готовой продукции (подпункт дополнительно включен с 1 января
2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ);
7) затраты на приобретение квот (долей) добычи (вылова) водных биологических ресурсов, фактически оплаченные до перехода на уплату единого сельскохозяйственного налога и не отнесенные на расходы при определении налоговой базы, включаются в налоговую базу на дату перехода на уплату единого сельскохозяйственного налога (подпункт дополнительно включен с 1 января 2010 года Федеральным законом от 25 ноября 2009 года N
275-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года).
6_1. При переходе организации на уплату единого сельскохозяйственного налога в учете на дату такого перехода отражается остаточная стоимость приобретенных (сооруженных, изготовленных) основных средств и приобретенных (созданных самой организацией) нематериальных активов, которые оплачены до перехода на уплату единого сельскохозяйственного налога, в виде разницы между ценой приобретения (сооружения, изготовления, создания самой организацией) основных средств и нематериальных активов и суммой начисленной амортизации в соответствии с требованиями главы 25 настоящего Кодекса.
При переходе на уплату единого сельскохозяйственного налога организации, применяющей упрощенную систему налогообложения в соответствии с главой 26_2 настоящего Кодекса, в учете на дату такого перехода отражается остаточная стоимость приобретенных (сооруженных, изготовленных) основных средств и приобретенных (созданных самой организацией) нематериальных активов, определяемая в соответствии с пунктом 3 статьи 346_25 настоящего Кодекса.
При переходе на уплату единого сельскохозяйственного налога организации, применяющей систему налогообложения в виде единого налога на вмененный доход для отдельных видов деятельности в соответствии с главой 26_3 настоящего Кодекса, в учете на дату такого перехода отражается остаточная стоимость приобретенных (сооруженных, изготовленных) основных средств и приобретенных (созданных самой организацией) нематериальных активов, которые оплачены до перехода на уплату единого сельскохозяйственного налога, в виде разницы между ценой приобретения (сооружения, изготовления, создания самой организацией) основных средств и нематериальных активов и суммой амортизации, начисленной в порядке, установленном законодательством Российской Федерации о бухгалтерском учете, за период применения системы налогообложения в виде единого налога на вмененный доход для отдельных видов деятельности.
(Пункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ )
7. Организации, которые уплачивали единый сельскохозяйственный налог, при переходе на исчисление налоговой базы по налогу на прибыль организаций с использованием метода начислений выполняют следующие правила:
1) признаются в составе доходов доходы в сумме выручки от реализации товаров (выполнения работ, оказания услуг, передачи имущественных прав) в период применения единого сельскохозяйственного налога, оплата (частичная оплата) которых не произведена до даты перехода на исчисление налоговой базы по налогу на прибыль по методу начисления;
2) признаются в составе расходов расходы на приобретение в период применения единого сельскохозяйственного налога товаров (работ, услуг, имущественных прав), которые не были оплачены (частично оплачены) налогоплательщиком до даты перехода на исчисление налоговой базы по налогу на прибыль по методу начисления, если иное не предусмотрено главой
25 настоящего Кодекса.
(Пункт в редакции, введенной в действие с 1 января 2008 года

Федеральным законом от 17 мая 2007 года N 85-ФЗ.

7_1. Указанные в подпунктах 1 и 2 пункта 7 настоящей статьи доходы и расходы признаются доходами (расходами) месяца перехода на исчисление налоговой базы по налогу на прибыль организаций с использованием метода начислений (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ.
8. В случае, если организация переходит с уплаты единого сельскохозяйственного налога на иные режимы налогообложения (за исключением системы налогообложения в виде единого налога на вмененный доход для отдельных видов деятельности) и имеет основные средства и нематериальные активы, расходы на приобретение (сооружение, изготовление, создание самой организацией) которых не полностью перенесены на расходы за период применения единого сельскохозяйственного налога в порядке, предусмотренном подпунктом 2 пункта 4 статьи 346_5 настоящего Кодекса, в учете на дату такого перехода остаточная стоимость основных средств и нематериальных активов определяется путем уменьшения остаточной стоимости этих основных средств и нематериальных активов, определенной на момент перехода на уплату единого сельскохозяйственного налога, на сумму произведенных за период применения единого сельскохозяйственного налога расходов, определенных в порядке, предусмотренном подпунктом 2 пункта 4 статьи
346_5 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ .
9. Индивидуальные предприниматели при переходе с иных режимов налогообложения на уплату единого сельскохозяйственного налога и с единого сельскохозяйственного налога на иные режимы налогообложения применяют правила, предусмотренные пунктами 6_1 и 8 настоящей статьи (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ ).

10. Налогоплательщики, перешедшие по отдельным видам деятельности на уплату единого налога на вмененный доход для отдельных видов деятельности в соответствии с главой 26_3 настоящего Кодекса, ведут раздельный учет доходов и расходов по разным специальным налоговым режимам. В случае невозможности разделения расходов при исчислении налоговой базы по налогам, исчисляемым по разным специальным налоговым режимам, эти расходы распределяются пропорционально долям доходов в общем объеме доходов, полученных при применении указанных специальных налоговых режимов.

(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

Доходы и расходы по видам деятельности, в отношении которых применяется система налогообложения в виде единого налога на вмененный доход для отдельных видов деятельности в соответствии с главой 26_3 настоящего Кодекса (с учетом положений, установленных настоящей главой), не учитываются при исчислении налоговой базы по единому сельскохозяйственному налогу.

(Пункт дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ )

Комментарий к статье 346_6

Статья 346_7. Налоговый период. Отчетный период

1. Налоговым периодом признается календарный год.
2. Отчетным периодом признается полугодие.

Комментарий к статье 346_7

Статья 346_8. Налоговая ставка

Налоговая ставка устанавливается в размере 6 процентов.

Комментарий к статье 346_8

Статья 346_9. Порядок исчисления и уплаты единого сельскохозяйственного налога. Зачисление сумм единого сельскохозяйственного налога

1. Единый сельскохозяйственный налог исчисляется как соответствующая налоговой ставке процентная доля налоговой базы.
2. Налогоплательщики по итогам отчетного периода исчисляют сумму авансового платежа по единому сельскохозяйственному налогу, исходя из налоговой ставки и фактически полученных доходов, уменьшенных на величину расходов, рассчитанных нарастающим итогом с начала налогового периода до окончания полугодия.
Авансовые платежи по единому сельскохозяйственному налогу уплачиваются не позднее 25 календарных дней со дня окончания отчетного периода (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 3 июня 2005 года N 55-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
3. Уплаченные авансовые платежи по единому сельскохозяйственному налогу засчитываются в счет уплаты единого сельскохозяйственного налога по итогам налогового периода.
4. Уплата единого сельскохозяйственного налога и авансового платежа по единому сельскохозяйственному налогу производится налогоплательщиками по местонахождению организации (месту жительства индивидуального предпринимателя) (пункт дополнен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ .
5. Единый сельскохозяйственный налог, подлежащий уплате по итогам налогового периода, уплачивается налогоплательщиками не позднее сроков, установленных статьей 346_10 настоящего Кодекса для подачи налоговой декларации.
(Пункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

6. Пункт утратил силу с 1 января 2013 года - Федеральный закон от 25 июня
2012 года N 94-ФЗ ..

Комментарий к статье 346_9

Статья 346_10. Налоговая декларация

1. Налогоплательщики по истечении налогового периода представляют в налоговые органы налоговые декларации (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N
155-ФЗ :
1) организации - по месту своего нахождения;
2) индивидуальные предприниматели - по месту своего жительства.
2. Налогоплательщики представляют налоговую декларацию:
1) по итогам налогового периода не позднее 31 марта года, следующего за истекшим налоговым периодом, за исключением случая, предусмотренного подпунктом 2 настоящего пункта;

2) не позднее 25-го числа месяца, следующего за месяцем, в котором согласно уведомлению, представленному налогоплательщиком в налоговый орган в соответствии с пунктом 9 статьи 346_3 настоящего Кодекса, им прекращена предпринимательская деятельность в качестве сельскохозяйственного товаропроизводителя, признаваемого таковым в соответствии с настоящей главой.

(Пункт в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
3. Пункт утратил силу со 2 сентября 2010 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ ..
(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 13 марта 2006 года N 39-ФЗ.

Комментарий к статье 346_10

Глава 26_2. УПРОЩЕННАЯ СИСТ ЕМ А НАЛОГООБЛОЖЕНИЯ (статьи 346_11-346_25.1)

(глава дополнительно включена с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 104-ФЗ )

Комментарий к главе 26_2

Статья 346_11. Общие положения

1. Упрощенная система налогообложения организациями и индивидуальными предпринимателями применяется наряду с иными режимами налогообложения, предусмотренными законодательством Российской Федерации о налогах и сборах (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ.
Переход к упрощенной системе налогообложения или возврат к иным режимам налогообложения осуществляется организациями и индивидуальными предпринимателями добровольно в порядке, предусмотренном настоящей главой (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ.
2. Применение упрощенной системы налогообложения организациями предусматривает их освобождение от обязанности по уплате налога на прибыль организаций (за исключением налога, уплачиваемого с доходов, облагаемых по налоговым ставкам, предусмотренным пунктами 3 и 4 статьи
284 настоящего Кодекса), налога на имущество организаций. Организации, применяющие упрощенную систему налогообложения, не признаются налогоплательщиками налога на добавленную стоимость, за исключением налога на добавленную стоимость, подлежащего уплате в соответствии с настоящим Кодексом при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, а также налога на добавленную стоимость, уплачиваемого в соответствии со статьей
174_1 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; дополнен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ; дополнен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N
155-ФЗ ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306- ФЗ .* 346_11.2.1 )
С 1 января 2015 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ
в абзац первый пункта 2 настоящей статьи будут внесены изменения.
Абзац утратил силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ ..
Иные налоги уплачиваются организациями, применяющими упрощенную систему налогообложения, в соответствии с законодательством о налогах и сборах (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ.
3. Применение упрощенной системы налогообложения индивидуальными предпринимателями предусматривает их освобождение от обязанности по уплате налога на доходы физических лиц (в отношении доходов, полученных от предпринимательской деятельности, за исключением налога, уплачиваемого с доходов, облагаемых по налоговым ставкам, предусмотренным пунктами 2, 4 и 5 статьи 224 настоящего Кодекса), налога на имущество физических лиц (в отношении имущества, используемого для предпринимательской деятельности). Индивидуальные предприниматели, применяющие упрощенную систему налогообложения, не признаются налогоплательщиками налога на добавленную стоимость, за исключением налога на добавленную стоимость, подлежащего уплате в соответствии с настоящим Кодексом при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, а также налога на добавленную стоимость, уплачиваемого в соответствии со статьей
174_1 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; дополнен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ ; в редакции, введенной в действие с 1 января
2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Абзац утратил силу с 1 января 2010 года - Федеральный закон от 24 июля 2009 года N 213-ФЗ ..
Иные налоги уплачиваются индивидуальными предпринимателями, применяющими упрощенную систему налогообложения, в соответствии с законодательством о налогах и сборах (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N
101-ФЗ .
4. Для организаций и индивидуальных предпринимателей, применяющих упрощенную систему налогообложения, сохраняются действующие порядок ведения кассовых операций и порядок представления статистической отчетности.
5. Организации и индивидуальные предприниматели, применяющие упрощенную систему налогообложения, не освобождаются от исполнения обязанностей налоговых агентов, предусмотренных настоящим Кодексом.

Комментарий к статье 346_11

Статья 346_12. Налогоплательщики

1. Налогоплательщиками признаются организации и индивидуальные предприниматели, перешедшие на упрощенную систему налогообложения и применяющие ее в порядке, установленном настоящей главой.

2. Организация имеет право перейти на упрощенную систему налогообложения, если по итогам девяти месяцев того года, в котором организация подает уведомление о переходе на упрощенную систему налогообложения, доходы, определяемые в соответствии со статьей 248 настоящего Кодекса, не превысили 45 млн.рублей.

(Абзац в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N
101-ФЗ ; в редакции, введенной в действие с 1 октября 2012 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
Указанная в абзаце первом настоящего пункта величина предельного размера доходов организации, ограничивающая право организации перейти на упрощенную систему налогообложения, подлежит индексации не позднее 31 декабря текущего года на коэффициент-дефлятор, установленный на следующий календарный год. *346_12.2.2)
(Абзац дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; в редакции, введенной в действие с 1 октября 2012 года Федеральным законом от 25 июня 2012 года N 94-ФЗ.
Действие абзаца второго пункта 2 настоящей статьи приостановлено до 1 января 2013 года - см. пункт 2 статьи 2 Федерального закона от 19 июля 2009 года N 204-ФЗ .
Для целей применения главы 26_2 настоящего Кодекса величина предельного размера доходов организации, ограничивающая право организации перейти на упрощенную систему налогообложения, применяется с
1 октября 2012 года по 31 декабря 2013 года включительно в размере, который с учетом индексации действовал в 2009 году, величина предельного размера доходов налогоплательщика, ограничивающая право налогоплательщика на применение упрощенной системы налогообложения, применяется с 1 января 2013 года по 31 декабря 2013 года включительно в размере, который с учетом индексации действовал в 2009 году, - см. статью 3
Федерального закона от 19 июля 2009 года N 204-ФЗ .
- Примечание изготовителя базы данных.
2_1. Пункт дополнительно включен с 22 июля 2009 года Федеральным законом от 19 июля 2009 года N 204-ФЗ ; утратил силу с 1 октября 2012 года - Федеральный закон от 25 июня 2012 года N 94-ФЗ ..
3. Не вправе применять упрощенную систему налогообложения:
1) организации, имеющие филиалы и (или) представительства;
2) банки;
3) страховщики;
4) негосударственные пенсионные фонды;
5) инвестиционные фонды;
6) профессиональные участники рынка ценных бумаг;
7) ломбарды;
8) организации и индивидуальные предприниматели, занимающиеся производством подакцизных товаров, а также добычей и реализацией полезных ископаемых, за исключением общераспространенных полезных ископаемых;
9) организации, осуществляющие деятельность по организации и проведению азартных игр;
(Подпункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 23 июля 2013 года N 198-ФЗ.

10) нотариусы, занимающиеся частной практикой, адвокаты, учредившие адвокатские кабинеты, а также иные формы адвокатских образований (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ;
11) организации, являющиеся участниками соглашений о разделе продукции (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ;
12) подпункт утратил силу с 1 января 2004 года - Федеральный закон от 7 июля 2003 года N 117-ФЗ .;
13) организации и индивидуальные предприниматели, перешедшие на систему налогообложения для сельскохозяйственных товаропроизводителей (единый сельскохозяйственный налог) в соответствии с главой 26_1 настоящего Кодекса (подпункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ;
14) организации, в которых доля участия других организаций составляет более 25 процентов. Данное ограничение не распространяется:
на организации, уставный капитал которых полностью состоит из вкладов общественных организаций инвалидов, если среднесписочная численность инвалидов среди их работников составляет не менее 50 процентов, а их доля в фонде оплаты труда - не менее 25 процентов;
на некоммерческие организации, в том числе организации потребительской кооперации, осуществляющие свою деятельность в соответствии с Законом Российской Федерации от 19 июня 1992 года N 3085-I "О потребительской кооперации (потребительских обществах, их союзах) в Российской Федерации", а также на хозяйственные общества, единственными учредителями которых являются потребительские общества и их союзы, осуществляющие свою деятельность в соответствии с указанным Законом ;
на учрежденные в соответствии с Федеральным законом "О науке и государственной научно-технической политике" бюджетными научными учреждениями и созданными государственными академиями наук научными учреждениями хозяйственные общества, деятельность которых заключается в практическом применении (внедрении) результатов интеллектуальной деятельности (программ для электронных вычислительных машин, баз данных, изобретений, полезных моделей, промышленных образцов, селекционных достижений, топологий интегральных микросхем, секретов производства (ноу-хау), исключительные права на которые принадлежат данным научным учреждениям;
на учрежденные в соответствии с Федеральным законом от 22 августа
1996 года N 125-ФЗ "О высшем и послевузовском профессиональном образовании" высшими учебными заведениями, являющимися бюджетными образовательными учреждениями, и созданными государственными академиями наук высшими учебными заведениями хозяйственные общества, деятельность которых заключается в практическом применении (внедрении) результатов интеллектуальной деятельности (программ для электронных вычислительных машин, баз данных, изобретений, полезных моделей, промышленных образцов, селекционных достижений, топологий интегральных микросхем, секретов производства (ноу-хау), исключительные права на которые принадлежат данным высшим учебным заведениям; *346_12.3.14)
(Подпункт в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 ноября 2010 года N 310-ФЗ.

С 1 января 2015 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ абзацы четвертый и пятый подпункта 14 пункта 3 настоящей статьи будут изложены в новой редакции.
15) организации и индивидуальные предприниматели, средняя численность работников которых за налоговый (отчетный) период, определяемая в порядке, устанавливаемом федеральным органом исполнительной власти, уполномоченным в области статистики, превышает 100 человек (подпункт в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ;* 346_12.15 )

16) организации, у которых остаточная стоимость основных средств, определяемая в соответствии с законодательством Российской Федерации о бухгалтерском учете, превышает 100 млн.рублей. В целях настоящего подпункта учитываются основные средства, которые подлежат амортизации и признаются амортизируемым имуществом в соответствии с главой 25 настоящего Кодекса;

(Подпункт в редакции, введенной в действие с 1 января 2003 года

Федеральным законом от 31 декабря 2002 года N 191-ФЗ; дополнен с 1 января

2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня
2012 года N 94-ФЗ .
17) казенные и бюджетные учреждения (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 8 мая 2010 года N 83-ФЗ ;
18) иностранные организации (подпункт дополнительно включен с 1 января
2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая
2007 года N 85-ФЗ ;
19) организации и индивидуальные предприниматели, не уведомившие о переходе на упрощенную систему налогообложения в сроки, установленные пунктами 1 и 2 статьи 346_13 настоящего Кодекса;
(Подпункт дополнительно включен с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ )
20) микрофинансовые организации.
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 301-ФЗ )

4. Организации и индивидуальные предприниматели, перешедшие в соответствии с главой 26_3 настоящего Кодекса на уплату единого налога на вмененный доход для отдельных видов деятельности по одному или нескольким видам предпринимательской деятельности, вправе применять упрощенную систему налогообложения в отношении иных осуществляемых ими видов предпринимательской деятельности. При этом ограничения по численности работников и стоимости основных средств, установленные настоящей главой, по отношению к таким организациям и индивидуальным предпринимателям определяются исходя из всех осуществляемых ими видов деятельности, а предельная величина доходов, установленная пунктом 2 настоящей статьи, определяется по тем видам деятельности, налогообложение которых осуществляется в соответствии с общим режимом налогообложения.

(Пункт дополнительно включен с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ ; в редакции, введенной в действие с 22 июля
2009 года Федеральным законом от 19 июля 2009 года N 204-ФЗ; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня
2012 года N 94-ФЗ .

Комментарий к статье 346_12

Статья 346_13. Порядок и условия начала и прекращения применения упрощенной системы налогообложения

1. Организации и индивидуальные предприниматели, изъявившие желание перейти на упрощенную систему налогообложения со следующего календарного года, уведомляют об этом налоговый орган по месту нахождения организации или месту жительства индивидуального предпринимателя не позднее 31 декабря календарного года, предшествующего календарному году, начиная с которого они переходят на упрощенную систему налогообложения.
В уведомлении указывается выбранный объект налогообложения. Организации указывают в уведомлении также остаточную стоимость основных средств и размер доходов по состоянию на 1 октября года, предшествующего календарному году, начиная с которого они переходят на упрощенную систему налогообложения.
(Пункт в редакции, введенной в действие с 1 октября 2012 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

2. Вновь созданная организация и вновь зарегистрированный индивидуальный предприниматель вправе уведомить о переходе на упрощенную систему налогообложения не позднее 30 календарных дней с даты постановки на учет в налоговом органе, указанной в свидетельстве о постановке на учет в налоговом органе, выданном в соответствии с пунктом 2 статьи 84 настоящего Кодекса. В этом случае организация и индивидуальный предприниматель признаются налогоплательщиками, применяющими упрощенную систему налогообложения, с даты постановки их на учет в налоговом органе, указанной в свидетельстве о постановке на учет в налоговом органе.
(Абзац в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
Организации и индивидуальные предприниматели, которые перестали быть налогоплательщиками единого налога на вмененный доход, вправе на основании уведомления перейти на упрощенную систему налогообложения с начала того месяца, в котором была прекращена их обязанность по уплате единого налога на вмененный доход.
(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

3. Налогоплательщики, применяющие упрощенную систему налогообложения, не вправе до окончания налогового периода перейти на иной режим налогообложения, если иное не предусмотрено настоящей статьей (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ .
4. Если по итогам отчетного (налогового) периода доходы налогоплательщика, определяемые в соответствии со статьей 346_15 и подпунктами 1 и 3 пункта 1 статьи 346_25 настоящего Кодекса, превысили 60 млн.рублей и (или) в течение отчетного (налогового) периода допущено несоответствие требованиям, установленным пунктами 3 и 4 статьи 346_12 и пунктом 3 статьи
346_14 настоящего Кодекса, такой налогоплательщик считается утратившим право на применение упрощенной системы налогообложения с начала того квартала, в котором допущены указанное превышение и (или) несоответствие указанным требованиям.
(Абзац в редакции, введенной в действие с 1 января 2006 года
Федеральным законом от 21 июля 2005 года N 101-ФЗ; дополнен с 1 января
2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ ; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня
2012 года N 94-ФЗ .
В случае, если налогоплательщик применяет одновременно упрощенную систему налогообложения и патентную систему налогообложения, при определении величины доходов от реализации для целей соблюдения ограничения, установленного настоящим пунктом, учитываются доходы по обоим указанным специальным налоговым режимам.
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ )

Абзацы второй и третий пункта 4 предыдущей редакции с 1 января 2013 года считаются соответственно абзацами третьим и четвертым пункта 4 настоящей редакции - Федеральный закон от 25 июня 2012 года N 94-ФЗ.

При этом суммы налогов, подлежащих уплате при использовании иного режима налогообложения, исчисляются и уплачиваются в порядке, предусмотренном законодательством Российской Федерации о налогах и сборах для вновь созданных организаций или вновь зарегистрированных индивидуальных предпринимателей. Указанные в настоящем абзаце налогоплательщики не уплачивают пени и штрафы за несвоевременную уплату ежемесячных платежей в течение того квартала, в котором эти налогоплательщики перешли на иной режим налогообложения (абзац в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ.
Указанная в абзаце первом настоящего пункта величина предельного размера доходов налогоплательщика, ограничивающая право налогоплательщика на применение упрощенной системы налогообложения, подлежит индексации в порядке, предусмотренном пунктом 2 статьи 346_12 настоящего Кодекса (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ).
Действие пункта 4 настоящей статьи приостановлено с 1 января 2010 года до 1 января 2013 года - см. пункт 3 статьи 2 Федерального закона от 19 июля

2009 года N 204-ФЗ.

Для целей применения главы 26_2 настоящего Кодекса величина предельного размера доходов организации, ограничивающая право организации перейти на упрощенную систему налогообложения, применяется с
1 октября 2012 года по 31 декабря 2013 года включительно в размере, который с учетом индексации действовал в 2009 году, величина предельного размера доходов налогоплательщика, ограничивающая право налогоплательщика на применение упрощенной системы налогообложения, применяется с 1 января 2013 года по 31 декабря 2013 года включительно в размере, который с учетом индексации действовал в 2009 году, - см. статью 3
Федерального закона от 19 июля 2009 года N 204-ФЗ .
- Примечание изготовителя базы данных.

4_1. Если по итогам налогового периода доходы налогоплательщика, определяемые в соответствии со статьей 346_15 и с подпунктами 1 и 3 пункта

1 статьи 346_25 настоящего Кодекса, не превысили 60 млн. рублей и (или) в течение налогового периода не было допущено несоответствия требованиям, установленным пунктами 3 и 4 статьи 346_12 и пунктом 3 статьи 346_14 настоящего Кодекса, такой налогоплательщик вправе продолжать применение упрощенной системы налогообложения в следующем налоговом периоде.
(Пункт дополнительно включен с 1 января 2010 года Федеральным законом от 19 июля 2009 года N 204-ФЗ; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ.

5. Налогоплательщик обязан сообщить в налоговый орган о переходе на иной режим налогообложения, осуществленном в соответствии с пунктом 4 настоящей статьи, в течение 15 календарных дней по истечении отчетного (налогового) периода.

(Пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; в редакции, введенной в действие с 31 января 2007 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 19 июля 2009 года N 204-ФЗ; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ .
6. Налогоплательщик, применяющий упрощенную систему налогообложения, вправе перейти на иной режим налогообложения с начала календарного года, уведомив об этом налоговый орган не позднее 15 января года, в котором он предполагает перейти на иной режим налогообложения (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля
2005 года N 101-ФЗ .
7. Налогоплательщик, перешедший с упрощенной системы налогообложения на иной режим налогообложения, вправе вновь перейти на упрощенную систему налогообложения не ранее чем через один год после того, как он утратил право на применение упрощенной системы налогообложения (пункт в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ .
8. В случае прекращения налогоплательщиком предпринимательской деятельности, в отношении которой применялась упрощенная система налогообложения, он обязан уведомить о прекращении такой деятельности с указанием даты ее прекращения налоговый орган по месту нахождения организации или месту жительства индивидуального предпринимателя в срок не позднее 15 дней со дня прекращения такой деятельности.
(Пункт дополнительно включен с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ )

Комментарий к статье 346_13

Статья 346_14. Объекты налогообложения

1. Объектом налогообложения признаются:
доходы;
доходы, уменьшенные на величину расходов.
2. Выбор объекта налогообложения осуществляется самим налогоплательщиком, за исключением случая, предусмотренного пунктом 3 настоящей статьи. Объект налогообложения может изменяться налогоплательщиком ежегодно. Объект налогообложения может быть изменен с начала налогового периода, если налогоплательщик уведомит об этом налоговый орган до 31 декабря года, предшествующего году, в котором налогоплательщик предлагает изменить объект налогообложения. В течение налогового периода налогоплательщик не может менять объект налогообложения.
(Пункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 24 ноября 2008 года N 208-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года; в редакции, введенной в действие с 1 октября 2012 года Федеральным законом от 25 июня 2012 года N
94-ФЗ .
3. Налогоплательщики, являющиеся участниками договора простого товарищества (договора о совместной деятельности) или договора доверительного управления имуществом, применяют в качестве объекта налогообложения доходы, уменьшенные на величину расходов (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ ).
Комментарий к статье 346_14

Статья 346_15. Порядок определения доходов

1. Налогоплательщики при определении объекта налогообложения учитывают следующие доходы (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ :
доходы от реализации, определяемые в соответствии со статьей 249 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ ;
внереализационные доходы, определяемые в соответствии со статьей
250 настоящего Кодекса.
Абзац, дополнительно включенный с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ , утратил силу с 1 января 2009 года - Федеральный закон от 22 июля 2008 года N 155-ФЗ ..
Абзац, дополнительно включенный с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ, утратил силу с 1 января 2009 года - Федеральный закон от 22 июля 2008 года N 155-ФЗ..
1_1. При определении объекта налогообложения не учитываются:
1) доходы, указанные в статье 251 настоящего Кодекса;
2) доходы организации, облагаемые налогом на прибыль организаций по налоговым ставкам, предусмотренным пунктами 3 и 4 статьи 284 настоящего Кодекса, в порядке, установленном главой 25 настоящего Кодекса;
3) доходы индивидуального предпринимателя, облагаемые налогом на доходы физических лиц по налоговым ставкам, предусмотренным пунктами 2, 4 и 5 статьи 224 настоящего Кодекса, в порядке, установленном главой 23 настоящего Кодекса.
(Пункт 1_1 дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ )
2. Пункт утратил силу с 1 января 2006 года - Федеральный закон от 21 июля
2005 года N 101-ФЗ ..

Комментарий к статье 346_15

Статья 346_16. Порядок определения расходов

1. При определении объекта налогообложения налогоплательщик уменьшает полученные доходы на следующие расходы:
1) расходы на приобретение, сооружение и изготовление основных средств, а также на достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение основных средств (с учетом положений пунктов
3 и 4 настоящей статьи) (подпункт в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года;

2) расходы на приобретение нематериальных активов, а также создание нематериальных активов самим налогоплательщиком (с учетом положений пунктов 3 и 4 настоящей статьи) (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ ;

2_1) расходы на приобретение исключительных прав на изобретения, полезные модели, промышленные образцы, программы для электронных вычислительных машин, базы данных, топологии интегральных микросхем, секреты производства (ноу-хау), а также прав на использование указанных результатов интеллектуальной деятельности на основании лицензионного договора (подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 19 июля 2007 года N 195-ФЗ);
2_2) расходы на патентование и (или) оплату правовых услуг по получению правовой охраны результатов интеллектуальной деятельности, включая средства индивидуализации (подпункт дополнительно включен с 1 января
2008 года Федеральным законом от 19 июля 2007 года N 195-ФЗ);
2_3) расходы на научные исследования и (или) опытно-конструкторские разработки, признаваемые таковыми в соответствии со статьей 262 настоящего Кодекса;
(Подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 19 июля 2007 года N 195-ФЗ; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ.
3) расходы на ремонт основных средств (в том числе арендованных);
4) арендные (в том числе лизинговые) платежи за арендуемое (в том числе принятое в лизинг) имущество (подпункт в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ);
5) материальные расходы;
6) расходы на оплату труда, выплату пособий по временной нетрудоспособности в соответствии с законодательством Российской Федерации (подпункт дополнен с 1 января 2003 года Федеральным законом от
31 декабря 2002 года N 190-ФЗ );
7) расходы на все виды обязательного страхования работников, имущества и ответственности, включая страховые взносы на обязательное пенсионное страхование, обязательное социальное страхование на случай временной нетрудоспособности и в связи с материнством, обязательное медицинское страхование, обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний, производимые в соответствии с законодательством Российской Федерации (подпункт в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года; в редакции, введенной в действие с 1 января
2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля
2009 года N 213-ФЗ ;
8) суммы налога на добавленную стоимость по оплаченным товарам (работам, услугам), приобретенным налогоплательщиком и подлежащим включению в состав расходов в соответствии с настоящей статьей и статьей
346_17 настоящего Кодекса (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ;
9) проценты, уплачиваемые за предоставление в пользование денежных средств (кредитов, займов), а также расходы, связанные с оплатой услуг, оказываемых кредитными организациями, в том числе связанные с продажей иностранной валюты при взыскании налога, сбора, пеней и штрафа за счет имущества налогоплательщика в порядке, предусмотренном статьей 46 настоящего Кодекса (подпункт дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ;
10) расходы на обеспечение пожарной безопасности налогоплательщика в соответствии с законодательством Российской Федерации, расходы на услуги по охране имущества, обслуживанию охранно-пожарной сигнализации, расходы на приобретение услуг пожарной охраны и иных услуг охранной деятельности;
11) суммы таможенных платежей, уплаченные при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, и не подлежащие возврату налогоплательщику в соответствии с таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;
12) расходы на содержание служебного транспорта, а также расходы на компенсацию за использование для служебных поездок личных легковых автомобилей и мотоциклов в пределах норм, установленных Правительством Российской Федерации;
13) расходы на командировки, в частности на:
проезд работника к месту командировки и обратно к месту постоянной работы;
наем жилого помещения. По этой статье расходов подлежат возмещению также расходы работника на оплату дополнительных услуг, оказываемых в гостиницах (за исключением расходов на обслуживание в барах и ресторанах, расходов на обслуживание в номере, расходов за пользование рекреационно- оздоровительными объектами);
суточные или полевое довольствие (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ ;
оформление и выдачу виз, паспортов, ваучеров, приглашений и иных аналогичных документов;
консульские, аэродромные сборы, сборы за право въезда, прохода, транзита автомобильного и иного транспорта, за пользование морскими каналами, другими подобными сооружениями и иные аналогичные платежи и сборы;
14) плату государственному и (или) частному нотариусу за нотариальное оформление документов. При этом такие расходы принимаются в пределах тарифов, утвержденных в установленном порядке;
15) расходы на бухгалтерские, аудиторские и юридические услуги (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ ;
16) расходы на публикацию бухгалтерской (финансовой) отчетности, а также на публикацию и иное раскрытие другой информации, если законодательством Российской Федерации на налогоплательщика возложена обязанность осуществлять их публикацию (раскрытие);
(Подпункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

17) расходы на канцелярские товары;
18) расходы на почтовые, телефонные, телеграфные и другие подобные услуги, расходы на оплату услуг связи;
19) расходы, связанные с приобретением права на использование программ для ЭВМ и баз данных по договорам с правообладателем (по лицензионным соглашениям). К указанным расходам относятся также расходы на обновление программ для ЭВМ и баз данных;
20) расходы на рекламу производимых (приобретенных) и (или) реализуемых товаров (работ, услуг), товарного знака и знака обслуживания;
21) расходы на подготовку и освоение новых производств, цехов и агрегатов;
22) суммы налогов и сборов, уплаченные в соответствии с законодательством о налогах и сборах, за исключением суммы налога, уплаченной в соответствии с настоящей главой;
(Подпункт дополнительно включен с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ ; дополнен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ , распространяется на правоотношения, возникшие с 1 января 2007 года; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня 2012 года N
94-ФЗ .
23) расходы по оплате стоимости товаров, приобретенных для дальнейшей реализации (уменьшенные на величину расходов, указанных в подпункте 8 настоящего пункта), а также расходы, связанные с приобретением и реализацией указанных товаров, в том числе расходы по хранению, обслуживанию и транспортировке товаров (подпункт дополнительно включен с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года;
24) расходы на выплату комиссионных, агентских вознаграждений и вознаграждений по договорам поручения (подпункт дополнительно включен с
1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ);
25) расходы на оказание услуг по гарантийному ремонту и обслуживанию (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ );
26) расходы на подтверждение соответствия продукции или иных объектов, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ или оказания услуг требованиям технических регламентов, положениям стандартов или условиям договоров (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ );
27) расходы на проведение (в случаях, установленных законодательством Российской Федерации) обязательной оценки в целях контроля за правильностью уплаты налогов в случае возникновения спора об исчислении налоговой базы (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ);
28) плата за предоставление информации о зарегистрированных правах (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ );
29) расходы на оплату услуг специализированных организаций по изготовлению документов кадастрового и технического учета (инвентаризации) объектов недвижимости (в том числе правоустанавливающих документов на земельные участки и документов о межевании земельных участков) (подпункт дополнительно включен с 1 января
2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ );
30) расходы на оплату услуг специализированных организаций по проведению экспертизы, обследований, выдаче заключений и предоставлению иных документов, наличие которых обязательно для получения лицензии (разрешения) на осуществление конкретного вида деятельности (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ );
31) судебные расходы и арбитражные сборы (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N
101-ФЗ );
32) периодические (текущие) платежи за пользование правами на результаты интеллектуальной деятельности и средствами индивидуализации (в частности, правами, возникающими из патентов на изобретения, промышленные образцы и другие виды интеллектуальной собственности) (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ );
32_1) вступительные, членские и целевые взносы, уплачиваемые в соответствии с Федеральным законом от 1 декабря 2007 года N 315-ФЗ "О саморегулируемых организациях" (подпункт дополнительно включен с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ);
Положения подпункта 32_1 пункта 1 настоящей статьи (в редакции Федерального закона от 28 декабря 2010 года N 395-ФЗ) применяются с 1 января 2011 года - см. пункт 5 статьи 5 Федерального закона от 28 декабря
2010 года N 395-ФЗ .
33) расходы на подготовку и переподготовку кадров, состоящих в штате налогоплательщика, на договорной основе в порядке, предусмотренном пунктом 3 статьи 264 настоящего Кодекса (подпункт дополнительно включен с

1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ);

34) подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ ; утратил силу с 1 января 2013 года - Федеральный закон от 25 июня 2012 года N 94-ФЗ ;
35) расходы на обслуживание контрольно-кассовой техники (подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая
2007 года N 85-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года);
36) расходы по вывозу твердых бытовых отходов (подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85- ФЗ , распространяется на правоотношения, возникшие с 1 января 2007 года).
2. Расходы, указанные в пункте 1 настоящей статьи, принимаются при условии их соответствия критериям, указанным в пункте 1 статьи 252 настоящего Кодекса.
Расходы, указанные в подпунктах 5, 6, 7, 9-21, 34 пункта 1 настоящей статьи, принимаются в порядке, предусмотренном для исчисления налога на прибыль организаций статьями 254, 255, 263, 264, 265 и 269 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года.
3. Расходы на приобретение (сооружение, изготовление) основных средств, на достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение основных средств, а также расходы на приобретение (создание самим налогоплательщиком) нематериальных активов принимаются в следующем порядке (абзац в редакции, введенной в действие с 1 января
2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года:
1) в отношении расходов на приобретение (сооружение, изготовление) основных средств в период применения упрощенной системы налогообложения, а также расходов на достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение основных средств, произведенных в указанном периоде, - с момента ввода этих основных средств в эксплуатацию (подпункт в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N
85-ФЗ , распространяется на правоотношения, возникшие с 1 января 2007 года;
2) в отношении приобретенных (созданных самим налогоплательщиком) нематериальных активов в период применения упрощенной системы налогообложения - с момента принятия этих нематериальных активов на бухгалтерский учет (подпункт в редакции, введенной в действие с 1 января
2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ;
3) в отношении приобретенных (сооруженных, изготовленных) основных средств, а также приобретенных (созданных самим налогоплательщиком) нематериальных активов до перехода на упрощенную систему налогообложения стоимость основных средств и нематериальных активов включается в расходы в следующем порядке:
в отношении основных средств и нематериальных активов со сроком полезного использования до трех лет включительно - в течение первого календарного года применения упрощенной системы налогообложения (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года;
в отношении основных средств и нематериальных активов со сроком полезного использования от трех до 15 лет включительно в течение первого календарного года применения упрощенной системы налогообложения - 50 процентов стоимости, второго календарного года - 30 процентов стоимости и третьего календарного года - 20 процентов стоимости (абзац дополнен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года;
в отношении основных средств и нематериальных активов со сроком полезного использования свыше 15 лет - в течение первых 10 лет применения упрощенной системы налогообложения равными долями стоимости основных средств (абзац дополнен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года.
При этом в течение налогового периода расходы принимаются за отчетные периоды равными долями.
В случае, если налогоплательщик применяет упрощенную систему налогообложения с момента постановки на учет в налоговых органах, стоимость основных средств и нематериальных активов принимается по первоначальной стоимости этого имущества, определяемой в порядке, установленном законодательством о бухгалтерском учете.
В случае, если налогоплательщик перешел на упрощенную систему налогообложения с иных режимов налогообложения, стоимость основных средств и нематериальных активов учитывается в порядке, установленном пунктами 2_1 и 4 статьи 346_25 настоящего Кодекса.
Определение сроков полезного использования основных средств осуществляется на основании утверждаемой Правительством Российской Федерации в соответствии со статьей 258 настоящего Кодекса классификации основных средств, включаемых в амортизационные группы. Сроки полезного использования основных средств, которые не указаны в данной классификации, устанавливаются налогоплательщиком в соответствии с техническими условиями или рекомендациями организаций-изготовителей.
Основные средства, права на которые подлежат государственной регистрации в соответствии с законодательством Российской Федерации, учитываются в расходах в соответствии с настоящей статьей с момента документально подтвержденного факта подачи документов на регистрацию указанных прав. Указанное положение в части обязательности выполнения условия документального подтверждения факта подачи документов на регистрацию не распространяется на основные средства, введенные в эксплуатацию до 31 января 1998 года.

Определение сроков полезного использования нематериальных активов осуществляется в соответствии с пунктом 2 статьи 258 настоящего Кодекса.

В случае реализации (передачи) приобретенных (сооруженных, изготовленных, созданных самим налогоплательщиком) основных средств и нематериальных активов до истечения трех лет с момента учета расходов на их приобретение (сооружение, изготовление, достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение, а также создание самим налогоплательщиком) в составе расходов в соответствии с настоящей главой (в отношении основных средств и нематериальных активов со сроком полезного использования свыше 15 лет - до истечения 10 лет с момента их приобретения (сооружения, изготовления, создания самим налогоплательщиком) налогоплательщик обязан пересчитать налоговую базу за весь период пользования такими основными средствами и нематериальными активами с момента их учета в составе расходов на приобретение (сооружение, изготовление, достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение, а также создание самим налогоплательщиком) до даты реализации (передачи) с учетом положений главы 25 настоящего Кодекса и уплатить дополнительную сумму налога и пени (абзац дополнен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ , распространяется на правоотношения, возникшие с 1 января 2007 года.
(Пункт в редакции, введенной в действие с 1 января 2006 года
Федеральным законом от 21 июля 2005 года N 101-ФЗ .
4. В целях настоящей главы в состав основных средств и нематериальных активов включаются основные средства и нематериальные активы, которые признаются амортизируемым имуществом в соответствии с главой 25 настоящего Кодекса, а расходы на достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение основных средств определяются с учетом положений пункта 2 статьи 257 настоящего Кодекса (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года.
Комментарий к статье 346_16

Статья 346_17. Порядок признания доходов и расходов

1. В целях настоящей главы датой получения доходов признается день поступления денежных средств на счета в банках и (или) в кассу, получения иного имущества (работ, услуг) и (или) имущественных прав, а также погашения задолженности (оплаты) налогоплательщику иным способом (кассовый метод).
При использовании покупателем в расчетах за приобретенные им товары (работы, услуги), имущественные права векселя датой получения доходов у налогоплательщика признается дата оплаты векселя (день поступления денежных средств от векселедателя либо иного обязанного по указанному векселю лица) или день передачи налогоплательщиком указанного векселя по индоссаменту третьему лицу.
В случае возврата налогоплательщиком сумм, ранее полученных в счет предварительной оплаты поставки товаров, выполнения работ, оказания услуг, передачи имущественных прав, на сумму возврата уменьшаются доходы того налогового (отчетного) периода, в котором произведен возврат (абзац дополнительно включен с 1 января 2008 года Федеральным законом от
17 мая 2007 года N 85-ФЗ ).
Суммы выплат, полученные на содействие самозанятости безработных граждан и стимулирование создания безработными гражданами, открывшими собственное дело, дополнительных рабочих мест для трудоустройства безработных граждан за счет средств бюджетов бюджетной системы Российской Федерации в соответствии с программами, утверждаемыми соответствующими органами государственной власти, учитываются в составе доходов в течение трех налоговых периодов с одновременным отражением соответствующих сумм в составе расходов в пределах фактически осуществленных расходов каждого налогового периода, предусмотренных условиями получения указанных сумм выплат (абзац дополнительно включен с 7 апреля 2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ, распространяется на правоотношения, возникшие с 1 января 2009 года).
В случае нарушения условий получения выплат, предусмотренных абзацем четвертым настоящего пункта, суммы полученных выплат в полном объеме отражаются в составе доходов налогового периода, в котором допущено нарушение. Если по окончании третьего налогового периода сумма полученных выплат, указанных в абзаце четвертом настоящего пункта, превышает сумму расходов, учтенных в соответствии с настоящим пунктом, оставшиеся неучтенные суммы в полном объеме отражаются в составе доходов этого налогового периода (абзац дополнительно включен с 7 апреля
2010 года Федеральным законом от 5 апреля 2010 года N 41-ФЗ , распространяется на правоотношения, возникшие с 1 января 2009 года).
Средства финансовой поддержки в виде субсидий, полученные в соответствии с Федеральным законом "О развитии малого и среднего предпринимательства в Российской Федерации", отражаются в составе доходов пропорционально расходам, фактически осуществленным за счет этого источника, но не более двух налоговых периодов с даты получения. Если по окончании второго налогового периода сумма полученных средств финансовой поддержки, указанных в настоящем пункте, превысит сумму
признанных расходов, фактически осуществленных за счет этого источника, разница между указанными суммами в полном объеме отражается в составе доходов этого налогового периода (абзац дополнительно включен с 11 марта
2011 года Федеральным законом от 7 марта 2011 года N 23-ФЗ ).
Порядок признания доходов, предусмотренный абзацами четвертым - шестым настоящего пункта, применяется налогоплательщиками, применяющими в качестве объекта налогообложения доходы, уменьшенные на величину расходов, а также налогоплательщиками, применяющими в качестве объекта налогообложения доходы, при условии ведения ими учета сумм выплат (средств), указанных в абзацах четвертом - шестом настоящего пункта (абзац дополнительно включен с 11 марта 2011 года Федеральным законом от 7 марта 2011 года N 23-ФЗ ).
Действие положений пункта 1 настоящей статьи (в редакции Федерального закона от 7 марта 2011 года N 23-ФЗ) распространяется на правоотношения, возникшие с 1 января 2011 года, - см. пункт 2 статьи 2 Федерального закона от
7 марта 2011 года N 23-ФЗ .
2. Расходами налогоплательщика признаются затраты после их фактической оплаты. В целях настоящей главы оплатой товаров (работ, услуг) и (или) имущественных прав признается прекращение обязательства налогоплательщика - приобретателя товаров (работ, услуг) и (или) имущественных прав перед продавцом, которое непосредственно связано с поставкой этих товаров (выполнением работ, оказанием услуг) и (или) передачей имущественных прав. При этом расходы учитываются в составе расходов с учетом следующих особенностей:
1) материальные расходы (в том числе расходы по приобретению сырья и материалов), а также расходы на оплату труда - в момент погашения задолженности путем списания денежных средств с расчетного счета налогоплательщика, выплаты из кассы, а при ином способе погашения задолженности - в момент такого погашения. Аналогичный порядок применяется в отношении оплаты процентов за пользование заемными средствами (включая банковские кредиты) и при оплате услуг третьих лиц (подпункт дополнен с 1 января 2008 года Федеральным законом от 17 мая
2007 года N 85-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ;
2) расходы по оплате стоимости товаров, приобретенных для дальнейшей реализации, - по мере реализации указанных товаров. Налогоплательщик вправе для целей налогообложения использовать один из следующих методов оценки покупных товаров:
по стоимости первых по времени приобретения (ФИФО);
по стоимости последних по времени приобретения (ЛИФО);
С 1 января 2015 года абзац третий подпункта 2 пункта 2 настоящей статьи утрачивает силу - Федеральный закон от 20 апреля 2014 года N 81-ФЗ .
по средней стоимости;
по стоимости единицы товара.
Расходы, непосредственно связанные с реализацией указанных товаров, в том числе расходы по хранению, обслуживанию и транспортировке, учитываются в составе расходов после их фактической оплаты;
3) расходы на уплату налогов и сборов - в размере, фактически уплаченном налогоплательщиком. При наличии задолженности по уплате налогов и сборов расходы на ее погашение учитываются в составе расходов в пределах фактически погашенной задолженности в те отчетные (налоговые) периоды, когда налогоплательщик погашает указанную задолженность;
4) расходы на приобретение (сооружение, изготовление) основных средств, достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение основных средств, а также расходы на приобретение (создание самим налогоплательщиком) нематериальных активов, учитываемые в порядке, предусмотренном пунктом 3 статьи 346_16 настоящего Кодекса, отражаются в последнее число отчетного (налогового) периода в размере уплаченных сумм. При этом указанные расходы учитываются только по основным средствам и нематериальным активам, используемым при осуществлении предпринимательской деятельности (подпункт в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года;
5) при выдаче налогоплательщиком продавцу в оплату приобретаемых товаров (работ, услуг) и (или) имущественных прав векселя расходы по приобретению указанных товаров (работ, услуг) и (или) имущественных прав учитываются после оплаты указанного векселя. При передаче налогоплательщиком продавцу в оплату приобретаемых товаров (работ, услуг) и (или) имущественных прав векселя, выданного третьим лицом, расходы по приобретению указанных товаров (работ, услуг) и (или) имущественных прав учитываются на дату передачи указанного векселя за приобретаемые товары (работы, услуги) и (или) имущественные права. Указанные в настоящем подпункте расходы учитываются исходя из цены договора, но не более суммы долгового обязательства, указанной в векселе.
3. Налогоплательщики, определяющие доходы и расходы в соответствии с настоящей главой, не учитывают в целях налогообложения в составе доходов и расходов суммовые разницы в случае, если по условиям договора обязательство (требование) выражено в условных денежных единицах.
С 1 января 2015 года пункт 3 настоящей статьи утрачивает силу - Федеральный закон от 20 апреля 2014 года N 81-ФЗ .
4. При переходе налогоплательщика с объекта налогообложения в виде доходов на объект налогообложения в виде доходов, уменьшенных на величину расходов, расходы, относящиеся к налоговым периодам, в которых применялся объект налогообложения в виде доходов, при исчислении налоговой базы не учитываются (пункт дополнительно включен с 1 января
2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ).
5. Переоценка имущества в виде валютных ценностей и требований (обязательств), стоимость которых выражена в иностранной валюте, в том числе по валютным счетам в банках, в связи с изменением официального курса иностранной валюты к рублю Российской Федерации, установленного Центральным банком Российской Федерации, в целях настоящей главы не производится, доходы и расходы от указанной переоценки не определяются и не учитываются.
(Пункт дополнительно включен с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ )
(Статья в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 21 июля 2005 года N 101-ФЗ.

Комментарий к статье 346_17

Статья 346_18. Налоговая база

1. В случае, если объектом налогообложения являются доходы организации или индивидуального предпринимателя, налоговой базой признается денежное выражение доходов организации или индивидуального предпринимателя.
2. В случае, если объектом налогообложения являются доходы организации или индивидуального предпринимателя, уменьшенные на величину расходов, налоговой базой признается денежное выражение доходов, уменьшенных на величину расходов.
3. Доходы и расходы, выраженные в иностранной валюте, учитываются в совокупности с доходами и расходами, выраженными в рублях. При этом доходы и расходы, выраженные в иностранной валюте, пересчитываются в рубли по официальному курсу Центрального банка Российской Федерации, установленному соответственно на дату получения доходов и (или) дату осуществления расходов (пункт дополнен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ .
4. Доходы, полученные в натуральной форме, учитываются по рыночным ценам, определяемым с учетом положений статьи 105_3 настоящего Кодекса .
(Пункт в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
5. При определении налоговой базы доходы и расходы определяются нарастающим итогом с начала налогового периода.
6. Налогоплательщик, который применяет в качестве объекта налогообложения доходы, уменьшенные на величину расходов, уплачивает минимальный налог в порядке, предусмотренном настоящим пунктом.
Сумма минимального налога исчисляется за налоговый период в размере
1 процента налоговой базы, которой являются доходы, определяемые в соответствии со статьей 346_15 настоящего Кодекса (абзац дополнен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ.
Минимальный налог уплачивается в случае, если за налоговый период сумма исчисленного в общем порядке налога меньше суммы исчисленного минимального налога (абзац дополнен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ .
Налогоплательщик имеет право в следующие налоговые периоды включить сумму разницы между суммой уплаченного минимального налога и суммой налога, исчисленной в общем порядке, в расходы при исчислении налоговой базы, в том числе увеличить сумму убытков, которые могут быть перенесены на будущее в соответствии с положениями пункта 7 настоящей статьи.

7. Налогоплательщик, использующий в качестве объекта налогообложения доходы, уменьшенные на величину расходов, вправе уменьшить исчисленную по итогам налогового периода налоговую базу на сумму убытка, полученного по итогам предыдущих налоговых периодов, в которых налогоплательщик применял упрощенную систему налогообложения и использовал в качестве объекта налогообложения доходы, уменьшенные на величину расходов. При этом под убытком понимается превышение расходов, определяемых в соответствии со статьей 346_16 настоящего Кодекса, над доходами, определяемыми в соответствии со статьей 346_15 настоящего Кодекса.

Налогоплательщик вправе осуществлять перенос убытка на будущие налоговые периоды в течение 10 лет, следующих за тем налоговым периодом, в котором получен этот убыток.
Налогоплательщик вправе перенести на текущий налоговый период сумму полученного в предыдущем налоговом периоде убытка.
Убыток, не перенесенный на следующий год, может быть перенесен целиком или частично на любой год из последующих девяти лет.
Если налогоплательщик получил убытки более чем в одном налоговом периоде, перенос таких убытков на будущие налоговые периоды производится в той очередности, в которой они получены.
В случае прекращения налогоплательщиком деятельности по причине реорганизации налогоплательщик-правопреемник вправе уменьшать налоговую базу в порядке и на условиях, которые предусмотрены настоящим пунктом, на сумму убытков, полученных реорганизуемыми организациями до момента реорганизации.
Налогоплательщик обязан хранить документы, подтверждающие объем понесенного убытка и сумму, на которую была уменьшена налоговая база по каждому налоговому периоду, в течение всего срока использования права на уменьшение налоговой базы на сумму убытка.
Убыток, полученный налогоплательщиком при применении иных режимов налогообложения, не принимается при переходе на упрощенную систему налогообложения. Убыток, полученный налогоплательщиком при применении упрощенной системы налогообложения, не принимается при переходе на иные режимы налогообложения.
(Пункт в редакции, введенной в действие с 1 января 2009 года

Федеральным законом от 22 июля 2008 года N 155-ФЗ.

8. Налогоплательщики, перешедшие по отдельным видам деятельности на уплату единого налога на вмененный доход для отдельных видов деятельности в соответствии с главой 26_3 настоящего Кодекса, ведут раздельный учет доходов и расходов по разным специальным налоговым режимам. В случае невозможности разделения расходов при исчислении налоговой базы по налогам, исчисляемым по разным специальным налоговым режимам, эти расходы распределяются пропорционально долям доходов в общем объеме доходов, полученных при применении указанных специальных налоговых режимов.

(Пункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ ; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ .
Комментарий к статье 346_18

Статья 346_19. Налоговый период. Отчетный период

1. Налоговым периодом признается календарный год.
2. Отчетными периодами признаются первый квартал, полугодие и девять месяцев календарного года.
Комментарий к статье 346_19

Статья 346_20. Налоговые ставки

1. В случае, если объектом налогообложения являются доходы, налоговая ставка устанавливается в размере 6 процентов.
2. В случае, если объектом налогообложения являются доходы, уменьшенные на величину расходов, налоговая ставка устанавливается в размере 15 процентов. Законами субъектов Российской Федерации могут быть установлены дифференцированные налоговые ставки в пределах от 5 до 15 процентов в зависимости от категорий налогоплательщиков (пункт дополнен с
1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ.

Комментарий к статье 346_20

Статья 346_21. Порядок исчисления и уплаты налога

1. Налог исчисляется как соответствующая налоговой ставке процентная доля налоговой базы.
2. Сумма налога по итогам налогового периода определяется налогоплательщиком самостоятельно.
3. Налогоплательщики, выбравшие в качестве объекта налогообложения доходы, по итогам каждого отчетного периода исчисляют сумму авансового платежа по налогу, исходя из ставки налога и фактически полученных доходов, рассчитанных нарастающим итогом с начала налогового периода до окончания соответственно первого квартала, полугодия, девяти месяцев с учетом ранее исчисленных сумм авансовых платежей по налогу (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ .
Абзац утратил силу с 1 января 2013 года - Федеральный закон от 25 июня
2012 года N 94-ФЗ ..
3_1. Налогоплательщики, выбравшие в качестве объекта налогообложения доходы, уменьшают сумму налога (авансовых платежей по налогу), исчисленную за налоговый (отчетный) период, на сумму:
1) страховых взносов на обязательное пенсионное страхование, обязательное социальное страхование на случай временной нетрудоспособности и в связи с материнством, обязательное медицинское страхование, обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний, уплаченных (в пределах исчисленных сумм) в данном налоговом (отчетном) периоде в соответствии с законодательством Российской Федерации;*346_21.3_1.1 )
2) расходов по выплате в соответствии с законодательством Российской Федерации пособия по временной нетрудоспособности (за исключением несчастных случаев на производстве и профессиональных заболеваний) за дни временной нетрудоспособности работника, которые оплачиваются за счет средств работодателя и число которых установлено Федеральным законом от 29 декабря 2006 года N 255-ФЗ "Об обязательном социальном страховании на случай временной нетрудоспособности и в связи с материнством", в части, не покрытой страховыми выплатами, произведенными работникам страховыми организациями, имеющими лицензии, выданные в соответствии с законодательством Российской Федерации, на осуществление соответствующего вида деятельности, по договорам с работодателями в пользу работников на случай их временной нетрудоспособности (за исключением несчастных случаев на производстве и профессиональных заболеваний) за дни временной нетрудоспособности, которые оплачиваются за счет средств работодателя и число которых установлено Федеральным законом от 29 декабря 2006 года N 255-ФЗ "Об обязательном социальном страховании на случай временной нетрудоспособности и в связи с материнством" ;
3) платежей (взносов) по договорам добровольного личного страхования, заключенным со страховыми организациями, имеющими лицензии, выданные в соответствии с законодательством Российской Федерации, на осуществление соответствующего вида деятельности, в пользу работников на случай их временной нетрудоспособности (за исключением несчастных случаев на производстве и профессиональных заболеваний) за дни временной нетрудоспособности, которые оплачиваются за счет средств работодателя и число которых установлено Федеральным законом от 29 декабря 2006 года N 255-ФЗ "Об обязательном социальном страховании на случай временной нетрудоспособности и в связи с материнством". Указанные платежи (взносы) уменьшают сумму налога (авансовых платежей по налогу), если сумма страховой выплаты по таким договорам не превышает определяемого в соответствии с законодательством Российской Федерации размера пособия по временной нетрудоспособности (за исключением несчастных случаев на производстве и профессиональных заболеваний) за дни временной нетрудоспособности работника, которые оплачиваются за счет средств работодателя и число которых установлено Федеральным законом от 29 декабря 2006 года N 255-ФЗ "Об обязательном социальном страховании на случай временной нетрудоспособности и в связи с материнством" .
При этом сумма налога (авансовых платежей по налогу) не может быть уменьшена на сумму указанных в настоящем пункте расходов более чем на 50 процентов.
Индивидуальные предприниматели, выбравшие в качестве объекта налогообложения доходы и не производящие выплаты и иные вознаграждения физическим лицам, уменьшают сумму налога (авансовых платежей по налогу) на уплаченные страховые взносы в Пенсионный фонд Российской Федерации и Федеральный фонд обязательного медицинского страхования в фиксированном размере.
(Пункт 3_1 дополнительно включен с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ (с изменениями, внесенными Федеральным законом от 3 декабря 2012 года N 243-ФЗ))
4. Налогоплательщики, выбравшие в качестве объекта налогообложения доходы, уменьшенные на величину расходов, по итогам каждого отчетного периода исчисляют сумму авансового платежа по налогу, исходя из ставки налога и фактически полученных доходов, уменьшенных на величину расходов, рассчитанных нарастающим итогом с начала налогового периода до окончания соответственно первого квартала, полугодия, девяти месяцев с учетом ранее исчисленных сумм авансовых платежей по налогу (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ .
5. Ранее исчисленные суммы авансовых платежей по налогу засчитываются при исчислении сумм авансовых платежей по налогу за отчетный период и суммы налога за налоговый период (пункт в редакции, введенной в действие с
1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ .
6. Уплата налога и авансовых платежей по налогу производится по месту нахождения организации (месту жительства индивидуального предпринимателя) (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ .
7. Налог, подлежащий уплате по истечении налогового периода, уплачивается не позднее сроков, установленных для подачи налоговой декларации статьей
346_23 настоящего Кодекса.
(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

Авансовые платежи по налогу уплачиваются не позднее 25-го числа первого месяца, следующего за истекшим отчетным периодом (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля
2005 года N 101-ФЗ .

Комментарий к статье 346_21

Статья 346_22. Зачисление сумм налога

(Утратила силу с 1 января 2013 года - Федеральный закон от 25 июня 2012 года N 94-ФЗ .)

Комментарий к статье 346_22

Статья 346_23. Налоговая декларация

1. По итогам налогового периода налогоплательщики представляют налоговую декларацию в налоговый орган по месту нахождения организации или месту жительства индивидуального предпринимателя в следующие сроки:
1) организации - не позднее 31 марта года, следующего за истекшим налоговым периодом (за исключением случаев, предусмотренных пунктами 2 и 3 настоящей статьи);
2) индивидуальные предприниматели - не позднее 30 апреля года, следующего за истекшим налоговым периодом (за исключением случаев, предусмотренных пунктами 2 и 3 настоящей статьи).
2. Налогоплательщик представляет налоговую декларацию не позднее 25-го числа месяца, следующего за месяцем, в котором согласно уведомлению, представленному им в налоговый орган в соответствии с пунктом 8 статьи
346_13 настоящего Кодекса, прекращена предпринимательская деятельность, в отношении которой этим налогоплательщиком применялась упрощенная система налогообложения.
3. Налогоплательщик представляет налоговую декларацию не позднее 25-го числа месяца, следующего за кварталом, в котором на основании пункта 4 статьи 346_13 настоящего Кодекса он утратил право применять упрощенную систему налогообложения. *346_23.3 )
(Статья в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
Комментарий к статье 346_23

Статья 346_24. Налоговый учет

Налогоплательщики обязаны вести учет доходов и расходов для целей исчисления налоговой базы по налогу в книге учета доходов и расходов организаций и индивидуальных предпринимателей, применяющих упрощенную систему налогообложения, форма и порядок заполнения которой утверждаются Министерством финансов Российской Федерации (статья в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ . * 346_24 )

Комментарий к статье 346_24

Статья 346_25. Особенности исчисления налоговой базы при переходе на упрощенную систему налогообложения с иных режимов налогообложения и при переходе с упрощенной системы налогообложения на иные режимы налогообложения

(наименование в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 21 июля 2005 года N 101-ФЗ

1. Организации, которые до перехода на упрощенную систему налогообложения при исчислении налога на прибыль организаций использовали метод начислений, при переходе на упрощенную систему налогообложения выполняют следующие правила (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля
2005 года N 101-ФЗ :
1) на дату перехода на упрощенную систему налогообложения в налоговую базу включаются суммы денежных средств, полученные до перехода на упрощенную систему налогообложения в оплату по договорам, исполнение которых налогоплательщик осуществляет после перехода на упрощенную систему налогообложения (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ ;
2) подпункт утратил силу с 1 января 2006 года - Федеральный закон от 21 июля 2005 года N 101-ФЗ ;
3) не включаются в налоговую базу денежные средства, полученные после перехода на упрощенную систему налогообложения, если по правилам налогового учета по методу начислений указанные суммы были включены в доходы при исчислении налоговой базы по налогу на прибыль организаций (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ;
4) расходы, осуществленные организацией после перехода на упрощенную систему налогообложения, признаются расходами, вычитаемыми из налоговой базы, на дату их осуществления, если оплата таких расходов была осуществлена до перехода на упрощенную систему налогообложения, либо на дату оплаты, если оплата была осуществлена после перехода организации на упрощенную систему налогообложения (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N
101-ФЗ ;
5) не вычитаются из налоговой базы денежные средства, уплаченные после перехода на упрощенную систему налогообложения в оплату расходов организации, если до перехода на упрощенную систему налогообложения такие расходы были учтены при исчислении налоговой базы по налогу на прибыль организаций в соответствии с главой 25 настоящего Кодекса (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ.
2. Организации, применявшие упрощенную систему налогообложения, при переходе на исчисление налоговой базы по налогу на прибыль организаций с использованием метода начислений выполняют следующие правила:
1) признаются в составе доходов доходы в сумме выручки от реализации товаров (выполнения работ, оказания услуг, передачи имущественных прав) в период применения упрощенной системы налогообложения, оплата (частичная оплата) которых не произведена до даты перехода на исчисление налоговой базы по налогу на прибыль по методу начисления;
2) признаются в составе расходов расходы на приобретение в период применения упрощенной системы налогообложения товаров (работ, услуг, имущественных прав), которые не были оплачены (частично оплачены) налогоплательщиком до даты перехода на исчисление налоговой базы по налогу на прибыль по методу начисления, если иное не предусмотрено главой
25 настоящего Кодекса.

Указанные в подпунктах 1 и 2 настоящего пункта доходы и расходы признаются доходами (расходами) месяца перехода на исчисление налоговой базы по налогу на прибыль организаций с использованием метода начислений.

(Пункт 2 в редакции, введенной в действие с 1 января 2008 года
Федеральным законом от 17 мая 2007 года N 85-ФЗ .
2_1. При переходе организации на упрощенную систему налогообложения с объектом налогообложения в виде доходов, уменьшенных на величину расходов, в налоговом учете на дату такого перехода отражается остаточная стоимость приобретенных (сооруженных, изготовленных) основных средств и приобретенных (созданных самой организацией) нематериальных активов, которые оплачены до перехода на упрощенную систему налогообложения, в виде разницы между ценой приобретения (сооружения, изготовления, создания самой организацией) и суммой начисленной амортизации в соответствии с требованиями главы 25 настоящего Кодекса.
При переходе налогоплательщика с объекта налогообложения в виде доходов на объект налогообложения в виде доходов, уменьшенных на величину расходов, на дату такого перехода остаточная стоимость основных средств, приобретенных в период применения упрощенной системы налогообложения с объектом налогообложения в виде доходов, не определяется.

При переходе на упрощенную систему налогообложения с объектом налогообложения в виде доходов, уменьшенных на величину расходов, организации, применяющей систему налогообложения для сельскохозяйственных товаропроизводителей (единый сельскохозяйственный налог) в соответствии с главой 26_1 настоящего Кодекса, в налоговом учете на дату указанного перехода отражается остаточная стоимость приобретенных (сооруженных, изготовленных) основных средств и приобретенных (созданных самой организацией) нематериальных активов, определяемая исходя из их остаточной стоимости на дату перехода на уплату единого сельскохозяйственного налога, уменьшенной на сумму расходов, определяемых в порядке, предусмотренном подпунктом 2 пункта 4 статьи

346_5 настоящего Кодекса, за период применения главы 26_1 настоящего
Кодекса.
При переходе на упрощенную систему налогообложения с объектом налогообложения в виде доходов, уменьшенных на величину расходов, организации, применяющей систему налогообложения в виде единого налога на вмененный доход для отдельных видов деятельности в соответствии с главой 26_3 настоящего Кодекса, в налоговом учете на дату указанного перехода отражается остаточная стоимость приобретенных (сооруженных, изготовленных) основных средств и приобретенных (созданных самой организацией) нематериальных активов до перехода на упрощенную систему налогообложения в виде разницы между ценой приобретения (сооружения, изготовления, создания самой организацией) основных средств и нематериальных активов и суммой амортизации, начисленной в порядке, установленном законодательством Российской Федерации о бухгалтерском учете, за период применения системы налогообложения в виде единого налога на вмененный доход для отдельных видов деятельности.
(Пункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ .
3. В случае, если организация переходит с упрощенной системы налогообложения (независимо от объекта налогообложения) на общий режим налогообложения и имеет основные средства и нематериальные активы, расходы на приобретение (сооружение, изготовление, создание самой организацией, достройку, дооборудование, реконструкцию, модернизацию и техническое перевооружение) которых, произведенные в период применения общего режима налогообложения до перехода на упрощенную систему налогообложения, не полностью перенесены на расходы за период применения упрощенной системы налогообложения в порядке, предусмотренном пунктом 3 статьи 346_16 настоящего Кодекса, на дату перехода на уплату налога на прибыль организаций в налоговом учете остаточная стоимость основных средств и нематериальных активов определяется путем уменьшения остаточной стоимости этих основных средств и нематериальных активов, определенной на дату перехода на упрощенную систему налогообложения, на сумму расходов, определяемую за период применения упрощенной системы налогообложения в порядке, предусмотренном пунктом 3 статьи 346_16 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ .
4. Индивидуальные предприниматели при переходе с иных режимов налогообложения на упрощенную систему налогообложения и с упрощенной системы налогообложения на иные режимы налогообложения применяют правила, предусмотренные пунктами 2_1 и 3 настоящей статьи (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ ).
5. Организации и индивидуальные предприниматели, ранее применявшие общий режим налогообложения, при переходе на упрощенную систему налогообложения выполняют следующее правило: суммы налога на добавленную стоимость, исчисленные и уплаченные налогоплательщиком налога на добавленную стоимость с сумм оплаты, частичной оплаты, полученной до перехода на упрощенную систему налогообложения в счет предстоящих поставок товаров, выполнения работ, оказания услуг или передачи имущественных прав, осуществляемых в период после перехода на упрощенную систему налогообложения, подлежат вычету в последнем налоговом периоде, предшествующем месяцу перехода налогоплательщика налога на добавленную стоимость на упрощенную систему налогообложения, при наличии документов, свидетельствующих о возврате сумм налога покупателям в связи с переходом налогоплательщика на упрощенную систему налогообложения (пункт дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ).

6. Организации и индивидуальные предприниматели, применявшие упрощенную систему налогообложения, при переходе на общий режим налогообложения выполняют следующее правило: суммы налога на добавленную стоимость, предъявленные налогоплательщику, применяющему упрощенную систему налогообложения, при приобретении им товаров (работ, услуг, имущественных прав), которые не были отнесены к расходам, вычитаемым из налоговой базы при применении упрощенной системы налогообложения, принимаются к вычету при переходе на общий режим налогообложения в порядке, предусмотренном главой 21 настоящего Кодекса для налогоплательщиков налога на добавленную стоимость (пункт дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая

2007 года N 85-ФЗ ).
Комментарий к статье 346_25

Статья 346_25.1 Особенности применения упрощенной системы налогообложения индивидуальными предпринимателями на основе патента

Статья 346_25.1. Особенности применения упрощенной системы налогообложения индивидуальными предпринимателями на основе патента
(Статья дополнительно включена с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; утратила силу с 1 января 2013 года - Федеральный закон от 25 июня 2012 года N 94-ФЗ.)

Комментарий к статье 346_25.1

Глава 26_3. СИСТ ЕМ А НАЛОГООБЛОЖЕНИЯ В ВИДЕ ЕДИНОГО НАЛОГА НА ВМ ЕНЕННЫЙ ДОХОД ДЛЯ ОТ ДЕЛЬНЫХ ВИДОВ ДЕЯТ ЕЛЬНОСТ И (статьи 346_26-

346_33)

(глава дополнительно включена с 1 января 2003 года Федеральным законом от 24 июля 2002 года N 104-ФЗ )
С 1 января 2018 года положения главы 26_3 настоящего Кодекса не применяются - пункт 8 статьи 5 Федерального закона от 29 июня 2012 года N
97-ФЗ .

Комментарий к главе 26_3

Статья 346_26. Общие положения

1. Система налогообложения в виде единого налога на вмененный доход для отдельных видов деятельности устанавливается настоящим Кодексом, вводится в действие нормативными правовыми актами представительных органов муниципальных районов, городских округов, законами городов федерального значения Москвы и Санкт-Петербурга и применяется наряду с общей системой налогообложения (далее в настоящей главе - общий режим налогообложения) и иными режимами налогообложения, предусмотренными законодательством Российской Федерации о налогах и сборах (абзац в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ . * 346_26.1 )
1_1. В городе федерального значения Москве система налогообложения в виде единого налога на вмененный доход для отдельных видов деятельности может быть введена в действие на период до двух лет со дня изменения границ города федерального значения Москвы в отдельных муниципальных образованиях, включенных в состав внутригородской территории города федерального значения Москвы в результате изменения его границ, в случае, если на день их изменения указанная система налогообложения действовала в таких муниципальных образованиях на основании нормативных правовых актов представительных органов муниципальных районов, городских округов.
(Пункт дополнительно включен с 1 июля 2012 года Федеральным законом от 29 июня 2012 года N 96-ФЗ )
Положения пункта 1_1 настоящей статьи (в редакции Федерального закона от 29 июня 2012 года N 96-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 июля 2012 года, - см. пункт 2 статьи 14
Федерального закона от 29 июня 2012 года N 96-ФЗ .
2. Система налогообложения в виде единого налога на вмененный доход для отдельных видов деятельности (далее в настоящей главе - единый налог) может применяться по решениям представительных органов муниципальных районов, городских округов, законодательных (представительных) органов государственной власти городов федерального значения Москвы и Санкт- Петербурга в отношении следующих видов предпринимательской деятельности (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 29 июля 2004 года N 95-ФЗ: *346_26.2)
1) оказания бытовых услуг, их групп, подгрупп, видов и (или) отдельных бытовых услуг, классифицируемых в соответствии с Общероссийским классификатором услуг населению (подпункт в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ ; дополнен с 1 января 2006 года Федеральным законом от 18 июня
2005 года N 63-ФЗ ;
2) оказания ветеринарных услуг;
3) оказания услуг по ремонту, техническому обслуживанию и мойке автомототранспортных средств;
(Подпункт в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
4) подпункт утратил силу с 1 января 2006 года - Федеральный закон от 21 июля 2005 года N 101-ФЗ ;
4) оказания услуг по предоставлению во временное владение (в пользование) мест для стоянки автомототранспортных средств, а также по хранению автомототранспортных средств на платных стоянках (за исключением штрафных автостоянок);
(Подпункт дополнительно включен с 1 октября 2004 года Федеральным законом от 20 июля 2004 года N 65-ФЗ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ .
5) оказания автотранспортных услуг по перевозке пассажиров и грузов, осуществляемых организациями и индивидуальными предпринимателями, имеющими на праве собственности или ином праве (пользования, владения и (или) распоряжения) не более 20 транспортных средств, предназначенных для оказания таких услуг (подпункт в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ;
6) розничной торговли, осуществляемой через магазины и павильоны с площадью торгового зала не более 150 квадратных метров по каждому объекту организации торговли. Для целей настоящей главы розничная торговля, осуществляемая через магазины и павильоны с площадью торгового зала более 150 квадратных метров по каждому объекту организации торговли, признается видом предпринимательской деятельности, в отношении которого единый налог не применяется (подпункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ;

7) розничной торговли, осуществляемой через объекты стационарной торговой сети, не имеющей торговых залов, а также объекты нестационарной торговой сети (подпункт в редакции, введенной в действие с 1 января 2006 го д а Федеральным законом от 21 июля 2005 года N 101-ФЗ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля

2008 года N 155-ФЗ ;
8) оказания услуг общественного питания, осуществляемых через объекты организации общественного питания с площадью зала обслуживания посетителей не более 150 квадратных метров по каждому объекту организации общественного питания. Для целей настоящей главы оказание услуг общественного питания, осуществляемых через объекты организации общественного питания с площадью зала обслуживания посетителей более
150 квадратных метров по каждому объекту организации общественного питания, признается видом предпринимательской деятельности, в отношении которого единый налог не применяется (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ ; дополнен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N
85-ФЗ ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ ;
9) оказания услуг общественного питания, осуществляемых через объекты организации общественного питания, не имеющие зала обслуживания посетителей (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ);
10) распространения наружной рекламы с использованием рекламных конструкций (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ ;
11) размещения рекламы с использованием внешних и внутренних поверхностей транспортных средств;
(Подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ.
12) оказания услуг по временному размещению и проживанию организациями и предпринимателями, использующими в каждом объекте предоставления данных услуг общую площадь помещений для временного размещения и проживания не более 500 квадратных метров (подпункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N
101-ФЗ ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ ;
13) оказания услуг по передаче во временное владение и (или) в пользование торговых мест, расположенных в объектах стационарной торговой сети, не имеющих торговых залов, объектов нестационарной торговой сети, а также объектов организации общественного питания, не имеющих зала обслуживания посетителей (подпункт дополнительно включен с 1 января 2006 го д а Федеральным законом от 21 июля 2005 года N 101-ФЗ ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая
2007 года N 85-ФЗ ; в редакции, введенной в действие с 1 января 2009 года
Федеральным законом от 22 июля 2008 года N 155-ФЗ ;
14) оказания услуг по передаче во временное владение и (или) в пользование земельных участков для размещения объектов стационарной и нестационарной торговой сети, а также объектов организации общественного питания (подпункт дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ.
2_1. Единый налог не применяется в отношении видов предпринимательской деятельности, указанных в пункте 2 настоящей статьи, в случае осуществления их в рамках договора простого товарищества (договора о совместной деятельности) или договора доверительного управления имуществом, а также в случае осуществления их налогоплательщиками, отнесенными к категории крупнейших в соответствии со статьей 83 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ.
Единый налог не применяется в отношении видов предпринимательской деятельности, указанных в подпунктах 6-9 пункта 2 настоящей статьи, в случае, если они осуществляются организациями и индивидуальными предпринимателями, перешедшими в соответствии с главой 26_1 настоящего Кодекса на уплату единого сельскохозяйственного налога, и указанные организации и индивидуальные предприниматели реализуют через свои объекты организации торговли и (или) общественного питания произведенную ими сельскохозяйственную продукцию, включая продукцию первичной переработки, произведенную ими из сельскохозяйственного сырья собственного производства (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 13 марта 2006 года N 39-ФЗ).
(Пункт дополнительно включен с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ )
2_2. На уплату единого налога не вправе переходить:
(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

1) организации и индивидуальные предприниматели, средняя численность работников которых за предшествующий календарный год, определяемая в порядке, устанавливаемом федеральным органом исполнительной власти, уполномоченным в области статистики, превышает 100 человек.
Положения настоящего подпункта не применяются в отношении организаций потребительской кооперации, осуществляющих свою деятельность в соответствии с Законом Российской Федерации от 19 июня
1992 года N 3085-I "О потребительской кооперации (потребительских обществах, их союзах) в Российской Федерации", а также в отношении хозяйственных обществ, единственными учредителями которых являются потребительские общества и их союзы, осуществляющие свою деятельность в соответствии с указанным Законом;
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 2 октября 2012 года N 161-ФЗ )
(Подпункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

Положения абзаца второго подпункта 1 пункта 2_2 статьи 346_26 настоящего Кодекса (в редакции Федерального закона от 2 октября 2012 года N 161-ФЗ ) применяются по 31 декабря 2017 года включительно - см. пункт 4 статьи 3 Федерального закона от 2 октября 2012 года N 161-ФЗ .
Положения подпункта 1 пункта 2_2 настоящей статьи (в редакции Федерального закона от 22 июля 2008 года N 155-ФЗ) применяются в отношении аптечных учреждений, признаваемых таковыми в соответствии с Федеральным законом от 22 июня 1998 года N 86-ФЗ "О лекарственных средствах" , начиная с 1 января 2011 года, - см. статью 3 Федерального закона от 22 июля 2008 года N 155-ФЗ (с изменениями, внесенными Федеральным законом от 26 ноября 2008 года N 224-ФЗ ).
2) организации, в которых доля участия других организаций составляет более
25 процентов. Указанное ограничение не распространяется на организации, уставный капитал которых полностью состоит из вкладов общественных организаций инвалидов, если среднесписочная численность инвалидов среди их работников составляет не менее 50 процентов, а их доля в фонде оплаты труда - не менее 25 процентов, на организации потребительской кооперации, осуществляющие свою деятельность в соответствии с Законом Российской Федерации от 19 июня 1992 года N 3085-I "О потребительской кооперации (потребительских обществах, их союзах) в Российской Федерации", а также на хозяйственные общества, единственными учредителями которых являются потребительские общества и их союзы, осуществляющие свою деятельность в соответствии с указанным Законом;
Положения подпункта 2 пункта 2_2 настоящей статьи (в редакции Федерального закона от 22 июля 2008 года N 155-ФЗ) применяются в отношении аптечных учреждений, признаваемых таковыми в соответствии с Федеральным законом от 22 июня 1998 года N 86-ФЗ "О лекарственных средствах" , начиная с 1 января 2011 года, - см. статью 3 Федерального закона от 22 июля 2008 года N 155-ФЗ (с изменениями, внесенными Федеральным законом от 26 ноября 2008 года N 224-ФЗ ).
3) подпункт утратил силу с 1 января 2013 года - Федеральный закон от 25 июня 2012 года N 94-ФЗ ;
4) учреждения образования, здравоохранения и социального обеспечения в части предпринимательской деятельности по оказанию услуг общественного питания, предусмотренной подпунктом 8 пункта 2 настоящей статьи, если оказание услуг общественного питания является неотъемлемой частью процесса функционирования указанных учреждений и эти услуги оказываются непосредственно этими учреждениями;
5) организации и индивидуальные предприниматели, осуществляющие виды предпринимательской деятельности, указанные в подпунктах 13 и 14 пункта 2 настоящей статьи, в части оказания услуг по передаче во временное владение и (или) в пользование автозаправочных станций и автогазозаправочных станций.
(Пункт 2_2 дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ )
2_3. Если по итогам налогового периода у налогоплательщика средняя численность работников превысила 100 человек и (или) им было допущено нарушение требования, установленного подпунктом 2 пункта 2_2 настоящей статьи, он считается утратившим право на применение системы налогообложения, установленной настоящей главой, и перешедшим на общий режим налогообложения с начала налогового периода, в котором были допущены нарушения указанных требований. При этом суммы налогов, подлежащих уплате при использовании общего режима налогообложения, исчисляются и уплачиваются в порядке, предусмотренном законодательством Российской Федерации о налогах и сборах для вновь созданных организаций или вновь зарегистрированных индивидуальных предпринимателей.
(Абзац в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
Абзац утратил силу с 1 января 2013 года - Федеральный закон от 25 июня
2012 года N 94-ФЗ ..
(Пункт дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ )
3. Нормативными правовыми актами представительных органов муниципальных районов, городских округов, законами городов федерального значения Москвы и Санкт-Петербурга устанавливаются (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 29 июля
2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2008 года

Федеральным законом от 17 мая 2007 года N 85-ФЗ:

1) подпункт утратил силу с 1 января 2006 года - Федеральный закон от 21 июля 2005 года N 101-ФЗ ;
2) виды предпринимательской деятельности, в отношении которых вводится единый налог, в пределах перечня, установленного пунктом 2 настоящей статьи.
При введении единого налога в отношении предпринимательской деятельности по оказанию бытовых услуг может быть определен перечень их групп, подгрупп, видов и (или) отдельных бытовых услуг, подлежащих переводу на уплату единого налога (абзац дополнительно включен с 1 января
2006 года Федеральным законом от 18 июня 2005 года N 63-ФЗ);
3) значения коэффициента К , указанного в статье 346_27 настоящего Кодекса, или значения данного коэффициента, учитывающие особенности ведения предпринимательской деятельности (подпункт в редакции,
введенной в действие с 1 января 2006 года Федеральным законом от 21 июля
2005 года N 101-ФЗ . * 346_26.3.3 )
4. Уплата организациями единого налога предусматривает их освобождение от обязанности по уплате налога на прибыль организаций (в отношении прибыли, полученной от предпринимательской деятельности, облагаемой единым налогом), налога на имущество организаций (в отношении имущества, используемого для ведения предпринимательской деятельности, облагаемой единым налогом, за исключением объектов недвижимого имущества, налоговая база по которым определяется как их кадастровая стоимость в соответствии с настоящим Кодексом).
(Абзац в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N
101-ФЗ ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ ; в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ .
Уплата индивидуальными предпринимателями единого налога предусматривает их освобождение от обязанности по уплате налога на доходы физических лиц (в отношении доходов, полученных от предпринимательской деятельности, облагаемой единым налогом), налога на имущество физических лиц (в отношении имущества, используемого для осуществления предпринимательской деятельности, облагаемой единым налогом) (абзац в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ; в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N
101-ФЗ ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ .
Организации и индивидуальные предприниматели, являющиеся налогоплательщиками единого налога, не признаются налогоплательщиками налога на добавленную стоимость (в отношении операций, признаваемых объектами налогообложения в соответствии с главой 21 настоящего Кодекса, осуществляемых в рамках предпринимательской деятельности, облагаемой единым налогом), за исключением налога на добавленную стоимость, подлежащего уплате в соответствии с настоящим Кодексом при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ.
Исчисление и уплата иных налогов и сборов, не указанных в настоящем пункте, осуществляются налогоплательщиками в соответствии с иными режимами налогообложения (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 21 июля 2005 года N 101-ФЗ.

Абзац утратил силу с 1 января 2010 года - Федеральный закон от 24 июля

2009 года N 213-ФЗ ..
(Пункт в редакции, введенной в действие с 1 января 2003 года

Федеральным законом от 31 декабря 2002 года N 191-ФЗ)

5. Налогоплательщики обязаны соблюдать порядок ведения расчетных и кассовых операций в наличной и безналичной формах, установленный в соответствии с законодательством Российской Федерации.
6. При осуществлении нескольких видов предпринимательской деятельности, подлежащих налогообложению единым налогом в соответствии с настоящей главой, учет показателей, необходимых для исчисления налога, ведется раздельно по каждому виду деятельности.
7. Налогоплательщики, осуществляющие наряду с предпринимательской деятельностью, подлежащей налогообложению единым налогом, иные виды предпринимательской деятельности, обязаны вести раздельный учет имущества, обязательств и хозяйственных операций в отношении предпринимательской деятельности, подлежащей налогообложению единым налогом, и предпринимательской деятельности, в отношении которой налогоплательщики уплачивают налоги в соответствии с иным режимом налогообложения. При этом учет имущества, обязательств и хозяйственных операций в отношении видов предпринимательской деятельности, подлежащих налогообложению единым налогом, осуществляется налогоплательщиками в общеустановленном порядке (абзац в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 7 июля
2003 года N 117-ФЗ ; дополнен с 1 января 2006 года Федеральным законом от
21 июля 2005 года N 101-ФЗ .
Налогоплательщики, осуществляющие наряду с предпринимательской деятельностью, подлежащей налогообложению единым налогом, иные виды предпринимательской деятельности, исчисляют и уплачивают налоги и сборы в отношении данных видов деятельности в соответствии с иными режимами налогообложения, предусмотренными настоящим Кодексом (абзац дополнительно включен с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ ; в редакции, введенной в действие с 1 января
2004 года Федеральным законом от 7 июля 2003 года N 117-ФЗ.
8. Организации и индивидуальные предприниматели при переходе с общего режима налогообложения на уплату единого налога выполняют следующее правило: суммы налога на добавленную стоимость, исчисленные и уплаченные налогоплательщиком налога на добавленную стоимость с сумм оплаты (частичной оплаты), полученной до перехода на уплату единого налога в счет предстоящих поставок товаров, выполнения работ, оказания услуг или передачи имущественных прав, осуществляемых в период после перехода на уплату единого налога, подлежат вычету в последнем налоговом периоде, предшествующем месяцу перехода налогоплательщика налога на добавленную стоимость на уплату единого налога, при наличии документов, свидетельствующих о возврате сумм налога покупателем в связи с переходом налогоплательщика на уплату единого налога (пункт дополнительно включен с
1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ).

9. Организации и индивидуальные предприниматели, уплачивающие единый налог, при переходе на общий режим налогообложения выполняют следующее правило: суммы налога на добавленную стоимость, предъявленные налогоплательщику, перешедшему на уплату единого налога, по приобретенным им товарам (работам, услугам, имущественным правам), которые не были использованы в деятельности, подлежащей налогообложению единым налогом, подлежат вычету при переходе на общий режим налогообложения в порядке, предусмотренном главой 21 настоящего Кодекса для налогоплательщиков налога на добавленную стоимость (пункт дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая

2007 года N 85-ФЗ ).
Комментарий к статье 346_26

Статья 346_27. Основные понятия, используемые в настоящей главе

Для целей настоящей главы используются следующие основные понятия:
вмененный доход - потенциально возможный доход налогоплательщика единого налога, рассчитываемый с учетом совокупности условий, непосредственно влияющих на получение указанного дохода, и используемый для расчета величины единого налога по установленной ставке;
базовая доходность - условная месячная доходность в стоимостном выражении на ту или иную единицу физического показателя, характеризующего определенный вид предпринимательской деятельности в различных сопоставимых условиях, которая используется для расчета величины вмененного дохода;
корректирующие коэффициенты базовой доходности - коэффициенты, показывающие степень влияния того или иного условия на результат предпринимательской деятельности, облагаемой единым налогом, а именно:
К - устанавливаемый на календарный год коэффициент-дефлятор;
*346_27.5)
(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

К - корректирующий коэффициент базовой доходности, учитывающий совокупность особенностей ведения предпринимательской деятельности, в том числе ассортимент товаров (работ, услуг), сезонность, режим работы,
величину доходов, особенности места ведения предпринимательской деятельности, площадь информационного поля электронных табло, площадь информационного поля наружной рекламы с любым способом нанесения изображения, площадь информационного поля наружной рекламы с автоматической сменой изображения, количество автобусов любых типов, трамваев, троллейбусов, легковых и грузовых автомобилей, прицепов, полуприцепов и прицепов-роспусков, речных судов, используемых для распространения и (или) размещения рекламы, и иные особенности (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ ;
бытовые услуги - платные услуги, оказываемые физическим лицам (за исключением услуг ломбардов и услуг по ремонту, техническому обслуживанию и мойке автотранспортных средств), предусмотренные Общероссийским классификатором услуг населению, за исключением услуг по изготовлению мебели, строительству индивидуальных домов (абзац дополнен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ;
ветеринарные услуги - услуги, оплачиваемые физическими лицами и организациями по перечню услуг, предусмотренному нормативными правовыми актами Российской Федерации, а также Общероссийским классификатором услуг населению;
услуги по ремонту, техническому обслуживанию и мойке автомототранспортных средств - платные услуги, оказываемые физическим лицам и организациям по перечню услуг, предусмотренному Общероссийским классификатором услуг населению, и платные услуги по проведению технического осмотра автомототранспортных средств на предмет их соответствия обязательным требованиям безопасности в целях допуска к участию в дорожном движении на территории Российской Федерации, а в случаях, предусмотренных международными договорами Российской Федерации, также за ее пределами. К данным услугам не относятся услуги по заправке транспортных средств, услуги по гарантийному ремонту и обслуживанию и услуги по хранению автомототранспортных средств на платных стоянках и штрафных стоянках;
(Абзац в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ (с изменениями, внесенными Федеральным законом от 29 ноября 2012 года N 206-ФЗ).
транспортные средства (в целях подпункта 5 пункта 2 статьи 346_26 настоящего Кодекса) - автотранспортные средства, предназначенные для перевозки по дорогам пассажиров и грузов (автобусы любых типов, легковые и грузовые автомобили). К транспортным средствам не относятся прицепы, полуприцепы и прицепы-роспуски. В автотранспортном средстве, предназначенном для перевозки пассажиров, количество посадочных мест в целях настоящей главы определяется как количество мест для сидения (за исключением места водителя и места кондуктора) на основании данных технического паспорта завода - изготовителя автотранспортного средства. Если в техническом паспорте завода - изготовителя автотранспортного средства отсутствует информация о количестве посадочных мест, то это количество определяется органами государственного надзора за техническим состоянием самоходных машин и других видов техники в Российской Федерации на основании заявления организации (индивидуального предпринимателя), являющейся (являющегося) собственником автотранспортного средства, предназначенного для перевозки пассажиров при осуществлении предпринимательской деятельности, подлежащей налогообложению в соответствии с настоящей главой (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля
2008 года N 155-ФЗ ;
платные стоянки - площади (в том числе открытые и крытые площадки), используемые в качестве мест для оказания платных услуг по предоставлению во временное владение (в пользование) мест для стоянки автотранспортных средств, а также по хранению автотранспортных средств (за исключением штрафных стоянок) (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N
155-ФЗ ;
розничная торговля - предпринимательская деятельность, связанная с торговлей товарами (в том числе за наличный расчет, а также с использованием платежных карт) на основе договоров розничной купли- продажи. К данному виду предпринимательской деятельности не относится реализация подакцизных товаров, указанных в подпунктах 6 - 10 пункта 1 статьи 181 настоящего Кодекса, продуктов питания и напитков, в том числе алкогольных, как в упаковке и расфасовке изготовителя, так и без такой упаковки и расфасовки, в барах, ресторанах, кафе и других объектах организации общественного питания, невостребованных вещей в ломбардах, газа, грузовых и специальных автомобилей, прицепов, полуприцепов, прицепов-роспусков, автобусов любых типов, товаров по образцам и каталогам вне стационарной торговой сети (в том числе в виде почтовых отправлений (посылочная торговля), а также через телемагазины, телефонную связь и компьютерные сети), передача лекарственных препаратов по льготным (бесплатным) рецептам, а также продукции собственного производства (изготовления). Реализация через торговые автоматы товаров и (или) продукции общественного питания, изготовленной в этих торговых автоматах, относится в целях настоящей главы к розничной торговле;
(Абзац дополнен с 1 января 2008 года Федеральным законом от 17 мая
2007 года N 85-ФЗ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ .
стационарная торговая сеть - торговая сеть, расположенная в предназначенных и (или) используемых для ведения торговли зданиях, строениях, сооружениях, подсоединенных к инженерным коммуникациям (абзац дополнен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ ;
стационарная торговая сеть, имеющая торговые залы, - торговая сеть, расположенная в предназначенных для ведения торговли зданиях и строениях (их частях), имеющих оснащенные специальным оборудованием обособленные помещения, предназначенные для ведения розничной торговли и обслуживания покупателей. К данной категории торговых объектов относятся магазины и павильоны;
стационарная торговая сеть, не имеющая торговых залов, - торговая сеть, расположенная в предназначенных для ведения торговли зданиях, строениях и сооружениях (их частях), не имеющих обособленных и специально оснащенных для этих целей помещений, а также в зданиях, строениях и сооружениях (их частях), используемых для заключения договоров розничной купли-продажи, а также для проведения торгов. К данной категории торговых объектов относятся крытые рынки (ярмарки), торговые комплексы, киоски, торговые автоматы и другие аналогичные объекты (абзац дополнен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ;
нестационарная торговая сеть - торговая сеть, функционирующая на принципах развозной и разносной торговли, а также объекты организации торговли, не относимые к стационарной торговой сети;
развозная торговля - розничная торговля, осуществляемая вне стационарной розничной сети с использованием специализированных или специально оборудованных для торговли транспортных средств, а также мобильного оборудования, применяемого только с транспортным средством. К данному виду торговли относится торговля с использованием автомобиля, автолавки, автомагазина, тонара, автоприцепа, передвижного торгового автомата;
разносная торговля - розничная торговля, осуществляемая вне стационарной розничной сети путем непосредственного контакта продавца с покупателем в организациях, на транспорте, на дому или на улице. К данному виду торговли относится торговля с рук, лотка, из корзин и ручных тележек;
услуги общественного питания - услуги по изготовлению кулинарной продукции и (или) кондитерских изделий, созданию условий для потребления и (или) реализации готовой кулинарной продукции, кондитерских изделий и (или) покупных товаров, а также по проведению досуга. К услугам общественного питания не относятся услуги по производству и реализации подакцизных товаров, указанных в подпункте 3 пункта 1 статьи 181 настоящего Кодекса;
(Абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ; в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 25 июня 2012 года N
94-ФЗ .
объект организации общественного питания, имеющий зал обслуживания посетителей, - здание (его часть) или строение, предназначенное для оказания услуг общественного питания, имеющее специально оборудованное помещение (открытую площадку) для потребления готовой кулинарной продукции, кондитерских изделий и (или) покупных товаров, а также для проведения досуга. К данной категории объектов организации общественного питания относятся рестораны, бары, кафе, столовые, закусочные;
объект организации общественного питания, не имеющий зала обслуживания посетителей, - объект организации общественного питания, не имеющий специально оборудованного помещения (открытой площадки) для потребления готовой кулинарной продукции, кондитерских изделий и (или) покупных товаров. К данной категории объектов организации общественного питания относятся киоски, палатки, магазины (отделы) кулинарии при ресторанах, барах, кафе, столовых, закусочных и другие аналогичные точки общественного питания (абзац в редакции, введенной в действие с 1 января

2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля

2008 года N 155-ФЗ ;
площадь торгового зала - часть магазина, павильона (открытой площадки), занятая оборудованием, предназначенным для выкладки, демонстрации товаров, проведения денежных расчетов и обслуживания покупателей,
площадь контрольно-кассовых узлов и кассовых кабин, площадь рабочих мест обслуживающего персонала, а также площадь проходов для покупателей. К площади торгового зала относится также арендуемая часть площади торгового зала. Площадь подсобных, административно-бытовых помещений, а также помещений для приема, хранения товаров и подготовки их к продаже, в которых не производится обслуживание покупателей, не относится к площади торгового зала. Площадь торгового зала определяется на основании инвентаризационных и правоустанавливающих документов;
площадь зала обслуживания посетителей - площадь специально оборудованных помещений (открытых площадок) объекта организации общественного питания, предназначенных для потребления готовой кулинарной продукции, кондитерских изделий и (или) покупных товаров, а также для проведения досуга, определяемая на основании инвентаризационных и правоустанавливающих документов.
В целях настоящей главы к инвентаризационным и правоустанавливающим документам относятся любые имеющиеся у организации или индивидуального предпринимателя документы на объект стационарной торговой сети (организации общественного питания), содержащие необходимую информацию о назначении, конструктивных особенностях и планировке помещений такого объекта, а также информацию, подтверждающую право пользования данным объектом (договор купли- продажи нежилого помещения, технический паспорт на нежилое помещение, планы, схемы, экспликации, договор аренды (субаренды) нежилого помещения или его части (частей), разрешение на право обслуживания посетителей на открытой площадке и другие документы);
открытая площадка - специально оборудованное для торговли или общественного питания место, расположенное на земельном участке;
магазин - специально оборудованное здание (его часть), предназначенное для продажи товаров и оказания услуг покупателям и обеспеченное торговыми, подсобными, административно-бытовыми помещениями, а также помещениями для приема, хранения товаров и подготовки их к продаже;
павильон - строение, имеющее торговый зал и рассчитанное на одно или несколько рабочих мест;
киоск - строение, которое не имеет торгового зала и рассчитано на одно рабочее место продавца;
палатка - сборно-разборная конструкция, оснащенная прилавком, не имеющая торгового зала;
торговое место - место, используемое для совершения сделок розничной купли-продажи. К торговым местам относятся здания, строения, сооружения (их часть) и (или) земельные участки, используемые для совершения сделок розничной купли-продажи, а также объекты организации розничной торговли и общественного питания, не имеющие торговых залов и залов обслуживания посетителей (палатки, ларьки, киоски, боксы, контейнеры и другие объекты, в том числе расположенные в зданиях, строениях и сооружениях), прилавки, столы, лотки (в том числе расположенные на земельных участках), земельные участки, используемые для размещения объектов организации розничной торговли (общественного питания), не имеющих торговых залов (залов обслуживания посетителей), прилавков, столов, лотков и других объектов (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ ;
абзац, дополнительно включенный с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ , утратил силу с 1 января 2009 года - Федеральный закон от 22 июля 2008 года N 155-ФЗ ;

Абзацы тридцать первый - тридцать шестой предыдущей редакции с 1 января 2008 года соответственно считаются абзацами тридцать вторым - тридцать седьмым настоящей редакции - Федеральный закон от 17 мая 2007 года N 85-ФЗ .

площадь информационного поля наружной рекламы с любым способом нанесения изображения, за исключением наружной рекламы с автоматической сменой изображения, - площадь нанесенного изображения;
площадь информационного поля наружной рекламы с автоматической сменой изображения - площадь экспонирующей поверхности;
площадь информационного поля электронных табло наружной рекламы - площадь светоизлучающей поверхности;
распространение наружной рекламы с использованием рекламных конструкций - предпринимательская деятельность по распространению наружной рекламы с использованием щитов, стендов, строительных сеток, перетяжек, электронных табло, воздушных шаров, аэростатов и иных технических средств стабильного территориального размещения, монтируемых и располагаемых на внешних стенах, крышах и иных конструктивных элементах зданий, строений, сооружений или вне их, а также остановочных пунктов движения общественного транспорта, осуществляемая владельцем рекламной конструкции, являющимся рекламораспространителем, с соблюдением требований Федерального закона от 13 марта 2006 года N 38-ФЗ "О рекламе" (далее - Федеральный закон "О рекламе"). Владелец рекламной конструкции (организация или индивидуальный предприниматель) - собственник рекламной конструкции либо иное лицо, обладающее вещным правом на рекламную конструкцию или правом владения и пользования рекламной конструкцией на основании договора с ее собственником (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ;
размещение рекламы на транспортном средстве - предпринимательская деятельность по размещению рекламы на транспортном средстве, осуществляемая с соблюдением требований Федерального закона "О рекламе", на основании договора, заключаемого рекламодателем с собственником транспортного средства или уполномоченным им лицом либо с лицом, обладающим иным вещным правом на транспортное средство (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ ;
количество работников - средняя за каждый календарный месяц налогового периода численность работающих с учетом всех работников, в том числе работающих по совместительству, договорам подряда и другим договорам гражданско-правового характера;
(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

помещение для временного размещения и проживания - помещение, используемое для временного размещения и проживания физических лиц (квартира, комната в квартире, частный дом, коттедж (их части), гостиничный номер, комната в общежитии и другие помещения). Общая площадь помещений для временного размещения и проживания определяется на основании инвентаризационных и правоустанавливающих документов на объекты предоставления услуг по временному размещению и проживанию (договоров купли-продажи, аренды (субаренды), технических паспортов, планов, схем, экспликаций и других документов) (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85- ФЗ ).
При определении общей площади помещений для временного размещения и проживания объектов гостиничного типа (гостиниц, кемпингов, общежитий и других объектов) не учитывается площадь помещений общего пользования проживающих (холлов, коридоров, вестибюлей на этажах, межэтажных лестниц, общих санузлов, саун и душевых комнат, помещений ресторанов, баров, столовых и других помещений), а также площадь административно- хозяйственных помещений (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ);
объекты предоставления услуг по временному размещению и проживанию
- здания, строения, сооружения (их части), имеющие помещения для временного размещения и проживания (жилые дома, коттеджи, частные дома, постройки на приусадебных участках, здания и строения (комплексы конструктивно обособленных (объединенных) зданий и строений, расположенных на одном земельном участке), используемые под гостиницы, кемпинги, общежития и другие объекты) (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 85-ФЗ);
площадь стоянки - общая площадь земельного участка, на которой размещена платная стоянка, определяемая на основании правоустанавливающих и инвентаризационных документов (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая
2007 года N 85-ФЗ ).
(Статья в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 21 июля 2005 года N 101-ФЗ.

Комментарий к статье 346_27

Статья 346_28. Налогоплательщики

1. Налогоплательщиками являются организации и индивидуальные предприниматели, осуществляющие на территории муниципального района, городского округа, городов федерального значения Москвы и Санкт- Петербурга, в которых введен единый налог, предпринимательскую деятельность, облагаемую единым налогом, и перешедшие на уплату единого налога в порядке, установленном настоящей главой.
Организации и индивидуальные предприниматели переходят на уплату единого налога добровольно.
Налогоплательщики единого налога вправе перейти на иной режим налогообложения, предусмотренный настоящим Кодексом, со следующего календарного года, если иное не установлено настоящей главой.
(Пункт в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
2. Организации и индивидуальные предприниматели, изъявившие желание перейти на уплату единого налога, обязаны встать на учет в качестве налогоплательщиков единого налога в налоговом органе:
(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

по месту осуществления предпринимательской деятельности (за исключением видов предпринимательской деятельности, указанных в абзаце третьем настоящего пункта);
по месту нахождения организации (месту жительства индивидуального предпринимателя) - по видам предпринимательской деятельности, указанным в подпунктах 5, 7 (в части, касающейся развозной и разносной розничной торговли) и в подпункте 11 пункта 2 статьи 346_26 настоящего Кодекса.
Постановка на учет организации или индивидуального предпринимателя в качестве налогоплательщика единого налога, которые осуществляют предпринимательскую деятельность на территориях нескольких городских округов или муниципальных районов, на нескольких внутригородских территориях городов федерального значения Москвы и Санкт-Петербурга, на территориях которых действуют несколько налоговых органов, осуществляется в налоговом органе, на подведомственной территории которого расположено место осуществления предпринимательской деятельности, указанное первым в заявлении о постановке на учет организации или индивидуального предпринимателя в качестве налогоплательщика единого налога.
(Пункт в редакции, введенной в действие с 1 января 2009 года

Федеральным законом от 22 июля 2008 года N 155-ФЗ.

3. Организации или индивидуальные предприниматели, изъявившие желание перейти на уплату единого налога, подают в налоговые органы в течение пяти дней со дня начала применения системы налогообложения, установленной настоящей главой, заявление о постановке на учет организации или индивидуального предпринимателя в качестве налогоплательщика единого налога. *346_28.3)
(Абзац в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
Налоговый орган, осуществивший постановку на учет организации или индивидуального предпринимателя в качестве налогоплательщика единого налога, в течение пяти дней со дня получения заявления о постановке на учет организации или индивидуального предпринимателя в качестве налогоплательщика единого налога выдает уведомление о постановке на учет организации или индивидуального предпринимателя в качестве налогоплательщика единого налога. Датой постановки на учет в качестве налогоплательщика единого налога является дата начала применения системы налогообложения, установленной настоящей главой, указанная в заявлении о постановке на учет в качестве налогоплательщика единого налога.
(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

Снятие с учета налогоплательщика единого налога при прекращении им предпринимательской деятельности, подлежащей налогообложению единым налогом, переходе на иной режим налогообложения, в том числе по основаниям, установленным подпунктами 1 и 2 пункта 2_2 статьи 346_26 настоящего Кодекса, осуществляется на основании заявления, представленного в налоговый орган в течение пяти дней со дня прекращения предпринимательской деятельности, облагаемой единым налогом, или со дня перехода на иной режим налогообложения, или с последнего дня месяца налогового периода, в котором допущены нарушения требований, установленных подпунктами 1 и 2 пункта 2_2 статьи 346_26 настоящего Кодекса. Датой снятия с учета налогоплательщика единого налога в указанных случаях, если иное не установлено настоящим пунктом, считается указанная в заявлении дата прекращения предпринимательской деятельности, подлежащей налогообложению единым налогом, или дата перехода на иной режим налогообложения, или дата начала налогового периода, с которого налогоплательщик обязан перейти на общий режим налогообложения по основаниям, установленным пунктом 2_3 статьи 346_26 настоящего Кодекса, соответственно.
(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

Налоговый орган в течение пяти дней со дня получения от налогоплательщика заявления о снятии с учета в качестве налогоплательщика единого налога направляет ему уведомление о снятии его с учета, если иное не установлено настоящим пунктом.
(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

При нарушении срока представления налогоплательщиком единого налога заявления о снятии его с учета в связи с прекращением предпринимательской деятельности, облагаемой единым налогом, снятие с учета этого налогоплательщика и направление ему уведомления о снятии его с учета в качестве налогоплательщика единого налога осуществляются не ранее последнего дня месяца, в котором представлено указанное заявление. Датой снятия с учета в данном случае является последний день месяца, в котором представлено заявление о снятии с учета.
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ )

Абзац пятый пункта 3 предыдущей редакции с 1 января 2013 года считается абзацем шестым пункта 3 настоящей редакции - Федеральный закон от 25 июня 2012 года N 94-ФЗ .

Форма заявления о постановке на учет организации или индивидуального предпринимателя в качестве налогоплательщика единого налога и форма заявления организации или индивидуального предпринимателя о снятии с учета в качестве налогоплательщика единого налога устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*348_28.3.5 )
(Абзац в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 25 июня 2012 года N 94-ФЗ .
(Пункт дополнительно включен с 1 января 2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ )
4. На розничных рынках, образованных в соответствии с Федеральным законом от 30 декабря 2006 года N 271-ФЗ "О розничных рынках и о внесении изменений в Трудовой кодекс Российской Федерации" , налогоплательщиками в отношении видов предпринимательской деятельности, предусмотренных подпунктами 13 и 14 пункта 2 статьи 346_26 настоящего Кодекса, являются управляющие рынком компании (пункт дополнительно включен с 1 января
2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ).

Комментарий к статье 346_28

Статья 346_29. Объект налогообложения и налоговая база

1. Объектом налогообложения для применения единого налога признается вмененный доход налогоплательщика.
2. Налоговой базой для исчисления суммы единого налога признается величина вмененного дохода, рассчитываемая как произведение базовой доходности по определенному виду предпринимательской деятельности, исчисленной за налоговый период, и величины физического показателя, характеризующего данный вид деятельности (пункт дополнен с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ).
3. Для исчисления суммы единого налога в зависимости от вида предпринимательской деятельности используются следующие физические показатели, характеризующие определенный вид предпринимательской деятельности, и базовая доходность в месяц:

Виды предпринимательской деятельности

Физические показатели

Базовая доходность в месяц (рублей)

1

2

3

Оказание бытовых услуг

Количество работников, включая индивидуального предпринимателя

7500

Оказание ветеринарных услуг

Количество работников, включая индивидуального предпринимателя

7500

Оказание услуг по ремонту, техническому обслуживанию

и мойке автомототранспортных средств

Количество работников, включая индивидуального предпринимателя

12000

Оказание услуг по предоставлению во временное владение (в пользование) мест

для стоянки автомототранспортных средств, а также по хранению автомототранспортных средств

на платных стоянках

Общая площадь стоянки

(в квадратных метрах)

50

Оказание автотранспортных

услуг по перевозке грузов

Количество автотранспортных средств, используемых для

перевозки грузов

6000

Оказание автотранспортных услуг по перевозке пассажиров

Количество посадочных мест

1500

Розничная торговля, осуществляемая через объекты стационарной торговой сети, имеющие торговые залы

Площадь торгового зала (в квадратных метрах)

1800

Розничная торговля, осуществляемая через объекты стационарной торговой сети, не имеющие торговых залов, а также через объекты нестационарной торговой сети, площадь торгового места в которых не превышает 5 квадратных метров

Количество торговых мест

9000

Розничная торговля, осуществляемая через объекты стационарной торговой сети, не имеющие торговых залов, а также через объекты нестационарной торговой сети, площадь торгового места в которых превышает

5 квадратных метров

Площадь торгового места

(в квадратных метрах)

1800

Развозная и разносная розничная торговля

Количество работников, включая индивидуального предпринимателя

4500

Реализация товаров с использованием торговых автоматов

Количество торговых автоматов

4500

Оказание услуг общественного питания через объект организации общественного питания, имеющий зал обслуживания посетителей

Площадь зала обслуживания посетителей (в квадратных метрах)

1000

Оказание услуг общественного питания через объект организации общественного питания, не имеющий зала обслуживания посетителей

Количество работников, включая индивидуального предпринимателя

4500

Распространение наружной рекламы с использованием рекламных конструкций

(за исключением рекламных конструкций с автоматической

сменой изображения и электронных табло)

Площадь, предназначенная для нанесения изображения (в квадратных метрах)

3000

Распространение наружной рекламы с использованием рекламных конструкций с автоматической сменой изображения

Площадь экспонирующей поверхности (в квадратных метрах)

4000

Распространение наружной рекламы с использованием электронных табло

Площадь светоизлучающей поверхности (в квадратных метрах)

5000

Размещение рекламы с использованием внешних и внутренних поверхностей транспортных средств

Количество транспортных средств, используемых для размещения рекламы

10000

Оказание услуг по временному размещению и проживанию

Общая площадь помещения

для временного размещения

и проживания (в квадратных метрах)

1000

Оказание услуг по передаче во временное владение и (или) в пользование торговых мест, расположенных в объектах стационарной торговой

сети, не имеющих торговых залов, объектов нестационарной торговой сети, а также объектов организации общественного питания, не имеющих залов обслуживания посетителей, если площадь каждого из них не превышает 5 квадратных метров

Количество переданных во

временное владение и

(или) в

пользование торговых мест,

объектов нестационарной торговой сети, объектов организации общественного питания

6000

Оказание услуг по передаче во временное владение и (или) в пользование торговых мест, расположенных в объектах стационарной торговой

сети, не имеющих торговых залов, объектов нестационарной торговой сети, а также объектов организации общественного питания, не имеющих залов обслуживания посетителей, если площадь каждого из них превышает 5 квадратных метров

Площадь переданного во временное владение и (или) в

пользование торгового места,

объекта нестационарной торговой сети, объекта организации общественного питания (в квадратных метрах)

1200

Оказание услуг по передаче во временное владение и (или) в пользование земельных участков для размещения объектов стационарной и нестационарной торговой сети, а также объектов организации общественного питания, если площадь земельного участка не превышает 10 квадратных метров

Количество переданных во

временное владение и

(или) в

пользование земельных участков

10000

Оказание услуг по передаче во временное владение и (или) в пользование земельных участков для размещения объектов стационарной и нестационарной торговой сети, а также объектов организации общественного питания, если площадь земельного участка превышает 10 квадратных метров

Площадь переданного во временное владение и (или) в

пользование земельного участка (в квадратных метрах)

1000

(Таблица в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

(Пункт 3 в редакции, введенной в действие с 1 января 2008 года

Федеральным законом от 17 мая 2007 года N 85-ФЗ.

4. Базовая доходность корректируется (умножается) на коэффициенты и

(пункт в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 21 июля 2005 года N 101-ФЗ.

5. Пункт утратил силу с 1 января 2006 года - Федеральный закон от 21 июля
2005 года N 101-ФЗ ..
6. При определении величины базовой доходности представительные органы муниципальных районов, городских округов, законодательные (представительные) органы государственной власти городов федерального значения Москвы и Санкт-Петербурга могут корректировать (умножать) базовую доходность, указанную в пункте 3 настоящей статьи, на
корректирующий коэффициент (пункт в редакции, введенной в действие с
1 января 2006 года Федеральным законом от 29 июля 2004 года N 95-ФЗ .
Корректирующий коэффициент определяется как произведение установленных нормативными правовыми актами представительных органов муниципальных районов, городских округов, законами городов федерального
значения Москвы и Санкт-Петербурга значений, учитывающих влияние на результат предпринимательской деятельности факторов, предусмотренных статьей 346_27 настоящего Кодекса (абзац дополнительно включен с 1 января 2006 года Федеральным законом от 18 июня 2005 года N 64-ФЗ).
Абзац, дополнительно включенный с 1 января 2006 года Федеральным законом от 18 июня 2005 года N 64-ФЗ, утратил силу с 1 января 2009 года - Федеральный закон от 22 июля 2008 года N 155-ФЗ..
7. Значения корректирующего коэффициента определяются для всех категорий налогоплательщиков представительными органами муниципальных районов, городских округов, законодательными (представительными)
органами государственной власти городов федерального значения Москвы и Санкт-Петербурга на период не менее чем календарный год и могут быть установлены в пределах от 0,005 до 1 включительно. Если нормативный правовой акт представительного органа муниципального района, городского округа, законы городов федерального значения Москвы и Санкт-Петербурга о внесении изменений в действующие значения корректирующего
коэффициента не приняты до начала следующего календарного года и (или) не вступили в силу в установленном настоящим Кодексом порядке с начала следующего календарного года, то в следующем календарном году
продолжают действовать значения корректирующего коэффициента , действовавшие в предыдущем календарном году (пункт в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31
декабря 2002 года N 191-ФЗ ; в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 29 июля 2004 года N 95-ФЗ; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 17 мая
2007 года N 85-ФЗ . * 346_29.7 )
Пункт 7 настоящей статьи в части изменения пределов корректирующего
коэффициента на основании Федерального закона от 29 июля 2004 года N
95-ФЗ вступил в силу с 1 января 2005 года - см. статью 7 Федерального закона
от 29 июля 2004 года N 95-ФЗ .
- Примечание изготовителя базы данных.
8. Пункт утратил силу с 1 января 2006 года - Федеральный закон от 21 июля
2005 года N 101-ФЗ ..
9. В случае, если в течение налогового периода у налогоплательщика произошло изменение величины физического показателя, налогоплательщик при исчислении суммы единого налога учитывает указанное изменение с начала того месяца, в котором произошло изменение величины физического показателя.
10. Размер вмененного дохода за квартал, в течение которого произведена постановка организации или индивидуального предпринимателя на учет в налоговом органе в качестве налогоплательщика единого налога, рассчитывается начиная с даты постановки организации или индивидуального предпринимателя на учет в налоговом органе в качестве налогоплательщика единого налога.
Размер вмененного дохода за квартал, в течение которого произведено снятие налогоплательщика с учета в связи с прекращением предпринимательской деятельности, облагаемой единым налогом, рассчитывается с первого дня налогового периода до даты снятия с учета в налоговом органе, указанной в уведомлении налогового органа о снятии организации или индивидуального предпринимателя с учета в качестве налогоплательщика единого налога.
В случае, если постановка организации или индивидуального предпринимателя на учет в налоговом органе в качестве налогоплательщика единого налога или их снятие с указанного учета произведены не с первого дня календарного месяца, размер вмененного дохода за данный месяц рассчитывается исходя из фактического количества дней осуществления организацией или индивидуальным предпринимателем предпринимательской деятельности по следующей формуле:

, где ВД - сумма вмененного дохода за месяц;
БД - базовая доходность, скорректированная на коэффициенты К и К ; ФП - величина физического показателя;
КД - количество календарных дней в месяце;
КД - фактическое количество дней осуществления предпринимательской деятельности в месяце в качестве налогоплательщика единого налога.
(Пункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

11. Значения корректирующего коэффициента округляются до третьего знака после запятой. Значения физических показателей указываются в целых единицах. Все значения стоимостных показателей декларации указываются в
полных рублях. Значения стоимостных показателей менее 50 копеек (0,5 единицы) отбрасываются, а 50 копеек (0,5 единицы) и более округляются до полного рубля (целой единицы) (пункт дополнительно включен с 1 января
2009 года Федеральным законом от 22 июля 2008 года N 155-ФЗ).
Комментарий к статье 346_29

Статья 346_30. Налоговый период

Налоговым периодом по единому налогу признается квартал. Комментарий к статье 346_30

Статья 346_31. Налоговая ставка

Ставка единого налога устанавливается в размере 15 процентов величины вмененного дохода (статья в редакции, введенной в действие с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ ).
Комментарий к статье 346_31

Статья 346_32. Порядок и сроки уплаты единого налога

1. Уплата единого налога производится налогоплательщиком по итогам налогового периода не позднее 25-го числа первого месяца следующего налогового периода в бюджеты бюджетной системы Российской Федерации по месту постановки на учет в налоговом органе в качестве налогоплательщика единого налога в соответствии с пунктом 2 статьи 346_28 настоящего Кодекса.

(Пункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

2. Сумма единого налога, исчисленная за налоговый период, уменьшается на сумму:
1) страховых взносов на обязательное пенсионное страхование, обязательное социальное страхование на случай временной нетрудоспособности и в связи с материнством, обязательное медицинское страхование, обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний, уплаченных (в пределах исчисленных сумм) в данном налоговом периоде в соответствии с законодательством Российской Федерации при выплате налогоплательщиком вознаграждений работникам;*346_32.2.1)
2) расходов по выплате в соответствии с законодательством Российской Федерации пособия по временной нетрудоспособности (за исключением несчастных случаев на производстве и профессиональных заболеваний) за дни временной нетрудоспособности работника, которые оплачиваются за счет средств работодателя и число которых установлено Федеральным законом от 29 декабря 2006 года N 255-ФЗ "Об обязательном социальном страховании на случай временной нетрудоспособности и в связи с материнством", в части, не покрытой страховыми выплатами, произведенными работникам страховыми организациями, имеющими лицензии, выданные в соответствии с законодательством Российской Федерации, на осуществление соответствующего вида деятельности, по договорам с работодателями в пользу работников на случай их временной нетрудоспособности (за исключением несчастных случаев на производстве и профессиональных заболеваний) за дни временной нетрудоспособности, которые оплачиваются за счет средств работодателя и число которых установлено Федеральным законом от 29 декабря 2006 года N 255-ФЗ "Об обязательном социальном страховании на случай временной нетрудоспособности и в связи с материнством" ;
3) платежей (взносов) по договорам добровольного личного страхования, заключенным со страховыми организациями, имеющими лицензии, выданные в соответствии с законодательством Российской Федерации, на осуществление соответствующего вида деятельности, в пользу работников на случай их временной нетрудоспособности (за исключением несчастных случаев на производстве и профессиональных заболеваний) за дни временной нетрудоспособности, которые оплачиваются за счет средств работодателя и число которых установлено Федеральным законом от 29 декабря 2006 года N 255-ФЗ "Об обязательном социальном страховании на случай временной нетрудоспособности и в связи с материнством". Указанные платежи (взносы) уменьшают сумму единого налога, если сумма страховой выплаты по таким договорам не превышает определяемого в соответствии с законодательством Российской Федерации размера пособия по временной нетрудоспособности (за исключением несчастных случаев на производстве и профессиональных заболеваний) за дни временной нетрудоспособности работника, которые оплачиваются за счет средств работодателя и число которых установлено Федеральным законом от 29 декабря 2006 года N 255-ФЗ "Об обязательном социальном страховании на случай временной нетрудоспособности и в связи с материнством".
(Пункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 25 июня 2012 года N 94-ФЗ.

2_1. Указанные в пункте 2 настоящей статьи страховые платежи (взносы) и пособия уменьшают сумму единого налога, исчисленную за налоговый период, в случае их уплаты в пользу работников, занятых в тех сферах деятельности налогоплательщика, по которым уплачивается единый налог.

При этом сумма единого налога не может быть уменьшена на сумму указанных в настоящем пункте расходов более чем на 50 процентов.
Индивидуальные предприниматели, не производящие выплаты и иные вознаграждения физическим лицам, уменьшают сумму единого налога на уплаченные страховые взносы в Пенсионный фонд Российской Федерации и Федеральный фонд обязательного медицинского страхования в фиксированном размере.
(Пункт дополнительно включен с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ (с изменениями, внесенными Федеральным законом от 29 ноября 2012 года N 206-ФЗ ; Федеральным законом от 3 декабря 2012 года N 243-ФЗ ))
3. Налоговые декларации по итогам налогового периода представляются налогоплательщиками в налоговые органы не позднее 20-го числа первого месяца следующего налогового периода (пункт дополнительно включен с 1 января 2003 года Федеральным законом от 31 декабря 2002 года N 191-ФЗ).
*346_32.3) Комментарий к статье 346_32

Статья 346_33. Зачисление сумм единого налога

(Утратила силу с 1 января 2013 года - Федеральный закон от 25 июня 2012 года N 94-ФЗ .)

Комментарий к статье 346_33

Глава 26_4. СИСТ ЕМ А НАЛОГООБЛОЖЕНИЯ ПРИ ВЫПОЛНЕНИИ СОГЛАШЕНИЙ О РАЗДЕЛЕ ПРОДУКЦИИ (статьи 346_34-346_42)

(глава дополнительно включена с 10 июня 2003 года Федеральным законом от
6 июня 2003 года N 65-ФЗ )

Комментарий к главе 26_4

Статья 346_34. Основные понятия, используемые в настоящей главе

В целях настоящей главы используются следующие основные понятия:
инвестор - юридическое лицо или создаваемое на основе договора о совместной деятельности и не имеющее статуса юридического лица объединение юридических лиц, осуществляющее вложение собственных заемных или привлеченных средств (имущества и (или) имущественных прав) в поиск, разведку и добычу минерального сырья и являющееся пользователем недр на условиях соглашения о разделе продукции (далее в настоящей главе - соглашение);
продукция - полезное ископаемое, добытое из недр на территории Российской Федерации, а также на континентальном шельфе Российской Федерации и (или) в пределах исключительной экономической зоны Российской Федерации, на участке недр, предоставленном инвестору, и первое по своему качеству соответствующее национальному стандарту, региональному стандарту, международному стандарту, а в случае отсутствия указанных стандартов для отдельного добытого полезного ископаемого - стандарту организации. Не может быть признана полезным ископаемым продукция, полученная при дальнейшей переработке (обогащении, технологическом переделе) полезного ископаемого и являющаяся продукцией обрабатывающей промышленности (абзац в редакции, введенной в действие с 21 октября 2011 года Федеральным законом от 19 июля 2011 года N 248-ФЗ;
произведенная продукция - количество продукции горнодобывающей промышленности и продукции разработки карьеров, содержащееся в фактически добытом (извлеченном) из недр (отходов, потерь) минеральном сырье (породе, жидкости и иной смеси), первой по своему качеству соответствующей национальному стандарту, региональному стандарту, международному стандарту, а в случае отсутствия указанных стандартов для отдельного добытого полезного ископаемого - стандарту организации, добытой инвестором в ходе выполнения работ по соглашению и уменьшенной на количество технологических потерь в пределах установленных нормативов. При выполнении соглашений, в которых применяется порядок раздела продукции, установленный пунктом 2 статьи 8 Федерального закона "О соглашениях о разделе продукции", доля государства в общем объеме произведенной продукции составляет не менее 32 процентов общего количества произведенной продукции (абзац в редакции, введенной в действие с 21 октября 2011 года Федеральным законом от 19 июля 2011 года N 248-ФЗ ;
раздел продукции - раздел между государством и инвестором произведенной продукции в натуральном и (или) стоимостном выражении в соответствии с Федеральным законом "О соглашениях о разделе продукции";
прибыльная продукция - произведенная за отчетный (налоговый) период при выполнении соглашения продукция за вычетом части продукции, стоимостный эквивалент которой используется для уплаты налога на добычу полезных ископаемых, и компенсационной продукции;
компенсационная продукция - часть произведенной при выполнении соглашения продукции, которая не должна превышать 75 процентов общего количества произведенной продукции, а при добыче на континентальном шельфе Российской Федерации - 90 процентов общего количества произведенной продукции, передаваемой в собственность инвестора для возмещения понесенных им расходов (возмещаемые расходы), состав которых устанавливается соглашением в соответствии с настоящей главой;
пункт раздела - место коммерческого учета продукции, в котором государство передает инвестору часть произведенной продукции, причитающуюся ему по условиям соглашения. При добыче нефти место коммерческого учета продукции определяется в случае транспортировки ее трубопроводным транспортом как место, в которое нефть по трубопроводу поступает на контрольно-измерительную станцию и в котором осуществляется измерение ее количества и определение качества, подсчет в качестве произведенной продукции и передача в систему магистрального трубопровода. В случае транспортировки нефти иным транспортом, чем трубопроводный, место коммерческого учета продукции определяется соглашением как место, в которое нефть поступает на контрольно- измерительную станцию и в котором осуществляется измерение ее количества и определение качества;
цена продукции - определяемая в соответствии с условиями соглашения стоимость продукции, если иное не установлено настоящей главой;
цена нефти - цена реализации нефти, которая указана сторонами сделки, но не ниже среднего за отчетный период уровня цен нефти сырой марки "Юралс", определяемого как сумма средних арифметических цен покупки и продажи на мировых рынках нефтяного сырья (средиземноморском и роттердамском) за все дни торгов, деленная на количество дней торгов в соответствующем отчетном периоде. Средние за истекший месяц уровни цен нефти сырой марки "Юралс" на мировых рынках нефтяного сырья (средиземноморском и роттердамском) ежемесячно в срок не позднее 15-го числа следующего месяца доводятся через официальные источники информации в порядке, установленном Правительством Российской Федерации. При отсутствии указанной информации в официальных источниках информации средний за истекший отчетный период уровень цен нефти сырой марки "Юралс" на мировых рынках нефтяного сырья (средиземноморском и роттердамском) определяется налогоплательщиком самостоятельно.

Комментарий к статье 346_34

Статья 346_35. Общие положения

1. Настоящая глава устанавливает специальный налоговый режим, применяемый при выполнении соглашений, которые заключены в соответствии с Федеральным законом "О соглашениях о разделе продукции" и отвечают следующим условиям:
1) соглашения заключены после проведения аукциона на предоставление права пользования недрами на иных условиях, чем раздел продукции, в порядке и на условиях, которые определены пунктом 4 статьи 2 Федерального закона "О соглашениях о разделе продукции", и признания аукциона несостоявшимся;
2) при выполнении соглашений, в которых применяется порядок раздела продукции, установленный пунктом 2 статьи 8 Федерального закона "О соглашениях о разделе продукции", доля государства в общем объеме произведенной продукции составляет не менее 32 процентов общего количества произведенной продукции;
3) соглашения предусматривают увеличение доли государства в прибыльной продукции в случае улучшения показателей инвестиционной эффективности для инвестора при выполнении соглашения. Показатели инвестиционной эффективности устанавливаются в соответствии с условиями соглашения.
2. Налогоплательщик, использующий право на применение специального налогового режима при выполнении соглашений, представляет в налоговые органы соответствующие уведомления в письменном виде и следующие документы:
соглашение о разделе продукции;

решение об утверждении результатов аукциона на предоставление права пользования участком недр на иных условиях, чем раздел продукции, в соответствии с Законом Российской Федерации "О недрах" и о признании аукциона несостоявшимся в связи с отсутствием участников.

3. В целях настоящей главы цена продукции (цена нефти) применяется для определения объема компенсационной продукции, передаваемой инвестору, для раздела прибыльной продукции в стоимостном выражении, для определения прибыли, подлежащей налогообложению, а также для компенсации расходов инвестора на уплату налогов и сборов в случаях, предусмотренных настоящей главой.
4. Установленный настоящей главой специальный налоговый режим применяется в течение всего срока действия соглашения.
5. Установленный настоящей главой специальный налоговый режим применяется в отношении налогоплательщиков и плательщиков сборов, указанных в статье 346_36 настоящего Кодекса.
6. Установленный настоящей главой специальный налоговый режим предусматривает замену уплаты совокупности налогов и сборов, установленных законодательством Российской Федерации о налогах и сборах, разделом произведенной продукции в соответствии с условиями соглашения, за исключением налогов и сборов, уплата которых предусмотрена настоящей главой.
7. При выполнении соглашения, предусматривающего условия раздела произведенной продукции в соответствии с пунктом 1 статьи 8 Федерального закона "О соглашениях о разделе продукции", инвестор уплачивает следующие налоги и сборы:
налог на добавленную стоимость;
налог на прибыль организаций;
абзац утратил силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ ;
налог на добычу полезных ископаемых;
платежи за пользование природными ресурсами;
плату за негативное воздействие на окружающую среду;
водный налог (абзац в редакции, введенной в действие с 1 апреля 2006 года Федеральным законом от 31 декабря 2005 года N 205-ФЗ;
государственную пошлину; таможенные сборы; земельный налог;
акциз, за исключением акциза на подакцизное минеральное сырье, предусмотренное подпунктом 1 пункта 2 статьи 181 настоящего Кодекса.
Инвестор освобождается от уплаты региональных и местных налогов и сборов в соответствии с настоящей главой по решению соответствующего законодательного (представительного) органа государственной власти или представительного органа местного самоуправления.
Суммы уплаченных инвестором налога на добавленную стоимость, платежей за пользование природными ресурсами, водного налога, государственной пошлины, таможенных сборов, земельного налога, акциза, а также суммы платы за негативное воздействие на окружающую среду подлежат возмещению в соответствии с положениями настоящей главы (абзац в редакции, введенной в действие с 1 апреля 2006 года Федеральным законом от 31 декабря 2005 года N 205-ФЗ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ.
Инвестор не уплачивает налог на имущество организаций в отношении основных средств, нематериальных активов, запасов и затрат, которые находятся на балансе налогоплательщика и используются исключительно для осуществления деятельности, предусмотренной соглашениями. В случае, если указанное имущество используется инвестором не для целей, связанных с выполнением работ по соглашению, оно облагается налогом на имущество организаций в общеустановленном порядке.
Перечень документов, при предоставлении которых в налоговые органы осуществляется освобождение от уплаты указанного налога, определяется Правительством Российской Федерации. *346_35.7.16 )
Инвестор не уплачивает транспортный налог в отношении принадлежащих ему транспортных средств (за исключением легковых автомобилей), используемых исключительно для целей соглашения.
Перечень документов, при предоставлении которых в налоговые органы осуществляется освобождение от уплаты указанного налога, определяется Правительством Российской Федерации. *346_35.7.18 )
При использовании транспортных средств не для целей соглашения уплата транспортного налога осуществляется в общеустановленном порядке.
8. При выполнении соглашения, предусматривающего условия раздела произведенной продукции в соответствии с пунктом 2 статьи 8 Федерального закона "О соглашениях о разделе продукции", инвестор уплачивает следующие налоги и сборы:
абзац утратил силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ; государственную пошлину; таможенные сборы;
налог на добавленную стоимость;
плату за негативное воздействие на окружающую среду.
Инвестор освобождается от уплаты региональных и местных налогов и сборов в соответствии с настоящей главой по решению соответствующего законодательного (представительного) органа государственной власти или представительного органа местного самоуправления.
9. От уплаты таможенной пошлины освобождаются товары, ввозимые на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией, для выполнения работ по соглашению, предусмотренных программами работ и сметами расходов, утвержденными в установленном соглашением порядке, а также продукция, произведенная в соответствии с условиями соглашения и вывозимая с территории Российской Федерации (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
Перечень документов, при предоставлении которых в таможенные органы осуществляется освобождение от уплаты указанного налога, определяется Правительством Российской Федерации. *346_35.9.2)
10. При выполнении соглашения объект налогообложения, налоговая база, налоговый период, налоговая ставка и порядок исчисления налога в отношении налогов, указанных в пунктах 7 и 8 настоящей статьи, определяются с учетом особенностей, предусмотренных положениями настоящей главы, действующими на дату вступления соглашения в силу.
11. При изменении в течение срока действия соглашения наименований каких- либо из указанных в настоящем Кодексе налогов и сборов без изменения при этом элементов налогообложения такие налоги и сборы исчисляются и уплачиваются при выполнении соглашения с новым наименованием.
12. В случае изменения в течение срока действия соглашения порядка уплаты налогов и сборов, а также изменения форм, порядка заполнения и сроков представления налоговых деклараций без изменения налоговой базы, налоговой ставки и порядка исчисления налога (элементов обложения сбора) уплата налогов и сборов, а также представление налоговых деклараций производятся в соответствии с действующим законодательством о налогах и сборах.
13. В случае изменения в течение срока действия соглашения налоговой ставки налога на добавленную стоимость исчисление и уплата указанного налога осуществляются по налоговой ставке, установленной в соответствии с главой 21 настоящего Кодекса.
14. В случае, если нормативными правовыми актами законодательных (представительных) органов государственной власти и представительных органов местного самоуправления не предусмотрено освобождение инвестора от уплаты региональных и местных налогов и сборов, затраты инвестора по уплате указанных налогов и сборов подлежат возмещению инвестору за счет соответствующего уменьшения доли произведенной продукции, передаваемой государству, в части, передаваемой соответствующему субъекту Российской Федерации, на величину, эквивалентную сумме фактически уплаченных указанных налогов и сборов.
15. При выполнении соглашений, заключенных до вступления в силу Федерального закона "О соглашениях о разделе продукции", применяются условия освобождения от уплаты налогов, сборов и иных обязательных платежей, а также порядок исчисления, уплаты и возврата (возмещения) уплачиваемых налогов, сборов и иных обязательных платежей, которые предусмотрены указанными соглашениями. В случае несоответствия положений настоящего Кодекса и (или) иных актов законодательства Российской Федерации о налогах и сборах, актов законодательства субъектов Российской Федерации о налогах и сборах, нормативных правовых актов представительных органов местного самоуправления о налогах и сборах условиям указанных соглашений применяются условия таких соглашений.

Комментарий к статье 346_35

Статья 346_36. Налогоплательщики и плательщики сборов при выполнении соглашений. Уполномоченные представители налогоплательщиков и плательщиков сборов

1. Налогоплательщиками и плательщиками сборов, уплачиваемых при применении специального налогового режима, установленного настоящей главой, признаются организации, являющиеся инвесторами соглашения в соответствии с Федеральным законом "О соглашениях о разделе продукции" (далее в настоящей главе - налогоплательщики).
2. Налогоплательщик вправе поручить исполнение своих обязанностей, связанных с применением специального налогового режима, установленного настоящей главой, при выполнении соглашений, оператору с его согласия. Оператор осуществляет в соответствии с настоящим Кодексом предоставленные ему налогоплательщиком полномочия на основании нотариально удостоверенной доверенности, выдаваемой в порядке, установленном гражданским законодательством Российской Федерации, в качестве уполномоченного представителя налогоплательщика.

Комментарий к статье 346_36

Статья 346_37. Особенности определения налоговой базы, исчисления и уплаты налога на добычу полезных ископаемых при выполнении соглашений

1. Положения настоящей статьи применяются при выполнении соглашений, которые предусматривают условия раздела произведенной продукции в соответствии с пунктом 1 статьи 8 Федерального закона "О соглашениях о разделе продукции" .

2. Налогоплательщики определяют сумму налога на добычу полезных ископаемых, подлежащую уплате, в соответствии с главой 26 настоящего Кодекса с учетом особенностей, установленных настоящей статьей.

3. Налоговая база при добыче нефти и газового конденсата из нефтегазоконденсатных месторождений определяется как количество добытых полезных ископаемых в натуральном выражении в соответствии со статьей 339 настоящего Кодекса.
4. Налоговая база определяется отдельно по каждому соглашению.
5. Налоговая ставка при добыче нефти и газового конденсата из нефтегазоконденсатных месторождений составляет 340 рублей за одну тонну. При этом указанная налоговая ставка применяется с коэффициентом, характеризующим динамику мировых цен на нефть, - Кц.
Данный коэффициент ежемесячно определяется налогоплательщиком самостоятельно по формуле:
Кц = (Ц - 8) х Р/252,
где Ц - средний за налоговый период уровень цен нефти сырой марки
"Юралс" в долларах США за один баррель;
Р - среднее значение за налоговый период курса доллара США к рублю Российской Федерации, устанавливаемого Центральным банком Российской Федерации.
Среднее значение за налоговый период курса доллара США к рублю Российской Федерации, устанавливаемого Центральным банком Российской Федерации, определяется налогоплательщиком самостоятельно как среднеарифметическое значение курса доллара США к рублю Российской Федерации, устанавливаемого Центральным банком Российской Федерации, за все календарные дни в соответствующем налоговом периоде (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
Средний за налоговый период уровень цен нефти сырой марки "Юралс" определяется как сумма средних арифметических цен покупки и продажи на мировых рынках нефтяного сырья (средиземноморском и роттердамском) за все дни торгов, деленная на количество дней торгов в соответствующем налоговом периоде.
Средние за истекший месяц уровни цен нефти сырой марки "Юралс" на мировых рынках нефтяного сырья (средиземноморском и роттердамском) ежемесячно в срок не позднее 15-го числа следующего месяца доводятся через официальные источники информации в порядке, установленном Правительством Российской Федерации.
При отсутствии указанной информации в официальных источниках информации средний за истекший налоговый период уровень цен нефти сырой марки "Юралс" на мировых рынках нефтяного сырья (средиземноморском и роттердамском) определяется налогоплательщиком самостоятельно.
Рассчитанный в порядке, определенном настоящей статьей, коэффициент (Кц) округляется до четвертого знака в соответствии с действующим порядком округления.
Сумма налога на добычу полезных ископаемых при добыче нефти и газового конденсата из нефтегазоконденсатных месторождений исчисляется как произведение соответствующей налоговой ставки, исчисленной с учетом коэффициента (Кц), и величины налоговой базы, определяемой в соответствии с настоящей статьей.
6. При выполнении соглашений налоговые ставки, установленные статьей 342 настоящего Кодекса, при добыче полезных ископаемых, за исключением нефти и газового конденсата, применяются с коэффициентом 0,5.
7. Налоговая ставка, установленная пунктом 5 настоящей статьи, применяется при добыче нефти и газового конденсата из нефтегазоконденсатных месторождений с коэффициентом 0,5 до достижения предельного уровня коммерческой добычи нефти и газового конденсата, который может быть установлен соглашением.
В случае, если соглашением установлен предельный уровень коммерческой добычи нефти и газового конденсата, при достижении такого предельного уровня налоговая ставка применяется с коэффициентом 1, который не изменяется в течение всего срока действия соглашения.
Комментарий к статье 346_37

Статья 346_38. Особенности определения налоговой базы, исчисления и уплаты налога на прибыль организаций при выполнении соглашений

1. Положения настоящей статьи применяются при выполнении соглашений, которые предусматривают порядок раздела продукции, установленный пунктом 1 статьи 8 Федерального закона "О соглашениях о разделе продукции" .
2. Налогоплательщики определяют сумму налога на прибыль организаций (далее в настоящей статье - налог), подлежащую уплате, в соответствии с главой 25 настоящего Кодекса с учетом особенностей, установленных настоящей статьей.
3. Объектом налогообложения признается прибыль, полученная налогоплательщиком в связи с выполнением соглашения.
В целях настоящей статьи прибылью налогоплательщика признается его доход от выполнения соглашения, уменьшенный на величину расходов, определяемых в соответствии с настоящей статьей.
В случае, если стороной соглашения является объединение организаций, не имеющее статуса юридического лица, доход, полученный каждой организацией, являющейся участником указанного объединения, определяется пропорционально доле соответствующего участника в общем доходе такого объединения за отчетный (налоговый) период.
4. Доходом налогоплательщика от выполнения соглашения признаются стоимость прибыльной продукции, принадлежащей инвестору в соответствии с условиями соглашения, а также внереализационные доходы, определяемые в соответствии со статьей 250 настоящего Кодекса .
Стоимость прибыльной продукции определяется как произведение объема прибыльной продукции и цены произведенной продукции, устанавливаемой соглашением, за исключением цены продукции (цены нефти), определяемой в соответствии с настоящей главой.
5. Расходами налогоплательщика признаются обоснованные и документально подтвержденные расходы, произведенные (понесенные) налогоплательщиком при выполнении соглашения.

Состав расходов, размер и порядок их признания определяются в соответствии с главой 25 настоящего Кодекса с учетом особенностей, установленных настоящей статьей.

Обоснованными расходами для целей настоящей главы признаются расходы, произведенные (понесенные) налогоплательщиком в соответствии с программой работ и сметой расходов, утвержденными управляющим комитетом, в порядке, предусмотренном соглашением, а также внереализационные расходы, непосредственно связанные с выполнением соглашения.
6. В целях настоящей главы расходы налогоплательщика подразделяются на:
1) расходы, возмещаемые за счет компенсационной продукции (возмещаемые расходы);
2) расходы, уменьшающие налоговую базу по налогу.
7. Возмещаемыми расходами признаются расходы, произведенные (понесенные) налогоплательщиком в отчетном (налоговом) периоде в целях выполнения работ по соглашению в соответствии с программой работ и сметой расходов. Не признаются возмещаемыми:
1) произведенные (понесенные) до вступления соглашения в силу:
расходы на приобретение пакета геологической информации для участия в аукционе;
расходы на оплату сбора за участие в аукционе на право пользования участком недр на условиях соглашения;
2) произведенные (понесенные) с даты вступления соглашения в силу:
разовые платежи за пользование недрами при наступлении определенных событий, оговоренных в соглашении;
налог на добычу полезных ископаемых;
платежи (проценты) по полученным кредитным и заемным средствам, а также комиссионные выплаты по ним и другие расходы, связанные с получением и использованием заемных средств для финансирования деятельности по соглашению;
расходы, предусмотренные подпунктом 6 пункта 2 статьи 262 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 7 июня 2011 года N 132-ФЗ ;
расходы, предусмотренные подпунктами 10 и 13 пункта 1 и подпунктом 5 пункта 2 статьи 265 настоящего Кодекса.
8. Возмещаемые расходы, состав которых предусмотрен соглашением в соответствии с настоящей статьей, утверждаются управляющим комитетом в порядке, установленном соглашением.
В целях настоящей статьи сумма возмещаемых расходов определяется по каждому отчетному (налоговому) периоду и подлежит возмещению налогоплательщику за счет компенсационной продукции в порядке, установленном пунктом 10 настоящей статьи.
9. В состав возмещаемых расходов включаются:

1) расходы, произведенные (понесенные) налогоплательщиком до вступления соглашения в силу. Расходы, произведенные (понесенные) до вступления соглашения в силу, признаются возмещаемыми, если соглашение заключено по ранее не разрабатываемым месторождениям полезных ископаемых и эти расходы не были ранее признаны недропользователем участка недр для целей исчисления налога в соответствии с главой 25 настоящего Кодекса. Указанные расходы должны быть отражены в смете расходов, представляемой одновременно со сметой расходов на первый год работ по соглашению, и возмещаются в порядке и размере, которые предусмотрены настоящей статьей. В целях применения настоящей статьи амортизация по данному виду амортизируемого имущества не начисляется. В случае, если расходы относятся в соответствии со статьей 256 настоящего Кодекса к амортизируемому имуществу, их возмещение производится в следующем порядке:

если указанные расходы произведены (понесены) налогоплательщиком - российской организацией, они подлежат возмещению в размере, не превышающем остаточную стоимость амортизируемого имущества, определяемую в соответствии со статьей 257 настоящего Кодекса;
если указанные расходы произведены (понесены) налогоплательщиком - иностранной организацией, они подлежат возмещению в размере, не превышающем уровень рыночных цен;
2) расходы, произведенные (понесенные) налогоплательщиком с даты вступления соглашения в силу и в течение всего срока его действия. При этом в отношении указанных расходов устанавливаются следующие особенности:
расходы на освоение природных ресурсов, указанные в пункте 1 статьи
261 настоящего Кодекса, а также аналогичные расходы по сопряженным участкам недр, если это предусмотрено соглашением, включаются в состав расходов равномерно в течение 12 месяцев;
расходы на приобретение, сооружение, изготовление, доставку амортизируемого имущества (основных средств и нематериальных активов) и доведение его до состояния, в котором оно пригодно для использования, включаются в состав возмещаемых расходов в сумме фактически понесенных затрат при условии их включения в программу работ и смету расходов и с учетом ограничений, установленных соглашением. Начисление амортизации в порядке, установленном настоящим Кодексом, по таким расходам не производится;
расходы, произведенные (понесенные) в форме отчислений в ликвидационный фонд для финансирования ликвидационных работ, учитываются в целях налогообложения в размере и порядке, которые установлены соглашением. Порядок формирования и использования ликвидационного фонда устанавливается Правительством Российской Федерации;
расходы, связанные с содержанием и эксплуатацией имущества, которое было передано государством в безвозмездное пользование налогоплательщику в соответствии со статьей 11 Федерального закона "О соглашениях о разделе продукции", учитываются в целях налогообложения в размере фактически произведенных (понесенных) расходов;
управленческие расходы, связанные с выполнением соглашения, в состав которых включаются расходы на оплату аренды офисов налогоплательщика, в том числе расположенных за пределами Российской Федерации, расходы на их содержание, информационные и консультационные услуги, представительские расходы, расходы на рекламу и другие управленческие расходы по условиям соглашения возмещаются в размере норматива управленческих расходов, установленного соглашением, но не более 2 процентов общей суммы расходов, возмещаемых налогоплательщику в отчетном (налоговом) периоде. Превышение суммы управленческих расходов над нормативом, установленным настоящим пунктом, учитывается при исчислении налоговой базы инвестора по налогу.
10. В целях настоящей главы возмещаемые расходы подлежат возмещению налогоплательщику в размере, не превышающем установленного соглашением предельного уровня компенсационной продукции, который не может быть выше размера, определяемого в соответствии со статьей 346_34 настоящего Кодекса .
Компенсационная продукция за отчетный (налоговый) период рассчитывается путем деления подлежащей возмещению суммы расходов налогоплательщика на цену продукции, определяемую в соответствии с условиями соглашения, или на цену нефти, определяемую в соответствии с настоящей главой.
Если размер возмещаемых расходов не достигает предельного уровня компенсационной продукции в отчетном (налоговом) периоде, налогоплательщику в указанном периоде возмещается вся сумма возмещаемых расходов. Если размер возмещаемых расходов превышает предельный уровень компенсационной продукции в отчетном (налоговом) периоде, возмещение расходов производится в размере указанного предельного уровня. Невозмещенные в отчетном (налоговом) периоде возмещаемые расходы подлежат включению в состав возмещаемых расходов следующего отчетного (налогового) периода.
Расходы капитального характера принимаются к возмещению при условии соблюдения требования об использовании доли товаров российского происхождения при проведении работ по соглашению, установленного пунктом
2 статьи 7 Федерального закона "О соглашениях о разделе продукции". Несоблюдение указанного требования является основанием для отказа в возмещении соответствующих затрат инвестора. При этом на приобретаемое оборудование и иное имущество распространяется порядок амортизации имущества, установленный статьями 256-259 настоящего Кодекса.

11. Расходы, уменьшающие налоговую базу по налогу, включают в себя расходы, учитываемые в целях налогообложения в соответствии с главой 25 настоящего Кодекса и не включенные в состав возмещаемых расходов, определяемых в соответствии с положениями настоящей статьи. В указанные в настоящем пункте расходы не включаются суммы налога на добычу полезных ископаемых.

12. В целях настоящей главы применяется следующий порядок признания доходов и расходов:
1) для дохода, полученного налогоплательщиком в виде части прибыльной продукции, датой получения дохода признается последнее число отчетного (налогового) периода, в котором был осуществлен раздел прибыльной продукции (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ;
2) по иным видам доходов и расходов применяется порядок признания доходов и расходов, установленный главой 25 настоящего Кодекса.

13. Налоговой базой для целей настоящей статьи признается денежное выражение подлежащей налогообложению прибыли, определяемой в соответствии с пунктом 3 настоящей статьи.

Налоговая база определяется по каждому соглашению раздельно.
14. В случае, если налоговая база, исчисленная в соответствии с положениями настоящей статьи, является для соответствующего налогового периода отрицательной величиной, она для этого налогового периода признается равной нулю. Налогоплательщик имеет право уменьшить налоговую базу на величину полученной отрицательной величины в последующие налоговые периоды в течение 10 лет, следующих за тем налоговым периодом, в котором получена отрицательная величина, но не более срока действия соглашения.
15. Размер налоговой ставки определяется в соответствии с пунктом 1 статьи
284 настоящего Кодекса.
Налоговая ставка, действующая на дату вступления соглашения в силу, применяется в течение всего срока действия этого соглашения.

16. Налогоплательщики исчисляют налоговую базу по итогам каждого отчетного (налогового) периода на основе данных налогового учета. Налоговый учет осуществляется в соответствии с главой 25 настоящего Кодекса.

Порядок ведения налогового учета устанавливается налогоплательщиком в учетной политике для целей налогообложения, утверждаемой в установленном порядке.
17. Налоговый и отчетный периоды по налогу устанавливаются в соответствии со статьей 285 настоящего Кодекса.

18. Порядок исчисления налога (авансовых платежей) и сроки уплаты определяются в соответствии с главой 25 настоящего Кодекса.

Абзац утратил силу с 1 января 2009 года - Федеральный закон от 24 ноября 2008 года N 205-ФЗ ..

19. Особенности исчисления и уплаты налога налогоплательщиком, имеющим обособленные подразделения, определяются статьей 288 настоящего Кодекса. При этом уплата сумм налога (авансовых платежей), которые подлежат зачислению в доходную часть бюджетов субъектов Российской Федерации и местных бюджетов, производится налогоплательщиком по местонахождению участка недр, представляемого в пользование по соглашению.

20. В целях настоящей статьи налогоплательщик обязан вести раздельный учет доходов и расходов по операциям, возникающим при выполнении соглашения.
При отсутствии раздельного учета применяется порядок налогообложения прибыли, установленный главой 25 настоящего Кодекса, без учета особенностей, установленных настоящей статьей.
21. Доходы и расходы налогоплательщика по другим видам деятельности, не связанным с выполнением соглашения, в том числе доходы в виде вознаграждения за выполнение функций оператора и (или) за реализацию продукции, принадлежащей государству по условиям соглашения, подлежат налогообложению в порядке, установленном главой 25 настоящего Кодекса.

Прибыль, полученная инвестором от реализации компенсационной продукции, подлежит налогообложению в порядке, установленном главой 25 настоящего Кодекса, и определяется как выручка от реализации компенсационной продукции (определяемая в соответствии со статьей 249 настоящего Кодекса), уменьшенная на величину расходов, связанных с реализацией указанной продукции (определяемых в соответствии со статьей

253 настоящего Кодекса) и не учтенных в стоимости компенсационной продукции, уменьшенная на стоимость компенсационной продукции, определяемой в соответствии с пунктом 10 настоящей статьи.

В случае, если от реализации компенсационной продукции налогоплательщиком понесен убыток, он принимается в целях налогообложения в порядке и на условиях, которые установлены статьей 283 настоящего Кодекса.

Комментарий к статье 346_38

Статья 346_39. Особенности уплаты налога на добавленную стоимость при выполнении соглашений

1. При выполнении соглашений налог на добавленную стоимость (далее в настоящей статье - налог) уплачивается в соответствии с главой 21 настоящего Кодекса с учетом особенностей, установленных настоящей статьей.

2. При выполнении соглашений применяется налоговая ставка, действующая в соответствующем налоговом периоде в соответствии с главой 21 настоящего Кодекса.

3. В случае, если по итогам налогового периода сумма налоговых вычетов при выполнении работ по соглашению превышает общую сумму налога, исчисленную по товарам (работам, услугам), реализованным (переданным, выполненным, оказанным) в отчетном (налоговом) периоде (в том числе при отсутствии указанной реализации), полученная разница подлежит возмещению (зачету, возврату) налогоплательщику в порядке, установленном статьями 176 или 176_1 настоящего Кодекса (пункт в редакции, введенной в действие с 22 декабря 2009 года Федеральным законом от 17 декабря 2009 года N 318-ФЗ .
4. В случае несоблюдения сроков возмещения (возврата), установленных статьями 176 или 176_1 настоящего Кодекса, суммы, подлежащие возврату налогоплательщику, увеличиваются исходя из одной трехсотшестидесятой ставки рефинансирования Центрального банка Российской Федерации за каждый календарный день просрочки (при ведении учета в валюте Российской Федерации) или одной трехсотшестидесятой ставки ЛИБОР, действующей в соответствующем периоде, за каждый календарный день просрочки (при ведении учета в иностранной валюте) (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ ; в редакции, введенной в действие с 22 декабря 2009 года
Федеральным законом от 17 декабря 2009 года N 318-ФЗ .
5. Не подлежат налогообложению (освобождаются от налогообложения):
передача на безвозмездной основе имущества, необходимого для выполнения работ по соглашению, между инвестором по соглашению и оператором соглашения в соответствии с программой работ и сметой расходов, которые утверждены в установленном соглашением порядке;
передача организацией, являющейся участником не имеющего статуса юридического лица объединения организаций, выступающего в качестве инвестора в соглашении, другим участникам такого объединения соответствующей доли произведенной продукции, полученной инвестором по условиям соглашения;
передача налогоплательщиком в собственность государства вновь созданного или приобретенного налогоплательщиком имущества, использованного для выполнения работ по соглашению и подлежащего передаче государству в соответствии с условиями соглашения.

Комментарий к статье 346_39

Статья 346_40. Особенности представления налоговых деклараций при выполнении соглашений

1. По налогам, предусмотренным статьей 346_35 настоящего Кодекса, налогоплательщик представляет в налоговые органы, в которых он состоит на учете, по местонахождению участка недр, если иное не предусмотрено настоящим пунктом, предоставленного в пользование на условиях соглашения, налоговые декларации по каждому налогу, по каждому соглашению отдельно от другой деятельности (абзац дополнен с 1 января
2008 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229- ФЗ .
Если участок недр, предоставляемый в пользование на условиях соглашения, расположен на континентальном шельфе Российской Федерации и (или) в пределах исключительной экономической зоны Российской Федерации, налогоплательщик представляет налоговые декларации по налогам, предусмотренным статьей 346_35 настоящего Кодекса, в налоговые органы, в которых он состоит на учете, по его местонахождению (абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Налогоплательщики, в соответствии со статьей 83 настоящего Кодекса отнесенные к категории крупнейших, представляют налоговые декларации (расчеты) в налоговый орган по месту учета в качестве крупнейших налогоплательщиков (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ).
2. Пункт утратил силу со 2 сентября 2010 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ ..
3. Пункт утратил силу с 1 августа 2004 года - Федеральный закон от 29 июня
2004 года N 58-ФЗ ..
4. Налогоплательщик ежегодно в срок не позднее 31 декабря года, предшествующего планируемому, представляет в налоговые органы, указанные в пункте 1 настоящей статьи, утвержденные в порядке, установленном соглашением, программу работ и смету расходов по соглашению на следующий год.
По вновь введенным соглашениям в срок до начала работ налогоплательщик представляет в налоговые органы, указанные в пункте 1 настоящей статьи, утвержденные в порядке, установленном соглашением, программу работ и смету расходов по соглашению на текущий год.
В случае внесения изменений и (или) дополнений в программу работ и смету расходов налогоплательщик обязан представить указанные изменения и (или) дополнения в срок не позднее 10 дней с даты их утверждения в установленном соглашением порядке.

Комментарий к статье 346_40

Статья 346_41. Особенности учета налогоплательщиков при выполнении соглашений

1. Налогоплательщики подлежат постановке на учет в налоговом органе по местонахождению участка недр, предоставленного инвестору в пользование на условиях соглашения, за исключением случаев, предусмотренных пунктом
3 настоящей статьи.
2. В случае, если в качестве инвестора по соглашению выступает объединение организаций, не имеющее статуса юридического лица, постановке на учет в налоговом органе по местонахождению участка недр, предоставляемого в пользование на условиях соглашения, подлежат все организации, входящие в состав указанного объединения, за исключением случаев, предусмотренных пунктом 3 настоящей статьи.
3. Если участок недр, предоставляемый в пользование на условиях соглашения, расположен на континентальном шельфе Российской Федерации и (или) в пределах исключительной экономической зоны Российской Федерации, постановка налогоплательщика на учет производится в налоговом органе по его местонахождению.
4. Особенности учета иностранных организаций, выступающих в качестве инвестора по соглашению или оператора соглашения, устанавливаются Министерством финансов Российской Федерации (пункт в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня
2004 года N 58-ФЗ . * 346_41.4 )

5. Заявление о постановке на учет в налоговом органе подается в налоговые органы в соответствии с пунктами 1 и 3 настоящей статьи в течение 10 дней с даты вступления соответствующего соглашения в силу.

6. Форма заявления о постановке на учет в налоговом органе устанавливается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов (пункт в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N
58-ФЗ ; в редакции, введенной в действие с 3 сентября 2004 года

Федеральным законом от 29 июля 2004 года N 95-ФЗ. *346_41.6)

7. При подаче заявления о постановке на учет в налоговом органе налогоплательщик одновременно с указанным заявлением представляет наряду с документами, указанными в статье 84 настоящего Кодекса, документы, предусмотренные пунктом 2 статьи 346_35 настоящего Кодекса.
8. Форма свидетельства о постановке на учет в налоговом органе инвестора по соглашению в качестве налогоплательщика, осуществляющего деятельность по выполнению соглашения, устанавливается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов (абзац в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 3 сентября 2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ . * 346_41.8 )
Указанное свидетельство должно содержать наименование соглашения, указание даты вступления соглашения в силу и срока его действия, наименование участка недр, предоставленного в пользование в соответствии с условиями соглашения, и указание его местонахождения, а также указание на то, что данный налогоплательщик является инвестором по соглашению или оператором соглашения и в отношении этого налогоплательщика применяется специальный налоговый режим, установленный настоящей главой.

Комментарий к статье 346_41

Статья 346_42. Особенности проведения выездных налоговых проверок при выполнении соглашений

1. Выездной налоговой проверкой может быть охвачен любой период в течение срока действия соглашения с учетом положений статьи 87 настоящего Кодекса начиная с года вступления соглашения в силу.
2. Для целей налогового контроля инвестор по соглашению или оператор соглашения обязан хранить первичные документы, связанные с исчислением и уплатой налогов, в течение всего срока действия соглашения.
3. Выездная налоговая проверка инвестора по соглашению или оператора соглашения в связи с деятельностью по соглашению не может продолжаться более шести месяцев. При проведении выездных проверок организаций, имеющих филиалы и представительства, срок проведения проверки увеличивается на один месяц для проведения проверки каждого филиала и представительства.

Комментарий к статье 346_42

Глава 26_5. ПАТ ЕНТ НАЯ СИСТ ЕМ А НАЛОГООБЛОЖЕНИЯ (статьи 346_43-346_53)

(Глава дополнительно включена с 1 декабря 2012 года Федеральным законом от 25 июня 2012 года N 94-ФЗ )
Патентная система налогообложения применяется с 1 января 2013 года. Положения, обеспечивающие применение новой системы налогообложения
c 1 января 2013 года, установлены статьей 8 Федерального закона от 25 июня
2012 года N 94-ФЗ .
- Примечание изготовителя базы данных.
Комментарий к главе 26_5

Статья 346_43. Общие положения

1. Патентная система налогообложения устанавливается настоящим Кодексом, вводится в действие в соответствии с настоящим Кодексом законами субъектов Российской Федерации и применяется на территориях указанных субъектов Российской Федерации.
Патентная система налогообложения применяется индивидуальными предпринимателями наряду с иными режимами налогообложения, предусмотренными законодательством Российской Федерации о налогах и сборах.*346_43.1.2)
Пункт 1 статьи 346_43 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
2. Патентная система налогообложения применяется в отношении следующих видов предпринимательской деятельности:
1) ремонт и пошив швейных, меховых и кожаных изделий, головных уборов и изделий из текстильной галантереи, ремонт, пошив и вязание трикотажных изделий;
2) ремонт, чистка, окраска и пошив обуви;
3) парикмахерские и косметические услуги;
4) химическая чистка, крашение и услуги прачечных;
5) изготовление и ремонт металлической галантереи, ключей, номерных знаков, указателей улиц;
6) ремонт и техническое обслуживание бытовой радиоэлектронной аппаратуры, бытовых машин и бытовых приборов, часов, ремонт и изготовление металлоизделий;
7) ремонт мебели;
8) услуги фотоателье, фото- и кинолабораторий;
9) техническое обслуживание и ремонт автотранспортных и мототранспортных средств, машин и оборудования;
10) оказание автотранспортных услуг по перевозке грузов автомобильным транспортом;
11) оказание автотранспортных услуг по перевозке пассажиров автомобильным транспортом;
12) ремонт жилья и других построек;
13) услуги по производству монтажных, электромонтажных, санитарно- технических и сварочных работ;
14) услуги по остеклению балконов и лоджий, нарезке стекла и зеркал, художественной обработке стекла;
15) услуги по обучению населения на курсах и по репетиторству;
16) услуги по присмотру и уходу за детьми и больными;
17) услуги по приему стеклопосуды и вторичного сырья, за исключением металлолома;
18) ветеринарные услуги;
19) сдача в аренду (наем) жилых и нежилых помещений, дач, земельных участков, принадлежащих индивидуальному предпринимателю на праве собственности;*346_43.2.19)
20) изготовление изделий народных художественных промыслов;
21) прочие услуги производственного характера (услуги по переработке сельскохозяйственных продуктов и даров леса, в том числе по помолу зерна, обдирке круп, переработке маслосемян, изготовлению и копчению колбас, переработке картофеля, переработке давальческой мытой шерсти на трикотажную пряжу, выделке шкур животных, расчесу шерсти, стрижке домашних животных, ремонту и изготовлению бондарной посуды и гончарных изделий, защите садов, огородов и зеленых насаждений от вредителей и болезней; изготовление валяной обуви; изготовление сельскохозяйственного инвентаря из материала заказчика; граверные работы по металлу, стеклу, фарфору, дереву, керамике; изготовление и ремонт деревянных лодок; ремонт игрушек; ремонт туристского снаряжения и инвентаря; услуги по вспашке огородов и распиловке дров; услуги по ремонту и изготовлению очковой оптики; изготовление и печатание визитных карточек и пригласительных билетов на семейные торжества; переплетные, брошюровочные, окантовочные, картонажные работы; зарядка газовых баллончиков для сифонов, замена элементов питания в электронных часах и других приборах);
22) производство и реставрация ковров и ковровых изделий;
23) ремонт ювелирных изделий, бижутерии;
24) чеканка и гравировка ювелирных изделий;
25) монофоническая и стереофоническая запись речи, пения, инструментального исполнения заказчика на магнитную ленту, компакт-диск, перезапись музыкальных и литературных произведений на магнитную ленту, компакт-диск;
26) услуги по уборке жилых помещений и ведению домашнего хозяйства;
27) услуги по оформлению интерьера жилого помещения и услуги художественного оформления;
28) проведение занятий по физической культуре и спорту;
29) услуги носильщиков на железнодорожных вокзалах, автовокзалах, аэровокзалах, в аэропортах, морских, речных портах;
30) услуги платных туалетов;
31) услуги поваров по изготовлению блюд на дому;
32) оказание услуг по перевозке пассажиров водным транспортом;
33) оказание услуг по перевозке грузов водным транспортом;
34) услуги, связанные со сбытом сельскохозяйственной продукции (хранение, сортировка, сушка, мойка, расфасовка, упаковка и транспортировка);
35) услуги, связанные с обслуживанием сельскохозяйственного производства
(механизированные, агрохимические, мелиоративные, транспортные работы);
36) услуги по зеленому хозяйству и декоративному цветоводству;
37) ведение охотничьего хозяйства и осуществление охоты;
38) занятие медицинской деятельностью или фармацевтической деятельностью лицом, имеющим лицензию на указанные виды деятельности;
39) осуществление частной детективной деятельности лицом, имеющим лицензию;
40) услуги по прокату;
41) экскурсионные услуги;
42) обрядовые услуги;
43) ритуальные услуги;
44) услуги уличных патрулей, охранников, сторожей и вахтеров;
45) розничная торговля, осуществляемая через объекты стационарной торговой сети с площадью торгового зала не более 50 квадратных метров по каждому объекту организации торговли;
46) розничная торговля, осуществляемая через объекты стационарной торговой сети, не имеющие торговых залов, а также через объекты нестационарной торговой сети;
47) услуги общественного питания, оказываемые через объекты организации общественного питания с площадью зала обслуживания посетителей не более
50 квадратных метров по каждому объекту организации общественного питания.
3. В целях подпунктов 45-47 пункта 2 настоящей статьи используются следующие понятия:
1) розничная торговля - предпринимательская деятельность, связанная с торговлей товарами (в том числе за наличный расчет, а также с использованием платежных карт) на основе договоров розничной купли- продажи. К данному виду предпринимательской деятельности не относится реализация подакцизных товаров, указанных в подпунктах 6-10 пункта 1 статьи 181 настоящего Кодекса, продуктов питания и напитков, в том числе алкогольных, как в упаковке и расфасовке изготовителя, так и без таких упаковки и расфасовки, в барах, ресторанах, кафе и других объектах организации общественного питания, газа, грузовых и специальных автомобилей, прицепов, полуприцепов, прицепов-роспусков, автобусов любых типов, товаров по образцам и каталогам вне стационарной торговой сети (в том числе в виде почтовых отправлений (посылочная торговля), а также через телемагазины, телефонную связь и компьютерные сети), передача лекарственных препаратов по льготным (бесплатным) рецептам, а также продукции собственного производства (изготовления). Реализация через торговые автоматы товаров и (или) продукции общественного питания, изготовленной в этих торговых автоматах, относится в целях настоящей главы к розничной торговле;
2) стационарная торговая сеть, имеющая торговые залы, - торговая сеть, расположенная в предназначенных для ведения торговли зданиях и строениях (их частях), имеющих оснащенные специальным оборудованием обособленные помещения, предназначенные для ведения розничной торговли и обслуживания покупателей. К данной категории торговых объектов относятся магазины и павильоны;
3) магазин - специально оборудованное здание (его часть), предназначенное для продажи товаров и оказания услуг покупателям и обеспеченное торговыми, подсобными, административно-бытовыми помещениями, а также помещениями для приема, хранения товаров и подготовки их к продаже;
4) павильон - строение, имеющее торговый зал и рассчитанное на одно или несколько рабочих мест;
5) площадь торгового зала - часть магазина, павильона, занятая оборудованием, предназначенным для выкладки, демонстрации товаров, проведения денежных расчетов и обслуживания покупателей, площадь контрольно-кассовых узлов и кассовых кабин, площадь рабочих мест обслуживающего персонала, а также площадь проходов для покупателей. К площади торгового зала относится также арендуемая часть площади торгового зала. Площадь подсобных, административно-бытовых помещений, а также помещений для приема, хранения товаров и подготовки их к продаже, в которых не производится обслуживание покупателей, не относится к площади торгового зала. Площадь торгового зала определяется на основании инвентаризационных и правоустанавливающих документов;
6) площадь зала обслуживания посетителей - площадь специально оборудованных помещений (открытых площадок) объекта организации общественного питания, предназначенных для потребления готовой кулинарной продукции, кондитерских изделий и (или) покупных товаров, а также для проведения досуга, определяемая на основании инвентаризационных и правоустанавливающих документов;
7) стационарная торговая сеть, не имеющая торговых залов, - торговая сеть, расположенная в предназначенных для ведения торговли зданиях, строениях и сооружениях (их частях), не имеющих обособленных и специально оснащенных для этих целей помещений, а также в зданиях, строениях и сооружениях (их частях), используемых для заключения договоров розничной купли-продажи, а также для проведения торгов. К данной категории торговых объектов относятся розничные рынки, ярмарки, киоски, палатки, торговые автоматы;
8) киоск - строение, которое не имеет торгового зала и рассчитано на одно рабочее место продавца;
9) палатка - сборно-разборная конструкция, оснащенная прилавком, не имеющая торгового зала;
10) нестационарная торговая сеть - торговая сеть, функционирующая на принципах развозной и разносной торговли, а также объекты организации торговли, неотносимые к стационарной торговой сети;
11) развозная торговля - розничная торговля, осуществляемая вне стационарной розничной сети с использованием специализированных или специально оборудованных для торговли транспортных средств, а также мобильного оборудования, применяемого только с транспортным средством. К данному виду торговли относится торговля с использованием автомобиля, автолавки, автомагазина, тонара, автоприцепа, передвижного торгового автомата;
12) разносная торговля - розничная торговля, осуществляемая вне стационарной розничной сети путем непосредственного контакта продавца с покупателем в организациях, на транспорте, на дому или на улице. К данному виду торговли относится торговля с рук, лотка, из корзин и ручных тележек;
13) услуги общественного питания - услуги по изготовлению кулинарной продукции и (или) кондитерских изделий, созданию условий для потребления и (или) реализации готовой кулинарной продукции, кондитерских изделий и (или) покупных товаров, а также по проведению досуга. К услугам общественного питания не относятся услуги по производству и реализации подакцизных товаров, указанных в подпункте 3 пункта 1 статьи 181 настоящего Кодекса;
14) объект организации общественного питания, имеющий зал обслуживания посетителей, - здание (его часть) или строение, предназначенные для оказания услуг общественного питания и имеющие специально оборудованное помещение (открытую площадку) для потребления готовой кулинарной продукции, кондитерских изделий и (или) покупных товаров, а также для проведения досуга;
15) объект организации общественного питания, не имеющий зала обслуживания посетителей, - объект организации общественного питания, не имеющий специально оборудованного помещения (открытой площадки) для потребления готовой кулинарной продукции, кондитерских изделий и (или) покупных товаров. К данной категории объектов организации общественного питания относятся киоски, палатки, магазины (отделы) кулинарии при ресторанах, барах, кафе, столовых, закусочных и другие аналогичные точки общественного питания;
16) открытая площадка - специально оборудованное для общественного питания место, расположенное на земельном участке.
Пункт 3 статьи 346_43 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
4. В целях настоящей главы к инвентаризационным и правоустанавливающим документам относятся любые имеющиеся у индивидуального предпринимателя документы на объект стационарной торговой сети (организации общественного питания), содержащие информацию о назначении, конструктивных особенностях и планировке помещений такого объекта, а также информацию, подтверждающую право пользования данным объектом (договор купли-продажи нежилого помещения, технический паспорт на нежилое помещение, планы, схемы, экспликации, договор аренды (субаренды) нежилого помещения или его части (частей), разрешение на право обслуживания посетителей на открытой площадке и другие документы).
Пункт 4 статьи 346_43 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
5. При применении патентной системы налогообложения индивидуальный предприниматель вправе привлекать наемных работников, в том числе по договорам гражданско-правового характера. При этом средняя численность наемных работников, определяемая в порядке, устанавливаемом федеральным органом исполнительной власти, уполномоченным в области статистики, не должна превышать за налоговый период 15 человек по всем видам предпринимательской деятельности, осуществляемым индивидуальным предпринимателем.
Пункт 5 статьи 346_43 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
6. Патентная система налогообложения не применяется в отношении видов предпринимательской деятельности, указанных в пункте 2 настоящей статьи, в случае их осуществления в рамках договора простого товарищества (договора о совместной деятельности) или договора доверительного управления имуществом.
Пункт 6 статьи 346_43 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
7. Законами субъектов Российской Федерации устанавливаются размеры потенциально возможного к получению индивидуальным предпринимателем годового дохода по видам предпринимательской деятельности, в отношении которых применяется патентная система налогообложения. При этом минимальный размер потенциально возможного к получению индивидуальным предпринимателем годового дохода не может быть меньше 100 тыс. рублей, а его максимальный размер не может превышать 1 млн. рублей, если иное не установлено пунктом 8 настоящей статьи.
Пункт 7 статьи 346_43 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
8. Субъекты Российской Федерации вправе:
1) в целях установления размеров потенциально возможного к получению индивидуальным предпринимателем годового дохода по видам деятельности, в отношении которых применяется патентная система налогообложения, дифференцировать виды предпринимательской деятельности, указанные в пункте 2 настоящей статьи, если такая дифференциация предусмотрена Общероссийским классификатором услуг населению или Общероссийским классификатором видов экономической деятельности;*346_43.8.1)
2) устанавливать дополнительный перечень видов предпринимательской деятельности, относящихся к бытовым услугам в соответствии с Общероссийским классификатором услуг населению, не указанных в пункте 2 настоящей статьи, в отношении которых применяется патентная система налогообложения;
3) устанавливать размер потенциально возможного к получению индивидуальным предпринимателем годового дохода в зависимости от средней численности наемных работников, количества транспортных средств. В отношении видов предпринимательской деятельности, указанных в подпунктах 19, 45-47 пункта 2 настоящей статьи, размер потенциально возможного к получению индивидуальным предпринимателем годового дохода может быть установлен также в зависимости от количества обособленных объектов (площадей);
4) увеличивать максимальный размер потенциально возможного к получению индивидуальным предпринимателем годового дохода:
не более чем в три раза - по видам предпринимательской деятельности, указанным в подпунктах 9, 10, 11, 32, 33, 38, 42, 43 пункта 2 настоящей статьи; не более чем в пять раз - по всем видам предпринимательской деятельности, в отношении которых применяется патентная система налогообложения, осуществляемым на территории города с численностью
населения более одного миллиона человек;
не более чем в десять раз - по видам предпринимательской деятельности, указанным в подпунктах 19, 45-47 пункта 2 настоящей статьи.
Пункт 8 статьи 346_43 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .

9. Указанные в пункте 7 настоящей статьи минимальный и максимальный размеры потенциально возможного к получению индивидуальным предпринимателем годового дохода подлежат индексации на коэффициент- дефлятор, установленный на соответствующий календарный год.

Пункт 9 статьи 346_43 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
10. Применение патентной системы налогообложения индивидуальными предпринимателями предусматривает их освобождение от обязанности по уплате:
1) налога на доходы физических лиц (в части доходов, полученных при осуществлении видов предпринимательской деятельности, в отношении которых применяется патентная система налогообложения);
2) налога на имущество физических лиц (в части имущества, используемого при осуществлении видов предпринимательской деятельности, в отношении которых применяется патентная система налогообложения).
Пункт 10 статьи 346_43 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
11. Индивидуальные предприниматели, применяющие патентную систему налогообложения, не признаются налогоплательщиками налога на добавленную стоимость, за исключением налога на добавленную стоимость, подлежащего уплате в соответствии с настоящим Кодексом:
1) при осуществлении видов предпринимательской деятельности, в отношении которых не применяется патентная система налогообложения;
2) при ввозе товаров на территорию Российской Федерации и иные территории, находящиеся под ее юрисдикцией;

3) при осуществлении операций, облагаемых в соответствии со статьей 174_1 настоящего Кодекса.

Пункт 11 статьи 346_43 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
12. Иные налоги индивидуальные предприниматели, применяющие патентную систему налогообложения, уплачивают в соответствии с законодательством о налогах и сборах, а также исполняют обязанности налоговых агентов, предусмотренные настоящим Кодексом.
Пункт 12 статьи 346_43 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 244- ФЗ в статью 346_43 настоящего Кодекса будут внесены изменения.

Комментарий к статье 346.43

Статья 346_44. Налогоплательщики

Статья 346_44 настоящего Кодекса вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ.
1. Налогоплательщиками признаются индивидуальные предприниматели, перешедшие на патентную систему налогообложения в порядке, установленном настоящей главой.
2. Переход на патентную систему налогообложения или возврат к иным режимам налогообложения индивидуальными предпринимателями осуществляется добровольно в порядке, установленном настоящей главой.

Комментарий к статье 346.44

Статья 346_45. Порядок и условия начала и прекращения применения патентной системы налогообложения

1. Документом, удостоверяющим право на применение патентной системы налогообложения, является патент на осуществление одного из видов предпринимательской деятельности, в отношении которого законом субъекта Российской Федерации введена патентная система налогообложения.
Форма патента и форма заявления на получение патента утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. *346_45.1.2 )
(Абзац в редакции, введенной в действие с 22 августа 2014 года
Федеральным законом от 21 июля 2014 года N 244-ФЗ .
Положения абзаца второго пункта 1 статьи 346_45 (в редакции Федерального закона от 21 июля 2014 года N 244-ФЗ ) применяются к патентам, действующим с 1 января 2015 года, - см. пункт 3 статьи 2
Федерального закона от 21 июля 2014 года N 244-ФЗ .
Абзац утратил силу со 2 января 2014 года - Федеральный закон от 2 декабря 2013 года N 334-ФЗ ..
Патент действует на территории того субъекта Российской Федерации, который указан в патенте.
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 244- ФЗ абзац четвертый пункта 1 настоящей статьи будет изложен в новой редакции.
Индивидуальный предприниматель, получивший патент в одном субъекте Российской Федерации, вправе получить патент в другом субъекте Российской Федерации.
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 244- ФЗ абзац пятый пункта 1 настоящей статьи будет изложен в новой редакции.
2. Индивидуальный предприниматель подает лично или через представителя, направляет в виде почтового отправления с описью вложения или передает в электронной форме по телекоммуникационным каналам связи заявление на получение патента в налоговый орган по месту жительства не позднее чем за
10 дней до начала применения индивидуальным предпринимателем патентной системы налогообложения, кроме случая, предусмотренного абзацем вторым настоящего пункта. В случае, если индивидуальный предприниматель планирует осуществлять предпринимательскую деятельность на основе патента в субъекте Российской Федерации, в котором не состоит на учете в налоговом органе по месту жительства или в качестве налогоплательщика, применяющего патентную систему налогообложения, указанное заявление подается в любой территориальный налоговый орган этого субъекта Российской Федерации по выбору индивидуального предпринимателя.*346_45.2.1 )
(Абзац в редакции, введенной в действие со 2 января 2014 года

Федеральным законом от 2 декабря 2013 года N 334-ФЗ.

С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 244- ФЗ в абзац первый пункта 2 настоящей статьи будут внесены изменения.
В случае, если физическое лицо планирует со дня его государственной регистрации в качестве индивидуального предпринимателя осуществлять предпринимательскую деятельность на основе патента в субъекте Российской Федерации, на территории которого такое лицо состоит на учете в налоговом органе по месту жительства, заявление на получение патента подается одновременно с документами, представляемыми при государственной регистрации физического лица в качестве индивидуального предпринимателя. В этом случае действие патента, выданного индивидуальному предпринимателю, начинается со дня его государственной регистрации.
(Абзац дополнительно включен со 2 января 2014 года Федеральным законом от 2 декабря 2013 года N 334-ФЗ )
Абзац второй пункта 2 предыдущей редакции со 2 января 2014 года считается абзацем третьим пункта 2 настоящей редакции - Федеральный закон от 2 декабря 2013 года N 334-ФЗ .
При отправке заявления на получение патента по почте днем его представления считается дата отправки почтового отправления. При передаче заявления на получение патента по телекоммуникационным каналам связи днем его представления считается дата его отправки.
3. Налоговый орган обязан в течение пяти дней со дня получения заявления на получение патента, а в случае, предусмотренном абзацем вторым пункта 2 настоящей статьи, со дня государственной регистрации физического лица в качестве индивидуального предпринимателя выдать или направить индивидуальному предпринимателю патент или уведомление об отказе в выдаче патента.
Патент или уведомление об отказе в выдаче патента выдается индивидуальному предпринимателю под расписку или передается иным способом, свидетельствующим о дате его получения. *346_45.3.2 )
(Пункт в редакции, введенной в действие со 2 января 2014 года
Федеральным законом от 2 декабря 2013 года N 334-ФЗ .
4. Основанием для отказа налоговым органом в выдаче индивидуальному предпринимателю патента является:*346_45.4 )
1) несоответствие в заявлении на получение патента вида предпринимательской деятельности перечню видов предпринимательской деятельности, в отношении которых на территории субъекта Российской Федерации в соответствии со статьей 346_43 настоящего Кодекса введена патентная система налогообложения;
2) указание срока действия патента, не соответствующего пункту 5 настоящей статьи;
3) нарушение условия перехода на патентную систему налогообложения, установленного абзацем вторым пункта 8 настоящей статьи;
Подпункт 3 пункта 4 статьи 346_45 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ.
4) наличие недоимки по налогу, подлежащему уплате в связи с применением патентной системы налогообложения.
(Подпункт в редакции, введенной в действие со 2 января 2014 года

Федеральным законом от 2 декабря 2013 года N 334-ФЗ.

Подпункт 4 пункта 4 статьи 346_45 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ.
С 1 января 2015 года Федеральным законом от 21 июля 2014 года N 244- ФЗ пункт 4 настоящей статьи будет дополнен подпунктом 5.
5. Патент выдается по выбору индивидуального предпринимателя на период от одного до двенадцати месяцев включительно в пределах календарного года.
6. Налогоплательщик считается утратившим право на применение патентной системы налогообложения и перешедшим на общий режим налогообложения с начала налогового периода, на который ему был выдан патент в случае:
1) если с начала календарного года доходы налогоплательщика от реализации, определяемые в соответствии со статьей 249 настоящего Кодекса, по всем видам предпринимательской деятельности, в отношении которых применяется патентная система налогообложения, превысили 60 млн. рублей;
2) если в течение налогового периода налогоплательщиком было допущено несоответствие требованию, установленному пунктом 5 статьи 346_43 настоящего Кодекса;
3) если налогоплательщиком не был уплачен налог в сроки, установленные пунктом 2 статьи 346_51 настоящего Кодекса.
В случае, если налогоплательщик применяет одновременно патентную систему налогообложения и упрощенную систему налогообложения, при определении величины доходов от реализации для целей соблюдения ограничения, установленного настоящим пунктом, учитываются доходы по обоим указанным специальным налоговым режимам.
Пункт 6 статьи 346_45 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
7. Суммы налогов, подлежащие уплате в соответствии с общим режимом налогообложения за период, в котором индивидуальный предприниматель утратил право на применение патентной системы налогообложения по основаниям, указанным в пункте 6 настоящей статьи, исчисляются и уплачиваются индивидуальным предпринимателем в порядке, предусмотренном законодательством Российской Федерации о налогах и сборах для вновь зарегистрированных индивидуальных предпринимателей. При этом указанные индивидуальные предприниматели не уплачивают пени в случае несвоевременной уплаты авансовых платежей по налогам, подлежащим уплате в соответствии с общим режимом налогообложения в течение того периода, на который был выдан патент.
Сумма налога на доходы физических лиц, подлежащая уплате за налоговый период, в котором индивидуальный предприниматель утратил право на применение патентной системы налогообложения в соответствии с пунктом 6 настоящей статьи, уменьшается на сумму налога, уплаченного в связи с применением патентной системы налогообложения.
Пункт 7 статьи 346_45 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
8. Индивидуальный предприниматель обязан заявить в налоговый орган об утрате права на применение патентной системы налогообложения по основаниям, указанным в подпунктах 1 и 2 пункта 6 настоящей статьи, и о переходе на общий режим налогообложения или о прекращении предпринимательской деятельности, в отношении которой применяется патентная система налогообложения, в течение 10 календарных дней со дня наступления обстоятельства, являющегося основанием для утраты права на применение патентной системы налогообложения, или со дня прекращения предпринимательской деятельности, в отношении которой применялась патентная система налогообложения.*346_45.8.1 )
(Абзац в редакции, введенной в действие со 2 января 2014 года
Федеральным законом от 2 декабря 2013 года N 334-ФЗ .
Индивидуальный предприниматель, утративший право на применение патентной системы налогообложения или прекративший предпринимательскую деятельность, в отношении которой применялась патентная система налогообложения, до истечения срока действия патента, вправе вновь перейти на патентную систему налогообложения по этому же виду предпринимательской деятельности не ранее чем со следующего календарного года.
Заявление об утрате права на применение патентной системы налогообложения и о переходе на общий режим налогообложения подается в любой из налоговых органов, в которых индивидуальный предприниматель состоит на учете в качестве налогоплательщика, применяющего патентную систему налогообложения, по выбору этого индивидуального предпринимателя с указанием реквизитов всех имеющихся патентов с не истекшим на дату подачи указанного заявления сроком действия. Форма указанного заявления утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
(Абзац дополнительно включен со 2 января 2014 года Федеральным законом от 2 декабря 2013 года N 334-ФЗ )
Пункт 8 статьи 346_45 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .

Комментарий к статье 346.45

Статья 346_46. Учет налогоплательщиков

1. Постановка на учет индивидуального предпринимателя в качестве налогоплательщика, применяющего патентную систему налогообложения, осуществляется налоговым органом, в который он обратился с заявлением на получение патента, на основании указанного заявления в течение пяти дней со дня его получения.
В случае, предусмотренном абзацем вторым пункта 2 статьи 346_45 настоящего Кодекса, индивидуальный предприниматель подлежит постановке на учет в качестве налогоплательщика, применяющего патентную систему налогообложения, в налоговом органе по месту его жительства со дня государственной регистрации этого физического лица в качестве индивидуального предпринимателя.
(Абзац дополнительно включен со 2 января 2014 года Федеральным законом от 2 декабря 2013 года N 334-ФЗ )
Абзац второй пункта 1 предыдущей редакции со 2 января 2014 года считается абзацем третьим пункта 1 настоящей редакции - Федеральный закон от 2 декабря 2013 года N 334-ФЗ .
Датой постановки индивидуального предпринимателя на учет в налоговом органе по основанию, предусмотренному настоящим пунктом, является дата начала действия патента.
Подача индивидуальным предпринимателем заявления на получение патента в налоговый орган, в котором этот индивидуальный предприниматель состоит на учете в качестве налогоплательщика, применяющего патентную систему налогообложения, не влечет его повторную постановку на учет в этом налоговом органе в качестве налогоплательщика, применяющего патентную систему налогообложения.
(Абзац дополнительно включен со 2 января 2014 года Федеральным законом от 2 декабря 2013 года N 334-ФЗ )
2. Снятие с учета в налоговом органе индивидуального предпринимателя, применяющего патентную систему налогообложения, осуществляется в течение пяти дней со дня истечения срока действия патента, если иное не предусмотрено настоящей статьей.
Снятие с учета в налоговом органе индивидуального предпринимателя, применяющего патентную систему налогообложения и имеющего одновременно несколько патентов, выданных указанным налоговым органом, осуществляется по истечении срока действия всех патентов.
(Абзац дополнительно включен со 2 января 2014 года Федеральным законом от 2 декабря 2013 года N 334-ФЗ )
Пункт 2 статьи 346_46 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .

3. Снятие с учета в налоговом органе индивидуального предпринимателя, утратившего право на применение патентной системы налогообложения и перешедшего на общий режим налогообложения или прекратившего предпринимательскую деятельность, в отношении которой применяется патентная система налогообложения, осуществляется в течение пяти дней со дня получения налоговым органом заявления, представленного в налоговый орган в соответствии с пунктом 8 статьи 346_45 настоящего Кодекса, или сообщения налогового органа, принявшего такое заявление, об утрате налогоплательщиком права на применение патентной системы налогообложения либо в случае, предусмотренном подпунктом 3 пункта 6 статьи 346_45 настоящего Кодекса, со дня истечения срока уплаты налога.

(Абзац в редакции, введенной в действие со 2 января 2014 года
Федеральным законом от 2 декабря 2013 года N 334-ФЗ .
Датой снятия с учета в налоговом органе индивидуального предпринимателя является дата перехода индивидуального предпринимателя на общий режим налогообложения или дата прекращения предпринимательской деятельности, в отношении которой применялась патентная система налогообложения.
Пункт 3 статьи 346_46 вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .

Комментарий к статье 346.46

Статья 346_47. Объект налогообложения

Статья 346_47 настоящего Кодекса вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ.
Объектом налогообложения признается потенциально возможный к получению годовой доход индивидуального предпринимателя по соответствующему виду предпринимательской деятельности, установленный законом субъекта Российской Федерации.

Комментарий к статье 346.47

Статья 346_48. Налоговая база

Статья 346_48 настоящего Кодекса вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ.
1. Налоговая база определяется как денежное выражение потенциально возможного к получению индивидуальным предпринимателем годового дохода по виду предпринимательской деятельности, в отношении которого применяется патентная система налогообложения в соответствии с настоящей главой, устанавливаемого на календарный год законом субъекта Российской Федерации.
2. Установленный на календарный год законом субъекта Российской Федерации размер потенциально возможного к получению индивидуальным предпринимателем годового дохода применяется в следующем календарном году (следующих календарных годах), если он не изменен законом субъекта Российской Федерации.
Комментарий к статье 346.48

Статья 346_49. Налоговый период

Статья 346_49 настоящего Кодекса вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ.
1. Налоговым периодом признается календарный год, если иное не установлено пунктами 2 и 3 настоящей статьи.
2. Если на основании пункта 5 статьи 346_45 настоящего Кодекса патент выдан на срок менее календарного года, налоговым периодом признается срок, на который выдан патент.

3. Если индивидуальный предприниматель прекратил предпринимательскую деятельность, в отношении которой применялась патентная система налогообложения, до истечения срока действия патента, налоговым периодом признается период с начала действия патента до даты прекращения такой деятельности, указанной в заявлении, представленном в налоговый орган в соответствии с пунктом 8 статьи 346_45 настоящего Кодекса.

Комментарий к статье 346.49

Статья 346_50. Налоговая ставка

Статья 346_50 настоящего Кодекса вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ.
Налоговая ставка устанавливается в размере 6 процентов. Комментарий к статье 346.50

Статья 346_51. Порядок исчисления налога, порядок и сроки уплаты налога

Статья 346_51 настоящего Кодекса вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
1. Налог исчисляется как соответствующая налоговой ставке процентная доля налоговой базы.
В случае получения индивидуальным предпринимателем патента на срок менее двенадцати месяцев налог рассчитывается путем деления размера потенциально возможного к получению индивидуальным предпринимателем годового дохода на двенадцать месяцев и умножения полученного результата на количество месяцев срока, на который выдан патент.
2. Индивидуальный предприниматель, перешедший на патентную систему налогообложения, производит уплату налога по месту постановки на учет в налоговом органе:
1) если патент получен на срок до шести месяцев, - в размере полной суммы налога в срок не позднее двадцати пяти календарных дней после начала действия патента;
2) если патент получен на срок от шести месяцев до календарного года:
в размере одной трети суммы налога в срок не позднее двадцати пяти календарных дней после начала действия патента;
в размере двух третей суммы налога в срок не позднее тридцати календарных дней до дня окончания налогового периода.

Комментарий к статье 346.51

Статья 346_52. Налоговая декларация

Статья 346_52 настоящего Кодекса вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ.
Налоговая декларация по налогу, уплачиваемому в связи с применением патентной системы налогообложения, в налоговые органы не представляется.
Комментарий к статье 346.52

Статья 346_53. Налоговый учет

Статья 346_53 настоящего Кодекса вступает в силу с 1 января 2013 года - см. пункт 1 статьи 9 Федерального закона от 25 июня 2012 года N 94-ФЗ .
1. Налогоплательщики в целях пункта 7 статьи 346_45 настоящего Кодекса ведут учет доходов от реализации в книге учета доходов индивидуального предпринимателя, применяющего патентную систему налогообложения, форма и порядок заполнения которой утверждаются Министерством финансов Российской Федерации. *346_53.1.1)
Указанная книга учета доходов ведется отдельно по каждому полученному патенту.
2. В целях настоящей главы дата получения дохода определяется как день:
1) выплаты дохода, в том числе перечисления дохода на счета налогоплательщика в банках либо по его поручению на счета третьих лиц, - при получении дохода в денежной форме;
2) передачи дохода в натуральной форме - при получении дохода в натуральной форме;
3) получения иного имущества (работ, услуг) и (или) имущественных прав, а также погашения задолженности (оплаты) налогоплательщику иным способом.
3. При использовании покупателем в расчетах за приобретенные им товары (работы, услуги), имущественные права векселя датой получения дохода у налогоплательщика признается дата оплаты векселя (день поступления денежных средств от векселедателя либо иного обязанного по указанному векселю лица) или день передачи налогоплательщиком указанного векселя по индоссаменту третьему лицу.
4. В случае возврата налогоплательщиком сумм, ранее полученных в счет предварительной оплаты поставки товаров, выполнения работ, оказания услуг, передачи имущественных прав, на сумму возврата уменьшаются доходы того налогового периода, в котором произведен возврат.
5. Доходы, выраженные в иностранной валюте, учитываются в совокупности с доходами, выраженными в рублях. При этом доходы, выраженные в иностранной валюте, пересчитываются в рубли по официальному курсу Центрального банка Российской Федерации, установленному на дату получения доходов.
Доходы, полученные в натуральной форме, учитываются по рыночным ценам, определяемым с учетом положений статьи 105_3 настоящего Кодекса .
6. Если индивидуальный предприниматель применяет патентную систему налогообложения и осуществляет иные виды предпринимательской деятельности, в отношении которых им применяется иной режим налогообложения, он обязан вести учет имущества, обязательств и хозяйственных операций в соответствии с порядком, установленным в рамках соответствующего режима налогообложения.

Комментарий к статье 346.53

Раздел IX. РЕГИОНАЛЬНЫЕ НАЛОГИ И СБОРЫ (статьи 347-386_1)

(раздел дополнительно включен с 1 января 2002 года Федеральным законом от 27 ноября 2001 года N 148-ФЗ )

Глава 27. НАЛОГ С ПРОДАЖ (статьи 347-355)

(глава, дополнительно включенная с 1 января 2002 года, утратила силу с 1 января 2004 года - Федеральный закон от 27 ноября 2001 года N 148-ФЗ.)

Комментарий к главе 27

Статья 347. Общие положения

(статья, дополнительно включенная с 1 января 2002 года, утратила силу с 1 января 2004 года - Федеральный закон от 27 ноября 2001 года N 148-ФЗ.)

Статья 348. Налогоплательщики

(статья, дополнительно включенная с 1 января 2002 года, утратила силу с 1 января 2004 года - Федеральный закон от 27 ноября 2001 года N 148-ФЗ.)

Статья 349. Объект налогообложения

(статья, дополнительно включенная с 1 января 2002 года, утратила силу с 1 января 2004 года - Федеральный закон от 27 ноября 2001 года N 148-ФЗ .)

Статья 350. Операции, не подлежащие налогообложению

(освобождаемые от налогообложения)

(статья, дополнительно включенная с 1 января 2002 года, утратила силу с 1 января 2004 года - Федеральный закон от 27 ноября 2001 года N 148-ФЗ .)

Статья 351. Налоговая база

(статья, дополнительно включенная с 1 января 2002 года, утратила силу с 1 января 2004 года - Федеральный закон от 27 ноября 2001 года N 148-ФЗ .)

Статья 352. Налоговый период

(статья, дополнительно включенная с 1 января 2002 года, утратила силу с 1 января 2004 года - Федеральный закон от 27 ноября 2001 года N 148-ФЗ.)

Статья 353. Налоговая ставка

(статья, дополнительно включенная с 1 января 2002 года, утратила силу с 1 января 2004 года - Федеральный закон от 27 ноября 2001 года N 148-ФЗ.)

Статья 354. Порядок исчисления налога

(статья, дополнительно включенная с 1 января 2002 года, утратила силу с 1 января 2004 года - Федеральный закон от 27 ноября 2001 года N 148-ФЗ.)

Статья 355. Особенности исчисления и уплаты налога по месту нахождения обособленных подразделений организации

(статья, дополнительно включенная с 1 января 2002 года, утратила силу с 1 января 2004 года - Федеральный закон от 27 ноября 2001 года N 148-ФЗ.)

Глава 28. Т РАНСПОРТ НЫЙ НАЛОГ (статьи 356-363_1)

(глава дополнительно включена Федеральным законом от 24 июля 2002 года N
110-ФЗ )
* Транспортный налог вводится в действие с 1 января 2003 года в соответствии со статьей 5 Налогового Кодекса Российской Федерации. - Примечание изготовителя базы данных.
Комментарий к главе 28

Статья 356. Общие положения

Транспортный налог (далее в настоящей главе - налог) устанавливается настоящим Кодексом и законами субъектов Российской Федерации о налоге, вводится в действие в соответствии с настоящим Кодексом законами субъектов Российской Федерации о налоге и обязателен к уплате на территории соответствующего субъекта Российской Федерации.
Устанавливая налог, законодательные (представительные) органы субъектов Российской Федерации определяют ставку налога в пределах, установленных настоящей главой, порядок и сроки его уплаты налогоплательщиками-организациями.
(Часть в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 202-ФЗ; в редакции, введенной в действие со 2 мая 2014 года Федеральным законом от 2 апреля
2014 года N 52-ФЗ .
При установлении налога законами субъектов Российской Федерации могут также предусматриваться налоговые льготы и основания для их использования налогоплательщиком. *356)

Комментарий к статье 356

Статья 357. Налогоплательщики

Налогоплательщиками налога (далее в настоящей главе - налогоплательщики) признаются лица, на которых в соответствии с законодательством Российской Федерации зарегистрированы транспортные средства, признаваемые объектом налогообложения в соответствии со статьей 358 настоящего Кодекса, если иное не предусмотрено настоящей статьей. * 357.1)
По транспортным средствам, зарегистрированным на физических лиц, приобретенным и переданным ими на основании доверенности на право владения и распоряжения транспортным средством до момента официального опубликования настоящего Федерального закона, налогоплательщиком является лицо, указанное в такой доверенности. При этом лица, на которых зарегистрированы указанные транспортные средства, уведомляют налоговый орган по месту своего жительства о передаче на основании доверенности указанных транспортных средств. *357.2)
Не признаются налогоплательщиками лица, являющиеся организаторами XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в соответствии со статьей 3 Федерального закона от 1 декабря
2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации", а также лица, являющиеся маркетинговыми партнерами Международного олимпийского комитета в соответствии со статьей 3_1 указанного Федерального закона, в отношении транспортных средств, принадлежащих им на праве собственности и используемых исключительно в связи с организацией и (или) проведением XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи и развитием города Сочи как горноклиматического курорта (часть дополнительно включена с 1 января 2009 года Федеральным законом от 1 декабря 2007 года N 310-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года; в редакции, введенной в действие с 3 августа
2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ.
Положения части третьей настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января
2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля 2010 года N
242-ФЗ .
Не признаются налогоплательщиками FIFA (F d ration Internationale de Football Association) и дочерние организации FIFA, указанные в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" .
(Часть дополнительно включена с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
Не признаются налогоплательщиками конфедерации, национальные футбольные ассоциации (в том числе Российский футбольный союз), Организационный комитет "Россия-2018", дочерние организации Организационного комитета "Россия-2018", производители медиаинформации FIFA, поставщики товаров (работ, услуг) FIFA, указанные в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации", в отношении транспортных средств, принадлежащих им на праве собственности и используемых только в целях осуществления мероприятий, предусмотренных указанным Федеральным законом.
(Часть дополнительно включена с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )

Комментарий к статье 357

Статья 358. Объект налогообложения

1. Объектом налогообложения признаются автомобили, мотоциклы, мотороллеры, автобусы и другие самоходные машины и механизмы на пневматическом и гусеничном ходу, самолеты, вертолеты, теплоходы, яхты, парусные суда, катера, снегоходы, мотосани, моторные лодки, гидроциклы, несамоходные (буксируемые суда) и другие водные и воздушные транспортные средства (далее в настоящей главе - транспортные средства), зарегистрированные в установленном порядке в соответствии с законодательством Российской Федерации. *358.1)
2. Не являются объектом налогообложения:
1) весельные лодки, а также моторные лодки с двигателем мощностью не свыше 5 лошадиных сил;
2) автомобили легковые, специально оборудованные для использования инвалидами, а также автомобили легковые с мощностью двигателя до 100 лошадиных сил (до 73,55 кВт), полученные (приобретенные) через органы социальной защиты населения в установленном законом порядке; *358.2.2)
3) промысловые морские и речные суда;
4) пассажирские и грузовые морские, речные и воздушные суда, находящиеся в собственности (на праве хозяйственного ведения или оперативного управления) организаций и индивидуальных предпринимателей, основным видом деятельности которых является осуществление пассажирских и (или) грузовых перевозок (подпункт дополнен с 29 декабря 2009 года Федеральным законом от 27 декабря 2009 года N 368-ФЗ ; * 358.2.4 )
Положения подпункта 4 пункта 2 настоящей статьи (в редакции Федерального закона от 27 декабря 2009 года N 368-ФЗ ) применяются с 1 января 2010 года - см. часть 5 статьи 5 Федерального закона от 27 декабря
2009 года N 368-ФЗ .
5) тракторы, самоходные комбайны всех марок, специальные автомашины (молоковозы, скотовозы, специальные машины для перевозки птицы, машины для перевозки и внесения минеральных удобрений, ветеринарной помощи, технического обслуживания), зарегистрированные на сельскохозяйственных товаропроизводителей и используемые при сельскохозяйственных работах для производства сельскохозяйственной продукции; *358.2.5)
6) транспортные средства, принадлежащие на праве оперативного управления федеральным органам исполнительной власти, где законодательно предусмотрена военная и (или) приравненная к ней служба (подпункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ ; * 358.2.6 )
7) транспортные средства, находящиеся в розыске, при условии подтверждения факта их угона (кражи) документом, выдаваемым уполномоченным органом; *358.2.7)
8) самолеты и вертолеты санитарной авиации и медицинской службы;
*358.2.8)
9) суда, зарегистрированные в Российском международном реестре судов (подпункт дополнительно включен с 23 января 2006 года Федеральным законом от 20 декабря 2005 года N 168-ФЗ );
10) морские стационарные и плавучие платформы, морские передвижные буровые установки и буровые суда.
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )

Комментарий к статье 358

Статья 359. Налоговая база

1. Налоговая база определяется:
1) в отношении транспортных средств, имеющих двигатели (за исключением транспортных средств, указанных в подпункте 1_1 настоящего пункта), - как мощность двигателя транспортного средства в лошадиных силах (подпункт дополнен с 1 января 2005 года Федеральным законом от 20 августа 2004 года N 108-ФЗ ; * 359.1.1 )
1_1) в отношении воздушных транспортных средств, для которых определяется тяга реактивного двигателя, - как паспортная статическая тяга реактивного двигателя (суммарная паспортная статическая тяга всех реактивных двигателей) воздушного транспортного средства на взлетном режиме в земных условиях в килограммах силы (подпункт дополнительно включен с 1 января 2005 года Федеральным законом от 20 августа 2004 года N
108-ФЗ );
2) в отношении водных несамоходных (буксируемых) транспортных средств, для которых определяется валовая вместимость, - как валовая вместимость в регистровых тоннах; *359.1.2)
3) в отношении водных и воздушных транспортных средств, не указанных в подпунктах 1, 1_1 и 2 настоящего пункта, - как единица транспортного средства (подпункт в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 20 августа 2004 года N 108-ФЗ. *359.1.3)
2. В отношении транспортных средств, указанных в подпунктах 1, 1_1 и 2 пункта 1 настоящей статьи, налоговая база определяется отдельно по каждому транспортному средству (абзац в редакции, введенной в действие с
1 января 2005 года Федеральным законом от 20 августа 2004 года N 108-ФЗ.
В отношении транспортных средств, указанных в подпункте 3 пункта 1 настоящей статьи, налоговая база определяется отдельно.

Комментарий к статье 359

Статья 360. Налоговый период. Отчетный период

1. Налоговым периодом признается календарный год.
2. Отчетными периодами для налогоплательщиков, являющихся организациями, признаются первый квартал, второй квартал, третий квартал.
3. При установлении налога законодательные (представительные) органы субъектов Российской Федерации вправе не устанавливать отчетные периоды.
(Статья в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 20 октября 2005 года N 131-ФЗ.

Комментарий к статье 360

Статья 361. Налоговые ставки

1. Налоговые ставки устанавливаются законами субъектов Российской Федерации соответственно в зависимости от мощности двигателя, тяги реактивного двигателя или валовой вместимости транспортного средства в расчете на одну лошадиную силу мощности двигателя транспортного средства, один килограмм силы тяги реактивного двигателя, одну регистровую тонну транспортного средства или одну единицу транспортного средства в следующих размерах: *361.1 )

Наименование объекта налогообложения

Налоговая ставка (в рублях)

Автомобили легковые с мощностью двигателя (с каждой лошадиной силы):

до 100 л.с. (до 73,55 кВт) включительно

2,5

свыше100 л.с. до 150 л.с. (свыше 73,55 кВт до

110,33 кВт) включительно

3,5

свыше 150 л.с. до 200 л.с. (свыше 110,33 кВт до

147,1 кВт) включительно

5

свыше 200 л.с. до 250 л.с. (свыше 147,1 кВт до

183,9 кВт) включительно

7,5

свыше 250 л.с. (свыше 183,9 кВт)

15

Мотоциклы и мотороллеры с мощностью двигателя (с каждой лошадиной силы):

до 20 л.с. (до 14,7 кВт) включительно

1

свыше 20 л.с. до 35 л.с. (свыше 14,7 кВт до 25,74 кВт) включительно

2

свыше 35 л.с. (свыше 25,74 кВт)

5

Автобусы с мощностью двигателя (с каждой лошадиной силы):

до 200 л.с. (до 147,1 кВт) включительно

5

свыше 200 л.с. (свыше 147,1 кВт)

10

Автомобили грузовые с мощностью двигателя (с каждой лошадиной силы):

до 100 л.с. (до 73,55 кВт) включительно

2,5

свыше 100 л.с. до 150 л.с. (свыше 73,55 кВт до

110,33 кВт) включительно

4

свыше 150 л.с. до 200 л.с. (свыше 110,33 кВт до

147,1 кВт) включительно

5

свыше 200 л.с. до 250 л.с. (свыше 147,1 кВт до

183,9 кВт) включительно

6,5

свыше 250 л.с. (свыше 183,9 кВт)

8,5

Другие самоходные транспортные средства, машины и механизмы на пневматическом и гусеничном ходу (с каждой лошадиной силы)

2,5

Снегоходы, мотосани с мощностью двигателя (с каждой лошадиной силы):

до 50 л.с. (до 36,77 кВт) включительно

2,5

свыше 50 л.с. (свыше 36,77 кВт)

5

Катера, моторные лодки и другие водные транспортные средства с мощностью двигателя (с каждой лошадиной силы):

до 100 л.с. (до 73,55 кВт) включительно

10

свыше 100 л.с. (свыше 73,55 кВт)

20

Яхты и другие парусно-моторные суда с мощностью двигателя (с каждой лошадиной силы):

до 100 л.с. (до 73,55 кВт) включительно

20

свыше 100 л.с. (свыше 73,55 кВт)

40

Гидроциклы с мощностью двигателя (с каждой лошадиной силы):

до 100 л.с. (до 73,55 кВт) включительно

25

свыше 100 л.с. (свыше 73,55 кВт)

50

Несамоходные (буксируемые) суда, для которых определяется валовая вместимость (с каждой регистровой тонны валовой вместимости)

20

Самолеты, вертолеты и иные воздушные суда, имеющие двигатели (с каждой лошадиной силы)

25

Самолеты, имеющие реактивные двигатели (с каждого килограмма силы тяги)

20

Другие водные и воздушные транспортные средства, не имеющие двигателей (с единицы транспортного средства)

200.

(Пункт 1 в редакции, введенной в действие с 1 января 2011 года

Федеральным законом от 27 ноября 2010 года N 307-ФЗ.

2. Налоговые ставки, указанные в пункте 1 настоящей статьи, могут быть увеличены (уменьшены) законами субъектов Российской Федерации, но не более чем в десять раз (абзац в редакции, введенной в действие с 1 января
2010 года Федеральным законом от 28 ноября 2009 года N 282-ФЗ.
Указанное ограничение размера уменьшения налоговых ставок законами субъектов Российской Федерации не применяется в отношении автомобилей легковых с мощностью двигателя (с каждой лошадиной силы) до 150 л.с. (до
110,33 кВт) включительно (абзац дополнительно включен с 1 января 2011 года

Федеральным законом от 27 ноября 2010 года N 307-ФЗ).

3. Допускается установление дифференцированных налоговых ставок в отношении каждой категории транспортных средств, а также с учетом количества лет, прошедших с года выпуска транспортных средств, и (или) их экологического класса (абзац в редакции, введенной в действие с 1 января
2010 года Федеральным законом от 28 ноября 2009 года N 282-ФЗ.
Количество лет, прошедших с года выпуска транспортного средства, определяется по состоянию на 1 января текущего года в календарных годах с года, следующего за годом выпуска транспортного средства (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 282-ФЗ ).
4. В случае, если налоговые ставки не определены законами субъектов Российской Федерации, налогообложение производится по налоговым ставкам, указанным в пункте 1 настоящей статьи.
(Пункт дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 202-ФЗ )
Комментарий к статье 361

Статья 362. Порядок исчисления суммы налога и сумм авансовых платежей по налогу

(наименование в редакции, введенной в действие с 1 января 2006 года
Федеральным законом от 20 октября 2005 года N 131-ФЗ
1. Налогоплательщики, являющиеся организациями, исчисляют сумму налога и сумму авансового платежа по налогу самостоятельно. Сумма налога, подлежащая уплате налогоплательщиками, являющимися физическими лицами, исчисляется налоговыми органами на основании сведений, которые представляются в налоговые органы органами, осуществляющими государственную регистрацию транспортных средств на территории Российской Федерации (пункт дополнен с 1 января 2006 года Федеральным законом от 20 октября 2005 года N 131-ФЗ . * 362.1 )
2. Сумма налога, подлежащая уплате в бюджет по итогам налогового периода, исчисляется в отношении каждого транспортного средства как произведение соответствующей налоговой базы и налоговой ставки, если иное не предусмотрено настоящей статьей.
Сумма налога, подлежащая уплате в бюджет налогоплательщиками, являющимися организациями, определяется как разница между исчисленной суммой налога и суммами авансовых платежей по налогу, подлежащих уплате в течение налогового периода.
Исчисление суммы налога производится с учетом повышающего коэффициента:
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 214-ФЗ )
1,1 - в отношении легковых автомобилей средней стоимостью от 3 миллионов до 5 миллионов рублей включительно, с года выпуска которых прошло от 2 до 3 лет;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 214-ФЗ )
1,3 - в отношении легковых автомобилей средней стоимостью от 3 миллионов до 5 миллионов рублей включительно, с года выпуска которых прошло от 1 года до 2 лет;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 214-ФЗ )
1,5 - в отношении легковых автомобилей средней стоимостью от 3 миллионов до 5 миллионов рублей включительно, с года выпуска которых прошло не более 1 года;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 214-ФЗ )
2 - в отношении легковых автомобилей средней стоимостью от 5 миллионов до 10 миллионов рублей включительно, с года выпуска которых прошло не более 5 лет;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 214-ФЗ )
3 - в отношении легковых автомобилей средней стоимостью от 10 миллионов до 15 миллионов рублей включительно, с года выпуска которых прошло не более 10 лет;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 214-ФЗ )
3 - в отношении легковых автомобилей средней стоимостью от 15 миллионов рублей, с года выпуска которых прошло не более 20 лет.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 214-ФЗ )
При этом исчисление сроков, указанных в настоящем пункте, начинается с года выпуска соответствующего легкового автомобиля.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 214-ФЗ )
Порядок расчета средней стоимости легковых автомобилей для целей настоящей главы определяется федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере торговли. Перечень легковых автомобилей средней стоимостью от 3 миллионов рублей размещается ежегодно не позднее 1 марта на официальном сайте указанного органа в информационно-телекоммуникационной сети "Интернет".
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 214-ФЗ )
(Пункт в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 20 октября 2005 года N 131-ФЗ.

2_1. Налогоплательщики, являющиеся организациями, исчисляют суммы авансовых платежей по налогу по истечении каждого отчетного периода в размере одной четвертой произведения соответствующей налоговой базы и налоговой ставки (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 20 октября 2005 года N 131-ФЗ).
3. В случае регистрации транспортного средства и (или) снятия транспортного средства с регистрации (снятия с учета, исключения из государственного судового реестра и т.д.) в течение налогового (отчетного) периода исчисление суммы налога (суммы авансового платежа по налогу) производится с учетом коэффициента, определяемого как отношение числа полных месяцев, в течение которых данное транспортное средство было зарегистрировано на налогоплательщика, к числу календарных месяцев в налоговом (отчетном) периоде. При этом месяц регистрации транспортного средства, а также месяц снятия транспортного средства с регистрации принимается за полный месяц. В случае регистрации и снятия с регистрации транспортного средства в течение одного календарного месяца указанный месяц принимается как один полный месяц (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 20 октября 2005 года N 131-ФЗ. *362.3)
4. Пункт утратил силу с 24 августа 2013 года - Федеральный закон от 23 июля
2013 года N 248-ФЗ ..
5. Пункт утратил силу с 24 августа 2013 года - Федеральный закон от 23 июля
2013 года N 248-ФЗ ..
6. Законодательный (представительный) орган субъекта Российской Федерации при установлении налога вправе предусмотреть для отдельных категорий налогоплательщиков право не исчислять и не уплачивать авансовые платежи по налогу в течение налогового периода (пункт дополнительно включен с 1 января 2006 года Федеральным законом от 20 октября 2005 года N 131-ФЗ ).
Комментарий к статье 362

Статья 363. Порядок и сроки уплаты налога и авансовых платежей по налогу

(наименование дополнено с 1 января 2006 года Федеральным законом от 20 октября 2005 года N 131-ФЗ

1. Уплата налога и авансовых платежей по налогу производится налогоплательщиками в бюджет по месту нахождения транспортных средств.
*363.1)
(Абзац в редакции, введенной в действие со 2 мая 2014 года

Федеральным законом от 2 апреля 2014 года N 52-ФЗ.

Порядок и сроки уплаты налога и авансовых платежей по налогу для налогоплательщиков-организаций устанавливаются законами субъектов Российской Федерации. При этом срок уплаты налога не может быть установлен ранее срока, предусмотренного пунктом 3 статьи 363_1 настоящего Кодекса.
(Абзац дополнительно включен с 1 января 2006 года Федеральным законом от 20 октября 2005 года N 131-ФЗ ; в редакции, введенной в действие со 2 мая
2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ.
Срок уплаты налога для налогоплательщиков, являющихся физическими лицами, не может быть установлен ранее 1 ноября года, следующего за истекшим налоговым периодом (абзац дополнительно включен со 2 сентября
2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ).
С 1 января 2015 года Федеральным законом от 2 декабря 2013 года N 334- ФЗ абзац третий пункта 1 настоящей статьи будет изложен в новой редакции.
2. В течение налогового периода налогоплательщики, являющиеся организациями, уплачивают авансовые платежи по налогу, если законами субъектов Российской Федерации не предусмотрено иное. По истечении налогового периода налогоплательщики, являющиеся организациями, уплачивают сумму налога, исчисленную в порядке, предусмотренном пунктом
2 статьи 362 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 20 октября 2005 года N 131-ФЗ .
3. Налогоплательщики, являющиеся физическими лицами, уплачивают транспортный налог на основании налогового уведомления, направляемого налоговым органом (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 18 июня 2005 года N 62-ФЗ. *363.3 )
Направление налогового уведомления допускается не более чем за три налоговых периода, предшествующих календарному году его направления (абзац дополнительно включен с 1 января 2010 года Федеральным законом от
28 ноября 2009 года N 283-ФЗ ).
Налогоплательщики, указанные в абзаце первом настоящего пункта, уплачивают налог не более чем за три налоговых периода, предшествующих календарному году направления налогового уведомления, указанного в абзаце втором настоящего пункта (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ ).
Возврат (зачет) суммы излишне уплаченного (взысканного) налога в связи с перерасчетом суммы налога осуществляется за период такого перерасчета в порядке, установленном статьями 78 и 79 настоящего Кодекса (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ ).

Комментарий к статье 363

Статья 363_1. Налоговая декларация

1. Налогоплательщики, являющиеся организациями, по истечении налогового периода представляют в налоговый орган по месту нахождения транспортных средств налоговую декларацию по налогу (абзац дополнен с 1 января 2008 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 июля
2010 года N 229-ФЗ .* 363_1.1 )
Абзац утратил силу со 2 сентября 2010 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ ..
2. Пункт утратил силу с 1 января 2011 года - Федеральный закон от 27 июля
2010 года N 229-ФЗ ..
3. Налоговые декларации по налогу представляются налогоплательщиками, являющимися организациями, не позднее 1 февраля года, следующего за истекшим налоговым периодом (абзац дополнен с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
Абзац утратил силу с 1 января 2011 года - Федеральный закон от 27 июля
2010 года N 229-ФЗ ..
4. Налогоплательщики, в соответствии со статьей 83 настоящего Кодекса отнесенные к категории крупнейших, представляют налоговые декларации в налоговый орган по месту учета в качестве крупнейших налогоплательщиков (пункт дополнительно включен с 1 января 2008 года Федеральным законом от
30 декабря 2006 года N 268-ФЗ ; в редакции, введенной в действие с 1 января
2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
(Статья дополнительно включена с 1 января 2006 года Федеральным законом от 20 октября 2005 года N 131-ФЗ )
Комментарий к статье 363_1

Глава 29. НАЛОГ НА ИГОРНЫЙ БИЗНЕС (статьи 364-371)

(глава дополнительно включена с 1 января 2004 года Федеральным законом от 27 декабря 2002 года N 182-ФЗ )

Комментарий к главе 29

Статья 364. Понятия, используемые в настоящей главе

Для целей настоящей главы используются следующие понятия:
игорный бизнес - предпринимательская деятельность по организации и проведению азартных игр, связанная с извлечением организациями доходов в виде выигрыша и (или) платы за проведение азартных игр;
(Абзац в редакции, введенной в действие с 1 сентября 2013 года
Федеральным законом от 23 июля 2013 года N 198-ФЗ .
абзац утратил силу с 1 января 2012 года - Федеральный закон от 16 ноября 2011 года N 319-ФЗ ;
абзац утратил силу с 1 января 2012 года - Федеральный закон от 16 ноября 2011 года N 319-ФЗ ;
абзац утратил силу с 1 января 2012 года - Федеральный закон от 16 ноября 2011 года N 319-ФЗ ;
абзац утратил силу с 1 января 2012 года - Федеральный закон от 16 ноября 2011 года N 319-ФЗ ;
абзац утратил силу с 1 января 2012 года - Федеральный закон от 16 ноября 2011 года N 319-ФЗ ;
абзац утратил силу с 1 января 2012 года - Федеральный закон от 16 ноября 2011 года N 319-ФЗ ;
игровое поле - специальное место на игровом столе, оборудованное в соответствии с правилами азартной игры, где проводится азартная игра с любым количеством участников азартной игры и только с одним работником организатора азартной игры, участвующим в указанной игре (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ ;
абзац утратил силу с 1 января 2012 года - Федеральный закон от 16 ноября 2011 года N 319-ФЗ ;
абзац утратил силу с 1 января 2012 года - Федеральный закон от 16 ноября
2011 года N 319-ФЗ .

Комментарий к статье 364

Статья 365. Налогоплательщики

Налогоплательщиками налога на игорный бизнес (далее в настоящей главе - налог) признаются организации, осуществляющие предпринимательскую деятельность в сфере игорного бизнеса (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ .
Комментарий к статье 365

Статья 366. Объекты налогообложения

1. Объектами налогообложения признаются:
1) игровой стол;
2) игровой автомат;
3) процессинговый центр тотализатора (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ ;
4) процессинговый центр букмекерской конторы (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ ;
5) пункт приема ставок тотализатора (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ);
6) пункт приема ставок букмекерской конторы (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N
319-ФЗ ).
2. В целях настоящей главы каждый объект налогообложения, указанный в пункте 1 настоящей статьи, подлежит регистрации в налоговом органе по месту установки (месту нахождения пункта приема ставок букмекерской конторы или тотализатора, процессингового центра тотализатора или процессингового центра букмекерской конторы) этого объекта налогообложения не позднее чем за два дня до даты установки (открытия пункта приема ставок букмекерской конторы или тотализатора, процессингового центра тотализатора или процессингового центра букмекерской конторы) каждого объекта налогообложения. Регистрация проводится налоговым органом на основании заявления налогоплательщика о регистрации объекта (объектов) налогообложения с обязательной выдачей свидетельства о регистрации объекта (объектов) налогообложения. Формы заявления и свидетельства утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. *366.2.1)
(Абзац в редакции, введенной в действие с 1 июня 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ .
Налогоплательщики, не состоящие на учете в налоговых органах на территории того субъекта Российской Федерации, где устанавливается (устанавливаются), открывается (открываются) объект (объекты) налогообложения, указанный (указанные) в пункте 1 настоящей статьи, обязаны встать на учет в налоговых органах по месту установки (месту нахождения) такого объекта (таких объектов) налогообложения не позднее чем за два дня до даты установки (открытия) каждого объекта налогообложения. *366.2.2)
(Пункт в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 16 ноября 2011 года N 319-ФЗ.

3. Налогоплательщик также обязан зарегистрировать в налоговых органах по месту регистрации объектов налогообложения любое изменение количества объектов налогообложения не позднее чем за два дня до даты установки (открытия) или выбытия (закрытия) каждого объекта налогообложения (пункт в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 30 июня 2004 года N 60-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ; дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ . * 366.3 )
4. Объект налогообложения считается зарегистрированным с даты представления налогоплательщиком в налоговый орган заявления о регистрации объекта (объектов) налогообложения.
Объект налогообложения считается выбывшим (закрытым) с даты представления налогоплательщиком в налоговый орган заявления о регистрации изменений (уменьшений) количества объектов налогообложения (абзац дополнен с 1 января 2012 года Федеральным законом от 16 ноября
2011 года N 319-ФЗ .
5. Заявление о регистрации объекта (объектов) налогообложения представляется налогоплательщиком в налоговый орган лично или через его представителя либо направляется в виде почтового отправления с описью вложения.
6. Налоговые органы обязаны в течение пяти дней с даты получения заявления от налогоплательщика о регистрации объекта (объектов) налогообложения (об изменении количества объектов налогообложения) выдать свидетельство о регистрации или внести изменения, связанные с изменением количества объектов налогообложения, в ранее выданное свидетельство (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
7. Пункт утратил силу с 1 января 2007 года - Федеральный закон от 27 июля
2006 года N 137-ФЗ ..

Комментарий к статье 366

Статья 367. Налоговая база

По каждому из объектов налогообложения, указанных в статье 366 настоящего Кодекса, налоговая база определяется отдельно как общее количество соответствующих объектов налогообложения.

Комментарий к статье 367

Статья 368. Налоговый период

Налоговым периодом признается календарный месяц.

Комментарий к статье 368

Статья 369. Налоговые ставки

1. Налоговые ставки устанавливаются законами субъектов Российской
Федерации в следующих пределах:
1) за один игровой стол - от 25000 до 125000 рублей;
2) за один игровой автомат - от 1500 до 7500 рублей;
3) за один процессинговый центр тотализатора - от 25000 до 125000 рублей (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ ;
4) за один процессинговый центр букмекерской конторы - от 25000 до 125000 рублей (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ );
5) за один пункт приема ставок тотализатора - от 5000 до 7000 рублей (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ );
6) за один пункт приема ставок букмекерской конторы - от 5000 до 7000 рублей (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ ).
2. В случае, если ставки налогов не установлены законами субъектов Российской Федерации, ставки налогов устанавливаются в следующих размерах:
1) за один игровой стол - 25000 рублей;
2) за один игровой автомат - 1500 рублей;
3) за один процессинговый центр тотализатора - 25000 рублей (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ ;
4) за один процессинговый центр букмекерской конторы - 25000 рублей (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ );
5) за один пункт приема ставок тотализатора - 5000 рублей (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ );
6) за один пункт приема ставок букмекерской конторы - 5000 рублей (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ ).

Комментарий к статье 369

Статья 370. Порядок исчисления налога

1. Сумма налога исчисляется налогоплательщиком самостоятельно как произведение налоговой базы, установленной по каждому объекту налогообложения, и ставки налога, установленной для каждого объекта налогообложения.
В случае, если один игровой стол имеет более одного игрового поля, ставка налога по указанному игровому столу увеличивается кратно количеству игровых полей. *370.1.2 )
2. Налоговая декларация за истекший налоговый период представляется налогоплательщиком в налоговый орган по месту регистрации объектов налогообложения, если иное не предусмотрено настоящим пунктом, не позднее 20-го числа месяца, следующего за истекшим налоговым периодом. Налоговая декларация заполняется налогоплательщиком с учетом изменения количества объектов налогообложения за истекший налоговый период (пункт в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 30 июня 2004 года N 60-ФЗ ; дополнен с 1 января 2008 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229- ФЗ . * 370.2 )
Налогоплательщики, в соответствии со статьей 83 настоящего Кодекса отнесенные к категории крупнейших, представляют налоговые декларации в налоговый орган по месту учета в качестве крупнейших налогоплательщиков (абзац дополнительно включен с 1 января 2008 года Федеральным законом от
30 декабря 2006 года N 268-ФЗ ).
3. При установке (открытии) нового объекта (новых объектов) налогообложения до 15-го числа текущего налогового периода сумма налога исчисляется как произведение общего количества соответствующих объектов налогообложения (включая установленный (открытый) новый объект налогообложения) и ставки налога, установленной для этих объектов налогообложения (абзац дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ .

При установке (открытии) нового объекта (новых объектов) налогообложения после 15-го числа текущего налогового периода сумма налога по этому объекту (этим объектам) за этот налоговый период исчисляется как произведение количества данных объектов налогообложения и одной второй ставки налога, установленной для этих объектов налогообложения (абзац в редакции, введенной в действие с 1 сентября 2004 го д а Федеральным законом от 30 июня 2004 года N 60-ФЗ; дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ.

4. При выбытии (закрытии) объекта (объектов) налогообложения до 15-го числа (включительно) текущего налогового периода сумма налога по этому объекту (этим объектам) за этот налоговый период исчисляется как произведение количества данных объектов налогообложения и одной второй ставки налога, установленной для этих объектов налогообложения (абзац в редакции, введенной в действие с 1 сентября 2004 года Федеральным законом от 30 июня 2004 года N 60-ФЗ ; дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ .
При выбытии (закрытии) объекта (объектов) налогообложения после 15-го числа текущего налогового периода сумма налога исчисляется как произведение общего количества соответствующих объектов налогообложения (включая выбывший (закрытый) объект (объекты) налогообложения) и ставки налога, установленной для этих объектов налогообложения (абзац дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 319-ФЗ .

Комментарий к статье 370

Статья 371. Порядок и сроки уплаты налога

Налог, подлежащий уплате по итогам налогового периода, уплачивается налогоплательщиком в бюджет по месту регистрации в налоговом органе объектов налогообложения, указанных в пункте 1 статьи 366 настоящего Кодекса, не позднее срока, установленного для подачи налоговой декларации за соответствующий налоговый период, в соответствии со статьей 370 настоящего Кодекса (статья дополнена с 1 января 2005 года Федеральным законом от 30 июня 2004 года N 60-ФЗ; дополнена со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

Комментарий к статье 371

Глава 30. НАЛОГ НА ИМ УЩЕСТ ВО ОРГАНИЗАЦИЙ (статьи 372-386_1)

(глава дополнительно включена с 1 января 2004 года Федеральным законом от 11 ноября 2003 года N 139-ФЗ )

Комментарий к главе 30

Статья 372. Общие положения

1. Налог на имущество организаций (далее в настоящей главе - налог) устанавливается настоящим Кодексом и законами субъектов Российской Федерации, вводится в действие в соответствии с настоящим Кодексом законами субъектов Российской Федерации и с момента введения в действие обязателен к уплате на территории соответствующего субъекта Российской Федерации.
2. Устанавливая налог, законодательные (представительные) органы субъектов Российской Федерации определяют налоговую ставку в пределах, установленных настоящей главой, порядок и сроки уплаты налога (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 16 мая 2007 года N 77-ФЗ .
При установлении налога законами субъектов Российской Федерации могут также определяться особенности определения налоговой базы отдельных объектов недвижимого имущества в соответствии с настоящей главой, предусматриваться налоговые льготы и основания для их использования налогоплательщиками.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 ноября 2013 года N 307-ФЗ.

Комментарий к статье 372

Статья 373. Налогоплательщики

1. Налогоплательщиками налога (далее в настоящей главе - налогоплательщики) признаются организации, имеющие имущество, признаваемое объектом налогообложения в соответствии со статьей 374 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 30 октября 2009 года N 242-ФЗ.*373.1)
1_1. Не признаются налогоплательщиками организации, являющиеся организаторами XXI Олимпийских зимних игр и XI Паралимпийских зимних игр
2014 года в городе Сочи в соответствии со статьей 3 Федерального закона от
1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" , а также лица, являющиеся маркетинговыми партнерами Международного олимпийского комитета в соответствии со статьей 3_1 указанного Федерального закона , в отношении имущества, используемого ими исключительно в связи с организацией и (или) проведением XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи и развитием города Сочи как горноклиматического курорта (пункт дополнительно включен с 1 января 2009 года Федеральным законом от 1 декабря 2007 года N 310-ФЗ, распространяется на правоотношения, возникшие с 1 января 2008 года; в редакции, введенной в действие с 3 августа
2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ.
Положения пункта 1_1 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января
2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля 2010 года N
242-ФЗ .
1_2. Не признаются налогоплательщиками FIFA (F d ration Internationale de Football Association) и дочерние организации FIFA, указанные в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" .
Не признаются налогоплательщиками конфедерации, национальные футбольные ассоциации (в том числе Российский футбольный союз), Организационный комитет "Россия-2018", дочерние организации Организационного комитета "Россия-2018", производители медиаинформации FIFA, поставщики товаров (работ, услуг) FIFA, указанные в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации", в отношении имущества, используемого ими только в целях осуществления мероприятий, предусмотренных указанным Федеральным законом.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 7 июня 2013 года N 108-ФЗ )
2. Деятельность иностранной организации признается приводящей к образованию постоянного представительства в Российской Федерации в соответствии со статьей 306 настоящего Кодекса, если иное не предусмотрено международными договорами Российской Федерации.
Комментарий к статье 373

Статья 374. Объект налогообложения

1. Объектами налогообложения для российских организаций признается движимое и недвижимое имущество (в том числе имущество, переданное во временное владение, в пользование, распоряжение, доверительное управление, внесенное в совместную деятельность или полученное по концессионному соглашению), учитываемое на балансе в качестве объектов основных средств в порядке, установленном для ведения бухгалтерского учета, если иное не предусмотрено статьями 378 и 378_1 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 30 июня 2008 года N 108-ФЗ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ.
С 1 января 2015 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ
в пункт 1 настоящей статьи будут внесены изменения.
2. Объектами налогообложения для иностранных организаций, осуществляющих деятельность в Российской Федерации через постоянные представительства, признаются движимое и недвижимое имущество, относящееся к объектам основных средств, имущество, полученное по концессионному соглашению.
В целях настоящей главы иностранные организации ведут учет объектов налогообложения в порядке, установленном в Российской Федерации для ведения бухгалтерского учета.
(Пункт в редакции, введенной в действие с 1 января 2009 года

Федеральным законом от 30 июня 2008 года N 108-ФЗ.

3. Объектами налогообложения для иностранных организаций, не осуществляющих деятельности в Российской Федерации через постоянные представительства, признаются находящееся на территории Российской Федерации и принадлежащее указанным иностранным организациям на праве собственности недвижимое имущество и полученное по концессионному соглашению недвижимое имущество (пункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 30 июня 2008 года N 108-ФЗ.
4. Не признаются объектами налогообложения:
1) земельные участки и иные объекты природопользования (водные объекты и другие природные ресурсы);
2) имущество, принадлежащее на праве оперативного управления федеральным органам исполнительной власти, в которых законодательно предусмотрена военная и (или) приравненная к ней служба, используемое этими органами для нужд обороны, гражданской обороны, обеспечения безопасности и охраны правопорядка в Российской Федерации (подпункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ ; * 374.4.2 )
3) объекты, признаваемые объектами культурного наследия (памятниками истории и культуры) народов Российской Федерации федерального значения в установленном законодательством Российской Федерации порядке;
(Подпункт дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 202-ФЗ )
4) ядерные установки, используемые для научных целей, пункты хранения ядерных материалов и радиоактивных веществ и хранилища радиоактивных отходов;
(Подпункт дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 202-ФЗ )
5) ледоколы, суда с ядерными энергетическими установками и суда атомно- технологического обслуживания;
(Подпункт дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 202-ФЗ )
6) космические объекты;
(Подпункт дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 202-ФЗ )
7) суда, зарегистрированные в Российском международном реестре судов; (Подпункт дополнительно включен с 1 января 2013 года Федеральным
законом от 29 ноября 2012 года N 202-ФЗ )
8) движимое имущество, принятое с 1 января 2013 года на учет в качестве основных средств.
(Подпункт дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 202-ФЗ )

Комментарий к статье 374

Статья 375. Налоговая база

1. Налоговая база определяется как среднегодовая стоимость имущества, признаваемого объектом налогообложения, если иное не предусмотрено настоящей статьей.
2. Налоговая база в отношении отдельных объектов недвижимого имущества определяется как их кадастровая стоимость по состоянию на 1 января года налогового периода в соответствии со статьей 378_2 настоящего Кодекса.
3. При определении налоговой базы как среднегодовой стоимости имущества, признаваемого объектом налогообложения, такое имущество учитывается по его остаточной стоимости, сформированной в соответствии с установленным порядком ведения бухгалтерского учета, утвержденным в учетной политике организации.
С 1 января 2015 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ
в абзац первый пункта 3 настоящей статьи будут внесены изменения.
В случае, если для отдельных объектов основных средств начисление амортизации не предусмотрено, стоимость указанных объектов для целей налогообложения определяется как разница между их первоначальной стоимостью и величиной износа, исчисляемой по установленным нормам амортизационных отчислений для целей бухгалтерского учета в конце каждого налогового (отчетного) периода.
(Статья в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 ноября 2013 года N 307-ФЗ.

Комментарий к статье 375

Статья 376. Порядок определения налоговой базы

1. Налоговая база определяется отдельно в отношении имущества, подлежащего налогообложению по местонахождению организации (месту постановки на учет в налоговых органах постоянного представительства иностранной организации), в отношении имущества каждого обособленного подразделения организации, имеющего отдельный баланс, в отношении каждого объекта недвижимого имущества, находящегося вне местонахождения организации, обособленного подразделения организации, имеющего отдельный баланс, или постоянного представительства иностранной организации, в отношении имущества, входящего в состав Единой системы газоснабжения в соответствии с Федеральным законом от 31 марта 1999 года N 69-ФЗ "О газоснабжении в Российской Федерации" (далее в настоящей главе - имущество, входящее в состав Единой системы газоснабжения), в отношении имущества, налоговая база в отношении которого определяется как его кадастровая стоимость, а также в отношении имущества, облагаемого по разным налоговым ставкам.
(Пункт дополнен с 1 января 2010 года Федеральным законом от 28 ноября
2009 года N 284-ФЗ ; в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 2 ноября 2013 года N 307-ФЗ .
2. В случае, если объект недвижимого имущества, подлежащий налогообложению, имеет фактическое местонахождение на территориях разных субъектов Российской Федерации либо на территории субъекта Российской Федерации и в территориальном море Российской Федерации (на континентальном шельфе Российской Федерации или в исключительной экономической зоне Российской Федерации), в отношении указанного объекта недвижимого имущества налоговая база определяется отдельно и принимается при исчислении налога в соответствующем субъекте Российской Федерации в части, пропорциональной доле балансовой стоимости (для объектов недвижимого имущества, указанных в пункте 2 статьи 375 настоящего Кодекса, - инвентаризационной стоимости) объекта недвижимого имущества на территории соответствующего субъекта Российской Федерации.
С 1 января 2015 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ
в пункт 2 настоящей статьи будут внесены изменения.
3. Налоговая база определяется налогоплательщиками самостоятельно в соответствии с настоящей главой.
4. Средняя стоимость имущества, признаваемого объектом налогообложения, за отчетный период определяется как частное от деления суммы, полученной в результате сложения величин остаточной стоимости имущества (без учета имущества, налоговая база в отношении которого определяется как его кадастровая стоимость) на 1-е число каждого месяца отчетного периода и 1-е число месяца, следующего за отчетным периодом, на количество месяцев в отчетном периоде, увеличенное на единицу.
Среднегодовая стоимость имущества, признаваемого объектом налогообложения, за налоговый период определяется как частное от деления суммы, полученной в результате сложения величин остаточной стоимости имущества (без учета имущества, налоговая база в отношении которого определяется как его кадастровая стоимость) на 1-е число каждого месяца налогового периода и последнее число налогового периода, на количество месяцев в налоговом периоде, увеличенное на единицу.
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 ноября 2013 года N 307-ФЗ.

5. Пункт утратил силу с 1 января 2014 года - Федеральный закон от 2 ноября
2013 года N 307-ФЗ ..
6. Налоговая база, определяемая как среднегодовая стоимость имущества, уменьшается на сумму законченных капитальных вложений на строительство, реконструкцию и (или) модернизацию вводимых, реконструируемых и (или) модернизируемых судоходных гидротехнических сооружений, расположенных на внутренних водных путях Российской Федерации, портовых гидротехнических сооружений, сооружений инфраструктуры воздушного транспорта (за исключением системы централизованной заправки самолетов, космодрома), учтенных в балансовой стоимости данных объектов.
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 2 ноября 2013 года N 307-ФЗ .
Положение настоящего пункта не применяется в отношении законченных капитальных вложений, учтенных в балансовой стоимости указанных объектов до 1 января 2010 года.
(Пункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 308-ФЗ )
Положения пункта 6 настоящей статьи (в редакции Федерального закона от 27 ноября 2010 года N 308-ФЗ) применяются до 1 января 2025 года - см. статью 2 Федерального закона от 27 ноября 2010 года N 308-ФЗ.

Комментарий к статье 376

Статья 377. Особенности определения налоговой базы в рамках договора простого товарищества (договора о совместной деятельности), договора инвестиционного товарищества

(Наименование в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 28 ноября 2011 года N 336-ФЗ.

1. Налоговая база в рамках договора простого товарищества (договора о совместной деятельности), договора инвестиционного товарищества определяется исходя из остаточной стоимости признаваемого объектом налогообложения имущества, внесенного налогоплательщиком по договору простого товарищества (договору о совместной деятельности), договору инвестиционного товарищества, а также исходя из остаточной стоимости иного признаваемого объектом налогообложения, имущества, приобретенного и (или) созданного в процессе совместной деятельности, составляющего общее имущество товарищей, учитываемого на отдельном балансе товарищества участником договора товарищества, ведущим общие дела, если иное не установлено статьей 378_2 настоящего Кодекса. Каждый участник договора простого товарищества, договора инвестиционного товарищества производит исчисление и уплату налога в отношении признаваемого объектом налогообложения имущества, переданного им в совместную деятельность. В отношении имущества, приобретенного и (или) созданного в процессе совместной деятельности, исчисление и уплата налога производятся участниками договора товарищества пропорционально стоимости их вклада в общее дело.
(Пункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября
2013 года N 307-ФЗ .
2. Лицо, ведущее учет общего имущества товарищей, обязано для целей налогообложения сообщать не позднее 20-го числа месяца, следующего за отчетным периодом, каждому налогоплательщику - участнику договора простого товарищества (договора о совместной деятельности), договора инвестиционного товарищества сведения об остаточной стоимости имущества, составляющего общее имущество товарищей, на 1-е число каждого месяца соответствующего отчетного периода и о доле каждого участника в общем имуществе товарищей, а также иные сведения, сообщение которых предусмотрено статьей 378_2 настоящего Кодекса. При этом лицо, ведущее учет общего имущества товарищей, сообщает сведения, необходимые для определения налоговой базы.
(Пункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября
2013 года N 307-ФЗ .
Комментарий к статье 377

Статья 378. Особенности налогообложения имущества, переданного в доверительное управление

1. Имущество, переданное в доверительное управление, а также имущество, приобретенное в рамках договора доверительного управления, подлежит налогообложению (за исключением имущества, составляющего паевой инвестиционный фонд) у учредителя доверительного управления (пункт дополнен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 308-ФЗ .
2. Имущество, составляющее паевой инвестиционный фонд, подлежит налогообложению у управляющей компании. При этом налог уплачивается за счет имущества, составляющего этот паевой инвестиционный фонд (пункт дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 308-ФЗ ).

Комментарий к статье 378

Статья 378_1. Особенности налогообложения имущества при исполнении концессионных соглашений

Имущество, переданное концессионеру и (или) созданное им в соответствии с концессионным соглашением, подлежит налогообложению у концессионера.
(Статья дополнительно включена с 1 января 2009 года Федеральным законом от 30 июня 2008 года N 108-ФЗ )

Комментарий к статье 378_1

Статья 378_2. Особенности определения налоговой базы, исчисления и уплаты налога в отношении отдельных объектов недвижимого имущества

1. Налоговая база определяется с учетом особенностей, установленных настоящей статьей, как кадастровая стоимость имущества, утвержденная в установленном порядке, в отношении следующих видов недвижимого имущества, признаваемого объектом налогообложения:
1) административно-деловые центры и торговые центры (комплексы) и помещения в них;
2) нежилые помещения, назначение которых в соответствии с кадастровыми паспортами объектов недвижимости или документами технического учета (инвентаризации) объектов недвижимости предусматривает размещение офисов, торговых объектов, объектов общественного питания и бытового обслуживания либо которые фактически используются для размещения офисов, торговых объектов, объектов общественного питания и бытового обслуживания;
3) объекты недвижимого имущества иностранных организаций, не осуществляющих деятельности в Российской Федерации через постоянные представительства, а также объекты недвижимого имущества иностранных организаций, не относящиеся к деятельности данных организаций в Российской Федерации через постоянные представительства.
2. Закон субъекта Российской Федерации, устанавливающий особенности определения налоговой базы исходя из кадастровой стоимости объектов недвижимого имущества, указанных в подпунктах 1 и 2 пункта 1 настоящей статьи, может быть принят только после утверждения субъектом Российской Федерации в установленном порядке результатов определения кадастровой стоимости объектов недвижимого имущества.
После принятия закона, указанного в настоящем пункте, переход к определению налоговой базы в отношении объектов недвижимого имущества, указанных в подпунктах 1 и 2 пункта 1 настоящей статьи, как их среднегодовой стоимости не допускается.
3. В целях настоящей статьи административно-деловым центром признается отдельно стоящее нежилое здание (строение, сооружение), помещения в котором принадлежат одному или нескольким собственникам и которое отвечает хотя бы одному из следующих условий:
1) здание (строение, сооружение) расположено на земельном участке, один из видов разрешенного использования которого предусматривает размещение офисных зданий делового, административного и коммерческого назначения;
2) здание (строение, сооружение) предназначено для использования или фактически используется в целях делового, административного или коммерческого назначения. При этом:
здание (строение, сооружение) признается предназначенным для использования в целях делового, административного или коммерческого назначения, если назначение помещений общей площадью не менее 20 процентов общей площади этого здания (строения, сооружения) в соответствии с кадастровыми паспортами соответствующих объектов недвижимости или документами технического учета (инвентаризации) таких объектов недвижимости предусматривает размещение офисов и сопутствующей офисной инфраструктуры (включая централизованные приемные помещения, комнаты для проведения встреч, офисное оборудование, парковки);
фактическим использованием здания (строения, сооружения) в целях делового, административного или коммерческого назначения признается использование не менее 20 процентов его общей площади для размещения офисов и сопутствующей офисной инфраструктуры (включая централизованные приемные помещения, комнаты для проведения встреч, офисное оборудование, парковки).
4. В целях настоящей статьи торговым центром (комплексом) признается отдельно стоящее нежилое здание (строение, сооружение), помещения в котором принадлежат одному или нескольким собственникам и которое отвечает хотя бы одному из следующих условий:
1) здание (строение, сооружение) расположено на земельном участке, один из видов разрешенного использования которого предусматривает размещение торговых объектов, объектов общественного питания и (или) бытового обслуживания;
2) здание (строение, сооружение) предназначено для использования или фактически используется в целях размещения торговых объектов, объектов общественного питания и (или) объектов бытового обслуживания. При этом:
здание (строение, сооружение) признается предназначенным для использования в целях размещения торговых объектов, объектов общественного питания и (или) объектов бытового обслуживания, если назначение помещений общей площадью не менее 20 процентов общей площади этого здания (строения, сооружения) в соответствии с кадастровыми паспортами соответствующих объектов недвижимости или документами технического учета (инвентаризации) таких объектов недвижимости предусматривает размещение торговых объектов, объектов общественного питания и (или) объектов бытового обслуживания;
фактическим использованием здания (строения, сооружения) в целях размещения торговых объектов, объектов общественного питания и (или) объектов бытового обслуживания признается использование не менее 20 процентов его общей площади для размещения торговых объектов, объектов общественного питания и (или) объектов бытового обслуживания.
5. В целях настоящей статьи фактическим использованием нежилого помещения для размещения офисов, торговых объектов, объектов общественного питания и (или) объектов бытового обслуживания признается использование не менее 20 процентов его общей площади для размещения офисов, торговых объектов, объектов общественного питания и (или) объектов бытового обслуживания.
6. В случае, если в соответствии с законодательством Российской Федерации определена кадастровая стоимость здания, в котором расположено помещение, являющееся объектом налогообложения, но при этом кадастровая стоимость такого помещения не определена, налоговая база в отношении этого помещения определяется как доля кадастровой стоимости здания, в котором находится помещение, соответствующая доле, которую составляет площадь помещения в общей площади здания.
7. Уполномоченный орган исполнительной власти субъекта Российской
Федерации не позднее 1-го числа очередного налогового периода по налогу:
1) определяет на этот налоговый период перечень объектов недвижимого имущества, указанных в подпунктах 1 и 2 пункта 1 настоящей статьи, в отношении которых налоговая база определяется как кадастровая стоимость (далее в настоящей статье - перечень);
2) направляет перечень в электронной форме в налоговые органы по месту нахождения соответствующих объектов недвижимого имущества;
3) размещает перечень на своем официальном сайте или на официальном сайте субъекта Российской Федерации в информационно- телекоммуникационной сети "Интернет".
8. Состав сведений, подлежащих включению в перечень, определяется федеральным органом исполнительной власти, уполномоченным по контролю и надзору в сфере налогов и сборов.
9. Вид фактического использования зданий (строений, сооружений) и помещений определяется уполномоченным органом исполнительной власти субъекта Российской Федерации в соответствии с порядком определения вида фактического использования зданий (строений, сооружений) и помещений, устанавливаемым с учетом положений пунктов 3, 4, 5 настоящей статьи федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере имущественных отношений, по согласованию с Министерством финансов Российской Федерации.
10. Выявленные в течение налогового периода объекты недвижимого имущества, указанные в подпунктах 1 и 2 пункта 1 настоящей статьи, не включенные в перечень по состоянию на 1 января года налогового периода, подлежат включению в перечень, определяемый уполномоченным органом исполнительной власти субъекта Российской Федерации на очередной налоговый период.
11. Лицо, ведущее учет общего имущества товарищей, обязано для целей налогообложения сообщать не позднее 20-го числа месяца, следующего за отчетным периодом, каждому участнику договора простого товарищества (договора о совместной деятельности), договора инвестиционного товарищества помимо сведений, предусмотренных статьей 377 настоящего Кодекса, сведения о кадастровой стоимости недвижимого имущества, составляющего общее имущество товарищей, по состоянию на 1 января года, являющегося налоговым периодом.
12. Исчисление суммы налога и сумм авансовых платежей по налогу в отношении имущества, в отношении которого налоговая база определяется как его кадастровая стоимость, осуществляется в порядке, предусмотренном статьей 382 настоящего Кодекса, с учетом следующих особенностей:
1) сумма авансового платежа по налогу исчисляется по истечении отчетного периода как одна четвертая кадастровой стоимости объекта недвижимого имущества по состоянию на 1 января года, являющегося налоговым периодом, умноженная на соответствующую налоговую ставку;
2) в случае, если кадастровая стоимость объекта недвижимого имущества была определена в соответствии с законодательством Российской Федерации в течение налогового (отчетного) периода и (или) указанный объект недвижимого имущества не включен в перечень по состоянию на 1 января года налогового периода, определение налоговой базы и исчисление суммы налога (суммы авансового платежа по налогу) по текущему налоговому периоду в отношении данного объекта недвижимого имущества осуществляются в порядке, предусмотренном настоящей главой, без учета положений настоящей статьи;
3) объект недвижимого имущества подлежит налогообложению у собственника такого имущества, если иное не предусмотрено настоящей главой.
13. Организация - собственник объектов недвижимого имущества, налоговая база в отношении которых определяется как кадастровая стоимость, уплачивает налог (авансовые платежи по налогу) в бюджет по месту нахождения каждого из указанных объектов недвижимого имущества в сумме, определяемой как произведение налоговой ставки, действующей на территории соответствующего субъекта Российской Федерации, на которой расположены эти объекты недвижимого имущества, и кадастровой стоимости (одной четвертой кадастровой стоимости) этого имущества.
14. В случае, если в отношении объектов недвижимого имущества, указанных в подпункте 3 пункта 1 настоящей статьи, кадастровая стоимость не определена, в отношении указанных объектов недвижимого имущества налоговая база принимается равной нулю.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 307-ФЗ )
С 1 января 2015 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ
в статью 378_2 будут внесены изменения.

Комментарий к статье 378_2

Статья 379. Налоговый период. Отчетный период

1. Налоговым периодом признается календарный год.
2. Отчетными периодами признаются первый квартал, полугодие и девять месяцев календарного года.
3. Законодательный (представительный) орган субъекта Российской Федерации при установлении налога вправе не устанавливать отчетные периоды.
Комментарий к статье 379

Статья 380. Налоговая ставка

1. Налоговые ставки устанавливаются законами субъектов Российской Федерации и не могут превышать 2,2 процента, если иное не предусмотрено настоящей статьей.
(Пункт в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 2 ноября 2013 года N 307-ФЗ .
1_1. В отношении объектов недвижимого имущества, налоговая база в отношении которых определяется как кадастровая стоимость, налоговая ставка не может превышать следующих значений:
1) для города федерального значения Москвы: в 2014 году - 1,5 процента, в
2015 году - 1,7 процента, в 2016 году и последующие годы - 2 процента;
2) для иных субъектов Российской Федерации: в 2014 году - 1,0 процента, в
2015 году - 1,5 процента, в 2016 году и последующие годы - 2 процента.
(Пункт 1_1 дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 307-ФЗ )
2. Допускается установление дифференцированных налоговых ставок в зависимости от категорий налогоплательщиков и (или) имущества, признаваемого объектом налогообложения.
3. Налоговые ставки, определяемые законами субъектов Российской Федерации в отношении железнодорожных путей общего пользования, магистральных трубопроводов, линий энергопередачи, а также сооружений, являющихся неотъемлемой технологической частью указанных объектов, не могут превышать в 2013 году 0,4 процента, в 2014 году - 0,7 процента, в 2015 году - 1,0 процента, в 2016 году - 1,3 процента, в 2017 году - 1,6 процента, в
2018 году - 1,9 процента. Перечень имущества, относящегося к указанным объектам, утверждается Правительством Российской Федерации.
(Пункт дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 202-ФЗ )
4. В случае, если налоговые ставки не определены законами субъектов Российской Федерации, налогообложение производится по налоговым ставкам, указанным в пунктах 1 и 3 настоящей статьи.
(Пункт дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 202-ФЗ )
С 1 января 2015 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ
в пункт 4 настоящей статьи будут внесены изменения.
Комментарий к статье 380

Статья 381. Налоговые льготы

Освобождаются от налогообложения:
1) организации и учреждения уголовно-исполнительной системы - в отношении имущества, используемого для осуществления возложенных на них функций (пункт в редакции, введенной в действие с 1 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ;
2) религиозные организации - в отношении имущества, используемого ими для осуществления религиозной деятельности;
3) общероссийские общественные организации инвалидов (в том числе созданные как союзы общественных организаций инвалидов), среди членов которых инвалиды и их законные представители составляют не менее 80 процентов, - в отношении имущества, используемого ими для осуществления их уставной деятельности;
организации, уставный капитал которых полностью состоит из вкладов указанных общероссийских общественных организаций инвалидов, если среднесписочная численность инвалидов среди их работников составляет не менее 50 процентов, а их доля в фонде оплаты труда - не менее 25 процентов,
- в отношении имущества, используемого ими для производства и (или) реализации товаров (за исключением подакцизных товаров, минерального сырья и иных полезных ископаемых, а также иных товаров по перечню, утверждаемому Правительством Российской Федерации по согласованию с общероссийскими общественными организациями инвалидов), работ и услуг (за исключением брокерских и иных посреднических услуг); *381.3.2)
учреждения, единственными собственниками имущества которых являются указанные общероссийские общественные организации инвалидов,
- в отношении имущества, используемого ими для достижения образовательных, культурных, лечебно-оздоровительных, физкультурно- спортивных, научных, информационных и иных целей социальной защиты и реабилитации инвалидов, а также для оказания правовой и иной помощи инвалидам, детям-инвалидам и их родителям;
4) организации, основным видом деятельности которых является производство фармацевтической продукции, - в отношении имущества, используемого ими для производства ветеринарных иммунобиологических препаратов, предназначенных для борьбы с эпидемиями и эпизоотиями;
5) пункт утратил силу с 1 января 2013 года - Федеральный закон от 29 ноября
2012 года N 202-ФЗ ;
6) пункт утратил силу с 1 января 2006 года - статья 4 Федерального закона от
11 ноября 2003 года N 139-ФЗ ;
7) пункт утратил силу с 1 января 2006 года - статья 4 Федерального закона от
11 ноября 2003 года N 139-ФЗ ;
8) пункт утратил силу с 1 января 2005 года - статья 4 Федерального закона от
11 ноября 2003 года N 139-ФЗ ;
9) пункт утратил силу с 1 января 2013 года - Федеральный закон от 29 ноября
2012 года N 202-ФЗ ;
10) пункт утратил силу с 1 января 2013 года - Федеральный закон от 29 ноября
2012 года N 202-ФЗ ;
11) организации - в отношении федеральных автомобильных дорог общего пользования и сооружений, являющихся их неотъемлемой технологической частью. Перечень имущества, относящегося к указанным объектам, утверждается Правительством Российской Федерации; *381.11 )
(Пункт в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 29 ноября 2012 года N 202-ФЗ .
12) пункт утратил силу с 1 января 2013 года - Федеральный закон от 29 ноября
2012 года N 202-ФЗ ;
13) имущество специализированных протезно-ортопедических предприятий;
14) имущество коллегий адвокатов, адвокатских бюро и юридических консультаций;
15) имущество государственных научных центров;
16) пункт утратил силу с 1 января 2006 года - статья 4 Федерального закона от
11 ноября 2003 года N 139-ФЗ ;
17) организации, за исключением организаций, указанных в пункте 22 настоящей статьи, - в отношении имущества, учитываемого на балансе организации - резидента особой экономической зоны, созданного или приобретенного в целях ведения деятельности на территории особой экономической зоны, используемого на территории особой экономической зоны в рамках соглашения о создании особой экономической зоны и расположенного на территории данной особой экономической зоны, в течение десяти лет с месяца, следующего за месяцем постановки на учет указанного имущества;
(Пункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 117-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 3 июня 2006 года N 75-ФЗ; дополнен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N
216-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ ; в редакции, введенной в действие с
1 января 2012 года Федеральным законом от 30 ноября 2011 года N 365-ФЗ.
18) пункт дополнительно включен с 23 января 2006 года Федеральным законом от 20 декабря 2005 года N 168-ФЗ ; утратил силу с 1 января 2013 года - Федеральный закон от 29 ноября 2012 года N 202-ФЗ ;

19) организации, признаваемые управляющими компаниями в соответствии с Федеральным законом "Об инновационном центре "Сколково" (пункт дополнительно включен с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ );

20) организации, получившие статус участников проекта по осуществлению исследований, разработок и коммерциализации их результатов в соответствии с Федеральным законом "Об инновационном центре "Сколково". Указанные организации утрачивают право на освобождение от налогообложения в случаях, предусмотренных пунктом 2 статьи 145_1 настоящего Кодекса. Для подтверждения права на освобождение от налогообложения указанные организации обязаны представить в налоговый орган по месту учета документы, подтверждающие наличие у них статуса участников проекта и предусмотренные Федеральным законом "Об инновационном центре "Сколково" , а также данные учета доходов (расходов) (пункт дополнительно включен с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ );
21) организации - в отношении вновь вводимых объектов, имеющих высокую энергетическую эффективность, в соответствии с перечнем таких объектов, установленным Правительством Российской Федерации, или в отношении вновь вводимых объектов, имеющих высокий класс энергетической эффективности, если в отношении таких объектов в соответствии с законодательством Российской Федерации предусмотрено определение классов их энергетической эффективности, - в течение трех лет со дня постановки на учет указанного имущества (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 7 июня 2011 года N 132-ФЗ);
*381.21)
22) судостроительные организации, имеющие статус резидента промышленно- производственной особой экономической зоны, - в отношении имущества, учитываемого на их балансе и используемого в целях строительства и ремонта судов, в течение десяти лет с даты регистрации таких организаций в качестве резидента особой экономической зоны, а также в отношении имущества, созданного или приобретенного в целях строительства и ремонта судов, в течение десяти лет с даты постановки на учет указанного имущества, но не более чем в течение срока существования промышленно- производственной особой экономической зоны (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ);
23) организации, признаваемые управляющими компаниями особых экономических зон и учитывающие на балансе в качестве объектов основных средств недвижимое имущество, созданное в целях реализации соглашений о создании особых экономических зон, в течение десяти лет с месяца, следующего за месяцем постановки на учет указанного имущества;
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 30 ноября 2011 года N 365-ФЗ )
24) организации - в отношении имущества (включая имущество, переданное по договорам аренды), удовлетворяющего в течение налогового периода одновременно следующим условиям:
имущество расположено во внутренних морских водах Российской Федерации, в территориальном море Российской Федерации, на континентальном шельфе Российской Федерации, в исключительной экономической зоне Российской Федерации либо в российской части (российском секторе) дна Каспийского моря;
имущество используется при осуществлении деятельности по разработке морских месторождений углеводородного сырья, включая геологическое изучение, разведку, проведение подготовительных работ.
Если имущество в течение налогового периода расположено как в границах территорий (акваторий), указанных в абзаце втором настоящего пункта, так и на иных территориях, освобождение от налогообложения действует при условии, что указанное имущество удовлетворяет требованиям абзацев первого - третьего настоящего пункта в течение не менее 90 календарных дней в течение одного календарного года.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )

Комментарий к статье 381

Статья 382. Порядок исчисления суммы налога и сумм авансовых платежей по налогу

1. Сумма налога исчисляется по итогам налогового периода как произведение соответствующей налоговой ставки и налоговой базы, определенной за налоговый период.
2. Сумма налога, подлежащая уплате в бюджет по итогам налогового периода, определяется как разница между суммой налога, исчисленной в соответствии с пунктом 1 настоящей статьи, и суммами авансовых платежей по налогу, исчисленных в течение налогового периода.
3. Сумма налога, подлежащая уплате в бюджет, исчисляется отдельно в отношении имущества, подлежащего налогообложению по местонахождению организации (месту постановки на учет в налоговых органах постоянного представительства иностранной организации), в отношении имущества каждого обособленного подразделения организации, имеющего отдельный баланс, в отношении каждого объекта недвижимого имущества, находящегося вне местонахождения организации, обособленного подразделения организации, имеющего отдельный баланс, или постоянного представительства иностранной организации, в отношении имущества, входящего в состав Единой системы газоснабжения, в отношении имущества, налоговая база в отношении которого определяется как его кадастровая стоимость, а также в отношении имущества, облагаемого по разным налоговым ставкам.
(Пункт дополнен с 1 января 2010 года Федеральным законом от 28 ноября
2009 года N 284-ФЗ ; в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 ноября 2013 года N 307-ФЗ.

4. Сумма авансового платежа по налогу исчисляется по итогам каждого отчетного периода в размере одной четвертой произведения соответствующей налоговой ставки и средней стоимости имущества (за исключением имущества, указанного в абзацах первом - третьем пункта 24 статьи 381 настоящего Кодекса), определенной за отчетный период в соответствии с пунктом 4 статьи 376 настоящего Кодекса.
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 268-ФЗ.

5. В случае возникновения (прекращения) у налогоплательщика в течение налогового (отчетного) периода права собственности на объекты недвижимого имущества иностранных организаций, указанные в подпункте 3 пункта 1 статьи 378_2 настоящего Кодекса, исчисление суммы налога (сумм авансовых платежей по налогу) в отношении данных объектов недвижимого имущества осуществляется с учетом коэффициента, определяемого как отношение количества полных месяцев, в течение которых данные объекты недвижимого имущества находились в собственности налогоплательщика, к количеству месяцев в налоговом (отчетном) периоде, если иное не предусмотрено настоящей статьей.
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 ноября 2013 года N 307-ФЗ.

С 1 января 2015 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ
в пункт 5 настоящей статьи будут внесены изменения.
6. Законодательный (представительный) орган субъекта Российской Федерации при установлении налога вправе предусмотреть для отдельных категорий налогоплательщиков право не исчислять и не уплачивать авансовые платежи по налогу в течение налогового периода.
7. В отношении имущества, налоговая база в отношении которого определяется как его кадастровая стоимость, сумма налога (суммы авансовых платежей по налогу) исчисляется с учетом особенностей, установленных статьей 378_2 настоящего Кодекса.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 307-ФЗ )
Комментарий к статье 382

Статья 383. Порядок и сроки уплаты налога и авансовых платежей по налогу

1. Налог и авансовые платежи по налогу подлежат уплате налогоплательщиками в порядке и сроки, которые установлены законами субъектов Российской Федерации.
2. В течение налогового периода налогоплательщики уплачивают авансовые платежи по налогу, если законом субъекта Российской Федерации не предусмотрено иное. По истечении налогового периода налогоплательщики уплачивают сумму налога, исчисленную в порядке, предусмотренном пунктом
2 статьи 382 настоящего Кодекса.
3. В отношении имущества, находящегося на балансе российской организации, налог и авансовые платежи по налогу подлежат уплате в бюджет по местонахождению указанной организации с учетом особенностей, предусмотренных статьями 384, 385 и 385_2 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 284-ФЗ .
4. Пункт утратил силу с 1 января 2010 года - Федеральный закон от 28 ноября
2009 года N 284-ФЗ ..
5. Иностранные организации, осуществляющие деятельность в Российской Федерации через постоянные представительства, в отношении имущества постоянных представительств уплачивают налог и авансовые платежи по налогу в бюджет по месту постановки указанных постоянных представительств на учет в налоговых органах.
6. В отношении объектов недвижимого имущества, в отношении которых налоговая база определяется как кадастровая стоимость, налог и авансовые платежи по налогу подлежат уплате в бюджет в соответствии со статьей 382 настоящего Кодекса по месту нахождения объекта недвижимого имущества.
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 2 ноября 2013 года N 307-ФЗ.

Комментарий к статье 383

Статья 384. Особенности исчисления и уплаты налога по местонахождению обособленных подразделений организации

Организация, в состав которой входят обособленные подразделения, имеющие отдельный баланс, уплачивает налог (авансовые платежи по налогу) в бюджет по местонахождению каждого из обособленных подразделений в отношении имущества, признаваемого объектом налогообложения в соответствии со статьей 374 настоящего Кодекса, находящегося на отдельном балансе каждого из них, в сумме, определяемой как произведение налоговой ставки, действующей на территории соответствующего субъекта Российской Федерации, на которой расположены эти обособленные подразделения, и налоговой базы (одной четвертой средней стоимости имущества), определенной за налоговый (отчетный) период в соответствии со статьей 376 настоящего Кодекса, в отношении каждого обособленного подразделения с учетом особенностей, установленных статьей 378_2 настоящего Кодекса.

(Статья в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 307-ФЗ .

Комментарий к статье 384

Статья 385. Особенности исчисления и уплаты налога в отношении объектов недвижимого имущества, находящихся вне местонахождения организации или ее обособленного подразделения

Организация, учитывающая на балансе объекты недвижимого имущества, находящиеся вне местонахождения организации или ее обособленного подразделения, имеющего отдельный баланс, уплачивает налог (авансовые платежи по налогу) в бюджет по местонахождению каждого из указанных объектов недвижимого имущества в сумме, определяемой как произведение налоговой ставки, действующей на территории соответствующего субъекта Российской Федерации, на которой расположены эти объекты недвижимого имущества, и налоговой базы (одной четвертой средней стоимости имущества), определенной за налоговый (отчетный) период в соответствии со статьей 376 настоящего Кодекса, в отношении каждого объекта недвижимого имущества с учетом особенностей, установленных статьей 378_2 настоящего Кодекса.

(Статья в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 2 ноября 2013 года N 307-ФЗ .

Комментарий к статье 385

Статья 385_1. Особенности исчисления и уплаты налога на имущество организаций резидентами Особой экономической зоны в Калининградской области

1. Резиденты Особой экономической зоны в Калининградской области уплачивают налог на имущество организаций в соответствии с настоящей главой в отношении всего имущества, являющегося объектом налогообложения по указанному налогу, за исключением имущества, созданного или приобретенного при реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области.
2. Резиденты исчисляют сумму налога на имущество организаций в отношении имущества, созданного или приобретенного при реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области, отдельно.
3. Для резидентов в течение первых шести календарных лет начиная со дня включения юридического лица в единый реестр резидентов Особой экономической зоны в Калининградской области налоговая ставка по налогу на имущество организаций в отношении имущества, созданного или приобретенного при реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области, устанавливается в размере 0 процентов.
4. В период с седьмого по двенадцатый календарный год включительно со дня включения юридического лица в единый реестр резидентов Особой экономической зоны в Калининградской области налоговая ставка по налогу на имущество организаций в отношении имущества, созданного или приобретенного при реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области, составляет величину, установленную законом Калининградской области и уменьшенную на пятьдесят процентов.
5. Особый порядок уплаты налога на имущество организаций не распространяется на ту часть стоимости имущества (созданного или приобретенного при реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области), которая использована для производства товаров (работ, услуг), на которые не может быть направлен инвестиционный проект. При этом доля стоимости имущества, которая использована для производства товаров (работ, услуг), на которые не может быть направлен инвестиционный проект, считается равной доле дохода от реализации таких товаров (работ, услуг) в суммарном объеме всех доходов резидента.
6. Разница между суммой налога на имущество организаций в отношении налоговой базы по налогу на имущество организаций (созданное или приобретенное при реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области), которая была бы исчислена резидентом при неиспользовании особого порядка уплаты налога на имущество организаций, установленного настоящей статьей, и суммой налога на имущество организаций, исчисляемой резидентом в соответствии с настоящей статьей в отношении налога на имущество организаций, созданное или приобретенное при реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области, не включается в налоговую базу по налогу на прибыль организаций для резидентов.
7. В случае исключения резидента из единого реестра резидентов Особой экономической зоны в Калининградской области до получения им свидетельства о выполнении условий инвестиционной декларации резидент считается утратившим право на применение особого порядка уплаты налога на имущество организаций, установленного настоящей статьей, с начала того квартала, в котором он был исключен из указанного реестра.
В этом случае резидент обязан исчислить сумму налога в отношении имущества, созданного или приобретенного им при реализации инвестиционного проекта в соответствии с федеральным законом об Особой экономической зоне в Калининградской области, по налоговой ставке, установленной в соответствии со статьей 380 настоящего Кодекса.
Исчисление суммы налога производится за период применения особого порядка налогообложения.
Исчисленная сумма налога подлежит уплате резидентом по истечении отчетного или налогового периода, в котором он был исключен из единого реестра резидентов Особой экономической зоны в Калининградской области, не позднее сроков, установленных для уплаты авансовых платежей по налогу за отчетный период или налога за налоговый период в соответствии с пунктом
1 статьи 383 настоящего Кодекса.
При проведении выездной налоговой проверки резидента, исключенного из единого реестра резидентов Особой экономической зоны в Калининградской области, в части правильности исчисления и полноты уплаты суммы налога в отношении имущества, созданного или приобретенного им при реализации инвестиционного проекта, ограничения, установленные абзацем вторым пункта 4 и пунктом 5 статьи 89 настоящего Кодекса, не действуют при условии, если решение о назначении такой проверки вынесено не позднее чем в течение трех месяцев с момента уплаты резидентом указанной суммы налога.
(Пункт дополнительно включен с 1 января 2008 года Федеральным законом от 17 мая 2007 года N 84-ФЗ )
(Статья дополнительно включена с 1 апреля 2006 года Федеральным законом от 10 января 2006 года N 16-ФЗ )
Комментарий к статье 385_1

Статья 385_2. Особенности исчисления и уплаты налога в отношении имущества, входящего в состав Единой системы газоснабжения

1. В отношении имущества, входящего в состав Единой системы газоснабжения, налог (авансовые платежи по налогу) исчисляется (исчисляются) исходя из налоговой базы, определенной в целом по субъекту Российской Федерации, и уплачивается (уплачиваются) в бюджеты субъектов Российской Федерации по фактическому месту нахождения этого имущества.
2. В целях настоящей главы фактическим местом нахождения имущества, входящего в состав Единой системы газоснабжения, признается территория соответствующего субъекта Российской Федерации, в котором осуществляются добыча, транспортировка, хранение и (или) поставки газа.
3. Организация - собственник имущества, входящего в состав Единой системы газоснабжения, обязана обеспечить учет указанного имущества с указанием в первичных документах бухгалтерского учета его фактического места нахождения.
(Статья дополнительно включена с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 284-ФЗ )

Комментарий к статье 385_2

Статья 386. Налоговая декларация

1. Налогоплательщики обязаны по истечении каждого отчетного и налогового периода представлять в налоговые органы по своему местонахождению, по местонахождению каждого своего обособленного подразделения, имеющего отдельный баланс, а также по местонахождению каждого объекта недвижимого имущества (в отношении которого установлен отдельный порядок исчисления и уплаты налога), по месту нахождения имущества, входящего в состав Единой системы газоснабжения, если иное не предусмотрено настоящим пунктом, налоговые расчеты по авансовым платежам по налогу и налоговую декларацию по налогу (абзац дополнен с 1 января 2008 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ ; дополнен с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 284-ФЗ . * 386.1.1 )
В отношении имущества, имеющего местонахождение в территориальном море Российской Федерации, на континентальном шельфе Российской Федерации, в исключительной экономической зоне Российской Федерации и (или) за пределами территории Российской Федерации (для российских организаций), налоговые расчеты по авансовым платежам по налогу и налоговая декларация по налогу представляются в налоговый орган по местонахождению российской организации (месту постановки на учет в налоговых органах постоянного представительства иностранной организации). При этом в отношении имущества, указанного в абзацах первом - третьем пункта 24 статьи 381 настоящего Кодекса, налоговые расчеты по авансовым платежам по налогу не предоставляются.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 268-ФЗ.

Налогоплательщики, в соответствии со статьей 83 настоящего Кодекса отнесенные к категории крупнейших, представляют налоговые декларации (расчеты) в налоговый орган по месту учета в качестве крупнейших налогоплательщиков (абзац дополнительно включен с 1 января 2008 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ).
2. Налогоплательщики представляют налоговые расчеты по авансовым платежам по налогу не позднее 30 календарных дней с даты окончания соответствующего отчетного периода (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ .* 386.2 )
3. Налоговые декларации по итогам налогового периода представляются налогоплательщиками не позднее 30 марта года, следующего за истекшим налоговым периодом.*386.3)

Комментарий к статье 386

Статья 386_1. Устранение двойного налогообложения

1. Фактически уплаченные российской организацией за пределами территории Российской Федерации в соответствии с законодательством другого государства суммы налога на имущество в отношении имущества, принадлежащего российской организации и расположенного на территории этого государства, засчитываются при уплате налога в Российской Федерации в отношении указанного имущества.
При этом размер засчитываемых сумм налога, выплаченных за пределами территории Российской Федерации, не может превышать размер суммы налога, подлежащего уплате этой организацией в Российской Федерации в отношении имущества, указанного в настоящем пункте.
2. Для зачета налога российская организация должна представить в налоговые органы следующие документы:
заявление на зачет налога;
документ об уплате налога за пределами территории Российской Федерации, подтвержденный налоговым органом соответствующего иностранного государства.
Указанные выше документы подаются российской организацией в налоговый орган по месту нахождения российской организации вместе с налоговой декларацией за налоговый период, в котором был уплачен налог за пределами территории Российской Федерации.
(Статья дополнительно включена с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года)

Комментарий к статье 386_1

Раздел X. МЕСТНЫЕ НАЛОГИ (статьи 387-

398)

(раздел дополнительно включен с 1 января 2005 года Федеральным законом от 29 ноября 2004 года N 141-ФЗ )

Глава 31. ЗЕМ ЕЛЬНЫЙ НАЛОГ (статьи 387-398)

(глава дополнительно включена с 1 января 2005 года Федеральным законом от 29 ноября 2004 года N 141-ФЗ )

Комментарий к главе 31

Статья 387. Общие положения

1. Земельный налог (далее в настоящей главе - налог) устанавливается настоящим Кодексом и нормативными правовыми актами представительных органов муниципальных образований, вводится в действие и прекращает действовать в соответствии с настоящим Кодексом и нормативными правовыми актами представительных органов муниципальных образований и обязателен к уплате на территориях этих муниципальных образований.
В городах федерального значения Москве и Санкт-Петербурге налог устанавливается настоящим Кодексом и законами указанных субъектов Российской Федерации, вводится в действие и прекращает действовать в соответствии с настоящим Кодексом и законами указанных субъектов Российской Федерации и обязателен к уплате на территориях указанных субъектов Российской Федерации.
2. Устанавливая налог, представительные органы муниципальных образований (законодательные (представительные) органы государственной власти городов федерального значения Москвы и Санкт-Петербурга) определяют налоговые ставки в пределах, установленных настоящей главой, порядок и сроки уплаты налога.
При установлении налога нормативными правовыми актами представительных органов муниципальных образований (законами городов федерального значения Москвы и Санкт-Петербурга) могут также устанавливаться налоговые льготы, основания и порядок их применения, включая установление размера не облагаемой налогом суммы для отдельных категорий налогоплательщиков.

Комментарий к статье 387

Статья 388.Налогоплательщики

1. Налогоплательщиками налога (далее в настоящей главе - налогоплательщики) признаются организации и физические лица, обладающие земельными участками, признаваемыми объектом налогообложения в соответствии со статьей 389 настоящего Кодекса, на праве собственности, праве постоянного (бессрочного) пользования или праве пожизненного наследуемого владения, если иное не установлено настоящим пунктом (абзац дополнен с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 308-ФЗ. *388.1)
В отношении земельных участков, входящих в имущество, составляющее паевой инвестиционный фонд, налогоплательщиками признаются управляющие компании. При этом налог уплачивается за счет имущества, составляющего этот паевой инвестиционный фонд (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N
308-ФЗ ).
2. Не признаются налогоплательщиками организации и физические лица в отношении земельных участков, находящихся у них на праве безвозмездного срочного пользования или переданных им по договору аренды.
Комментарий к статье 388

Статья 389. Объект налогообложения

1. Объектом налогообложения признаются земельные участки, расположенные в пределах муниципального образования (городов федерального значения Москвы и Санкт-Петербурга), на территории которого введен налог.
2. Не признаются объектом налогообложения:
1) земельные участки, изъятые из оборота в соответствии с законодательством Российской Федерации;
2) земельные участки, ограниченные в обороте в соответствии с законодательством Российской Федерации, которые заняты особо ценными объектами культурного наследия народов Российской Федерации, объектами, включенными в Список всемирного наследия, историко-культурными заповедниками, объектами археологического наследия;
3) подпункт утратил силу с 1 января 2013 года - Федеральный закон от 29 ноября 2012 года N 202-ФЗ ;
4) земельные участки из состава земель лесного фонда (подпункт в редакции, введенной в действие с 8 января 2007 года Федеральным законом от 4 декабря 2006 года N 201-ФЗ ;
5) земельные участки, ограниченные в обороте в соответствии с законодательством Российской Федерации, занятые находящимися в государственной собственности водными объектами в составе водного фонда (подпункт в редакции, введенной в действие с 8 января 2007 года Федеральным законом от 4 декабря 2006 года N 201-ФЗ.

Комментарий к статье 389

Статья 390. Налоговая база

1. Налоговая база определяется как кадастровая стоимость земельных участков, признаваемых объектом налогообложения в соответствии со статьей 389 настоящего Кодекса.
2. Кадастровая стоимость земельного участка определяется в соответствии с земельным законодательством Российской Федерации. *390.2)

Комментарий к статье 390

Статья 391. Порядок определения налоговой базы

1. Налоговая база определяется в отношении каждого земельного участка как его кадастровая стоимость по состоянию на 1 января года, являющегося налоговым периодом.
В отношении земельного участка, образованного в течение налогового периода, налоговая база в данном налоговом периоде определяется как его кадастровая стоимость на дату постановки такого земельного участка на кадастровый учет (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ ).

Абзац второй предыдущей редакции с 1 января 2010 года считается абзацем третьим настоящей редакции - Федеральный закон от 28 ноября 2009 года N 283-ФЗ .

Налоговая база в отношении земельного участка, находящегося на территориях нескольких муниципальных образований (на территориях муниципального образования и городов федерального значения Москвы или Санкт-Петербурга), определяется по каждому муниципальному образованию (городам федерального значения Москве и Санкт-Петербургу). При этом налоговая база в отношении доли земельного участка, расположенного в границах соответствующего муниципального образования (городов федерального значения Москвы и Санкт-Петербурга), определяется как доля кадастровой стоимости всего земельного участка, пропорциональная указанной доле земельного участка (абзац дополнительно включен с 1 января
2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ).
2. Налоговая база определяется отдельно в отношении долей в праве общей собственности на земельный участок, в отношении которых налогоплательщиками признаются разные лица либо установлены различные налоговые ставки.
3. Налогоплательщики-организации определяют налоговую базу самостоятельно на основании сведений государственного кадастра недвижимости о каждом земельном участке, принадлежащем им на праве собственности или праве постоянного (бессрочного) пользования (абзац в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ .
Налогоплательщики - физические лица, являющиеся индивидуальными предпринимателями, определяют налоговую базу самостоятельно в отношении земельных участков, используемых (предназначенных для использования) ими в предпринимательской деятельности, на основании сведений государственного кадастра недвижимости о каждом земельном участке, принадлежащем им на праве собственности, праве постоянного (бессрочного) пользования или праве пожизненного наследуемого владения (абзац в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ .
4. Если иное не предусмотрено пунктом 3 настоящей статьи, налоговая база для каждого налогоплательщика, являющегося физическим лицом, определяется налоговыми органами на основании сведений, которые представляются в налоговые органы органами, осуществляющими кадастровый учет, ведение государственного кадастра недвижимости и государственную регистрацию прав на недвижимое имущество и сделок с ним (пункт в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ .
5. Налоговая база уменьшается на не облагаемую налогом сумму в размере
10000 рублей на одного налогоплательщика на территории одного муниципального образования (городов федерального значения Москвы и Санкт-Петербурга) в отношении земельного участка, находящегося в собственности, постоянном (бессрочном) пользовании или пожизненном наследуемом владении следующих категорий налогоплательщиков:
1) Героев Советского Союза, Героев Российской Федерации, полных кавалеров ордена Славы;
2) инвалидов, имеющих I группу инвалидности, а также лиц, имеющих I группу инвалидности, установленную до 1 января 2004 года (подпункт в редакции, введенной в действие с 30 декабря 2010 года Федеральным законом от 28 декабря 2010 года N 395-ФЗ , распространяется на правоотношения, возникшие с 1 января 2010 года;
3) инвалидов с детства;
4) ветеранов и инвалидов Великой Отечественной войны, а также ветеранов и инвалидов боевых действий;
5) физических лиц, имеющих право на получение социальной поддержки в соответствии с Законом Российской Федерации "О социальной защите граждан, подвергшихся воздействию радиации вследствие катастрофы на Чернобыльской АЭС" (в редакции Закона Российской Федерации от 18 июня
1992 года N 3061-I ), в соответствии с Федеральным законом от 26 ноября 1998 года N 175-ФЗ "О социальной защите граждан Российской Федерации, подвергшихся воздействию радиации вследствие аварии в 1957 году на производственном объединении "Маяк" и сбросов радиоактивных отходов в реку Теча" и в соответствии с Федеральным законом от 10 января 2002 года N
2-ФЗ "О социальных гарантиях гражданам, подвергшимся радиационному воздействию вследствие ядерных испытаний на Семипалатинском полигоне" ;
6) физических лиц, принимавших в составе подразделений особого риска непосредственное участие в испытаниях ядерного и термоядерного оружия, ликвидации аварий ядерных установок на средствах вооружения и военных объектах;
7) физических лиц, получивших или перенесших лучевую болезнь или ставших инвалидами в результате испытаний, учений и иных работ, связанных с любыми видами ядерных установок, включая ядерное оружие и космическую технику.
6. Уменьшение налоговой базы на не облагаемую налогом сумму, ус тановленную пунктом 5 настоящей статьи, производится на основании документов, подтверждающих право на уменьшение налоговой базы, представляемых налогоплательщиком в налоговый орган по месту нахождения земельного участка.
Порядок и сроки представления налогоплательщиками документов, подтверждающих право на уменьшение налоговой базы, устанавливаются нормативными правовыми актами представительных органов муниципальных образований (законами городов федерального значения Москвы и Санкт- Петербурга). При этом срок представления документов, подтверждающих право на уменьшение налоговой базы, не может быть установлен позднее 1 февраля года, следующего за истекшим налоговым периодом (абзац дополнен с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

7. Если размер не облагаемой налогом суммы, предусмотренной пунктом 5 настоящей статьи, превышает размер налоговой базы, определенной в отношении земельного участка, налоговая база принимается равной нулю.

Комментарий к статье 391

Статья 392. Особенности определения налоговой базы в отношении земельных участков, находящихся в общей собственности

1. Налоговая база в отношении земельных участков, находящихся в общей долевой собственности, определяется для каждого из налогоплательщиков, являющихся собственниками данного земельного участка, пропорционально его доле в общей долевой собственности.
2. Налоговая база в отношении земельных участков, находящихся в общей совместной собственности, определяется для каждого из налогоплательщиков, являющихся собственниками данного земельного участка, в равных долях.
3. Если при приобретении здания, сооружения или другой недвижимости к приобретателю (покупателю) в соответствии с законом или договором переходит право собственности на ту часть земельного участка, которая занята недвижимостью и необходима для ее использования, налоговая база в отношении данного земельного участка для указанного лица определяется пропорционально его доле в праве собственности на данный земельный участок.
Если приобретателями (покупателями) здания, сооружения или другой недвижимости выступают несколько лиц, налоговая база в отношении части земельного участка, которая занята недвижимостью и необходима для ее использования, для указанных лиц определяется пропорционально их доле в праве собственности (в площади) на указанную недвижимость.

Комментарий к статье 392

Статья 393. Налоговый период. Отчетный период

1. Налоговым периодом признается календарный год.
2. Отчетными периодами для налогоплательщиков - организаций и физических лиц, являющихся индивидуальными предпринимателями, признаются первый квартал, второй квартал и третий квартал календарного года (пункт в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ .
3. При установлении налога представительный орган муниципального образования (законодательные (представительные) органы государственной власти городов федерального значения Москвы и Санкт-Петербурга) вправе не устанавливать отчетный период.

Комментарий к статье 393

Статья 394. Налоговая ставка

1. Налоговые ставки устанавливаются нормативными правовыми актами представительных органов муниципальных образований (законами городов федерального значения Москвы и Санкт-Петербурга) и не могут превышать:
1) 0,3 процента в отношении земельных участков:
отнесенных к землям сельскохозяйственного назначения или к землям в составе зон сельскохозяйственного использования в населенных пунктах и используемых для сельскохозяйственного производства (абзац в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ ;
занятых жилищным фондом и объектами инженерной инфраструктуры жилищно-коммунального комплекса (за исключением доли в праве на земельный участок, приходящейся на объект, не относящийся к жилищному фонду и к объектам инженерной инфраструктуры жилищно-коммунального комплекса) или приобретенных (предоставленных) для жилищного строительства (абзац в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ ;
приобретенных (предоставленных) для личного подсобного хозяйства, садоводства, огородничества или животноводства, а также дачного хозяйства (абзац дополнен с 1 февраля 2007 года Федеральным законом от 30 декабря
2006 года N 268-ФЗ, распространяется на правоотношения, возникшие с 1 января 2007 года; в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ;
ограниченных в обороте в соответствии с законодательством Российской Федерации, предоставленных для обеспечения обороны, безопасности и таможенных нужд;
(Абзац дополнительно включен с 1 января 2013 года Федеральным законом от 29 ноября 2012 года N 202-ФЗ )
2) 1,5 процента в отношении прочих земельных участков.
2. Допускается установление дифференцированных налоговых ставок в зависимости от категорий земель и (или) разрешенного использования земельного участка, а также в зависимости от места нахождения объекта налогообложения применительно к муниципальным образованиям, включенным в состав внутригородской территории города федерального значения Москвы в результате изменения его границ, в случае, если в соответствии с законом города федерального значения Москвы земельный налог отнесен к источникам доходов бюджетов указанных муниципальных образований.
(Пункт в редакции, введенной в действие с 1 июля 2012 года

Федеральным законом от 29 июня 2012 года N 96-ФЗ.

Комментарий к статье 394

Статья 395. Налоговые льготы

Освобождаются от налогообложения:
1) организации и учреждения уголовно-исполнительной системы Министерства юстиции Российской Федерации - в отношении земельных участков, предоставленных для непосредственного выполнения возложенных на эти организации и учреждения функций;
2) организации - в отношении земельных участков, занятых государственными автомобильными дорогами общего пользования;
3) пункт утратил силу с 1 января 2006 года - статья 9 Федерального закона от
29 ноября 2004 года N 141-ФЗ ;
4) религиозные организации - в отношении принадлежащих им земельных участков, на которых расположены здания, строения и сооружения религиозного и благотворительного назначения;
5) общероссийские общественные организации инвалидов (в том числе созданные как союзы общественных организаций инвалидов), среди членов которых инвалиды и их законные представители составляют не менее 80 процентов, - в отношении земельных участков, используемых ими для осуществления уставной деятельности; *395.5)
организации, уставный капитал которых полностью состоит из вкладов указанных общероссийских общественных организаций инвалидов, если среднесписочная численность инвалидов среди их работников составляет не менее 50 процентов, а их доля в фонде оплаты труда - не менее 25 процентов,
- в отношении земельных участков, используемых ими для производства и (или) реализации товаров (за исключением подакцизных товаров, минерального сырья и иных полезных ископаемых, а также иных товаров по перечню, утверждаемому Правительством Российской Федерации по согласованию с общероссийскими общественными организациями инвалидов), работ и услуг (за исключением брокерских и иных посреднических услуг);
учреждения, единственными собственниками имущества которых являются указанные общероссийские общественные организации инвалидов,
- в отношении земельных участков, используемых ими для достижения образовательных, культурных, лечебно-оздоровительных, физкультурно- спортивных, научных, информационных и иных целей социальной защиты и реабилитации инвалидов, а также для оказания правовой и иной помощи инвалидам, детям-инвалидам и их родителям;
6) организации народных художественных промыслов - в отношении земельных участков, находящихся в местах традиционного бытования народных художественных промыслов и используемых для производства и реализации изделий народных художественных промыслов;
7) физические лица, относящиеся к коренным малочисленным народам Севера, Сибири и Дальнего Востока Российской Федерации, а также общины таких народов - в отношении земельных участков, используемых для сохранения и развития их традиционного образа жизни, хозяйствования и промыслов; *395.7)
8) пункт утратил силу с 1 января 2006 года - статья 9 Федерального закона от
29 ноября 2004 года N 141-ФЗ ;
9) организации - резиденты особой экономической зоны, за исключением организаций, указанных в пункте 11 настоящей статьи, - в отношении земельных участков, расположенных на территории особой экономической зоны, сроком на пять лет с месяца возникновения права собственности на каждый земельный участок;
(Пункт дополнительно включен с 1 января 2006 года Федеральным законом от 22 июля 2005 года N 117-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 3 июня 2006 года N 75-ФЗ; дополнен с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N
305-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 30 ноября 2011 года N 365-ФЗ .
10) организации, признаваемые управляющими компаниями в соответствии с Федеральным законом "Об инновационном центре "Сколково", - в отношении земельных участков, входящих в состав территории инновационного центра "Сколково" и предоставленных (приобретенных) для непосредственного выполнения возложенных на эти организации функций в соответствии с указанным Федеральным законом;
(Пункт дополнительно включен с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ; в редакции, введенной в действие с 29 ноября 2011 года Федеральным законом от 28 ноября 2011 года N 339-ФЗ, распространяется на правоотношения, возникшие с 1 января 2011 года.
11) судостроительные организации, имеющие статус резидента промышленно- производственной особой экономической зоны, - в отношении земельных участков, занятых принадлежащими им на праве собственности и используемыми в целях строительства и ремонта судов зданиями, строениями, сооружениями производственного назначения, с даты регистрации таких организаций в качестве резидента особой экономической зоны сроком на десять лет.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 7 ноября 2011 года N 305-ФЗ )
Комментарий к статье 395

Статья 396. Порядок исчисления налога и авансовых платежей по налогу

1. Сумма налога исчисляется по истечении налогового периода как соответствующая налоговой ставке процентная доля налоговой базы, если иное не предусмотрено пунктами 15 и 16 настоящей статьи.
2. Налогоплательщики-организации исчисляют сумму налога (сумму авансовых платежей по налогу) самостоятельно.
Налогоплательщики - физические лица, являющиеся индивидуальными предпринимателями, исчисляют сумму налога (сумму авансовых платежей по налогу) самостоятельно в отношении земельных участков, используемых (предназначенных для использования) ими в предпринимательской деятельности (абзац дополнен с 1 января 2010 года Федеральным законом от
28 ноября 2009 года N 283-ФЗ .
3. Если иное не предусмотрено пунктом 2 настоящей статьи, сумма налога, подлежащая уплате в бюджет налогоплательщиками, являющимися физическими лицами, исчисляется налоговыми органами (пункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 июля
2010 года N 229-ФЗ .
4. Пункт утратил силу с 1 января 2011 года - Федеральный закон от 27 июля
2010 года N 229-ФЗ ..

5. Сумма налога, подлежащая уплате в бюджет по итогам налогового периода, определяется налогоплательщиками, являющимися организациями или индивидуальными предпринимателями, как разница между суммой налога, исчисленной в соответствии с пунктом 1 настоящей статьи, и суммами подлежащих уплате в течение налогового периода авансовых платежей по налогу (пункт дополнен с 1 января 2011 года Федеральным законом от 27 июля

2010 года N 229-ФЗ .
6. Налогоплательщики, в отношении которых отчетный период определен как квартал, исчисляют суммы авансовых платежей по налогу по истечении первого, второго и третьего квартала текущего налогового периода как одну четвертую соответствующей налоговой ставки процентной доли кадастровой стоимости земельного участка по состоянию на 1 января года, являющегося налоговым периодом.
7. В случае возникновения (прекращения) у налогоплательщика в течение налогового (отчетного) периода права собственности (постоянного (бессрочного) пользования, пожизненного наследуемого владения) на земельный участок (его долю) исчисление суммы налога (суммы авансового платежа по налогу) в отношении данного земельного участка производится с учетом коэффициента, определяемого как отношение числа полных месяцев, в течение которых данный земельный участок находился в собственности (постоянном (бессрочном) пользовании, пожизненном наследуемом владении) налогоплательщика, к числу календарных месяцев в налоговом (отчетном) периоде, если иное не предусмотрено настоящей статьей. При этом если возникновение (прекращение) указанных прав произошло до 15-го числа соответствующего месяца включительно, за полный месяц принимается месяц возникновения указанных прав. Если возникновение (прекращение) указанных прав произошло после 15-го числа соответствующего месяца, за полный месяц принимается месяц прекращения указанных прав.
8. В отношении земельного участка (его доли), перешедшего (перешедшей) по наследству к физическому лицу, налог исчисляется начиная с месяца открытия наследства.
9. Представительный орган муниципального образования (законодательные (представительные) органы государственной власти городов федерального значения Москвы и Санкт-Петербурга) при установлении налога вправе предусмотреть для отдельных категорий налогоплательщиков право не исчислять и не уплачивать авансовые платежи по налогу в течение налогового периода.
10. Налогоплательщики, имеющие право на налоговые льготы, должны представить документы, подтверждающие такое право, в налоговые органы по месту нахождения земельного участка, признаваемого объектом налогообложения в соответствии со статьей 389 настоящего Кодекса.
В случае возникновения (прекращения) у налогоплательщиков в течение налогового (отчетного) периода права на налоговую льготу исчисление суммы налога (суммы авансового платежа по налогу) в отношении земельного участка, по которому предоставляется право на налоговую льготу, производится с учетом коэффициента, определяемого как отношение числа полных месяцев, в течение которых отсутствует налоговая льгота, к числу календарных месяцев в налоговом (отчетном) периоде. При этом месяц возникновения права на налоговую льготу, а также месяц прекращения указанного права принимается за полный месяц.
11. Пункт утратил силу с 24 августа 2013 года - Федеральный закон от 23 июля
2013 года N 248-ФЗ ..
12. Пункт утратил силу с 24 августа 2013 года - Федеральный закон от 23 июля
2013 года N 248-ФЗ ..
13. Пункт утратил силу с 24 августа 2013 года - Федеральный закон от 23 июля
2013 года N 248-ФЗ ..
14. По результатам проведения государственной кадастровой оценки земель сведения о кадастровой стоимости земельных участков предоставляются налогоплательщикам в порядке, определенном уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти (пункт в редакции, введенной в действие с 1 января
2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ. *396.14)
15. В отношении земельных участков, приобретенных (предоставленных) в собственность физическими и юридическими лицами на условиях осуществления на них жилищного строительства, за исключением индивидуального жилищного строительства, осуществляемого физическими лицами, исчисление суммы налога (суммы авансовых платежей по налогу) производится налогоплательщиками - организациями или физическими лицами, являющимися индивидуальными предпринимателями, с учетом коэффициента 2 в течение трехлетнего срока строительства начиная с даты государственной регистрации прав на данные земельные участки вплоть до государственной регистрации прав на построенный объект недвижимости. В случае завершения такого жилищного строительства и государственной регистрации прав на построенный объект недвижимости до истечения трехлетнего срока строительства сумма налога, уплаченного за этот период сверх суммы налога, исчисленной с учетом коэффициента 1, признается суммой излишне уплаченного налога и подлежит зачету (возврату) налогоплательщику в общеустановленном порядке (абзац дополнен с 1 января
2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ; дополнен с
1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
В отношении земельных участков, приобретенных (предоставленных) в собственность физическими и юридическими лицами на условиях осуществления на них жилищного строительства, за исключением индивидуального жилищного строительства, осуществляемого физическими лицами, исчисление суммы налога (суммы авансовых платежей по налогу) производится налогоплательщиками - организациями или физическими лицами, являющимися индивидуальными предпринимателями, с учетом коэффициента 4 в течение периода, превышающего трехлетний срок строительства, вплоть до даты государственной регистрации прав на построенный объект недвижимости (абзац дополнен с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ; дополнен с 1 января
2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ. *396.15) (Пункт в редакции, введенной в действие с 1 января 2008 года

Федеральным законом от 24 июля 2007 года N 216-ФЗ.

16. В отношении земельных участков, приобретенных (предоставленных) в собственность физическими лицами для индивидуального жилищного строительства, исчисление суммы налога (суммы авансовых платежей по налогу) производится с учетом коэффициента 2 по истечении 10 лет с даты государственной регистрации прав на данные земельные участки вплоть до государственной регистрации прав на построенный объект недвижимости (пункт в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ . * 396.16 )
Комментарий к статье 396

Статья 397. Порядок и сроки уплаты налога и авансовых платежей по налогу

1. Налог и авансовые платежи по налогу подлежат уплате налогоплательщиками в порядке и сроки, которые установлены нормативными правовыми актами представительных органов муниципальных образований (законами городов федерального значения Москвы и Санкт-Петербурга).
При этом срок уплаты налога для налогоплательщиков - организаций или физических лиц, являющихся индивидуальными предпринимателями, не может быть установлен ранее срока, предусмотренного пунктом 3 статьи 398 настоящего Кодекса (абзац дополнен с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Срок уплаты налога для налогоплательщиков - физических лиц, не являющихся индивидуальными предпринимателями, не может быть установлен ранее 1 ноября года, следующего за истекшим налоговым периодом (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ).
С 1 января 2015 года Федеральным законом от 2 декабря 2013 года N 334- ФЗ абзац третий пункта 1 настоящей статьи будет изложен в новой редакции.
2. В течение налогового периода налогоплательщики (организации или индивидуальные предприниматели) уплачивают авансовые платежи по налогу, если нормативным правовым актом представительного органа муниципального образования (законами городов федерального значения Москвы и Санкт-Петербурга) не предусмотрено иное. По истечении налогового периода налогоплательщики (организации или индивидуальные предприниматели) уплачивают сумму налога, исчисленную в порядке, предус мотренном пунктом 5 статьи 396 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2008 года Федеральным законом от 24 июля 2007 года N 216-ФЗ ; дополнен с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

3. Налог и авансовые платежи по налогу уплачиваются налогоплательщиками - организациями или физическими лицами, являющимися индивидуальными предпринимателями, в бюджет по месту нахождения земельных участков, признаваемых объектом налогообложения в соответствии со статьей 389 настоящего Кодекса (пункт дополнен с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

4. Налогоплательщики, являющиеся физическими лицами, уплачивают налог на основании налогового уведомления, направленного налоговым органом (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ . * 397.4.1 )
Направление налогового уведомления допускается не более чем за три налоговых периода, предшествующих календарному году его направления (абзац дополнительно включен с 1 января 2010 года Федеральным законом от
28 ноября 2009 года N 283-ФЗ ).
Налогоплательщики, указанные в абзаце первом настоящего пункта, уплачивают налог не более чем за три налоговых периода, предшествующих календарному году направления налогового уведомления, указанного в абзаце втором настоящего пункта (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ ).
Возврат (зачет) суммы излишне уплаченного (взысканного) налога в связи с перерасчетом суммы налога осуществляется за период такого перерасчета в порядке, установленном статьями 78 и 79 настоящего Кодекса (абзац дополнительно включен с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ ).

Комментарий к статье 397

Статья 398. Налоговая декларация

1. Налогоплательщики - организации или физические лица, являющиеся индивидуальными предпринимателями, в отношении земельных участков, принадлежащих им на праве собственности или праве постоянного (бессрочного) пользования и используемых (предназначенных для использования) в предпринимательской деятельности, по истечении налогового периода представляют в налоговый орган по месту нахождения земельного участка налоговую декларацию по налогу (абзац дополнен с 1 января 2007 года Федеральным законом от 3 ноября 2006 года N 178-ФЗ; дополнен с 1 января 2008 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 июля
2010 года N 229-ФЗ .
Абзац утратил силу со 2 сентября 2010 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ ..
2. Пункт утратил силу с 1 января 2011 года - Федеральный закон от 27 июля
2010 года N 229-ФЗ ..
3. Налоговые декларации по налогу представляются налогоплательщиками не позднее 1 февраля года, следующего за истекшим налоговым периодом.
Абзац утратил силу с 1 января 2011 года - Федеральный закон от 27 июля
2010 года N 229-ФЗ ..
4. Налогоплательщики, в соответствии со статьей 83 настоящего Кодекса отнесенные к категории крупнейших, представляют налоговые декларации в налоговый орган по месту учета в качестве крупнейших налогоплательщиков (пункт дополнительно включен с 1 января 2008 года Федеральным законом от
30 декабря 2006 года N 268-ФЗ ; в редакции, введенной в действие с 1 января
2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Комментарий к статье 398
Президент Российской Федерации В.Путин
Москва, Кремль
5 августа 2000 года
N 117-ФЗ
Текст Федерального закона от 5 августа 2000 года N 118-ФЗ "О введении в действие части второй Налогового кодекса Российской Федерации и внесении изменений в некоторые законодательные акты Российской Федерации о налогах" см. по ссылке.

Редакция документа с учетом изменений и дополнений подготовлена

ЗАО "Кодекс"
Copyright Denisov A.S. Copying and reprinting of this document only from the sanction of the author.