НАЛОГОВЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ ЧАСТЬ ПЕРВАЯ *1)
(с изменениями на 28 июня 2014 года)
Документ с изменениями, внесенными:
Федеральным законом от 30 марта 1999 года N 51-ФЗ (Российская газета, N 62, 02.04.99);
Федеральным законом от 9 июля 1999 года N 154-ФЗ (Российская газета, N
135, 15.07.99, N 137, 17.07.99) (вступил в силу с 17 августа 1999 года за исключением положений, для которых статьей 2 установлены иные сроки введения в действие);
Федеральным законом от 2 января 2000 года N 13-ФЗ (Российская газета, N 4, 06.01.00);
Федеральным законом от 5 августа 2000 года N 118-ФЗ (Российская газета, N 153-154, 10.08.2000) (с изменениями, внесенными Федеральным законом от 24 марта 2001 года N 33-ФЗ (Российская газета, N 60, 27.03.2001));
Федеральным законом от 28 декабря 2001 года N 180-ФЗ (Российская газета, N 255, 30.12.2001);

газета, N 255, 30.12.2001); Федеральным законом от 30 декабря 2001 года N 196-ФЗ (Российская

газета, N 256, 31.12.2001); Таможенным кодексом Российской Федерации от 28 мая 2003 года N 61-
ФЗ (Российская газета, N 106, 03.06.2003) (вступил в силу с 1 января 2004 года);
Федеральным законом от 6 июня 2003 года N 65-ФЗ (Российская газета, N

111, 10.06.2003);

Федеральным законом от 30 июня 2003 года N 86-ФЗ (Российская газета, N

126, 01.07.2003) (вступил в силу с 1 июля 2003 года); Федеральным законом от 7 июля 2003 года N 104-ФЗ (Российская газета, N

132, 09.07.2003);

Федеральным законом от 23 декабря 2003 года N 185-ФЗ (Российская газета, N 261, 27.12.2003) (вступил в силу с 1 января 2004 года);
Федеральным законом от 29 июня 2004 года N 58-ФЗ (Российская газета, N
138, 01.07.2004) (о порядке вступления в силу см статью 81 Федерального закона от 29 июня 2004 года N 58-ФЗ );
Федеральным законом от 29 июля 2004 года N 95-ФЗ (Российская газета, N
164, 03.08.2004) (о порядке вступления в силу см. статью 7 Федерального закона от 29 июля 2004 года N 95-ФЗ );
Федеральным законом от 2 ноября 2004 года N 127-ФЗ (Российская газета, N 246, 05.11.2004) (вступил в силу с 1 января 2005 года);
Федеральным законом от 1 июля 2005 года N 78-ФЗ (Российская газета, N
142, 02.07.2005) (вступил в силу с 1 января 2006 года); Федеральным законом от 4 ноября 2005 года N 137-ФЗ (Российская газета,
N 249, 08.11.2005) (вступил в силу с 1 января 2006 года); Федеральным законом от 2 февраля 2006 года N 19-ФЗ (Российская
газета, N 25, 08.02.2006);
Федеральным законом от 27 июля 2006 года N 137-ФЗ (Российская газета, N 165, 29.07.2006) (о порядке вступления в силу см. статью 7 Федерального закона от 27 июля 2006 года N 137-ФЗ );

Федеральным законом от 30 декабря 2006 года N 265-ФЗ (Российская

газета, N 297, 31.12.2006) (вступил в силу с 1 марта 2007 года);

газета, N 297, 31.12.2006) (о порядке вступления в силу см. статью 5
Федерального закона от 30 декабря 2006 года N 268-ФЗ ); Федеральным законом от 26 апреля 2007 года N 64-ФЗ (Российская газета,
N 98, 11.05.2007) (о порядке вступления в силу см. статью 8 Федерального

закона от 26 апреля 2007 года N 64-ФЗ ); Федеральным законом от 17 мая 2007 года N 83-ФЗ (Российская газета, N

108, 24.05.2007) (о порядке вступления в силу см. статью 8 Федерального закона от 17 мая 2007 года N 83-ФЗ );
Федеральным законом от 17 мая 2007 года N 84-ФЗ (Российская газета, N
113, 30.05.2007) (о порядке вступления в силу см. статью 4 Федерального закона от 17 мая 2007 года N 84-ФЗ );

Федеральным законом от 26 июня 2008 года N 103-ФЗ (Российская газета,

N 138, 28.06.2008) (о порядке вступления в силу см. статью 9 Федерального закона от 26 июня 2008 года N 103-ФЗ );
Федеральным законом от 30 июня 2008 года N 108-ФЗ (Российская газета, N 140, 02.07.2008) (о порядке вступления в силу см. статью 7 Федерального закона от 30 июня 2008 года N 108-ФЗ );
Федеральным законом от 23 июля 2008 года N 160-ФЗ (Российская газета, N 158, 25.07.2008) (вступил в силу с 1 января 2009 года);
Федеральным законом от 24 ноября 2008 года N 205-ФЗ (Российская газета, N 242, 26.11.2008) (о порядке вступления в силу см. статью 12
Федерального закона от 24 ноября 2008 года N 205-ФЗ ); Федеральным законом от 26 ноября 2008 года N 224-ФЗ (Российская
газета, N 243, 27.11.2008) (о порядке вступления в силу см. статью 9
Федерального закона от 26 ноября 2008 года N 224-ФЗ ); Федеральным законом от 19 июля 2009 года N 195-ФЗ (Российская газета,
N 133, 22.07.2009) (о порядке вступления в силу см. статью 7 Федерального закона от 19 июля 2009 года N 195-ФЗ );
Федеральным законом от 24 июля 2009 года N 213-ФЗ (Российская газета, N 138, 29.07.2009) (о порядке вступления в силу см. статью 41 Федерального закона от 24 июля 2009 года N 213-ФЗ );

Федеральным законом от 23 ноября 2009 года N 261-ФЗ (Российская

газета, N 226, 27.11.2009) (о порядке вступления в силу см. статью 49

Федерального закона от 23 ноября 2009 года N 261-ФЗ ); Федеральным законом от 25 ноября 2009 года N 281-ФЗ (Российская

газета, N 227, 30.11.2009) (о порядке вступления в силу см. статью 17
Федерального закона от 25 ноября 2009 года N 281-ФЗ ); Федеральным законом от 28 ноября 2009 года N 283-ФЗ (Российская
газета, N 227, 30.11.2009) (о порядке вступления в силу см. статью 7
Федерального закона от 28 ноября 2009 года N 283-ФЗ ); Федеральным законом от 17 декабря 2009 года N 318-ФЗ (Российская
газета, N 246, 22.12.2009) (о порядке вступления в силу см. статью 4

Федерального закона от 17 декабря 2009 года N 318-ФЗ ); Федеральным законом от 27 декабря 2009 года N 374-ФЗ (Российская

газета, N 252, 29.12.2009) (о порядке вступления в силу см. статью 28
Федерального закона от 27 декабря 2009 года N 374-ФЗ );
Федеральным законом от 29 декабря 2009 года N 383-ФЗ (Российская газета, N 255, 31.12.2009) (о порядке вступления в силу см. статью 5

Федерального закона от 29 декабря 2009 года N 383-ФЗ ); Федеральным законом от 9 марта 2010 года N 20-ФЗ (Российская газета, N

51, 12.03.2010) (о порядке вступления в силу см. статью 7 Федерального закона от 9 марта 2010 года N 20-ФЗ );
Федеральным законом от 27 июля 2010 года N 229-ФЗ (Российская газета, N 169, 02.08.2010) (о порядке вступления в силу см. статью 10 Федерального закона от 27 июля 2010 года N 229-ФЗ );
Федеральным законом от 30 июля 2010 года N 242-ФЗ (Российская газета, N 170, 03.08.2010) (о порядке вступления в силу см. статью 12 Федерального закона от 30 июля 2010 года N 242-ФЗ );

Федеральным законом от 28 сентября 2010 года N 243-ФЗ (Российская

газета, N 220, 30.09.2010) (о порядке вступления в силу см. статью 19
Федерального закона от 28 сентября 2010 года N 243-ФЗ ); Федеральным законом от 3 ноября 2010 года N 287-ФЗ (Российская газета,
N 253, 10.11.2010);
Федеральным законом от 27 ноября 2010 года N 306-ФЗ (Российская газета, N 269, 29.11.2010) (о порядке вступления в силу см. статью 6
Федерального закона от 27 ноября 2010 года N 306-ФЗ ); Федеральным законом от 29 ноября 2010 года N 324-ФЗ (Российская
газета, N 274, 03.12.2010); Федеральным законом от 28 декабря 2010 года N 404-ФЗ (Российская
газета, N 296, 30.12.2010) (о порядке вступления в силу см. статью 30
Федерального закона от 28 декабря 2010 года N 404-ФЗ ); Федеральным законом от 7 июня 2011 года N 132-ФЗ (Российская газета, N
122, 08.06.2011) (о порядке вступления в силу см. статью 4 Федеральным законом от 7 июня 2011 года N 132-ФЗ );
Федеральным законом от 27 июня 2011 года N 162-ФЗ (Российская газета, N 139, 30.06.2011) (о порядке вступления в силу см. статью 23 Федерального закона от 27 июня 2011 года N 162-ФЗ );

Федеральным законом от 11 июля 2011 года N 200-ФЗ (Российская газета,

N 153, 15.07.2011) (о порядке вступления в силу см. статью 56 Федерального закона от 11 июля 2011 года N 200-ФЗ );
Федеральным законом от 18 июля 2011 года N 227-ФЗ (Российская газета, N 159, 22.07.2011) (о порядке вступления в силу см. статью 4 Федерального закона от 18 июля 2011 года N 227-ФЗ );
Федеральным законом от 19 июля 2011 года N 245-ФЗ (Российская газета, N 159, 22.07.2011) (о порядке вступления в силу см. статью 4 Федерального закона от 19 июля 2011 года N 245-ФЗ );
Федеральным законом от 16 ноября 2011 года N 321-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 17.11.2011) (о порядке вступления в силу см. статью 3 Федерального закона от 16 ноября
2011 года N 321-ФЗ );
Федеральным законом от 21 ноября 2011 года N 329-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 22.11.2011) (о порядке вступления в силу см. статью 27 Федерального закона от 21 ноября
2011 года N 329-ФЗ );
Федеральным законом от 28 ноября 2011 года N 336-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 29.11.2011) (о порядке вступления в силу см. статью 5 Федерального закона от 28 ноября
2011 года N 336-ФЗ );
Федеральным законом от 3 декабря 2011 года N 392-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 05.12.2011) (о порядке вступления в силу см. статью 21 Федерального закона от 3 декабря
2011 года N 392-ФЗ );
Федеральным законом от 30 марта 2012 года N 19-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 31.03.2012);
Федеральным законом от 25 июня 2012 года N 94-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 25.06.2012) (о порядке вступления в силу см. статью 9 Федерального закона от 25 июня 2012 года N 94-ФЗ );
Федеральным законом от 29 июня 2012 года N 97-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 01.07.2012) (о порядке вступления в силу см. статью 5 Федерального закона от 29 июня 2012 года N 97-ФЗ );

Федеральным законом от 28 июля 2012 года N 144-ФЗ (Официальный

интернет-портал правовой информации www.pravo.gov.ru, 30.07.2012) (о порядке вступления в силу см. статью 9 Федерального закона от 28 июля 2012 года N 144-ФЗ );

Федеральным законом от 3 декабря 2012 года N 231-ФЗ (Официальный

интернет-портал правовой информации www.pravo.gov.ru, 04.12.2012) (о порядке вступления в силу см. статью 21 Федерального закона от 3 декабря
2012 года N 231-ФЗ );

Федеральным законом от 4 марта 2013 года N 20-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 04.03.2013) (о порядке вступления см. статью 6 Федерального закона от 4 марта 2013 года N

20-ФЗ );

Федеральным законом от 7 мая 2013 года N 94-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 08.05.2013) (о порядке вступления в силу см. статью 3 Федерального закона от 7 мая 2013 года N 94-ФЗ );

Федеральным законом от 7 мая 2013 года N 104-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 08.05.2013) (о порядке вступления в силу см. статью 29 Федерального закона от 7 мая 2013 года N 104-ФЗ );

Федеральным законом от 7 июня 2013 года N 108-ФЗ (Официальный

интернет-портал правовой информации www.pravo.gov.ru, 07.06.2013) (о порядке вступления в силу см. статью 58 Федерального закона от 7 июня 2013 года N 108-ФЗ );

Федеральным законом от 28 июня 2013 года N 134-ФЗ (Официальный

интернет-портал правовой информации www.pravo.gov.ru, 30.06.2013) (о порядке вступления в силу см. статью 24 Федерального закона от 28 июня
2013 года N 134-ФЗ );

Федеральным законом от 2 июля 2013 года N 153-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 03.07.2013);

Федеральным законом от 23 июля 2013 года N 216-ФЗ (Официальный

интернет-портал правовой информации www.pravo.gov.ru, 23.07.2013) (о порядке вступления в силу см. статью 3 Федерального закона от 23 июля 2013 года N 216-ФЗ );
Федеральным законом от 23 июля 2013 года N 248-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 24.07.2013) (о порядке вступления в силу см. статью 6 Федерального закона от 23 июля 2013 года N 248-ФЗ );
Федеральным законом от 30 сентября 2013 года N 267-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 01.10.2013) (о порядке вступления в силу см. статью 3 Федерального закона от 30 сентября
2013 года N 267-ФЗ );
Федеральным законом от 30 сентября 2013 года N 268-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 01.10.2013) (о порядке вступления в силу см. статью 6 Федерального закона от 30 сентября
2013 года N 268-ФЗ );
Федеральным законом от 2 ноября 2013 года N 301-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 03.11.2013) (о порядке вступления в силу см. статью 5 Федерального закона от 2 ноября
2013 года N 301-ФЗ );
Федеральным законом от 2 ноября 2013 года N 306-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 03.11.2013) (о порядке вступления в силу см. статью 8 Федерального закона от 2 ноября
2013 года N 306-ФЗ );
Федеральным законом от 2 ноября 2013 года N 307-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 03.11.2013) (о порядке вступления в силу см. статью 5 Федерального закона от 2 ноября
2013 года N 307-ФЗ );
Федеральным законом от 28 декабря 2013 года N 420-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 30.12.2013) (о порядке вступления в силу см. статью 6 Федерального закона от 28 декабря

2013 года N 420-ФЗ);

Федеральным законом от 2 апреля 2014 года N 52-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 02.04.2014) (о порядке вступления в силу см. статью 7 Федерального закона от 2 апреля
2014 года N 52-ФЗ );
Федеральным законом от 4 июня 2014 года N 139-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 04.06.2014);
Федеральным законом от 23 июня 2014 года N 166-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 24.06.2014);
Федеральным законом от 28 июня 2014 года N 198-ФЗ (Официальный интернет-портал правовой информации www.pravo.gov.ru, 30.06.2014) (о порядке вступления в силу см. статью 3 Федерального закона от 28 июня 2014 года N 198-ФЗ ).

В документе учтено:

постановление Конституционного Суда Российской Федерации от 17 марта 2009 года N 5-П .

Принят

Государственной Думой

16 июля 1998 года

Одобрен

Советом Федерации

17 июля 1998 года

Налоговый кодекс Российской Федерации (часть первая) (статьи с 1 по 142)

Налоговый кодекс Российской Федерации (часть вторая) (статьи с 143 по 398) Комментарий к части первой Налогового кодекса Российской Федерации

Раздел I. ОБЩИЕ ПОЛОЖЕНИЯ (статьи 1-18)

Глава 1. ЗАКОНОДАТ ЕЛЬСТ ВО О НАЛОГАХ И СБОРАХ И ИНЫЕ НОРМ АТ ИВНЫЕ ПРАВОВЫЕ АКТ Ы О НАЛОГАХ И СБОРАХ (статьи 1-11_1)

Статья 1. Законодательство Российской Федерации о налогах и сборах, законодательство субъектов Российской Федерации о

налогах и сборах, нормативные правовые акты представительных органов муниципальных образований о налогах и сборах

(наименование в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ

1. Законодательство Российской Федерации о налогах и сборах состоит из настоящего Кодекса и принятых в соответствии с ним федеральных законов о налогах и сборах (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.

2. Настоящий Кодекс устанавливает систему налогов и сборов, а также общие принципы налогообложения и сборов в Российской Федерации, в том числе (пункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ:
1) виды налогов и сборов, взимаемых в Российской Федерации (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ;
2) основания возникновения (изменения, прекращения) и порядок исполнения обязанностей по уплате налогов и сборов (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N
154-ФЗ ;

3) принципы установления, введения в действие и прекращения действия ранее введенных налогов субъектов Российской Федерации и местных налогов (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N

137-ФЗ ;
4) права и обязанности налогоплательщиков, налоговых органов и других участников отношений, регулируемых законодательством о налогах и сборах (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ;
5) формы и методы налогового контроля (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N
154-ФЗ ;
6) ответственность за совершение налоговых правонарушений (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ;
7) порядок обжалования актов налоговых органов и действий (бездействия) их должностных лиц (подпункт в редакции, введенной в действие с 17 августа
1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.

3. Действие настоящего Кодекса распространяется на отношения по установлению, введению и взиманию сборов в тех случаях, когда это прямо предусмотрено настоящим Кодексом.

4. Законодательство субъектов Российской Федерации о налогах и сборах состоит из законов субъектов Российской Федерации о налогах, принятых в соответствии с настоящим Кодексом.

(Пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 29 июля 2004 года N
95-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным
законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с

24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.

5. Нормативные правовые акты муниципальных образований о местных налогах и сборах принимаются представительными органами муниципальных образований в соответствии с настоящим Кодексом (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ .

6. Указанные в настоящей статье законы и другие нормативные правовые акты именуются в тексте настоящего Кодекса "законодательство о налогах и сборах".

7. Внесение изменений в законодательство Российской Федерации о налогах и сборах, а также приостановление, отмена или признание утратившими силу положений актов законодательства Российской Федерации о налогах и сборах осуществляются отдельными федеральными законами и не могут быть включены в тексты федеральных законов, изменяющих (приостанавливающих, отменяющих, признающих утратившими силу) другие законодательные акты Российской Федерации или содержащих самостоятельный предмет правового регулирования.
(Пункт дополнительно включен с 8 мая 2013 года Федеральным законом от
7 мая 2013 года N 104-ФЗ )
Положения пункта 7 настоящей статьи (в редакции Федерального закона от 7 мая 2013 года N 104-ФЗ ) применяются к проектам федеральных законов, внесенным в Государственную Думу Федерального Собрания Российской Федерации после дня вступления в силу настоящего Федерального закона, - пункт 7 статьи 29 Федерального закона от 7 мая 2013 года N 104-ФЗ.
Комментарий к статье 1

Статья 2. Отношения, регулируемые законодательством о налогах и сборах

Законодательство о налогах и сборах регулирует властные отношения по установлению, введению и взиманию налогов и сборов в Российской Федерации, а также отношения, возникающие в процессе осуществления налогового контроля, обжалования актов налоговых органов, действий (бездействия) их должностных лиц и привлечения к ответственности за совершение налогового правонарушения (часть дополнена с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.
К отношениям по установлению, введению и взиманию таможенных платежей, а также к отношениям, возникающим в процессе осуществления контроля за уплатой таможенных платежей, обжалования актов таможенных органов, действий (бездействия) их должностных лиц и привлечения к ответственности виновных лиц, законодательство о налогах и сборах не применяется, если иное не предусмотрено настоящим Кодексом (часть дополнена с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .
Комментарий к статье 2

Статья 3. Основные начала законодательства о налогах и сборах

1. Каждое лицо должно уплачивать законно установленные налоги и сборы. Законодательство о налогах и сборах основывается на признании всеобщности и равенства налогообложения. При установлении налогов учитывается фактическая способность налогоплательщика к уплате налога (предложение третье пункта в редакции, введенной в действие с 17 августа
1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.

2. Налоги и сборы не могут иметь дискриминационный характер и различно применяться исходя из социальных, расовых, национальных, религиозных и иных подобных критериев (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.

Не допускается устанавливать дифференцированные ставки налогов и сборов, налоговые льготы в зависимости от формы собственности, гражданства физических лиц или места происхождения капитала.
Абзац утратил силу с 1 января 2005 года - Федеральный закон от 29 июля
2004 года N 95-ФЗ ..

3. Налоги и сборы должны иметь экономическое основание и не могут быть произвольными. Недопустимы налоги и сборы, препятствующие реализации гражданами своих конституционных прав.

4. Не допускается устанавливать налоги и сборы, нарушающие единое экономическое пространство Российской Федерации и, в частности, прямо или косвенно ограничивающие свободное перемещение в пределах территории Российской Федерации товаров (работ, услуг) или финансовых средств, либо иначе ограничивать или создавать препятствия не запрещенной законом экономической деятельности физических лиц и организаций (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .
5. Абзац утратил силу с 1 января 2005 года - Федеральный закон от 29 июля
2004 года N 95-ФЗ ..
Абзац утратил силу с 1 января 2005 года - Федеральный закон от 29 июля
2004 года N 95-ФЗ ..
Ни на кого не может быть возложена обязанность уплачивать налоги и сборы, а также иные взносы и платежи, обладающие установленными настоящим Кодексом признаками налогов или сборов, не предусмотренные настоящим Кодексом либо установленные в ином порядке, чем это определено настоящим Кодексом.
6. При установлении налогов должны быть определены все элементы налогообложения. Акты законодательства о налогах и сборах должны быть сформулированы таким образом, чтобы каждый точно знал, какие налоги (сборы), когда и в каком порядке он должен платить (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ .
7. Все неустранимые сомнения, противоречия и неясности актов законодательства о налогах и сборах толкуются в пользу налогоплательщика (плательщика сборов).
Комментарий к статье 3

Статья 4. Нормативные правовые акты Правительства Российской Федерации, федеральных органов исполнительной власти, органов исполнительной власти субъектов Российской Федерации, исполнительных органов местного самоуправления о налогах и сборах

(наименование в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 137-ФЗ
1. Правительство Российской Федерации, федеральные органы исполнительной власти, уполномоченные осуществлять функции по выработке государственной политики и нормативно-правовому регулированию в сфере налогов и сборов и в области таможенного дела, органы исполнительной власти субъектов Российской Федерации, исполнительные органы местного самоуправления в предусмотренных законодательством о налогах и сборах случаях в пределах своей компетенции издают нормативные правовые акты по вопросам, связанным с налогообложением и со сборами, которые не могут изменять или дополнять законодательство о налогах и сборах (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 28 июля 2008 года Федеральным законом от 26 июня 2008 года N
103-ФЗ .
2. Федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, его территориальные органы, а также подчиненные федеральному органу исполнительной власти, уполномоченному в области таможенного дела, таможенные органы Российской Федерации не имеют права издавать нормативные правовые акты по вопросам налогов и сборов.

(Пункт в редакции, введенной в действие с 28 июля 2008 года

Федеральным законом от 26 июня 2008 года N 103-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ .

(Статья в редакции, введенной в действие со 2 августа 2004 года

Федеральным законом от 29 июня 2004 года N 58-ФЗ
Комментарий к статье 4

Статья 5. Действие актов законодательства о налогах и сборах во времени

1. Акты законодательства о налогах вступают в силу не ранее чем по истечении одного месяца со дня их официального опубликования и не ранее

1-го числа очередного налогового периода по соответствующему налогу, за исключением случаев, предусмотренных настоящей статьей.

Акты законодательства о сборах вступают в силу не ранее чем по истечении одного месяца со дня их официального опубликования, за исключением случаев, предусмотренных настоящей статьей.

Федеральные законы, вносящие изменения в настоящий Кодекс в части установления новых налогов и (или) сборов, а также акты законодательства о налогах и сборах субъектов Российской Федерации и нормативные правовые акты представительных органов муниципальных образований, вводящие налоги, вступают в силу не ранее 1 января года, следующего за годом их принятия, но не ранее одного месяца со дня их официального опубликования (абзац в редакции, введенной в действие с 1 января 2000 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Акты законодательства о налогах и сборах, указанные в пунктах 3 и 4 настоящей статьи, могут вступать в силу в сроки, прямо предусмотренные этими актами, но не ранее даты их официального опубликования.
(Абзац дополнительно включен с 1 января 2009 года Федеральным

законом от 26 ноября 2008 года N 224-ФЗ, распространяется на правоотношения, возникшие с 1 октября 2008 года; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N

248-ФЗ .
2. Акты законодательства о налогах и сборах, устанавливающие новые налоги и (или) сборы, повышающие налоговые ставки, размеры сборов, устанавливающие или отягчающие ответственность за нарушение законодательства о налогах и сборах, устанавливающие новые обязанности или иным образом ухудшающие положение налогоплательщиков или плательщиков сборов, а также иных участников отношений, регулируемых законодательством о налогах и сборах, обратной силы не имеют (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .

3. Акты законодательства о налогах и сборах, устраняющие или смягчающие ответственность за нарушение законодательства о налогах и сборах либо устанавливающие дополнительные гарантии защиты прав налогоплательщиков, плательщиков сборов, налоговых агентов, их представителей, имеют обратную силу (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N

154-ФЗ .
4. Акты законодательства о налогах и сборах, отменяющие налоги и (или) сборы, снижающие размеры ставок налогов (сборов), устраняющие обязанности налогоплательщиков, плательщиков сборов, налоговых агентов, их представителей или иным образом улучшающие их положение, могут иметь обратную силу, если прямо предусматривают это (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ .
5. Положения, предусмотренные настоящей статьей, распространяются также на нормативные правовые акты о налогах и сборах федеральных органов исполнительной власти, органов исполнительной власти субъектов Российской Федерации, органов местного самоуправления (пункт в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 29 июля
2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Комментарий к статье 5

Статья 6. Несоответствие нормативных правовых актов о налогах и сборах настоящему Кодексу

1. Нормативный правовой акт о налогах и сборах признается не соответствующим настоящему Кодексу, если такой акт:

1) издан органом, не имеющим в соответствии с настоящим Кодексом права издавать подобного рода акты, либо издан с нарушением установленного порядка издания таких актов;
2) отменяет или ограничивает права налогоплательщиков, плательщиков сборов, налоговых агентов, их представителей либо полномочия налоговых органов, таможенных органов, установленные настоящим Кодексом (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ;
3) вводит обязанности, не предусмотренные настоящим Кодексом, или изменяет определенное настоящим Кодексом содержание обязанностей участников отношений, регулируемых законодательством о налогах и сборах, иных лиц, обязанности которых установлены настоящим Кодексом (подпункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N
154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным
законом от 27 июля 2006 года N 137-ФЗ ;
4) запрещает действия налогоплательщиков, плательщиков сборов, налоговых агентов, их представителей, разрешенные настоящим Кодексом (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ;
5) запрещает действия налоговых органов, таможенных органов, их должностных лиц, разрешенные или предписанные настоящим Кодексом (подпункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2010 года

Федеральным законом от 24 июля 2009 года N 213-ФЗ;

6) разрешает или допускает действия, запрещенные настоящим Кодексом;
7) изменяет установленные настоящим Кодексом основания, условия, последовательность или порядок действий участников отношений, регулируемых законодательством о налогах и сборах, иных лиц, обязанности которых установлены настоящим Кодексом (подпункт дополнен с 17 августа
1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ;

8) изменяет содержание понятий и терминов, определенных в настоящем Кодексе, либо использует эти понятия и термины в ином значении, чем они используются в настоящем Кодексе;

9) иным образом противоречит общим началам и (или) буквальному смыслу конкретных положений настоящего Кодекса.
2. Нормативные правовые акты о налогах и сборах, указанные в пункте 1 настоящей статьи , признаются не соответствующими настоящему Кодексу при наличии хотя бы одного из обстоятельств, предусмотренных пунктом 1 настоящей статьи .
3. Признание нормативного правового акта не соответствующим настоящему Кодексу осуществляется в судебном порядке, если иное не предусмотрено настоящим Кодексом. Правительство Российской Федерации, а также иной орган исполнительной власти или исполнительный орган местного самоуправления, принявшие указанный акт, либо их вышестоящие органы вправе до судебного рассмотрения отменить этот акт или внести в него необходимые изменения (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.
4. В отношении нормативных правовых актов, регулирующих порядок взимания налогов, подлежащих уплате в связи с перемещением товаров через таможенную границу Таможенного союза в рамках ЕврАзЭС (далее в настоящем Кодексе - Таможенный союз), применяются положения, установленные таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (пункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2004 года Таможенным кодексом Российской Федерации от 28 мая 2003 года N 61- ФЗ ; в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ,.
Комментарий к статье 6

Статья 6_1. Порядок исчисления сроков, установленных законодательством о налогах и сборах

1. Сроки, установленные законодательством о налогах и сборах, определяются календарной датой, указанием на событие, которое должно неизбежно наступить, или на действие, которое должно быть совершено, либо периодом времени, который исчисляется годами, кварталами, месяцами или днями.
2. Течение срока начинается на следующий день после календарной даты или наступления события (совершения действия), которым определено его начало.

3. Срок, исчисляемый годами, истекает в соответствующие месяц и число последнего года срока.

При этом годом (за исключением календарного года) признается любой период времени, состоящий из 12 месяцев, следующих подряд.

4. Срок, исчисляемый кварталами, истекает в последний день последнего месяца срока.

При этом квартал считается равным трем календарным месяцам, отсчет

кварталов ведется с начала календарного года.
5. Срок, исчисляемый месяцами, истекает в соответствующие месяц и число последнего месяца срока.
Если окончание срока приходится на месяц, в котором нет соответствующего числа, то срок истекает в последний день этого месяца.

6. Срок, определенный днями, исчисляется в рабочих днях, если срок не установлен в календарных днях. При этом рабочим днем считается день, который не признается в соответствии с законодательством Российской Федерации выходным и (или) нерабочим праздничным днем.

7. В случаях, когда последний день срока приходится на день, признаваемый в соответствии с законодательством Российской Федерации выходным и (или) нерабочим праздничным днем, днем окончания срока считается ближайший следующий за ним рабочий день.

8. Действие, для совершения которого установлен срок, может быть выполнено до 24 часов последнего дня срока.

Если документы либо денежные средства были сданы в организацию связи до 24 часов последнего дня срока, то срок не считается пропущенным.

(Статья дополнительно включена с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Комментарий к статье 6_1

Статья 7. Действие международных договоров по вопросам налогообложения

Если международным договором Российской Федерации, содержащим положения, касающиеся налогообложения и сборов, установлены иные правила и нормы, чем предусмотренные настоящим Кодексом и принятыми в соответствии с ним нормативными правовыми актами о налогах и (или) сборах, то применяются правила и нормы международных договоров Российской Федерации.

Комментарий к статье 7

Статья 8. Понятие налога и сбора

1. Под налогом понимается обязательный, индивидуально безвозмездный платеж, взимаемый с организаций и физических лиц в форме отчуждения принадлежащих им на праве собственности, хозяйственного ведения или оперативного управления денежных средств в целях финансового обеспечения деятельности государства и (или) муниципальных образований.

2. Под сбором понимается обязательный взнос, взимаемый с организаций и физических лиц, уплата которого является одним из условий совершения в отношении плательщиков сборов государственными органами, органами местного самоуправления, иными уполномоченными органами и должностными лицами юридически значимых действий, включая предоставление определенных прав или выдачу разрешений (лицензий) (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .

Комментарий к статье 8

Статья 9. Участники отношений, регулируемых законодательством о налогах и сборах

Участниками отношений, регулируемых законодательством о налогах и сборах, являются:
1) организации и физические лица, признаваемые в соответствии с настоящим Кодексом налогоплательщиками или плательщиками сборов; *9.1)

2) организации и физические лица, признаваемые в соответствии с настоящим Кодексом налоговыми агентами; *9.2)

3) налоговые органы (федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, и его территориальные органы) (пункт в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ;

4) таможенные органы (федеральный орган исполнительной власти, уполномоченный в области таможенного дела, подчиненные ему таможенные органы Российской Федерации) (пункт в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; в редакции, введенной в действие с 28 июля

2008 года Федеральным законом от 26 июня 2008 года N 103-ФЗ;
5) пункт утратил силу с 1 января 2007 года - Федеральный закон от 27 июля
2006 года N 137-ФЗ ;
6) пункт утратил силу со 2 августа 2004 года - Федеральный закон от 29 июня
2004 года N 58-ФЗ ;
7) пункт, дополнительно включенный с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ , утратил силу с 1 января 2007 года - Федеральный закон от 27 июля 2006 года N 137-ФЗ;
8) пункт, дополнительно включенный с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ , утратил силу с 1 июля 2003 года - Федеральный закон от 30 июня 2003 года N 86-ФЗ.
Комментарий к статье 9

Статья 10. Порядок производства по делам о нарушениях законодательства о налогах и сборах

(наименование в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ

1. Порядок привлечения к ответственности и производство по делам о налоговых правонарушениях осуществляются в порядке, установленном главами 14 , 15 настоящего Кодекса.

2. Производство по делам о нарушениях законодательства о налогах и сборах, содержащих признаки административного правонарушения или преступления, ведется в порядке, установленном соответственно законодательством Российской Федерации об административных правонарушениях и уголовно- процессуальным законодательством Российской Федерации.

3. Пункт утратил силу со 2 августа 2004 года - Федеральный закон от 29 июня
2004 года N 58-ФЗ ..
Комментарий к статье 10

Статья 11. Институты, понятия и термины, используемые в настоящем Кодексе

1. Институты, понятия и термины гражданского, семейного и других отраслей законодательства Российской Федерации, используемые в настоящем Кодексе, применяются в том значении, в каком они используются в этих отраслях законодательства, если иное не предусмотрено настоящим Кодексом. *11.1)

2. Для целей настоящего Кодекса и иных актов законодательства о налогах и сборах используются следующие понятия (абзац дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ:

организации - юридические лица, образованные в соответствии с законодательством Российской Федерации (далее - российские организации), а также иностранные юридические лица, компании и другие корпоративные образования, обладающие гражданской правоспособностью, созданные в соответствии с законодательством иностранных государств, международные организации, филиалы и представительства указанных иностранных лиц и международных организаций, созданные на территории Российской Федерации (далее - иностранные организации) (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ;

физические лица - граждане Российской Федерации, иностранные граждане и лица без гражданства;
индивидуальные предприниматели - физические лица, зарегистрированные в установленном порядке и осуществляющие предпринимательскую деятельность без образования юридического лица, главы крестьянских (фермерских) хозяйств. Физические лица, осуществляющие предпринимательскую деятельность без образования юридического лица, но не зарегистрировавшиеся в качестве индивидуальных предпринимателей в нарушение требований гражданского законодательства Российской Федерации, при исполнении обязанностей, возложенных на них настоящим Кодексом, не вправе ссылаться на то, что они не являются индивидуальными предпринимателями (абзац в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 23 декабря 2003 года N 185-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; * 11.2.4)
абзац утратил силу с 1 января 2007 года - Федеральный закон от 27 июля 2006 года N 137-ФЗ ;
лица (лицо) - организации и (или) физические лица;
абзац утратил силу с 1 января 2007 года - Федеральный закон от 27 июля
2006 года N 137-ФЗ ;
абзац утратил силу с 1 января 2007 года - Федеральный закон от 27 июля
2006 года N 137-ФЗ ;
банки (банк) - коммерческие банки и другие кредитные организации, имеющие лицензию Центрального банка Российской Федерации;

счета (счет) - расчетные (текущие) и иные счета в банках, открытые на основании договора банковского счета;

(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 июня 2013 года N 134-ФЗ.
лицевые счета - счета, открытые в органах Федерального казначейства (иных органах, осуществляющих открытие и ведение лицевых счетов) в соответствии с бюджетным законодательством Российской Федерации (абзац дополнительно включен с 1 января 2007 года Федеральным законом от
27 июля 2006 года N 137-ФЗ );
счета Федерального казначейства - счета, открытые территориальным органам Федерального казначейства, предназначенные для учета поступлений и их распределения между бюджетами бюджетной системы Российской Федерации в соответствии с бюджетным законодательством Российской Федерации (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ);
Абзацы одиннадцатый и двенадцатый предыдущей редакции с 1 января
2007 года считаются соответственно абзацами тринадцатым и четырнадцатым настоящей редакции - Федеральный закон от 27 июля 2006 года N 137-ФЗ .

источник выплаты доходов налогоплательщику - организация или физическое лицо, от которых налогоплательщик получает доход;

недоимка - сумма налога или сумма сбора, не уплаченная в установленный законодательством о налогах и сборах срок;
Абзац тринадцатый предыдущей редакции с 1 января 2007 года считается абзацем пятнадцатым настоящей редакции - Федеральный закон от 27 июля
2006 года N 137-ФЗ .
свидетельство о постановке на учет в налоговом органе - документ, подтверждающий постановку на учет российской организации, иностранной организации, физического лица в налоговом органе соответственно по месту нахождения российской организации, месту нахождения международной организации, по месту осуществления иностранной организацией деятельности на территории Российской Федерации через свое обособленное подразделение, по месту жительства физического лица (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ;
Абзацы четырнадцатый - шестнадцатый предыдущей редакции с 1 января
2007 года считаются соответственно абзацами шестнадцатым - восемнадцатым настоящей редакции - Федеральный закон от 27 июля 2006 года N 137-ФЗ .
уведомление о постановке на учет в налоговом органе - документ, подтверждающий постановку на учет в налоговом органе организации или физического лица, в том числе индивидуального предпринимателя, по основаниям, установленным настоящим Кодексом, за исключением оснований, по которым настоящим Кодексом предусмотрена выдача свидетельства о постановке на учет в налоговом органе (абзац дополнительно включен с 1 января 2004 года Федеральным законом от 23 декабря 2003 года N 185-ФЗ ; в редакции, введенной в действие со 2 сентября
2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ,;
сезонное производство - производство, осуществление которого непосредственно связано с природными, климатическими условиями и со временем года. Данное понятие применяется в отношении организации и индивидуального предпринимателя, если в определенные налоговые периоды (квартал, полугодие) их производственная деятельность не осуществляется в силу природных и климатических условий;
абзац утратил силу с 1 января 2004 года - Федеральный закон от 23 декабря 2003 года N 185-ФЗ .;
Абзац семнадцатый предыдущей редакции с 1 января 2007 года считается абзацем девятнадцатым настоящей редакции - Федеральный закон от 27 июля 2006 года N 137-ФЗ .
место нахождения обособленного подразделения российской организации - место осуществления этой организацией деятельности через свое обособленное подразделение (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ;
Абзацы восемнадцатый и девятнадцатый предыдущей редакции с 1 января 2007 года считаются соответственно абзацами двадцатым и двадцать первым настоящей редакции - Федеральный закон от 27 июля 2006 года N
137-ФЗ .
место жительства физического лица - адрес (наименование субъекта Российской Федерации, района, города, иного населенного пункта, улицы, номера дома, квартиры), по которому физическое лицо зарегистрировано по месту жительства в порядке, установленном законодательством Российской Федерации. При отсутствии у физического лица места жительства на территории Российской Федерации для целей настоящего Кодекса место жительства может определяться по просьбе этого физического лица по месту его пребывания. При этом местом пребывания физического лица признается место, где физическое лицо проживает временно по адресу (наименование субъекта Российской Федерации, района, города, иного населенного пункта, улицы, номер дома, квартиры), по которому физическое лицо зарегистрировано по месту пребывания в порядке, установленном законодательством Российской Федерации (абзац в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 23 декабря 2003 года N 185-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ;
обособленное подразделение организации - любое территориально обособленное от нее подразделение, по месту нахождения которого оборудованы стационарные рабочие места. Признание обособленного подразделения организации таковым производится независимо от того, отражено или не отражено его создание в учредительных или иных организационно-распорядительных документах организации, и от полномочий, которыми наделяется указанное подразделение. При этом рабочее место считается стационарным, если оно создается на срок более одного месяца;
учетная политика для целей налогообложения - выбранная налогоплательщиком совокупность допускаемых настоящим Кодексом способов (методов) определения доходов и (или) расходов, их признания, оценки и распределения, а также учета иных необходимых для целей налогообложения показателей финансово-хозяйственной деятельности налогоплательщика (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ);

территория Российской Федерации и иные территории, находящиеся под

ее юрисдикцией, - территория Российской Федерации, а также территории искусственных островов, установок и сооружений, над которыми Российская Федерация осуществляет юрисдикцию в соответствии с законодательством Российской Федерации и нормами международного права (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ );

коэффициент-дефлятор - коэффициент, устанавливаемый ежегодно на каждый следующий календарный год и рассчитываемый как произведение коэффициента-дефлятора, применяемого для целей соответствующих глав настоящего Кодекса в предшествующем календарном году, и коэффициента, учитывающего изменение потребительских цен на товары (работы, услуги) в Российской Федерации в предшествующем календарном году. Коэффициенты-дефляторы устанавливаются, если иное не предусмотрено законодательством Российской Федерации о налогах и сборах, федеральным органом исполнительной власти, осуществляющим функции по нормативно- правовому регулированию в сфере анализа и прогнозирования социально- экономического развития, в соответствии с данными государственной статистической отчетности и подлежат официальному опубликованию в "Российской газете" не позднее 20 ноября года, в котором устанавливаются коэффициенты-дефляторы.*11.2.20)
(Абзац дополнительно включен с 1 января 2013 года Федеральным
законом от 25 июня 2012 года N 94-ФЗ )
(Пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .
3. Понятия "налогоплательщик", "объект налогообложения", "налоговая база", "налоговый период" и другие специфические понятия и термины законодательства о налогах и сборах используются в значениях, определяемых в соответствующих статьях настоящего Кодекса (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .
4. В отношениях, возникающих в связи с взиманием налогов при перемещении товаров через таможенную границу Таможенного союза, используются понятия, определенные таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле, а в части, не урегулированной им, - настоящим Кодексом (пункт дополнительно включен с 1 января 2004 года Таможенным кодексом Российской Федерации от 28 мая
2003 года N 61-ФЗ ; в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ,.
5. Правила, предусмотренные частью первой настоящего Кодекса в отношении банков, распространяются на Центральный банк Российской Федерации и государственную корпорацию "Банк развития и внешнеэкономической деятельности (Внешэкономбанк)" (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; дополнен с 24 июня 2007 года Федеральным законом от 17 мая 2007 года N 83-ФЗ .
Комментарий к статье 11

Статья 11_1. Понятия и термины, используемые при налогообложении добычи углеводородного сырья

1. В целях настоящего Кодекса при налогообложении добычи углеводородного сырья используются следующие понятия и термины:

1) залежь углеводородного сырья - объект учета запасов одного из видов полезных ископаемых, указанных в подпункте 3 пункта 2 статьи 337 настоящего Кодекса (за исключением попутного газа), в государственном балансе запасов полезных ископаемых на конкретном участке недр, в составе которого не выделены иные объекты учета запасов;

2) месторождение углеводородного сырья - совокупность залежей углеводородного сырья, выделенных для промышленной разработки в соответствии с проектной документацией на разработку, согласованной в установленном порядке;

3) промышленная разработка месторождения углеводородного сырья - технологический процесс извлечения из недр углеводородного сырья и доведения его до состояния, первого по своему качеству соответствующего национальному или международному стандарту, а в случае отсутствия указанных стандартов - стандарту организации;

4) морское месторождение углеводородного сырья - месторождение углеводородного сырья на участке (участках) недр, расположенном (расположенных) полностью в границах внутренних морских вод и (или) территориального моря Российской Федерации и (или) на континентальном шельфе Российской Федерации либо в российской части (российском секторе) дна Каспийского моря;
5) новое морское месторождение углеводородного сырья - морское месторождение углеводородного сырья, дата начала промышленной добычи углеводородного сырья на котором приходится на период с 1 января 2016 года (включая морское месторождение углеводородного сырья, для которого по состоянию на 1 января 2016 года дата начала промышленной добычи углеводородного сырья не определена);
6) дата начала промышленной добычи углеводородного сырья на месторождении углеводородного сырья - дата, на которую составлен государственный баланс запасов полезных ископаемых, согласно которому степень выработанности запасов хотя бы одного из видов углеводородного сырья (за исключением попутного газа), добываемых на этом месторождении углеводородного сырья, впервые превысила 1 процент;
7) деятельность, связанная с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, - деятельность, включающая один или несколько следующих видов деятельности:
поиск и оценка нового морского месторождения углеводородного сырья на участке недр, включая деятельность по созданию, доведению до состояния готовности к использованию (эксплуатации), техническому обслуживанию, ремонту, реконструкции, модернизации, техническому перевооружению, консервации, демонтажу, ликвидации (иные работы капитального характера) искусственных островов, установок и сооружений, а также иного необходимого для поиска и оценки нового морского месторождения углеводородного сырья имущества;
предпроектные и проектно-изыскательские работы и обустройство нового морского месторождения углеводородного сырья, включая работы по сооружению (строительству), созданию (изготовлению), доведению до состояния готовности к использованию (эксплуатации), техническому обслуживанию, ремонту, реконструкции, модернизации, техническому перевооружению (иные работы капитального характера) искусственных островов, установок и сооружений, а также иных объектов, необходимых для обустройства нового морского месторождения углеводородного сырья;
разведка, промышленная разработка нового морского месторождения углеводородного сырья и деятельность, связанная с реализацией углеводородного сырья, добытого на таком новом морском месторождении углеводородного сырья (включая хранение и доставку углеводородного сырья получателям);
производство сжиженного природного газа из газа горючего природного (включая попутный газ), добытого на новом морском месторождении углеводородного сырья, и деятельность, связанная с реализацией такого сжиженного природного газа (включая хранение и доставку сжиженного природного газа получателям);
переработка газового конденсата, добытого на новом морском месторождении углеводородного сырья, с получением стабильного конденсата и широкой фракции легких углеводородов и деятельность, связанная с реализацией таких стабильного конденсата и широкой фракции легких углеводородов (включая хранение и доставку указанных продуктов получателям);

транспортировка газа горючего природного (включая попутный газ) и (или)

газового конденсата, добытых на новом морском месторождении углеводородного сырья, до соответствующих мест производства сжиженного природного газа и (или) переработки газового конденсата.
2. В целях настоящей статьи степень выработанности запасов каждого вида углеводородного сырья, добываемого на месторождении углеводородного сырья, рассчитывается налогоплательщиком самостоятельно на основании данных утвержденного государственного баланса запасов полезных ископаемых как частное от деления суммы накопленной добычи такого вида углеводородного сырья на этом месторождении углеводородного сырья (включая потери при добыче) на его начальные запасы (для нефти - начальные извлекаемые запасы).

Начальные извлекаемые запасы нефти, утвержденные в установленном

порядке с учетом прироста и списания запасов нефти, определяются как сумма извлекаемых запасов категорий А, В, С1 и С2 и накопленной добычи с начала разработки месторождения углеводородного сырья.

Начальные запасы газа горючего природного (за исключением попутного

газа) или газового конденсата, утвержденные в установленном порядке с учетом прироста и списания запасов газа горючего природного (за исключением попутного газа) или газового конденсата, определяются как сумма запасов газа горючего природного (за исключением попутного газа) или газового конденсата категорий А, В, С1 и С2 и накопленной добычи с начала разработки месторождения углеводородного сырья.
(Статья дополнительно включена с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )

Глава 2. СИСТ ЕМ А НАЛОГОВ И СБОРОВ В РОССИЙСКОЙ ФЕДЕРАЦИИ (статьи 12-18)

Статья 12. Виды налогов и сборов в Российской Федерации. Полномочия законодательных (представительных) органов государственной власти субъектов Российской Федерации и представительных органов муниципальных образований по установлению налогов и сборов

1. В Российской Федерации устанавливаются следующие виды налогов и сборов: федеральные, региональные и местные.

2. Федеральными налогами и сборами признаются налоги и сборы, которые установлены настоящим Кодексом и обязательны к уплате на всей территории Российской Федерации, если иное не предусмотрено пунктом 7 настоящей статьи .
3. Региональными налогами признаются налоги, которые установлены настоящим Кодексом и законами субъектов Российской Федерации о налогах и обязательны к уплате на территориях соответствующих субъектов Российской Федерации, если иное не предусмотрено пунктом 7 настоящей статьи .

Региональные налоги вводятся в действие и прекращают действовать на территориях субъектов Российской Федерации в соответствии с настоящим Кодексом и законами субъектов Российской Федерации о налогах.

При установлении региональных налогов законодательными (представительными) органами государственной власти субъектов Российской Федерации определяются в порядке и пределах, которые предусмотрены настоящим Кодексом, следующие элементы налогообложения: налоговые ставки, порядок и сроки уплаты налогов, если эти элементы налогообложения не установлены настоящим Кодексом. Иные элементы налогообложения по региональным налогам и налогоплательщики определяются настоящим Кодексом (абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
Законодательными (представительными) органами государственной власти субъектов Российской Федерации законами о налогах в порядке и пределах, которые предусмотрены настоящим Кодексом, могут устанавливаться особенности определения налоговой базы, налоговые льготы, основания и порядок их применения.
(Абзац в редакции, введенной в действие с 3 ноября 2013 года
Федеральным законом от 2 ноября 2013 года N 307-ФЗ.

4. Местными налогами признаются налоги, которые установлены настоящим Кодексом и нормативными правовыми актами представительных органов муниципальных образований о налогах и обязательны к уплате на территориях соответствующих муниципальных образований, если иное не предусмотрено настоящим пунктом и пунктом 7 настоящей статьи.

Местные налоги вводятся в действие и прекращают действовать на территориях муниципальных образований в соответствии с настоящим Кодексом и нормативными правовыми актами представительных органов муниципальных образований о налогах.

Земельный налог и налог на имущество физических лиц устанавливаются настоящим Кодексом и нормативными правовыми актами представительных органов поселений (муниципальных районов), городских округов о налогах и обязательны к уплате на территориях соответствующих поселений (межселенных территориях), городских округов, если иное не предусмотрено пунктом 7 настоящей статьи . Земельный налог и налог на имущество физических лиц вводятся в действие и прекращают действовать на территориях поселений (межселенных территориях), городских округов в соответствии с настоящим Кодексом и нормативными правовыми актами представительных органов поселений (муниципальных районов), городских округов о налогах.
Абзац третий пункта 4 настоящей статьи вступил в силу со дня вступления в силу Федерального закона от 29 июля 2004 года N 95-ФЗ (с 1 января 2005 года) и до 1 января 2006 года применяется исключительно в части полномочий представительных органов поселений (муниципальных районов) и городских округов, вновь образованных в соответствии с Федеральным законом от 6 октября 2003 года N 131-ФЗ "Об общих принципах организации местного самоуправления в Российской Федерации", по установлению земельного налога и налога на имущество физических лиц и принятию указанными представительными органами решений о введении в действие этих налогов, которые вводятся в действие не ранее 1 января 2006 года. В случае, если законом субъекта Российской Федерации в период с 1 января
2006 года до 1 января 2009 года в соответствии с Федеральным законом от 6
октября 2003 года N 131-ФЗ "Об общих принципах организации местного самоуправления в Российской Федерации" предусмотрено решение вопросов местного значения во вновь образованных поселениях органами местного самоуправления муниципального района, в состав которого входят указанные поселения, земельный налог и налог на имущество физических лиц, обязательные к уплате на территории указанных поселений, устанавливаются, вводятся в действие и прекращают действовать в соответствии с главой 31

Налогового кодекса Российской Федерации , Законом Российской Федерации от 9 декабря 1991 года N 2003-I "О налогах на имущество физических лиц" и нормативными правовыми актами представительного органа муниципального

района, в состав которого входят указанные поселения.

- См. пункт 2 статьи 7 Федерального закона от 29 июля 2004 года N 95-ФЗ (с изменениями, внесенными Федеральным законом от 12 октября 2005 года N
129-ФЗ ).
Местные налоги в городах федерального значения Москве и Санкт-Петербурге устанавливаются настоящим Кодексом и законами указанных субъектов Российской Федерации о налогах, обязательны к уплате на территориях этих субъектов Российской Федерации, если иное не предусмотрено пунктом 7 настоящей статьи. Местные налоги вводятся в действие и прекращают действовать на территориях городов федерального значения Москвы и Санкт- Петербурга в соответствии с настоящим Кодексом и законами указанных субъектов Российской Федерации.

При установлении местных налогов представительными органами муниципальных образований (законодательными (представительными) органами государственной власти городов федерального значения Москвы и Санкт-Петербурга) определяются в порядке и пределах, которые предусмотрены настоящим Кодексом, следующие элементы налогообложения: налоговые ставки, порядок и сроки уплаты налогов, если эти элементы налогообложения не установлены настоящим Кодексом. Иные элементы налогообложения по местным налогам и налогоплательщики определяются настоящим Кодексом (абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

Представительными органами муниципальных образований (законодательными (представительными) органами государственной власти городов федерального значения Москвы и Санкт-Петербурга) законодательством о налогах и сборах в порядке и пределах, которые предусмотрены настоящим Кодексом, могут устанавливаться налоговые льготы, основания и порядок их применения.
5. Федеральные, региональные и местные налоги и сборы отменяются настоящим Кодексом.
6. Не могут устанавливаться федеральные, региональные или местные налоги и сборы, не предусмотренные настоящим Кодексом.
7. Настоящим Кодексом устанавливаются специальные налоговые режимы, которые могут предусматривать федеральные налоги, не указанные в статье
13 настоящего Кодекса , определяются порядок установления таких налогов, а
также порядок введения в действие и применения указанных специальных налоговых режимов.

Специальные налоговые режимы могут предусматривать освобождение от обязанности по уплате отдельных федеральных, региональных и местных налогов и сборов, указанных в статьях 13 - 15 настоящего Кодекса.

(Статья в редакции, введенной в действие с 1 января 2005 года
Федеральным законом от 29 июля 2004 года N 95-ФЗ
Комментарий к статье 12

Статья 13. Федеральные налоги и сборы

К федеральным налогам и сборам относятся:
1) налог на добавленную стоимость;
2) акцизы;

3) налог на доходы физических лиц;

4) пункт утратил силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ ;
5) налог на прибыль организаций;
6) налог на добычу полезных ископаемых;
7) пункт утратил силу с 1 января 2006 года - Федеральный закон от 1 июля
2005 года N 78-ФЗ ;
8) водный налог;

9) сборы за пользование объектами животного мира и за пользование объектами водных биологических ресурсов;

10) государственная пошлина.
(Статья в редакции, введенной в действие с 1 января 2005 года
Федеральным законом от 29 июля 2004 года N 95-ФЗ Комментарий к статье 13

Статья 14. Региональные налоги

К региональным налогам относятся:

1) налог на имущество организаций;
2) налог на игорный бизнес;
3) транспортный налог.

(Статья в редакции, введенной в действие с 1 января 2005 года

Федеральным законом от 29 июля 2004 года N 95-ФЗ Комментарий к статье 14

Статья 15. Местные налоги

К местным налогам относятся:

1) земельный налог;

2) налог на имущество физических лиц.

(Статья в редакции, введенной в действие с 1 января 2005 года

Федеральным законом от 29 июля 2004 года N 95-ФЗ Комментарий к статье 15

Статья 16. Информация о налогах

Информация и копии законов, иных нормативных правовых актов об установлении, изменении и прекращении действия региональных и местных налогов направляются органами государственной власти субъектов Российской Федерации и органами местного самоуправления в Министерство финансов Российской Федерации и федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, а также в финансовые органы соответствующих субъектов Российской Федерации и территориальные налоговые органы (статья в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 4 сентября 2004 г о д а Федеральным законом от 29 июля 2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ . * 16 ) Комментарий к статье 16

Статья 17. Общие условия установления налогов и сборов

1. Налог считается установленным лишь в том случае, когда определены налогоплательщики и элементы налогообложения, а именно (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ :

объект налогообложения;

налоговая база; налоговый период; налоговая ставка;

порядок исчисления налога;

порядок и сроки уплаты налога.

2. В необходимых случаях при установлении налога в акте законодательства о налогах и сборах могут также предусматриваться налоговые льготы и основания для их использования налогоплательщиком (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля

1999 года N 154-ФЗ .
3. При установлении сборов определяются их плательщики и элементы обложения применительно к конкретным сборам (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ . * 17.3 )
Комментарий к статье 17

Статья 18. Специальные налоговые режимы

1. Специальные налоговые режимы устанавливаются настоящим Кодексом и применяются в случаях и порядке, которые предусмотрены настоящим Кодексом и иными актами законодательства о налогах и сборах.
Специальные налоговые режимы могут предусматривать особый порядок определения элементов налогообложения, а также освобождение от обязанности по уплате отдельных налогов и сборов, предусмотренных статьями 13 - 15 настоящего Кодекса.
2. К специальным налоговым режимам относятся:

1) система налогообложения для сельскохозяйственных товаропроизводителей (единый сельскохозяйственный налог);

2) упрощенная система налогообложения;

3) система налогообложения в виде единого налога на вмененный доход для отдельных видов деятельности;
4) система налогообложения при выполнении соглашений о разделе продукции;

5) патентная система налогообложения.

(Подпункт дополнительно включен с 1 января 2013 года Федеральным законом от 25 июня 2012 года N 94-ФЗ )
(Статья в редакции, введенной с 1 января 2005 года Федеральным законом от 29 июля 2004 года N 95-ФЗ
Комментарий к статье 18

Раздел II. НАЛОГОПЛАТЕЛЬЩИКИ И ПЛАТЕЛЬЩИКИ СБОРОВ. НАЛОГОВЫЕ АГЕНТЫ. ПРЕДСТАВИТЕЛЬСТВО В НАЛОГОВЫХ ПРАВООТНОШЕНИЯХ (статьи

19-29)

Глава 3. НАЛОГОПЛАТ ЕЛЬЩИКИ И ПЛАТ ЕЛЬЩИКИ СБОРОВ. НАЛОГОВЫЕ АГЕНТ Ы (статьи 19-25)

Статья 19. Налогоплательщики и плательщики сборов

Налогоплательщиками и плательщиками сборов признаются организации и физические лица, на которых в соответствии с настоящим Кодексом возложена обязанность уплачивать соответственно налоги и (или) сборы.
В порядке, предусмотренном настоящим Кодексом, филиалы и иные обособленные подразделения российских организаций исполняют обязанности этих организаций по уплате налогов и сборов по месту нахождения этих филиалов и иных обособленных подразделений (часть в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .
Комментарий к статье 19

Статья 20. Взаимозависимые лица

Положения настоящей статьи с 1 января 2012 года (со дня вступления в с илу Федерального закона от 18 июля 2011 года N 227-ФЗ) применяются исключительно к сделкам, доходы и (или) расходы по которым признаны в соответствии с главой 25 настоящего Кодекса до дня вступления в силу Федерального закона от 18 июля 2011 года N 227-ФЗ - см. пункт 6 статьи 4

Федерального закона от 18 июля 2011 года N 227-ФЗ .
- Примечание изготовителя базы данных.

1. Взаимозависимыми лицами для целей налогообложения признаются физические лица и (или) организации, отношения между которыми могут оказывать влияние на условия или экономические результаты их деятельности или деятельности представляемых ими лиц, а именно (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ :

1) одна организация непосредственно и (или) косвенно участвует в другой организации, и суммарная доля такого участия составляет более 20 процентов. Доля косвенного участия одной организации в другой через последовательность иных организаций определяется в виде произведения долей непосредственного участия организаций этой последовательности одна в другой (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ;

2) одно физическое лицо подчиняется другому физическому лицу по должностному положению;

3) лица состоят в соответствии с семейным законодательством Российской Федерации в брачных отношениях, отношениях родства или свойства, усыновителя и усыновленного, а также попечителя и опекаемого.

2. Суд может признать лица взаимозависимыми по иным основаниям, не предусмотренным пунктом 1 настоящей статьи , если отношения между этими лицами могут повлиять на результаты сделок по реализации товаров (работ, услуг) (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ . * 20.2)

Комментарий к статье 20

Статья 21. Права налогоплательщиков (плательщиков сборов)

1. Налогоплательщики имеют право: *21.1)
1) получать по месту своего учета от налоговых органов бесплатную информацию (в том числе в письменной форме) о действующих налогах и сборах, законодательстве о налогах и сборах и принятых в соответствии с ним нормативных правовых актах, порядке исчисления и уплаты налогов и сборов, правах и обязанностях налогоплательщиков, полномочиях налоговых органов и их должностных лиц, а также получать формы налоговых деклараций (расчетов) и разъяснения о порядке их заполнения (подпункт в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ;
2) получать от Министерства финансов Российской Федерации письменные разъяснения по вопросам применения законодательства Российской Федерации о налогах и сборах, от финансовых органов субъектов Российской Федерации и муниципальных образований - по вопросам применения соответственно законодательства субъектов Российской Федерации о налогах и сборах и нормативных правовых актов муниципальных образований о местных налогах и сборах (подпункт в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ;

3) использовать налоговые льготы при наличии оснований и в порядке, установленном законодательством о налогах и сборах;

4) получать отсрочку, рассрочку или инвестиционный налоговый кредит в порядке и на условиях, установленных настоящим Кодексом (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ;
5) на своевременный зачет или возврат сумм излишне уплаченных либо излишне взысканных налогов, пени, штрафов (подпункт дополнен с 17 августа
1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ;
5_1) на осуществление совместной с налоговыми органами сверки расчетов по налогам, сборам, пеням и штрафам, а также на получение акта совместной сверки расчетов по налогам, сборам, пеням и штрафам (пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ );
6) представлять свои интересы в отношениях, регулируемых законодательством о налогах и сборах, лично либо через своего представителя (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ;
7) представлять налоговым органам и их должностным лицам пояснения по исчислению и уплате налогов, а также по актам проведенных налоговых проверок;

8) присутствовать при проведении выездной налоговой проверки;

9) получать копии акта налоговой проверки и решений налоговых органов, а также налоговые уведомления и требования об уплате налогов (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ;

10) требовать от должностных лиц налоговых органов и иных уполномоченных органов соблюдения законодательства о налогах и сборах при совершении ими действий в отношении налогоплательщиков (подпункт дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ;

11) не выполнять неправомерные акты и требования налоговых органов, иных уполномоченных органов и их должностных лиц, не соответствующие настоящему Кодексу или иным федеральным законам (подпункт дополнен со

2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ;

12) обжаловать в установленном порядке акты налоговых органов, иных уполномоченных органов и действия (бездействие) их должностных лиц (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ; дополнен со 2 августа
2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ;
13) на соблюдение и сохранение налоговой тайны (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ ;

14) на возмещение в полном объеме убытков, причиненных незаконными актами налоговых органов или незаконными действиями (бездействием) их должностных лиц (подпункт в редакции, введенной в действие с 1 января

2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ;

15) на участие в процессе рассмотрения материалов налоговой проверки или иных актов налоговых органов в случаях, предусмотренных настоящим Кодексом (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ).

2. Налогоплательщики имеют также иные права, установленные настоящим
Кодексом и другими актами законодательства о налогах и сборах.
3. Плательщики сборов имеют те же права, что и налогоплательщики.
4. Любой из участников договора инвестиционного товарищества имеет право обжаловать в установленном порядке акты налоговых органов и действия (бездействие) их должностных лиц.
(Подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )
Комментарий к статье 21

Статья 22. Обеспечение и защита прав налогоплательщиков

(плательщиков сборов)

1. Налогоплательщикам (плательщикам сборов) гарантируется административная и судебная защита их прав и законных интересов.

Порядок защиты прав и законных интересов налогоплательщиков (плательщиков сборов) определяется настоящим Кодексом и иными федеральными законами.
2. Права налогоплательщиков (плательщиков сборов) обеспечиваются соответствующими обязанностями должностных лиц налоговых органов и иных уполномоченных органов (абзац дополнен со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ; дополнен с 1 января
2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Неисполнение или ненадлежащее исполнение обязанностей по обеспечению прав налогоплательщиков (плательщиков сборов) влечет ответственность, предусмотренную федеральными законами (абзац дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Комментарий к статье 22

Статья 23. Обязанности налогоплательщиков (плательщиков сборов)

1. Налогоплательщики обязаны:

1) уплачивать законно установленные налоги;

2) встать на учет в налоговых органах, если такая обязанность предусмотрена настоящим Кодексом;

3) вести в установленном порядке учет своих доходов (расходов) и объектов налогообложения, если такая обязанность предусмотрена законодательством о налогах и сборах;
4) представлять в установленном порядке в налоговый орган по месту учета налоговые декларации (расчеты), если такая обязанность предусмотрена законодательством о налогах и сборах;

5) представлять в налоговый орган по месту жительства индивидуального предпринимателя, нотариуса, занимающегося частной практикой, адвоката, учредившего адвокатский кабинет, по запросу налогового органа книгу учета доходов и расходов и хозяйственных операций; представлять в налоговый орган по месту нахождения организации годовую бухгалтерскую (финансовую) отчетность не позднее трех месяцев после окончания отчетного года, за исключением случаев, когда организация в соответствии с Федеральным законом от 6 декабря 2011 года N 402-ФЗ "О бухгалтерском учете" не обязана вести бухгалтерский учет или является религиозной организацией, у которой за отчетные (налоговые) периоды календарного года не возникало обязанности по уплате налогов и сборов; * 23.1.5)

(Подпункт в редакции, введенной в действие с 1 января 2013 года Федеральным законом от 29 июня 2012 года N 97-ФЗ ; в редакции, введенной в действие со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N
52-ФЗ .

6) представлять в налоговые органы и их должностным лицам в случаях и в порядке, которые предусмотрены настоящим Кодексом, документы, необходимые для исчисления и уплаты налогов;

7) выполнять законные требования налогового органа об устранении выявленных нарушений законодательства о налогах и сборах, а также не препятствовать законной деятельности должностных лиц налоговых органов при исполнении ими своих служебных обязанностей;

8) в течение четырех лет обеспечивать сохранность данных бухгалтерского и налогового учета и других документов, необходимых для исчисления и уплаты налогов, в том числе документов, подтверждающих получение доходов, осуществление расходов (для организаций и индивидуальных предпринимателей), а также уплату (удержание) налогов, если иное не предусмотрено настоящим Кодексом;
(Подпункт в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 30 сентября 2013 года N 267-ФЗ.

9) нести иные обязанности, предусмотренные законодательством о налогах и сборах.

2. Налогоплательщики - организации и индивидуальные предприниматели помимо обязанностей, предусмотренных пунктом 1 настоящей статьи, обязаны сообщать в налоговый орган соответственно по месту нахождения организации, месту жительства индивидуального предпринимателя (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ :

1) подпункт утратил силу со 2 мая 2014 года - Федеральный закон от 2 апреля
2014 года N 52-ФЗ ;

1_1) подпункт дополнительно включен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ ; утратил силу со 2 мая 2014 года - Федеральный закон от 2 апреля 2014 года N 52-ФЗ;

2) обо всех случаях участия в российских организациях (за исключением случаев участия в хозяйственных товариществах и обществах с ограниченной ответственностью) и иностранных организациях - в срок не позднее одного месяца со дня начала такого участия; *23.2.2)

(Подпункт в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

3) обо всех обособленных подразделениях российской организации, созданных на территории Российской Федерации (за исключением филиалов и представительств), и изменениях в ранее сообщенные в налоговый орган сведения о таких обособленных подразделениях:

в течение одного месяца со дня создания обособленного подразделения российской организации;
в течение трех дней со дня изменения соответствующего сведения об обособленном подразделении российской организации; *23.2.3)
(Подпункт в редакции, введенной в действие со 2 сентября 2010 года
Федеральным законом от 27 июля 2010 года N 229-ФЗ.
3_1) обо всех обособленных подразделениях российской организации на территории Российской Федерации, через которые прекращается деятельность этой организации (которые закрываются этой организацией):

в течение трех дней со дня принятия российской организацией решения о

прекращении деятельности через филиал или представительство (закрытии филиала или представительства);

в течение трех дней со дня прекращения деятельности российской организации через иное обособленное подразделение (закрытия иного обособленного подразделения);

(Подпункт дополнительно включен со 2 сентября 2010 года Федеральным
законом от 27 июля 2010 года N 229-ФЗ )
4) подпункт утратил силу с 24 августа 2013 года - Федеральный закон от 23 июля 2013 года N 248-ФЗ .
С 1 января 2015 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ

настоящая статья будет дополнена пунктом 2_1.

3. Пункт утратил силу со 2 мая 2014 года - Федеральный закон от 2 апреля
2014 года N 52-ФЗ ..

4. Плательщики сборов обязаны уплачивать законно установленные сборы и нести иные обязанности, установленные законодательством Российской Федерации о налогах и сборах.

5. За невыполнение или ненадлежащее выполнение возложенных на него обязанностей налогоплательщик (плательщик сборов) несет ответственность в соответствии с законодательством Российской Федерации.

С 1 января 2015 года Федеральным законом от 28 июня 2013 года N 134- ФЗ настоящая статья будет дополнена пунктом 5_1.

6. Налогоплательщики, уплачивающие налоги в связи с перемещением товаров через таможенную границу Таможенного союза, также несут обязанности, предусмотренные законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (пункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .

7. Сообщения, предусмотренные пунктами 2 и 3 настоящей статьи, могут быть представлены в налоговый орган лично или через представителя, направлены по почте заказным письмом или переданы в электронной форме по телекоммуникационным каналам связи.

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Если указанные сообщения переданы в электронной форме, такие сообщения должны быть заверены усиленной квалифицированной электронной подписью лица, представившего их, или усиленной квалифицированной электронной подписью его представителя.

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.
Формы и форматы сообщений, представляемых на бумажном носителе или в электронной форме, а также порядок заполнения форм указанных сообщений утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. *23.7.3)

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.
Порядок представления сообщений, предусмотренных пунктами 2 и 3 настоящей статьи, в электронной форме по телекоммуникационным каналам связи утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
(Абзац в редакции, введенной в действие с 1 августа 2012 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.
(Пункт, дополнительно включенный с 31 января 2007 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229- ФЗ .
С 1 января 2015 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ
в пункт 7 настоящей статьи будут внесены изменения.

(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Комментарий к статье 23

Статья 24. Налоговые агенты

1. Налоговыми агентами признаются лица, на которых в соответствии с настоящим Кодексом возложены обязанности по исчислению, удержанию у налогоплательщика и перечислению налогов в бюджетную систему Российской Федерации (пункт в редакции, введенной в действие с 1 января

2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.

2. Налоговые агенты имеют те же права, что и налогоплательщики, если иное не предусмотрено настоящим Кодексом.

Обеспечение и защита прав налоговых агентов осуществляются в

соответствии со статьей 22 настоящего Кодекса (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ ).
3. Налоговые агенты обязаны:
1) правильно и своевременно исчислять, удерживать из денежных средств, выплачиваемых налогоплательщикам, и перечислять налоги в бюджетную систему Российской Федерации на соответствующие счета Федерального казначейства (подпункт в редакции, введенной в действие с 17 августа 1999 г о д а Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ ;
2) письменно сообщать в налоговый орган по месту своего учета о невозможности удержать налог и о сумме задолженности налогоплательщика в течение одного месяца со дня, когда налоговому агенту стало известно о таких обстоятельствах (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ;
3) вести учет начисленных и выплаченных налогоплательщикам доходов, исчисленных, удержанных и перечисленных в бюджетную систему Российской Федерации налогов, в том числе по каждому налогоплательщику (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ;

4) представлять в налоговый орган по месту своего учета документы, необходимые для осуществления контроля за правильностью исчисления, удержания и перечисления налогов;

5) в течение четырех лет обеспечивать сохранность документов, необходимых для исчисления, удержания и перечисления налогов (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ).

3_1. Налоговые агенты несут также другие обязанности, предусмотренные настоящим Кодексом (пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ).

4. Налоговые агенты перечисляют удержанные налоги в порядке, предусмотренном настоящим Кодексом для уплаты налога налогоплательщиком (пункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ). * 24.4 )

Пункт 4 предыдущей редакции с 17 августа 1999 года считается пунктом 5 настоящей редакции - Федеральный закон от 9 июля 1999 года N 154-ФЗ .
5. За неисполнение или ненадлежащее исполнение возложенных на него обязанностей налоговый агент несет ответственность в соответствии с законодательством Российской Федерации.
Комментарий к статье 24

Статья 24_1. Участие налогоплательщика в договоре инвестиционного товарищества

1. Каждый налогоплательщик самостоятельно исполняет обязанности по уплате налога на прибыль организаций, налога на доходы физических лиц, возникающие в связи с его участием в договоре инвестиционного товарищества, с учетом особенностей, предусмотренных настоящей статьей и иными положениями настоящего Кодекса.

2. Обязанность по уплате налогов и сборов, не указанных в пункте 1 настоящей статьи, но возникающих в связи с выполнением договора инвестиционного товарищества, возлагается на участника такого договора - управляющего товарища, ответственного за ведение налогового учета (далее в настоящей статье - управляющий товарищ, ответственный за ведение налогового учета).

3. Управляющий товарищ, ответственный за ведение налогового учета, признается налоговым агентом по доходам иностранных лиц от участия в инвестиционном товариществе.

4. Управляющий товарищ, ответственный за ведение налогового учета, обязан:
1) направлять в налоговый орган по месту своего учета копию договора инвестиционного товарищества (за исключением инвестиционной декларации), сообщать о его прекращении, сообщать о выполнении, прекращении выполнения функций управляющего товарища в срок не позднее пяти дней со дня заключения указанного договора, его прекращения, начала, прекращения выполнения функций управляющего товарища;

2) вести обособленный налоговый учет по операциям инвестиционного товарищества в порядке, установленном главой 25 настоящего Кодекса;

3) представлять в налоговый орган по месту своего учета расчет финансового результата инвестиционного товарищества.

Форма расчета финансового результата инвестиционного товарищества

утверждается Министерством финансов Российской Федерации.

Расчет финансового результата инвестиционного товарищества представляется в налоговый орган в сроки, установленные настоящим Кодексом для представления налоговой декларации (расчета) по налогу на прибыль организаций;

4) подпункт утратил силу со 2 мая 2014 года - Федеральный закон от 2 апреля
2014 года N 52-ФЗ ;

5) в порядке и в сроки, установленные договором инвестиционного товарищества, но не позднее пятнадцати дней до окончания срока представления в налоговый орган налоговых деклараций (расчетов) по налогу на прибыль организаций, установленных настоящим Кодексом, предоставлять участникам договора копию расчета финансового результата инвестиционного товарищества и сведения о приходящейся на каждого из них доле прибыли (убытка) инвестиционного товарищества.

Управляющий товарищ предоставляет товарищам сведения о доле прибыли (убытка) инвестиционного товарищества, приходящейся на каждого из них, по каждому виду доходов, налоговая база по которым в соответствии с настоящим Кодексом определяется отдельно;

6) предоставлять участникам договора инвестиционного товарищества сведения, предусмотренные Федеральным законом "Об инвестиционных товариществах";

7) в случае, если в расчет финансового результата инвестиционного товарищества вносятся уточнения, представлять уточненный расчет в налоговый орган по месту своего учета и предоставлять участникам договора копию уточненного расчета финансового результата инвестиционного товарищества в течение пяти дней с даты внесения уточнений.
5. Управляющий товарищ, ответственный за ведение налогового учета, в отношениях, связанных с ведением дел инвестиционного товарищества, имеет те же права, что и налогоплательщики.
(Статья дополнительно включена с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )
Комментарий к статье 24_1

Статья 25. Сборщики налогов и (или) сборов

(статья утратила силу с 1 января 2007 года - Федеральный закон от 27 июля
2006 года N 137-ФЗ .)

Глава 3_1. КОНСОЛИДИРОВАННАЯ ГРУППА НАЛОГОПЛАТ ЕЛЬЩИКОВ (статьи 25_1-25_6)

(глава дополнительно включена с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )
Для применения с 1 января 2012 года положений главы 3_1 настоящего Кодекса (в редакции Федерального закона от 16 ноября 2011 года N 321-ФЗ ) в части исчисления и уплаты налога на прибыль организаций по консолидированной группе налогоплательщиков документы, предусмотренные пунктом 6 статьи 25_3 настоящего Кодекса (в редакции Федерального закона от 16 ноября 2011 года N 321-ФЗ ), представляются в налоговый орган не позднее 31 марта 2012 года. В этом случае после регистрации договора о создании консолидированной группы налогоплательщиков в уполномоченном налоговом органе (в том числе в результате обжалования отказа налогового органа в регистрации такого договора) такая группа признается созданной с 1 января 2012 года.

- Примечание изготовителя базы данных.

Статья 25_1. Общие положения о консолидированной группе налогоплательщиков

1. Консолидированной группой налогоплательщиков признается добровольное объединение налогоплательщиков налога на прибыль организаций на основе договора о создании консолидированной группы налогоплательщиков в порядке и на условиях, которые предусмотрены настоящим Кодексом, в целях исчисления и уплаты налога на прибыль организаций с учетом совокупного финансового результата хозяйственной деятельности указанных налогоплательщиков (далее - налог на прибыль организаций по консолидированной группе налогоплательщиков).
2. Участником консолидированной группы налогоплательщиков признается организация, которая является стороной действующего договора о создании консолидированной группы налогоплательщиков, соответствует критериям и условиям, предусмотренным настоящим Кодексом для участников консолидированной группы налогоплательщиков.
3. Ответственным участником консолидированной группы налогоплательщиков признается участник консолидированной группы налогоплательщиков, на которого в соответствии с договором о создании консолидированной группы налогоплательщиков возложены обязанности по исчислению и уплате налога на прибыль организаций по консолидированной группе налогоплательщиков и который в правоотношениях по исчислению и уплате указанного налога осуществляет те же права и несет те же обязанности, что и налогоплательщики налога на прибыль организаций.

4. Документом, подтверждающим полномочия ответственного участника консолидированной группы налогоплательщиков, является договор о создании консолидированной группы налогоплательщиков, заключенный в соответствии с настоящим Кодексом и гражданским законодательством Российской Федерации.

Комментарий к статье 25_1

Статья 25_2. Условия создания консолидированной группы налогоплательщиков

1. Российские организации, соответствующие условиям, предусмотренным настоящей статьей, вправе создать консолидированную группу налогоплательщиков.
Условия, которым должны соответствовать участники консолидированной группы налогоплательщиков, предусмотренные настоящей статьей, применяются в течение всего срока действия договора о создании указанной группы, если иное не предусмотрено настоящим Кодексом.
2. Консолидированная группа налогоплательщиков может быть создана организациями при условии, что одна организация непосредственно и (или) косвенно участвует в уставном (складочном) капитале других организаций и доля такого участия в каждой такой организации составляет не менее 90 процентов. Указанное условие должно соблюдаться в течение всего срока действия договора о создании консолидированной группы налогоплательщиков.
Доля участия одной организации в другой организации определяется в порядке, установленном настоящим Кодексом.

3. Организация - сторона договора о создании консолидированной группы налогоплательщиков должна соответствовать следующим условиям:

1) организация не находится в процессе реорганизации или ликвидации;
2) в отношении организации не возбуждено производство по делу о несостоятельности (банкротстве) в соответствии с законодательством Российской Федерации о несостоятельности (банкротстве);

3) размер чистых активов организации, рассчитанный на основании бухгалтерской (финансовой) отчетности на последнюю отчетную дату, предшествующую дате представления в налоговый орган документов для регистрации договора о создании (изменении) консолидированной группы налогоплательщиков, превышает размер ее уставного (складочного) капитала. (Подпункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.
4. Присоединение новой организации к существующей консолидированной группе налогоплательщиков возможно при условии, что присоединяемая организация соответствует условиям, предусмотренным пунктом 3 настоящей статьи , на дату своего присоединения.
5. Все в совокупности организации, являющиеся участниками консолидированной группы налогоплательщиков, должны соответствовать следующим условиям:
1) совокупная сумма налога на добавленную стоимость, акцизов, налога на прибыль организаций и налога на добычу полезных ископаемых, уплаченная в течение календарного года, предшествующего году, в котором представляются в налоговый орган документы для регистрации договора о создании консолидированной группы налогоплательщиков, без учета сумм налогов, уплаченных в связи с перемещением товаров через таможенную границу Таможенного союза, составляет не менее 10 миллиардов рублей;
2) суммарный объем выручки от продажи товаров, продукции, выполнения работ и оказания услуг, а также от прочих доходов по данным бухгалтерской (финансовой) отчетности за календарный год, предшествующий году, в котором представляются в налоговый орган документы для регистрации договора о создании консолидированной группы налогоплательщиков, составляет не менее 100 миллиардов рублей;

(Подпункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.
3) совокупная стоимость активов по данным бухгалтерской (финансовой) отчетности на 31 декабря календарного года, предшествующего году, в котором представляются в налоговый орган документы для регистрации договора о создании консолидированной группы налогоплательщиков, составляет не менее 300 миллиардов рублей.

(Подпункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

6. Участниками консолидированной группы налогоплательщиков не могут являться следующие организации:

1) организации, являющиеся резидентами особых экономических зон;

2) организации, применяющие специальные налоговые режимы;

3) банки, за исключением случая, когда все другие организации, входящие в эту группу, являются банками;
4) страховые организации, за исключением случая, когда все другие организации, входящие в эту группу, являются страховыми организациями;

5) негосударственные пенсионные фонды, за исключением случая, когда все другие организации, входящие в эту группу, являются негосударственными пенсионными фондами;

6) профессиональные участники рынка ценных бумаг, не являющиеся банками, за исключением случая, когда все другие организации, входящие в эту группу, являются профессиональными участниками рынка ценных бумаг, не являющимися банками;

7) организации, являющиеся участниками иной консолидированной группы налогоплательщиков;

8) организации, не признаваемые налогоплательщиками налога на прибыль организаций, а также использующие право на освобождение от обязанностей налогоплательщика налога на прибыль организаций в соответствии с главой

25 настоящего Кодекса ;

9) организации, осуществляющие образовательную и (или) медицинскую деятельность и применяющие налоговую ставку 0 процентов по налогу на прибыль организаций в соответствии с главой 25 настоящего Кодекса;

10) организации, являющиеся налогоплательщиками налога на игорный бизнес;

11) клиринговые организации;
12) кредитные потребительские кооперативы;
(Подпункт дополнительно включен с 3 декабря 2013 года Федеральным законом от 2 ноября 2013 года N 301-ФЗ )
13) микрофинансовые организации.
(Подпункт дополнительно включен с 3 декабря 2013 года Федеральным законом от 2 ноября 2013 года N 301-ФЗ )

7. Консолидированная группа налогоплательщиков создается не менее чем на два налоговых периода по налогу на прибыль организаций.

Комментарий к статье 25_2

Статья 25_3. Договор о создании консолидированной группы налогоплательщиков

1. В соответствии с договором о создании консолидированной группы налогоплательщиков организации, соответствующие условиям, ус т ановленны м статьей 25_2 настоящего Кодекса, объединяются на добровольной основе без создания юридического лица в целях исчисления и уплаты налога на прибыль организаций по консолидированной группе налогоплательщиков в порядке и на условиях, которые установлены настоящим Кодексом.

2. Договор о создании консолидированной группы налогоплательщиков должен содержать следующие положения:

1) предмет договора о создании консолидированной группы налогоплательщиков;

2) перечень и реквизиты организаций - участников консолидированной группы налогоплательщиков;

3) наименование организации - ответственного участника консолидированной группы налогоплательщиков;

4) перечень полномочий, которые участники консолидированной группы налогоплательщиков передают ответственному участнику этой группы в соответствии с настоящей главой;

5) порядок и сроки исполнения обязанностей и осуществления прав ответственным участником и другими участниками консолидированной группы налогоплательщиков, не предусмотренных настоящим Кодексом, ответственность за невыполнение установленных обязанностей;

6) срок, исчисляемый в календарных годах, на который создается консолидированная группа налогоплательщиков, если она создается на определенный срок, либо указание на отсутствие определенного срока, на который создается эта группа;

7) показатели, необходимые для определения налоговой базы и уплаты налога на прибыль организаций по каждому участнику консолидированной группы налогоплательщиков с учетом особенностей, предусмотренных статьей 288 настоящего Кодекса .

3. К правоотношениям, основанным на договоре о создании консолидированной группы налогоплательщиков, применяется законодательство о налогах и сборах, а в части, не урегулированной законодательством о налогах и сборах, - гражданское законодательство Российской Федерации.

Любые положения договора о создании консолидированной группы налогоплательщиков (включая сам такой договор), если они не соответствуют законодательству Российской Федерации, могут быть признаны недействительными в судебном порядке участником этой группы или налоговым органом.

4. Договор о создании консолидированной группы налогоплательщиков действует до наступления наиболее ранней из следующих дат:

1) даты прекращения действия указанного договора, предусмотренной этим договором и (или) настоящим Кодексом;

2) даты расторжения договора;

3) 1-го числа налогового периода по налогу на прибыль организаций, следующего за датой отказа налоговым органом в регистрации указанного договора.

5. Договор о создании консолидированной группы налогоплательщиков подлежит регистрации в налоговом органе по месту нахождения организации - ответственного участника консолидированной группы налогоплательщиков.
В случае, если ответственный участник консолидированной группы налогоплательщиков в соответствии со статьей 83 настоящего Кодекса отнесен к категории крупнейших налогоплательщиков, договор о создании консолидированной группы налогоплательщиков подлежит регистрации в налоговом органе по месту учета указанного ответственного участника консолидированной группы в качестве крупнейшего налогоплательщика.

6. Для регистрации договора о создании консолидированной группы налогоплательщиков ответственный участник этой группы представляет в налоговый орган следующие документы:

1) подписанное уполномоченными лицами всех участников создаваемой консолидированной группы заявление о регистрации договора о создании консолидированной группы налогоплательщиков;

2) два экземпляра договора о создании консолидированной группы налогоплательщиков;

3) документы, подтверждающие выполнение условий, предусмотренных пунктами 2 , 3 и 5 статьи 25_2 настоящего Кодекса, заверенные ответственным участником консолидированной группы налогоплательщиков, в том числе копии платежных поручений на уплату налога на добавленную стоимость, акцизов, налога на прибыль организаций и налога на добычу полезных ископаемых (копии решений налогового органа о проведении зачета по перечисленным выше налогам), бухгалтерских балансов, отчетов о финансовых результатах за предшествующий календарный год для каждого из участников группы;

(Подпункт в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.

4) документы, подтверждающие полномочия лиц, подписавших договор о создании консолидированной группы налогоплательщиков.

7. Документы, указанные в пункте 6 настоящей статьи, представляются в налоговый орган не позднее 30 октября года, предшествующего налоговому периоду, начиная с которого исчисляется и уплачивается налог на прибыль организаций по консолидированной группе налогоплательщиков.

8. Руководитель (заместитель руководителя) налогового органа в течение одного месяца со дня представления в налоговый орган документов, указанных в пункте 6 настоящей статьи, производит регистрацию договора о создании консолидированной группы налогоплательщиков либо принимает мотивированное решение об отказе в его регистрации.

При обнаружении нарушений, устранимых в пределах срока, установленного настоящим пунктом, налоговый орган обязан уведомить о них ответственного участника консолидированной группы налогоплательщиков.

До истечения срока, установленного настоящим пунктом, ответственный

участник консолидированной группы налогоплательщиков вправе устранить выявленные нарушения.
9. При соблюдении условий, предусмотренных статьей 25_2 настоящего Кодекса и пунктами 1 - 7 настоящей статьи, налоговый орган обязан зарегистрировать договор о создании консолидированной группы налогоплательщиков и в течение пяти дней с даты его регистрации выдать один экземпляр этого договора с отметкой о его регистрации ответственному участнику консолидированной группы налогоплательщиков лично под расписку или иным способом, свидетельствующим о дате получения.
В течение пяти дней с даты регистрации договора о создании консолидированной группы налогоплательщиков информация о регистрации договора о создании консолидированной группы налогоплательщиков направляется налоговым органом в налоговые органы по месту нахождения организаций - участников консолидированной группы налогоплательщиков, а также по месту нахождения обособленных подразделений организаций - участников консолидированной группы налогоплательщиков.

10. Консолидированная группа налогоплательщиков признается созданной с 1- го числа налогового периода по налогу на прибыль организаций, следующего за календарным годом, в котором налоговым органом зарегистрирован договор о создании этой группы.

Пункт 10 статьи 25_3 настоящего Кодекса вступил в силу с 1 апреля

2012 года

- см. пункт 2 статьи 3 Федерального закона от 16 ноября 2011 года
N 321-ФЗ

- Примечание изготовителя базы данных.

11. Отказ налогового органа в регистрации договора о создании консолидированной группы налогоплательщиков допускается исключительно при наличии хотя бы одного из следующих обстоятельств:
1) несоответствия условиям создания консолидированной группы налогоплательщиков, предусмотренным статьей 25_2 настоящего Кодекса;

2) несоответствия договора о создании консолидированной группы налогоплательщиков требованиям, указанным в пункте 2 настоящей статьи;

3) непредставления (представления не в полном объеме) или нарушения срока представления в уполномоченный налоговый орган документов для регистрации договора о создании консолидированной группы налогоплательщиков, предусмотренных пунктами 5 - 7 настоящей статьи;

4) в случае подписания документов не уполномоченными на это лицами.

12. В случае отказа налогового органа в регистрации договора о создании консолидированной группы налогоплательщиков ответственный участник консолидированной группы налогоплательщиков вправе повторно представить документы о регистрации такого договора.

13. Копия решения об отказе в регистрации договора о создании консолидированной группы налогоплательщиков в течение пяти дней со дня его принятия передается налоговым органом уполномоченному представителю лица, указанного в таком договоре в качестве ответственного участника консолидированной группы налогоплательщиков, лично под расписку или иным способом, свидетельствующим о дате получения.
14. Отказ в регистрации договора о создании консолидированной группы налогоплательщиков может быть обжалован лицом, указанным в таком договоре в качестве ответственного участника консолидированной группы налогоплательщиков, в порядке и сроки, которые установлены настоящим Кодексом для обжалования актов, действий или бездействия налоговых органов и их должностных лиц.

При удовлетворении заявления (жалобы), если для регистрации договора о создании консолидированной группы налогоплательщиков не имеется иных препятствий, установленных настоящей главой, налоговый орган обязан зарегистрировать указанный договор, а указанная группа признается созданной с 1-го числа налогового периода по налогу на прибыль организаций, следующего за календарным годом, в котором такая группа подлежала регистрации в соответствии с пунктом 8 настоящей статьи.

Абзац второй пункта 14 статьи 25_3 настоящего Кодекса вступил в силу с

1 апреля 2012 года

- см. пункт 2 статьи 3 Федерального закона от 16 ноября
2011 года N 321-ФЗ .

- Примечание изготовителя базы данных.

Комментарий к статье 25_3

Статья 25_4. Изменение договора о создании консолидированной группы налогоплательщиков и продление срока его действия

1. Договор о создании консолидированной группы налогоплательщиков может быть изменен в порядке и на условиях, которые предусмотрены настоящей статьей.
2. Стороны договора о создании консолидированной группы налогоплательщиков обязаны внести изменения в указанный договор в случае:
1) принятия решения о ликвидации одной или нескольких организаций - участников консолидированной группы налогоплательщиков;

2) принятия решения о реорганизации (в форме слияния, присоединения, выделения и разделения) одной или нескольких организаций - участников консолидированной группы налогоплательщиков;*25_4.2.2)

3) присоединения организации к консолидированной группе налогоплательщиков;
4) выхода организации из консолидированной группы налогоплательщиков (в том числе в случаях, когда такая организация перестает удовлетворять условиям, предусмотренным статьей 25_2 настоящего Кодекса, включая случаи ее слияния с организацией, не являющейся участником указанной группы, разделения (выделения) организации, являющейся участником этой группы);

5) принятия решения о продлении срока действия договора о создании консолидированной группы налогоплательщиков.

3. Соглашение об изменении договора о создании консолидированной группы налогоплательщиков (решение о продлении срока действия указанного договора) принимается всеми участниками такой группы, включая вновь присоединяющихся участников и исключая участников, выходящих из группы.

4. Соглашение об изменении договора о создании консолидированной группы налогоплательщиков (решение о продлении срока действия указанного договора) представляется для регистрации в налоговый орган в следующие сроки:

1) не позднее одного месяца до начала очередного налогового периода по налогу на прибыль организаций - при внесении изменений, связанных с присоединением к группе новых участников (за исключением случаев реорганизации участников указанной группы);

2) не позднее одного месяца до истечения срока действия договора о создании консолидированной группы налогоплательщиков - при принятии решения о продлении срока действия указанного договора;
3) в течение одного месяца со дня возникновения обстоятельств для изменения договора о создании консолидированной группы налогоплательщиков - в прочих случаях.

5. Для регистрации соглашения об изменении договора о создании консолидированной группы налогоплательщиков (решения о продлении срока действия указанного договора) ее ответственный участник представляет в налоговый орган следующие документы:

1) уведомление о внесении изменений в договор;
2) подписанные уполномоченными лицами участников консолидированной группы налогоплательщиков два экземпляра соглашения об изменении договора;
3) документы, подтверждающие полномочия лиц, подписавших соглашение о внесении изменений в договор;
4) документы, подтверждающие выполнение условий, предусмотренных статьей 25_2 настоящего Кодекса, с учетом внесенных изменений в договор;
5) два экземпляра решения о продлении срока действия договора.
6. Налоговый орган обязан зарегистрировать изменения договора о создании консолидированной группы налогоплательщиков в течение 10 дней со дня представления документов, указанных в пункте 5 настоящей статьи, и выдать уполномоченному представителю ответственного участника указанной группы один экземпляр изменений с отметкой о его регистрации.

7. Основаниями для отказа в регистрации изменений договора о создании консолидированной группы налогоплательщиков являются:

1) невыполнение условий, предусмотренных статьей 25_2 настоящего Кодекса, в отношении хотя бы одного участника консолидированной группы налогоплательщиков;

2) подписание документов не уполномоченными на это лицами;

3) нарушение срока представления документов на изменение указанного договора;

4) непредставление (представление не в полном объеме) документов, предусмотренных пунктом 5 настоящей статьи.
8. Изменения договора о создании консолидированной группы налогоплательщиков вступают в силу в следующем порядке:
1) изменения договора о создании консолидированной группы налогоплательщиков, связанные с присоединением к такой группе новых организаций (за исключением случаев реорганизации участников группы), вступают в силу не ранее 1-го числа налогового периода по налогу на прибыль организаций, следующего за календарным годом, в котором соответствующие изменения договора зарегистрированы налоговым органом;
2) изменения договора о создании консолидированной группы налогоплательщиков, связанные с выходом участников из состава такой группы, вступают в силу с 1-го числа налогового периода по налогу на прибыль организаций, в котором возникли обстоятельства для внесения соответствующих изменений в договор (если иное не предусмотрено подпунктом 3 настоящего пункта );

3) изменения договора о создании консолидированной группы налогоплательщиков, связанные с выходом участников из состава такой группы, которые на момент регистрации налоговым органом соответствующих изменений договора соответствуют условиям, предусмотренным статьей 25_2 настоящего Кодекса, вступают в силу с 1-го числа налогового периода по налогу на прибыль организаций, следующего за календарным годом, в котором соответствующие изменения договора зарегистрированы налоговым органом;

4) в прочих случаях изменения договора о создании консолидированной группы налогоплательщиков вступают в силу с даты, указанной его сторонами, но не ранее даты регистрации соответствующих изменений налоговым органом.

9. Уклонение от внесения обязательных изменений в договор о создании консолидированной группы налогоплательщиков влечет прекращение действия договора с 1-го числа налогового периода по налогу на прибыль организаций, в котором соответствующие обязательные изменения договора должны были бы вступить в силу.
Комментарий к статье 25_4

Статья 25_5. Права и обязанности ответственного участника и других участников консолидированной группы налогоплательщиков

1. Ответственный участник консолидированной группы налогоплательщиков, если иное не предусмотрено настоящим Кодексом, осуществляет права и несет обязанности, предусмотренные настоящим Кодексом для налогоплательщиков налога на прибыль организаций, в отношениях, регулируемых законодательством о налогах и сборах, возникающих в связи с действием консолидированной группы налогоплательщиков.

2. Ответственный участник консолидированной группы налогоплательщиков имеет право:
1) представлять налоговым органам и их должностным лицам любые пояснения по исчислению и уплате налога на прибыль организаций (авансовых платежей) по консолидированной группе налогоплательщиков;
2) присутствовать при проведении выездных налоговых проверок, проводимых в связи с уплатой налога на прибыль организаций по консолидированной группе налогоплательщиков, по месту нахождения любого участника такой группы и его обособленных подразделений;

3) получать копии актов налоговых проверок и решений налогового органа, вынесенных по результатам проверок, проводимых в связи с уплатой налога на прибыль организаций по консолидированной группе налогоплательщиков, а также получать требования об уплате налога на прибыль организаций (авансовых платежей) и иные документы, связанные с действием консолидированной группы налогоплательщиков;

4) участвовать при рассмотрении руководителем (заместителем руководителя) налогового органа материалов налоговых проверок и дополнительных мероприятий налогового контроля, проводимых в связи с уплатой налога на прибыль организаций по консолидированной группе налогоплательщиков, в случаях и порядке, которые предусмотрены статьей
101 настоящего Кодекса ;
5) получать от налоговых органов сведения об участниках консолидированной группы налогоплательщиков, составляющие налоговую тайну;
6) обжаловать в установленном порядке акты налоговых органов, иных уполномоченных органов и действия или бездействие их должностных лиц, в том числе в интересах отдельных участников консолидированной группы налогоплательщиков в связи с исполнением ими обязанностей (осуществлением прав) при исчислении налога на прибыль организаций по консолидированной группе налогоплательщиков;
7) обращаться в налоговый орган с заявлением о зачете (возврате) излишне уплаченного налога на прибыль организаций по консолидированной группе налогоплательщиков.

3. Ответственный участник консолидированной группы налогоплательщиков обязан:

1) представлять в порядке и сроки, которые предусмотрены настоящим Кодексом, в налоговый орган для регистрации договор о создании консолидированной группы налогоплательщиков, изменения договора о создании консолидированной группы налогоплательщиков, решение или уведомление о прекращении действия консолидированной группы налогоплательщиков;
2) вести налоговый учет, исчислять и уплачивать налог на прибыль организаций (авансовые платежи) по консолидированной группе налогоплательщиков в порядке, установленном главой 25 настоящего Кодекса;
3) представлять в налоговый орган налоговую декларацию по налогу на прибыль организаций по консолидированной группе налогоплательщиков, а также документы, полученные от других участников этой группы, в порядке и сроки, которые установлены настоящим Кодексом;

4) в случаях прекращения действия консолидированной группы налогоплательщиков и (или) выхода организации из состава консолидированной группы налогоплательщиков представлять другим участникам этой группы (в том числе вышедшим из состава группы или реорганизованным) сведения, необходимые для исчисления и уплаты налога на прибыль организаций (авансовых платежей) и составления налоговых деклараций за соответствующие отчетные и налоговый периоды, в порядке и сроки, которые предусмотрены договором о создании консолидированной группы налогоплательщиков;

5) уплачивать недоимку, пени и штрафы, возникающие в связи с исполнением обязанностей налогоплательщика налога на прибыль организаций по консолидированной группе налогоплательщиков;
6) информировать участников консолидированной группы налогоплательщиков о получении требования об уплате налогов и сборов в течение пяти дней со дня его получения;

7) истребовать у участников консолидированной группы налогоплательщиков документы, пояснения и иную информацию, необходимую для осуществления налоговыми органами мероприятий налогового контроля и исполнения обязанностей налогоплательщика налога на прибыль организаций по консолидированной группе налогоплательщиков;

8) представлять первичные документы, регистры налогового учета и иную информацию по консолидированной группе налогоплательщиков, истребованную в рамках мероприятий налогового контроля налоговым органом, которым зарегистрирован договор о создании указанной группы.
4. Ответственный участник консолидированной группы налогоплательщиков в пределах предоставленных ему полномочий имеет иные права и несет другие обязанности налогоплательщика, предусмотренные настоящим Кодексом.

5. Участники консолидированной группы налогоплательщиков обязаны:

1) представлять (в том числе в электронной форме) ответственному участнику консолидированной группы налогоплательщиков расчеты налоговой базы по налогу на прибыль организаций в отношении полученных ими доходов и расходов, данные регистров налогового учета и иные документы, необходимые ответственному участнику указанной группы для исполнения им обязанностей и осуществления прав налогоплательщика налога на прибыль организаций по консолидированной группе налогоплательщиков;

(Подпункт в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

2) представлять в налоговые органы в установленные настоящим Кодексом сроки и порядке истребуемые документы и иную информацию при осуществлении налоговым органом мероприятий налогового контроля в связи с действием консолидированной группы налогоплательщиков;

3) исполнять обязанность по уплате налога на прибыль организаций (авансовых платежей) по консолидированной группе налогоплательщиков, соответствующих пеней и штрафов в случае неисполнения или ненадлежащего исполнения такой обязанности ответственным участником этой группы в порядке, установленном статьями 45 - 47 настоящего Кодекса;
4) осуществлять все действия и предоставлять все документы, необходимые для регистрации договора о создании консолидированной группы налогоплательщиков и его изменений;
5) в случае несоблюдения условий, предусмотренных статьей 25_2 настоящего Кодекса, незамедлительно уведомить ответственного участника консолидированной группы налогоплательщиков и налоговый орган, в котором зарегистрирован договор о создании указанной группы;
6) вести налоговый учет в порядке, предусмотренном главой 25 настоящего
Кодекса .
6. В случае неисполнения или ненадлежащего исполнения ответственным участником консолидированной группы налогоплательщиков обязанности по уплате налога на прибыль организаций (авансовых платежей, соответствующих пеней и штрафов) участник (участники) этой группы, исполнивший (исполнившие) указанную обязанность, приобретает (приобретают) право регрессного требования в размерах и порядке, которые предусмотрены гражданским законодательством Российской Федерации и договором о создании указанной группы.
7. Участники консолидированной группы налогоплательщиков вправе:
1) получать от ответственного участника указанной группы копии актов, решений, требований, актов сверки и иных документов, предоставленных ответственному участнику налоговым органом в связи с действием консолидированной группы налогоплательщиков;

2) самостоятельно обжаловать в вышестоящий налоговый орган или в суд акты налоговых органов, действия или бездействие их должностных лиц с учетом особенностей, предусмотренных настоящим Кодексом;

3) добровольно исполнять обязанность ответственного участника консолидированной группы налогоплательщиков по уплате налога на прибыль организаций по консолидированной группе налогоплательщиков;

4) присутствовать при проведении налоговых проверок, проводимых в связи с исчислением и уплатой налога на прибыль организаций по консолидированной группе налогоплательщиков у такого участника, а также участвовать при рассмотрении материалов таких налоговых проверок.
8. Организация при выходе из состава консолидированной группы налогоплательщиков обязана:
1) внести изменения в налоговый учет с начала налогового периода по налогу на прибыль организаций, с 1-го числа которого указанная организация вышла из состава консолидированной группы налогоплательщиков, направленные на соблюдение требований главы 25 настоящего Кодекса по налоговому учету налогоплательщика, не являющегося участником консолидированной группы налогоплательщиков;

2) исчислить и уплатить налог на прибыль организаций (авансовые платежи) исходя из фактически полученной прибыли за соответствующие отчетные и налоговый периоды в сроки, установленные главой 25 настоящего Кодекса применительно к налоговому периоду, с 1-го числа которого организация вышла из состава консолидированной группы налогоплательщиков;

3) по окончании налогового периода, с 1-го числа которого указанная организация вышла из состава консолидированной группы налогоплательщиков, представить в налоговый орган по месту своего учета налоговую декларацию по налогу на прибыль организаций в сроки, предусмотренные главой 25 настоящего Кодекса.

9. Ответственный участник консолидированной группы налогоплательщиков при выходе из состава указанной группы одного или нескольких участников обязан:

1) внести соответствующие изменения в налоговый учет с начала налогового периода по налогу на прибыль организаций, в котором участник (участники) вышел (вышли) из состава консолидированной группы налогоплательщиков;

2) произвести перерасчет авансовых платежей по налогу на прибыль организаций по истекшим отчетным периодам и представить в налоговый орган по месту учета уточненные налоговые декларации по налогу на прибыль организаций по консолидированной группе налогоплательщиков.

10. Выход организации из состава консолидированной группы налогоплательщиков не освобождает ее от исполнения в соответствии со статьями 45 - 47 настоящего Кодекса обязанности по уплате налога на прибыль организаций, соответствующих пеней и штрафов, возникших в период, когда организация являлась участником такой группы.

Настоящее положение применяется независимо от того, было или не было известно указанной организации до ее выхода из состава консолидированной группы налогоплательщиков о неисполнении указанной обязанности или нарушении законодательства Российской Федерации о налогах и сборах либо соответствующие обстоятельства стали известны организации после ее выхода из состава консолидированной группы налогоплательщиков.

11. Пункты 8 - 10 настоящей статьи применяются также в случае прекращения действия консолидированной группы налогоплательщиков до истечения срока, на который она была создана.
Комментарий к статье 25_5

Статья 25_6. Прекращение действия консолидированной группы налогоплательщиков

1. Консолидированная группа налогоплательщиков прекращает действовать при наличии хотя бы одного из следующих обстоятельств:
1) окончание срока действия договора о создании консолидированной группы налогоплательщиков;
2) расторжение договора о создании консолидированной группы налогоплательщиков по соглашению сторон;
3) вступление в законную силу решения суда о признании договора о создании консолидированной группы налогоплательщиков недействительным;

4) непредставление в налоговый орган в установленные сроки соглашения об изменении договора о создании консолидированной группы налогоплательщиков в связи с выходом из состава указанной группы организации, нарушившей условия, установленные статьей 25_2 настоящего Кодекса ;

5) реорганизация (за исключением реорганизации в форме преобразования), ликвидация ответственного участника консолидированной группы налогоплательщиков;

6) возбуждение в отношении ответственного участника консолидированной группы налогоплательщиков производства по делу о несостоятельности (банкротстве) в соответствии с законодательством Российской Федерации о несостоятельности (банкротстве);

7) несоответствие ответственного участника консолидированной группы налогоплательщиков условиям, предусмотренным статьей 25_2 настоящего Кодекса ;
8) уклонение от внесения обязательных изменений в договор о создании консолидированной группы налогоплательщиков.

2. Приобретение (продажа) акций (долей) в уставном (складочном) капитале (фонде) организации - участника консолидированной группы налогоплательщиков, не приводящее к нарушению условий, предусмотренных пунктом 2 статьи 25_2 настоящего Кодекса, не влечет прекращения действия консолидированной группы налогоплательщиков.

3. При наличии обстоятельства, указанного в подпункте 2 пункта 1 настоящей статьи, ответственный участник консолидированной группы налогоплательщиков обязан направить в налоговый орган, зарегистрировавший договор о создании этой группы, решение о прекращении действия такой группы, подписанное уполномоченными представителями всех организаций - участников консолидированной группы налогоплательщиков, в срок не позднее пяти дней со дня принятия соответствующего решения.

При наличии обстоятельств, указанных в подпунктах 1 , 3 - 7 пункта 1 настоящей статьи, ответственный участник консолидированной группы налогоплательщиков обязан направить в налоговый орган, зарегистрировавший договор о создании этой группы, уведомление, составленное в произвольной форме, с указанием даты возникновения таких обстоятельств.

В течение пяти дней с даты получения документов, указанных в абзацах первом и втором настоящего пункта, информация о прекращении действия консолидированной группы налогоплательщиков направляется налоговым органом в налоговые органы по месту нахождения организаций - участников консолидированной группы налогоплательщиков, а также по месту нахождения обособленных подразделений организаций - участников консолидированной группы налогоплательщиков.

4. Консолидированная группа налогоплательщиков прекращает действие с 1-го числа налогового периода по налогу на прибыль организаций, следующего за налоговым периодом, в котором возникли обстоятельства, указанные в пункте
1 настоящей статьи , если иное не предусмотрено настоящим Кодексом.

5. При наличии основания, предусмотренного подпунктом 3 пункта 1 настоящей статьи , консолидированная группа налогоплательщиков прекращает действие с 1-го числа отчетного периода по налогу на прибыль организаций, в котором вступило в законную силу решение суда, указанное в подпункте 3 пункта 1 настоящей статьи.

6. При наличии основания, предусмотренного подпунктом 4 пункта 1 настоящей статьи , консолидированная группа налогоплательщиков прекращает действие с 1-го числа налогового периода по налогу на прибыль организаций, в котором участник этой группы нарушил условия, установленные статьей 25_2 настоящего Кодекса.

7. При наличии оснований, предусмотренных подпунктами 5 - 7 пункта 1 настоящей статьи, консолидированная группа налогоплательщиков прекращает действие с 1-го числа налогового периода по налогу на прибыль организаций, в котором соответственно была осуществлена реорганизация (за исключением реорганизации в форме преобразования) или ликвидация ответственного участника указанной группы, либо в отношении такого участника было возбуждено производство по делу о несостоятельности (банкротстве) в соответствии с законодательством Российской Федерации о несостоятельности (банкротстве), либо имело место несоблюдение этим ответственным участником условий, предусмотренных статьей 25_2 настоящего Кодекса .

Комментарий к статье 25_6

Глава 3_2. ОПЕРАТ ОР НОВОГО М ОРСКОГО М ЕСТ ОРОЖДЕНИЯ УГЛЕВОДОРОДНОГО СЫРЬЯ (статья

25_7)

(Дополнительно включена с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )

Статья 25_7. Оператор нового морского месторождения углеводородного сырья

1. В целях настоящего Кодекса организация признается оператором нового морского месторождения углеводородного сырья в случае, если такая организация одновременно удовлетворяет следующим условиям:

1) в уставном капитале организации прямо или косвенно участвует организация, владеющая лицензией на пользование участком недр, в границах которого предполагается осуществлять поиск, оценку, разведку и (или) разработку нового морского месторождения углеводородного сырья, либо организация, являющаяся взаимозависимым лицом с организацией, владеющей такой лицензией;

2) организация осуществляет хотя бы один из видов деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, собственными силами и (или) с привлечением подрядных организаций;

3) организация осуществляет деятельность, связанную с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, на основе договора, заключенного с владельцем лицензии в отношении нового морского месторождения углеводородного сырья и (или) участка недр, указанного в подпункте 1 настоящего пункта, и такой договор предусматривает выплату организации-оператору вознаграждения, размер которого зависит в том числе от объема добытого углеводородного сырья на соответствующем морском месторождении углеводородного сырья и (или) выручки от реализации этого сырья (далее в настоящем Кодексе - операторский договор).

2. Организация признается оператором нового морского месторождения углеводородного сырья с даты заключения операторского договора, указанного в подпункте 3 пункта 1 настоящей статьи , если налоговый орган был уведомлен о заключении договора в соответствии с пунктом 3 настоящей статьи .

3. Организация - владелец лицензии на пользование участком недр, указанная в подпункте 3 пункта 1 настоящей статьи, в течение десяти рабочих дней с даты заключения операторского договора уведомляет налоговый орган по месту своего учета о заключении операторского договора путем представления в налоговый орган следующих документов:

1) уведомления о заключении операторского договора с указанием информации о новых морских месторождениях углеводородного сырья (при наличии такой информации на дату представления уведомления);

2) заверенной копии подписанного операторского договора;
3) копии лицензии на пользование участком недр, в границах которого осуществляются поиск, оценка, разведка и (или) разработка новых морских месторождений углеводородного сырья или расположено (расположены) новое морское месторождение (новые морские месторождения) углеводородного сырья.
4. В целях настоящего Кодекса не допускается, чтобы одновременно на одном и том же новом морском месторождении углеводородного сырья осуществляли деятельность, связанную с добычей углеводородного сырья на указанном новом морском месторождении углеводородного сырья, два и более оператора нового морского месторождения углеводородного сырья.
В случае заключения организацией - владельцем лицензии на пользование участком недр, в границах которого осуществляются поиск, оценка, разведка и (или) разработка нового морского месторождения углеводородного сырья, нового операторского договора с иной организацией, одновременно удовлетворяющей условиям, установленным пунктом 1 настоящей статьи, указанная иная организация получает статус оператора нового морского месторождения углеводородного сырья в целях настоящего Кодекса с даты уведомления налогового органа о заключении операторского договора в соответствии с пунктом 3 настоящей статьи.
5. Для целей настоящего Кодекса организация утрачивает статус оператора нового морского месторождения углеводородного сырья при наступлении наиболее ранней из следующих дат:

1) даты прекращения действия операторского договора, предусмотренной указанным договором;

2) даты истечения срока лицензии на пользование участком недр, в границах которого расположено указанное новое морское месторождение углеводородного сырья, или прекращения права пользования таким участком недр по иным основаниям, предусмотренным законом;

3) даты ликвидации организации - владельца лицензии на пользование участком недр, в границах которого расположено указанное новое морское месторождение углеводородного сырья.

Глава 3_3. ОСОБЕННОСТ И НАЛОГООБЛОЖЕНИЯ ПРИ РЕАЛИЗАЦИИ РЕГИОНАЛЬНЫХ ИНВЕСТ ИЦИОННЫХ ПРОЕКТ ОВ (статьи 25_8-25_12)

(Дополнительно включена с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 267-ФЗ )

Статья 25_8. Общие положения о региональных инвестиционных проектах

1. Региональным инвестиционным проектом для целей настоящего Кодекса признается инвестиционный проект, целью которого является производство товаров и который удовлетворяет одновременно следующим требованиям:
1) производство товаров в результате реализации такого инвестиционного проекта осуществляется, если иное не предусмотрено настоящей статьей, исключительно на территории одного из следующих субъектов Российской Федерации:

Республика Бурятия,

Республика Саха (Якутия), Республика Тыва, Республика Хакасия, Забайкальский край, Камчатский край, Красноярский край, Приморский край, Хабаровский край, Амурская область, Иркутская область, Магаданская область, Сахалинская область,
Еврейская автономная область, Чукотский автономный округ;
(Подпункт в редакции, введенной в действие Федеральным законом от 4 июня 2014 года N 139-ФЗ .
2) региональный инвестиционный проект не может быть направлен на следующие цели:
добыча и (или) переработка нефти, добыча природного газа и (или) газового конденсата, оказание услуг по транспортировке нефти и (или) нефтепродуктов, газа и (или) газового конденсата;

производство подакцизных товаров (за исключением легковых

автомобилей и мотоциклов);

осуществление деятельности, по которой применяется налоговая ставка по налогу на прибыль организаций в размере 0 процентов;

3) на земельных участках, на которых предполагается реализация такого инвестиционного проекта, не располагаются здания, сооружения, находящиеся в собственности физических лиц или организации, не являющейся участником такого инвестиционного проекта (за исключением подъездных путей, коммуникаций, трубопроводов, электрических кабелей, дренажа и других объектов инфраструктуры);

4) объем капитальных вложений в соответствии с инвестиционной декларацией не может быть менее:
50 миллионов рублей при условии осуществления капитальных вложений в срок, не превышающий трех лет со дня включения организации в реестр участников региональных инвестиционных проектов;
500 миллионов рублей при условии осуществления капитальных вложений в срок, не превышающий пяти лет со дня включения организации в реестр участников региональных инвестиционных проектов;

5) каждый региональный инвестиционный проект реализуется единственным участником.

2. Требование, установленное подпунктом 1 пункта 1 настоящей статьи, также признается выполненным в случаях, если:

1) региональный инвестиционный проект предусматривает производство товаров в рамках единого технологического процесса на территориях нескольких указанных в подпункте 1 пункта 1 настоящей статьи субъектов Российской Федерации;

2) региональный инвестиционный проект направлен на добычу полезных ископаемых и соответствующий участок недр частично расположен за пределами территорий указанных в подпункте 1 пункта 1 настоящей статьи субъектов Российской Федерации.
3. При определении объема капитальных вложений учитываются затраты на создание (приобретение) амортизируемого имущества, в том числе затраты на осуществление проектно-изыскательских работ, новое строительство, техническое перевооружение, модернизацию основных средств, реконструкцию зданий, приобретение машин, оборудования, инструментов, инвентаря (за исключением затрат на приобретение легковых автомобилей, мотоциклов, спортивных, туристских и прогулочных судов, а также затрат на строительство и реконструкцию жилых помещений).
При этом не учитываются:
полученные участником регионального инвестиционного проекта машины, оборудование, транспортные средства и иное амортизируемое имущество, затраты на которые ранее включались в объем капитальных вложений участниками других региональных инвестиционных проектов;

затраты на создание (приобретение) зданий, сооружений, расположенных

на земельных участках, на которых осуществляется реализация инвестиционного проекта, на дату включения организации в реестр участников региональных инвестиционных проектов.

4. Определение фактического объема капитальных вложений, осуществленных в ходе реализации регионального инвестиционного проекта, осуществляется на основании цен товаров (работ, услуг), определяемых в соответствии со статьей 105_3 настоящего Кодекса без учета налога на добавленную стоимость.

5. Законом субъекта Российской Федерации может быть увеличен минимальный объем капитальных вложений, указанный в подпункте 4 пункта 1 настоящей статьи, а также установлены иные требования в дополнение к требованиям, предусмотренным настоящей статьей.

Статья 25_9. Налогоплательщики - участники региональных инвестиционных проектов

1. Налогоплательщиком - участником регионального инвестиционного проекта признается российская организация, которая получила в порядке, установленном настоящей главой, статус участника регионального инвестиционного проекта и которая непрерывно в течение указанных в пунктах 2 - 5 статьи 284_3 настоящего Кодекса налоговых периодов применения налоговых ставок, установленных пунктом 1_5 статьи 284 настоящего Кодекса , отвечает одновременно следующим требованиям:

1) государственная регистрация юридического лица осуществлена на территории субъекта Российской Федерации, в котором реализуется региональный инвестиционный проект;

2) организация не имеет в своем составе обособленных подразделений, расположенных за пределами территории субъекта (территорий субъектов) Российской Федерации, в котором (которых) реализуется региональный инвестиционный проект;
3) организация не применяет специальных налоговых режимов, предусмотренных частью второй настоящего Кодекса;

4) организация не является участником консолидированной группы налогоплательщиков;

5) организация не является некоммерческой организацией, банком, страховой организацией (страховщиком), негосударственным пенсионным фондом, профессиональным участником рынка ценных бумаг, клиринговой организацией;

6) организация ранее не была участником регионального инвестиционного проекта и не является участником (правопреемником участника) иного реализуемого регионального инвестиционного проекта;
7) организация имеет в собственности (в аренде на срок не менее чем до 1 января 2024 года) земельный участок (земельные участки), на котором (которых) планируется реализация регионального инвестиционного проекта;
8) организация имеет разрешение на строительство в случае, если наличие такого разрешения является обязательным для реализации регионального инвестиционного проекта;

9) организация не является резидентом особой экономической зоны любого типа.

2. Организация получает статус участника регионального инвестиционного проекта со дня включения ее в реестр участников региональных инвестиционных проектов в порядке, установленном настоящей главой.

Статья 25_10. Реестр участников региональных инвестиционных проектов

1. Реестр участников региональных инвестиционных проектов (далее в настоящей главе - реестр) ведется федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, на основании решений и сведений, направляемых в порядке, предусмотренном настоящей статьей, налоговым органом по месту нахождения налогоплательщика - участника регионального инвестиционного проекта (по месту учета в качестве крупнейшего налогоплательщика) и уполномоченным органом государственной власти соответствующего субъекта Российской Федерации.

В реестре отражаются сведения об участниках региональных инвестиционных проектов, а также сведения о региональных инвестиционных проектах, содержащиеся в соответствующих инвестиционных декларациях. Порядок ведения реестра, состав сведений, содержащихся в реестре, и форма инвестиционной декларации устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.

2. Решения о включении организации в реестр, а также о внесении изменений в реестр принимаются уполномоченным органом государственной власти субъекта Российской Федерации с учетом положений статьи 25_11 и пунктов

1 - 3 статьи 25_12 настоящего Кодекса .
Решение о прекращении статуса участника регионального инвестиционного проекта принимается налоговым органом по месту нахождения налогоплательщика - участника регионального инвестиционного проекта (по месту учета в качестве крупнейшего налогоплательщика) по основаниям, установленным пунктом 4 статьи 25_12 настоящего Кодекса.
3. Указанные в пункте 2 настоящей статьи решения, а также иные необходимые сведения направляются в электронной форме в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, в течение трех рабочих дней со дня принятия соответствующего решения.

Статья 25_11. Порядок включения организации в реестр

1. Для включения в реестр организация направляет в уполномоченный орган государственной власти субъекта Российской Федерации составленное в произвольной форме заявление о включении в реестр с приложением следующих документов:
1) копии учредительных документов организации, удостоверенные в установленном порядке;

2) копия документа, подтверждающего факт внесения записи о государственной регистрации организации в Единый государственный реестр юридических лиц;

3) копия свидетельства о постановке организации на учет в налоговом органе;

4) инвестиционная декларация (с приложением инвестиционного проекта);

5) иные документы, подтверждающие соответствие требованиям к региональным инвестиционным проектам и (или) их участникам, установленным настоящим Кодексом и (или) законами соответствующих субъектов Российской Федерации.

2. В случае реализации регионального инвестиционного проекта на территориях нескольких субъектов Российской Федерации в соответствии с пунктом 2 статьи 25_8 настоящего Кодекса заявление о включении в реестр подается организацией в уполномоченный орган государственной власти того субъекта Российской Федерации, в котором организация стоит на учете в налоговом органе по месту своего нахождения.

3. В случае, если документы, указанные в подпунктах 2 и 3 пункта 1 настоящей статьи, не представлены организацией, то по межведомственному запросу уполномоченного органа государственной власти субъекта Российской Федерации федеральный орган исполнительной власти, осуществляющий государственную регистрацию юридических лиц, физических лиц в качестве индивидуальных предпринимателей и крестьянских (фермерских) хозяйств, представляет сведения, подтверждающие факт внесения записи о государственной регистрации этой организации в Единый государственный реестр юридических лиц, а федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, представляет сведения, подтверждающие факт постановки такой организации на учет в налоговом органе.

4. Сведения, подтверждающие соответствие организации требованиям, установленным подпунктами 1 - 6 пункта 1 статьи 25_9 настоящего Кодекса, представляются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, по межведомственному запросу уполномоченного органа государственной власти субъекта Российской Федерации.

5. Уполномоченный орган государственной власти субъекта Российской Федерации проверяет соответствие документов, приложенных к заявлению о включении в реестр, перечню документов, указанных в пункте 1 настоящей статьи, в срок не более чем три рабочих дня со дня их представления в указанный уполномоченный орган и на основании результатов указанной проверки направляет организации одно из следующих решений:

1) о принятии указанного заявления к рассмотрению;

2) об отказе в принятии указанного заявления к рассмотрению в случае непредставления документов, указанных в подпунктах 1 , 4 и 5 пункта 1 настоящей статьи .

6. Если иное не предусмотрено настоящим пунктом, в течение тридцати дней со дня направления решения о принятии указанного в пункте 1 настоящей статьи заявления к рассмотрению уполномоченный орган государственной власти субъекта Российской Федерации в порядке, установленном законом субъекта Российской Федерации, принимает решение о включении организации в реестр или об отказе во включении организации в реестр в случае несоблюдения требований, установленных к региональным инвестиционным проектам, и не позднее пяти дней со дня принятия соответствующего решения направляет его организации.

В случае реализации регионального инвестиционного проекта на территориях нескольких субъектов Российской Федерации в соответствии с пунктом 2 статьи 25_8 настоящего Кодекса уполномоченный орган государственной власти субъекта Российской Федерации, принявший заявление о включении в реестр к рассмотрению, по согласованию с уполномоченными органами государственной власти субъектов Российской Федерации, на территориях которых реализуется региональный инвестиционный проект, принимает одно из решений, указанных в абзаце первом настоящего пункта, в течение сорока дней со дня направления организации решения о принятии заявления о включении в реестр к рассмотрению.
7. Включение организации в реестр производится с 1-го числа календарного месяца, следующего за месяцем, в котором было принято соответствующее решение.

Статья 25_12. Внесение изменений в сведения, содержащиеся в реестре, и прекращение статуса участника регионального инвестиционного проекта

1. Решение о внесении изменений в реестр, не связанных с прекращением статуса участника регионального инвестиционного проекта, принимается в случае внесения изменений в инвестиционную декларацию в порядке и на условиях, которые устанавливаются законом субъекта Российской Федерации в соответствии с настоящей статьей, при условии соблюдения требований, предъявляемых к региональным инвестиционным проектам и (или) их участникам, установленных настоящим Кодексом и (или) законами соответствующих субъектов Российской Федерации.

2. Внесение в инвестиционную декларацию изменений, касающихся условий реализации регионального инвестиционного проекта, осуществляется уполномоченным органом государственной власти субъекта Российской Федерации на основании заявления участника регионального инвестиционного проекта, составленного в произвольной форме, содержащего обоснование необходимости внесения таких изменений, в порядке, предусмотренном статьей 25_11 настоящего Кодекса для включения организации в реестр.

3. Основаниями для отказа во внесении изменений в инвестиционную декларацию являются:

1) изменение цели регионального инвестиционного проекта;

2) снижение общего объема финансирования регионального инвестиционного проекта в совокупности более чем на 10 процентов по отношению к уровню, заявленному в первоначальной инвестиционной декларации;

3) изменение графика ежегодного объема инвестиций, исключающее возможность реализации регионального инвестиционного проекта с соблюдением установленных требований;

4) в результате вносимых изменений региональный инвестиционный проект перестанет удовлетворять иным требованиям, предусмотренным настоящим Кодексом и (или) законами соответствующих субъектов Российской Федерации.

4. Статус участника регионального инвестиционного проекта подлежит прекращению:
1) на основании заявления участника регионального инвестиционного проекта о прекращении статуса участника регионального инвестиционного проекта - со дня, указанного в заявлении;
2) на основании вступившего в силу решения по результатам налоговой проверки, проведенной в порядке, установленном настоящим Кодексом, выявившей несоответствие регионального инвестиционного проекта и (или) его участника требованиям, установленным настоящим Кодексом и (или) законодательством субъекта Российской Федерации, - со дня включения организации в реестр;

3) в случае внесения в Единый государственный реестр юридических лиц записи о том, что организация - участник регионального инвестиционного проекта находится в процессе ликвидации, - со дня, следующего за днем внесения соответствующей записи в Единый государственный реестр юридических лиц;

4) в случае прекращения деятельности организации - участника регионального инвестиционного проекта в результате реорганизации в форме слияния, разделения, присоединения к другому юридическому лицу или преобразования - со дня, следующего за днем внесения соответствующей записи в Единый государственный реестр юридических лиц;

5) на основании вступившего в законную силу решения арбитражного суда о признании должника банкротом - со дня, следующего за днем вступления в законную силу такого решения.

Глава 4. ПРЕДСТ АВИТ ЕЛЬСТ ВО В ОТ НОШЕНИЯХ, РЕГУЛИРУЕМ ЫХ ЗАКОНОДАТ ЕЛЬСТ ВОМ О НАЛОГАХ И СБОРАХ (статьи 26-29)

Статья 26. Право на представительство в отношениях, регулируемых законодательством о налогах и сборах

1. Налогоплательщик может участвовать в отношениях, регулируемых законодательством о налогах и сборах через законного или уполномоченного представителя, если иное не предусмотрено настоящим Кодексом.*26.1)

2. Личное участие налогоплательщика в отношениях, регулируемых законодательством о налогах и сборах, не лишает его права иметь представителя, равно как участие представителя не лишает налогоплательщика права на личное участие в указанных правоотношениях.

3. Полномочия представителя должны быть документально подтверждены в соответствии с настоящим Кодексом и иными федеральными законами.

4. Правила, предусмотренные настоящей главой, распространяются на плательщиков сборов и налоговых агентов.

Комментарий к статье 26

Статья 27. Законный представитель налогоплательщика

1. Законными представителями налогоплательщика-организации признаются лица, уполномоченные представлять указанную организацию на основании закона или ее учредительных документов.

2. Законными представителями налогоплательщика - физического лица признаются лица, выступающие в качестве его представителей в соответствии с гражданским законодательством Российской Федерации.

*27.2)

Комментарий к статье 27

Статья 28. Действия (бездействие) законных представителей организации

Действия (бездействие) законных представителей организации, совершенные в связи с участием этой организации в отношениях, регулируемых законодательством о налогах и сборах, признаются действиями (бездействием) этой организации.
Комментарий к статье 28

Статья 29. Уполномоченный представитель налогоплательщика

1. Уполномоченным представителем налогоплательщика признается физическое или юридическое лицо, уполномоченное налогоплательщиком представлять его интересы в отношениях с налоговыми органами (таможенными органами), иными участниками отношений, регулируемых законодательством о налогах и сборах (пункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля 2009 года N

213-ФЗ .
2. Не могут быть уполномоченными представителями налогоплательщика должностные лица налоговых органов, таможенных органов, органов внутренних дел, судьи, следователи и прокуроры (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 июля 2003 года Федеральным законом от 30 июня 2003 года N 86-ФЗ ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля 2009 года N
213-ФЗ .
3. Уполномоченный представитель налогоплательщика-организации осуществляет свои полномочия на основании доверенности, выдаваемой в порядке, установленном гражданским законодательством Российской Федерации, если иное не предусмотрено настоящим Кодексом (абзац дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ .
Уполномоченный представитель налогоплательщика - физического лица осуществляет свои полномочия на основании нотариально удостоверенной доверенности или доверенности, приравненной к нотариально удостоверенной в соответствии с гражданским законодательством Российской Федерации. *29.3)
4. Ответственный участник консолидированной группы налогоплательщиков является уполномоченным представителем всех участников консолидированной группы налогоплательщиков на основании закона. Независимо от положений договора о создании консолидированной группы налогоплательщиков ответственный участник этой группы вправе представлять интересы участников указанной консолидированной группы в следующих правоотношениях:

1) в правоотношениях, связанных с регистрацией в налоговых органах договора о создании консолидированной группы налогоплательщиков, а также изменений указанного договора, решения о продлении срока действия договора и его прекращения;

2) в правоотношениях, связанных с принудительным взысканием с участника консолидированной группы налогоплательщиков недоимки по налогу на прибыль организаций по консолидированной группе налогоплательщиков;
3) в правоотношениях, связанных с привлечением организации к ответственности за налоговые правонарушения, совершенные в связи с участием в консолидированной группе налогоплательщиков;

4) в других случаях, когда по характеру совершаемых налоговым органом действий (бездействия) они непосредственно затрагивают права организации, являющейся участником консолидированной группы налогоплательщиков.

(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )
5. По окончании срока действия, при досрочном расторжении или прекращении договора о создании консолидированной группы налогоплательщиков лицо, являвшееся ответственным участником этой группы, сохраняет полномочия, предусмотренные пунктом 4 настоящей статьи (пункт дополнительно включен с 1 января 2012 года Федеральным законом от
16 ноября 2011 года N 321-ФЗ ).

6. Лицо, являющееся ответственным участником консолидированной группы налогоплательщиков, вправе делегировать предоставленные ему настоящим Кодексом полномочия по представлению интересов участников этой группы третьим лицам на основании доверенности, выданной в порядке, установленном гражданским законодательством Российской Федерации (пункт дополнительно включен с 1 января 2012 года Федеральным законом от

16 ноября 2011 года N 321-ФЗ ).
Комментарий к статье 29

Раздел III. НАЛОГОВЫЕ ОРГАНЫ.

ТАМОЖЕННЫЕ ОРГАНЫ. ФИНАНСОВЫЕ ОРГАНЫ. ОРГАНЫ ВНУТРЕННИХ ДЕЛ. СЛЕДСТВЕННЫЕ ОРГАНЫ. ОТВЕТСТВЕННОСТЬ НАЛОГОВЫХ ОРГАНОВ, ТАМОЖЕННЫХ ОРГАНОВ, ОРГАНОВ ВНУТРЕННИХ ДЕЛ, СЛЕДСТВЕННЫХ ОРГАНОВ, ИХ ДОЛЖНОСТНЫХ ЛИЦ (статьи

30-37)

(название раздела в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 июля 2003 года Федеральным законом от 30 июня 2003 года N
86-ФЗ ; в редакции, введенной в действие со 2 августа 2004 года
Федеральным законом от 29 июня 2004 года N 58-ФЗ; дополнено с 15 января
2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ

Глава 5. НАЛОГОВЫЕ ОРГАНЫ. Т АМ ОЖЕННЫЕ

ОРГАНЫ. ФИНАНСОВЫЕ ОРГАНЫ. ОТ ВЕТ СТ ВЕННОСТ Ь НАЛОГОВЫХ ОРГАНОВ, Т АМ ОЖЕННЫХ ОРГАНОВ, ИХ ДОЛЖНОСТ НЫХ ЛИЦ (статьи 30-35)

(название главы в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N
58-ФЗ

Статья 30. Налоговые органы в Российской Федерации

1. Налоговые органы составляют единую централизованную систему контроля за соблюдением законодательства о налогах и сборах, за правильностью исчисления, полнотой и своевременностью уплаты (перечисления) в бюджетную систему Российской Федерации налогов и сборов, а в случаях, предусмотренных законодательством Российской Федерации, за правильностью исчисления, полнотой и своевременностью уплаты (перечисления) в бюджетную систему Российской Федерации иных обязательных платежей. В указанную систему входят федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, и его территориальные органы (пункт в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 4 сентября 2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ .
2. Пункт утратил силу со 2 августа 2004 года - Федеральный закон от 29 июня
2004 года N 58-ФЗ ..

3. Налоговые органы действуют в пределах своей компетенции и в соответствии с законодательством Российской Федерации (пункт дополнен с

17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ . * 30.3 )

4. Налоговые органы осуществляют свои функции и взаимодействуют с федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации, органами местного самоуправления и государственными внебюджетными фондами посредством реализации полномочий, предусмотренных настоящим Кодексом и иными нормативными правовыми актами Российской Федерации (пункт в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N
58-ФЗ .
Комментарий к статье 30

Статья 31. Права налоговых органов

1. Налоговые органы вправе:
1) требовать в соответствии с законодательством о налогах и сборах от налогоплательщика, плательщика сбора или налогового агента документы по формам и (или) форматам в электронной форме, установленным государственными органами и органами местного самоуправления, служащие основаниями для исчисления и уплаты (удержания и перечисления) налогов, сборов, а также документы, подтверждающие правильность исчисления и своевременность уплаты (удержания и перечисления) налогов, сборов;

(Подпункт дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .

2) проводить налоговые проверки в порядке, установленном настоящим

Кодексом;

2_1) контролировать исполнение банками обязанностей, установленных настоящим Кодексом. Порядок контроля за исполнением банками обязанностей, установленных настоящим Кодексом, утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, по согласованию с Центральным банком Российской Федерации;

(Подпункт дополнительно включен со 2 мая 2014 года Федеральным
законом от 2 апреля 2014 года N 52-ФЗ )

3) производить выемку документов у налогоплательщика, плательщика сбора или налогового агента при проведении налоговых проверок в случаях, когда есть достаточные основания полагать, что эти документы будут уничтожены, сокрыты, изменены или заменены;

4) вызывать на основании письменного уведомления в налоговые органы налогоплательщиков, плательщиков сборов или налоговых агентов для дачи пояснений в связи с уплатой (удержанием и перечислением) ими налогов и сборов либо в связи с налоговой проверкой, а также в иных случаях, связанных с исполнением ими законодательства о налогах и сборах; *31.1.4)

5) приостанавливать операции по счетам налогоплательщика, плательщика сбора или налогового агента в банках и налагать арест на имущество налогоплательщика, плательщика сбора или налогового агента в порядке, предусмотренном настоящим Кодексом;

6) в порядке, предусмотренном статьей 92 настоящего Кодекса, осматривать любые используемые налогоплательщиком для извлечения дохода либо связанные с содержанием объектов налогообложения независимо от места их нахождения производственные, складские, торговые и иные помещения и территории, проводить инвентаризацию принадлежащего налогоплательщику имущества. Порядок проведения инвентаризации имущества налогоплательщика при налоговой проверке утверждается Министерством финансов Российской Федерации; * 31.1.6)
7) определять суммы налогов, подлежащие уплате налогоплательщиками в бюджетную систему Российской Федерации, расчетным путем на основании имеющейся у них информации о налогоплательщике, а также данных об иных аналогичных налогоплательщиках в случаях отказа налогоплательщика допустить должностных лиц налогового органа к осмотру производственных, складских, торговых и иных помещений и территорий, используемых налогоплательщиком для извлечения дохода либо связанных с содержанием объектов налогообложения, непредставления в течение более двух месяцев налоговому органу необходимых для расчета налогов документов, отсутствия учета доходов и расходов, учета объектов налогообложения или ведения учета с нарушением установленного порядка, приведшего к невозможности исчислить налоги; *31.1.7)

8) требовать от налогоплательщиков, плательщиков сборов, налоговых агентов, их представителей устранения выявленных нарушений законодательства о налогах и сборах и контролировать выполнение указанных требований;

9) взыскивать недоимки, а также пени, проценты и штрафы в случаях и порядке, которые установлены настоящим Кодексом (подпункт в редакции, введенной в действие с 22 января 2010 года Федеральным законом от 17 декабря 2009 года N 318-ФЗ ;
10) требовать от банков документы, подтверждающие факт списания со счетов налогоплательщика, плательщика сбора или налогового агента и с корреспондентских счетов банков сумм налогов, сборов, пеней и штрафов и перечисления этих сумм в бюджетную систему Российской Федерации;

11) привлекать для проведения налогового контроля специалистов, экспертов и переводчиков;

12) вызывать в качестве свидетелей лиц, которым могут быть известны какие-либо обстоятельства, имеющие значение для проведения налогового контроля;
13) заявлять ходатайства об аннулировании или о приостановлении действия выданных юридическим и физическим лицам лицензий на право осуществления определенных видов деятельности;

14) предъявлять в суды общей юрисдикции, Верховный Суд Российской

Федерации или арбитражные суды иски (заявления):

(Абзац в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

о взыскании недоимки, пеней и штрафов за налоговые правонарушения в случаях, предусмотренных настоящим Кодексом;

о возмещении ущерба, причиненного государству и (или) муниципальному

образованию вследствие неправомерных действий банка по списанию денежных средств со счета налогоплательщика после получения решения налогового органа о приостановлении операций, в результате которых стало невозможным взыскание налоговым органом недоимки, задолженности по пеням, штрафам с налогоплательщика в порядке, предусмотренном настоящим Кодексом;
о досрочном расторжении договора об инвестиционном налоговом кредите;
в иных случаях, предусмотренных настоящим Кодексом.

2. Налоговые органы осуществляют также другие права, предусмотренные настоящим Кодексом.

3. Вышестоящие налоговые органы вправе отменять и изменять решения нижестоящих налоговых органов в случае несоответствия указанных решений законодательству о налогах и сборах.

4. Формы и форматы документов, предусмотренных настоящим Кодексом и используемых налоговыми органами при реализации своих полномочий в отношениях, регулируемых законодательством о налогах и сборах, документов, необходимых для обеспечения электронного документооборота в отношениях, регулируемых законодательством о налогах и сборах, а также порядок заполнения форм указанных документов и порядок направления и получения таких документов на бумажном носителе или в электронной форме по телекоммуникационным каналам связи утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, если полномочия по их утверждению не возложены настоящим Кодексом на иной федеральный орган исполнительной власти.
Документы, используемые налоговыми органами при реализации своих полномочий в отношениях, регулируемых законодательством о налогах и сборах, могут быть переданы налоговым органом лицу, которому они адресованы, или его представителю непосредственно под расписку, направлены по почте заказным письмом или переданы в электронной форме по телекоммуникационным каналам связи через оператора электронного документооборота, если порядок их передачи прямо не предусмотрен настоящим Кодексом. Лицам, на которых настоящим Кодексом возложена обязанность представлять налоговую декларацию (расчет) в электронной форме, указанные документы передаются налоговым органом в электронной форме по телекоммуникационным каналам связи через оператора электронного документооборота.
В случаях направления документа налоговым органом по почте заказным письмом датой его получения считается шестой день со дня отправки заказного письма. *31.4)
(Пункт дополнительно включен с 31 января 2007 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.
5. В случае направления документов, которые используются налоговыми органами при реализации своих полномочий в отношениях, регулируемых законодательством о налогах и сборах, по почте такие документы направляются налоговым органом:

налогоплательщику - российской организации (ее филиалу,

представительству) - по адресу места ее нахождения (места нахождения ее филиала, представительства), содержащемуся в Едином государственном реестре юридических лиц;

налогоплательщику - иностранной организации - по адресу места

осуществления им деятельности на территории Российской Федерации, содержащемуся в Едином государственном реестре налогоплательщиков;
налогоплательщику - индивидуальному предпринимателю, нотариусу, занимающемуся частной практикой, адвокату, учредившему адвокатский кабинет, физическому лицу, не являющемуся индивидуальным предпринимателем, - по адресу места его жительства (места пребывания) или по предоставленному налоговому органу адресу для направления документов, указанных в настоящем пункте, содержащемуся в Едином государственном реестре налогоплательщиков.
Форма заявления о предоставлении налогоплательщиком - индивидуальным предпринимателем, нотариусом, занимающимся частной практикой, адвокатом, учредившим адвокатский кабинет, физическим лицом, не являющимся индивидуальным предпринимателем, налоговому органу адреса для направления по почте документов, которые используются налоговыми органами при реализации своих полномочий в отношениях, регулируемых законодательством о налогах и сборах, утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
(Пункт дополнительно включен с 30 июля 2013 года Федеральным законом от 28 июня 2013 года N 134-ФЗ )
(Статья в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Комментарий к статье 31

Статья 32. Обязанности налоговых органов

1. Налоговые органы обязаны: *32.1)

1) соблюдать законодательство о налогах и сборах;

2) осуществлять контроль за соблюдением законодательства о налогах и сборах, а также принятых в соответствии с ним нормативных правовых актов;

3) вести в установленном порядке учет организаций и физических лиц;

4) бесплатно информировать (в том числе в письменной форме) налогоплательщиков, плательщиков сборов и налоговых агентов о действующих налогах и сборах, законодательстве о налогах и сборах и о принятых в соответствии с ним нормативных правовых актах, порядке исчисления и уплаты налогов и сборов, правах и обязанностях налогоплательщиков, плательщиков сборов и налоговых агентов, полномочиях налоговых органов и их должностных лиц, а также представлять формы налоговых деклараций (расчетов) и разъяснять порядок их заполнения;*32.1.4)

5) руководствоваться письменными разъяснениями Министерства финансов Российской Федерации по вопросам применения законодательства Российской Федерации о налогах и сборах;

6) сообщать налогоплательщикам, плательщикам сборов и налоговым агентам при их постановке на учет в налоговых органах сведения о реквизитах соответствующих счетов Федерального казначейства, а также в порядке, определяемом федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, доводить до налогоплательщиков, плательщиков сборов и налоговых агентов сведения об изменении реквизитов этих счетов и иные сведения, необходимые для заполнения поручений на перечисление налогов, сборов, пеней и штрафов в бюджетную систему Российской Федерации; *32.1.6)

7) принимать решения о возврате налогоплательщику, плательщику сбора или налоговому агенту сумм излишне уплаченных или излишне взысканных налогов, сборов, пеней и штрафов, направлять оформленные на основании этих решений поручения соответствующим территориальным органам Федерального казначейства для исполнения и осуществлять зачет сумм излишне уплаченных или излишне взысканных налогов, сборов, пеней и штрафов в порядке, предусмотренном настоящим Кодексом;

8) соблюдать налоговую тайну и обеспечивать ее сохранение;

9) направлять налогоплательщику, плательщику сбора или налоговому агенту копии акта налоговой проверки и решения налогового органа, а также в случаях, предусмотренных настоящим Кодексом, налоговое уведомление и (или) требование об уплате налога и сбора;

10) представлять налогоплательщику, плательщику сбора или налоговому агенту по его запросу справки о состоянии расчетов указанного лица по налогам, сборам, пеням, штрафам, процентам и справки об исполнении обязанности по уплате налогов, сборов, пеней, штрафов, процентов на основании данных налогового органа. *32.1.10.1)

(Абзац в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

Справка о состоянии расчетов по налогам, сборам, пеням, штрафам, процентам передается (направляется) указанному лицу (его представителю) в течение пяти дней, справка об исполнении обязанности по уплате налогов, сборов, пеней, штрафов, процентов - в течение десяти дней со дня поступления в налоговый орган соответствующего запроса;

(Абзац в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.
10_1) представлять ответственному участнику консолидированной группы налогоплательщиков по его запросу, направленному в пределах предоставленных ему полномочий, справки о состоянии расчетов консолидированной группы налогоплательщиков по налогу на прибыль организаций; *32.1.10_1)
(Подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ; в редакции, введенной в действие с
24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.

11) осуществлять по заявлению налогоплательщика, ответственного участника консолидированной группы налогоплательщиков, плательщика сбора или налогового агента совместную сверку расчетов по налогам, сборам, пеням, штрафам, процентам. Результаты совместной сверки расчетов по налогам, сборам, пеням, штрафам, процентам оформляются актом. Акт совместной сверки расчетов по налогам, сборам, пеням, штрафам, процентам вручается (направляется по почте заказным письмом) или передается налогоплательщику (ответственному участнику консолидированной группы налогоплательщиков, плательщику сбора, налоговому агенту) в электронной форме по телекоммуникационным каналам связи в течение следующего дня после дня составления такого акта. *32.1.11.1)

(Абзац в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N
248-ФЗ .
Порядок проведения совместной сверки расчетов по налогам, сборам, пеням, штрафам, процентам, форма и формат акта совместной сверки расчетов по налогам, сборам, пеням, штрафам, процентам, а также порядок его передачи в электронной форме по телекоммуникационным каналам связи утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов;
*32.1.11.2)
(Абзац в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N
248-ФЗ .
(Подпункт в редакции, введенной в действие со 2 сентября 2010 года
Федеральным законом от 27 июля 2010 года N 229-ФЗ.

12) по заявлению налогоплательщика, плательщика сбора или налогового агента выдавать копии решений, принятых налоговым органом в отношении этого налогоплательщика, плательщика сбора или налогового агента;

13) по заявлению ответственного участника консолидированной группы налогоплательщиков выдавать копии решений, принятых налоговым органом в отношении консолидированной группы налогоплательщиков (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ );
14) представлять пользователям выписки из Единого государственного реестра налогоплательщиков.
(Подпункт дополнительно включен с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )
2. Налоговые органы несут также другие обязанности, предусмотренные настоящим Кодексом и иными федеральными законами. *32.2)

3. Если в течение двух месяцев со дня истечения срока исполнения требования об уплате налога (сбора), направленного налогоплательщику (плательщику сбора, налоговому агенту) на основании решения о привлечении к ответственности за совершение налогового правонарушения, налогоплательщик (плательщик сбора, налоговый агент) не уплатил (не перечислил) в полном объеме указанные в данном требовании суммы недоимки, размер которой позволяет предполагать факт совершения нарушения законодательства о налогах и сборах, содержащего признаки преступления, соответствующих пеней и штрафов, налоговые органы обязаны в течение 10 дней со дня выявления указанных обстоятельств направить материалы в следственные органы, уполномоченные производить предварительное следствие по уголовным делам о преступлениях, пред ус мотренны х статьями 198 - 199_2 Уголовного кодекса Российской Федерации (далее - следственные органы), для решения вопроса о возбуждении уголовного дела (пункт в редакции, введенной в действие с 31 декабря 2009 года Федеральным законом от 29 декабря 2009 года N 383-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с

15 января 2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ.

(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Комментарий к статье 32

Статья 33. Обязанности должностных лиц налоговых органов

Должностные лица налоговых органов обязаны:

1) действовать в строгом соответствии с настоящим Кодексом и иными федеральными законами;
2) реализовывать в пределах своей компетенции права и обязанности налоговых органов;
3) корректно и внимательно относиться к налогоплательщикам, их представителям и иным участникам отношений, регулируемых законодательством о налогах и сборах, не унижать их честь и достоинство (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
Комментарий к статье 33

Статья 34. Полномочия таможенных органов и обязанности их

должностных лиц в области налогообложения и сборов

1. Таможенные органы пользуются правами и несут обязанности налоговых органов по взиманию налогов при перемещении товаров через таможенную границу Таможенного союза в соответствии с таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле, настоящим Кодексом, иными федеральными законами о налогах, а также иными федеральными законами (пункт дополнен с 17 августа

1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ; в редакции,

введенной в действие с 1 января 2005 года Федеральным законом от 29 июля
2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2011 года
Федеральным законом от 27 ноября 2010 года N 306-ФЗ.

2. Должностные лица таможенных органов несут обязанности, пред ус мотренны е статьей 33 настоящего Кодекса, а также другие обязанности в соответствии с таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (пункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ . * 34.2 )

3. Пункт утратил силу с 1 января 2005 года - Федеральный закон от 29 июля
2004 года N 95-ФЗ ..
Комментарий к статье 34

Статья 34_1 . Полномочия органов государственных внебюджетных фондов

(статья, дополнительно включенная с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ , утратила силу со 2 августа 2004 года - Федеральный закон от 29 июня 2004 года N 58-ФЗ.)

Статья 34_2. Полномочия финансовых органов в области налогов и сборов

1. Министерство финансов Российской Федерации дает письменные разъяснения налоговым органам, налогоплательщикам, ответственному участнику консолидированной группы налогоплательщиков, плательщикам сборов и налоговым агентам по вопросам применения законодательства Российской Федерации о налогах и сборах (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года
Федеральным законом от 27 июля 2010 года N 229-ФЗ; дополнен с 1 января

2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ; дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ .

*34_2.1)

2. Финансовые органы субъектов Российской Федерации и муниципальных образований, дают письменные разъяснения налогоплательщикам и налоговым агентам по вопросам применения соответственно законодательства субъектов Российской Федерации о налогах и сборах и нормативных правовых актов муниципальных образований о местных налогах и сборах (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
3. Министерство финансов Российской Федерации, финансовые органы субъектов Российской Федерации и муниципальных образований дают письменные разъяснения в пределах своей компетенции в течение двух месяцев со дня поступления соответствующего запроса. По решению руководителя (заместителя руководителя) соответствующего финансового органа указанный срок может быть продлен, но не более чем на один месяц (пункт дополнительно включен с 1 января 2007 года Федеральным законом от
27 июля 2006 года N 137-ФЗ ).
(Статья дополнительно включена со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ )
Комментарий к статье 34_2

Статья 35. Ответственность налоговых органов, таможенных органов, а также их должностных лиц

(название статьи в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N

58-ФЗ
1. Налоговые и таможенные органы несут ответственность за убытки, причиненные налогоплательщикам, плательщикам сборов и налоговым агентам вследствие своих неправомерных действий (решений) или бездействия, а равно неправомерных действий (решений) или бездействия должностных лиц и других работников указанных органов при исполнении ими служебных обязанностей (абзац дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .

Причиненные налогоплательщикам, плательщикам сборов и налоговым агентам убытки возмещаются за счет федерального бюджета в порядке, предусмотренном настоящим Кодексом и иными федеральными законами (абзац дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .

2. Пункт, дополнительно включенный с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ , утратил силу со 2 августа 2004 года - Федеральный закон от 29 июня 2004 года N 58-ФЗ..

Пункт 2 предыдущей редакции с 17 августа 1999 года считается пунктом 3 настоящей редакции - Федеральный закон от 9 июля 1999 года N 154-ФЗ.

3. За неправомерные действия или бездействие должностные лица и другие работники органов, указанных в пункте 1 настоящей статьи , несут ответственность в соответствии с законодательством Российской Федерации (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ.

Комментарий к статье 35

Глава 6. ОРГАНЫ ВНУТ РЕННИХ ДЕЛ. СЛЕДСТ ВЕННЫЕ ОРГАНЫ (статьи 36-37)

(наименование главы в редакции, введенной в действие с 1 июля 2003 года
Федеральным законом от 30 июня 2003 года N 86-ФЗ; дополнено с 15 января
2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ

Статья 36. Полномочия органов внутренних дел, следственных органов

(наименование статьи дополнено с 15 января 2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ
1. По запросу налоговых органов органы внутренних дел участвуют вместе с налоговыми органами в проводимых налоговыми органами выездных налоговых проверках.

2. При выявлении обстоятельств, требующих совершения действий, отнесенных настоящим Кодексом к полномочиям налоговых органов, органы внутренних дел, следственные органы обязаны в десятидневный срок со дня выявления указанных обстоятельств направить материалы в соответствующий налоговый орган для принятия по ним решения (пункт дополнен с 15 января 2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ . * 36.2 )

(Статья в редакции, введенной в действие с 1 июля 2003 года
Федеральным законом от 30 июня 2003 года N 86-ФЗ
Комментарий к статье 36

Статья 37. Ответственность органов внутренних дел, следственных органов и их должностных лиц

(наименование в редакции, введенной в действие с 1 июля 2003 года
Федеральным законом от 30 июня 2003 года N 86-ФЗ; дополнено с 15 января
2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ
1. Органы внутренних дел, следственные органы несут ответственность за убытки, причиненные налогоплательщикам, плательщикам сборов и налоговым агентам вследствие своих неправомерных действий (решений) или бездействия, а равно неправомерных действий (решений) или бездействия должностных лиц и других работников этих органов при исполнении ими служебных обязанностей (абзац в редакции, введенной в действие с 1 июля

2003 года Федеральным законом от 30 июня 2003 года N 86-ФЗ; дополнен с 1

января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; дополнено с 15 января 2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ .

Причиненные налогоплательщикам, плательщикам сборов и налоговым агентам при проведении мероприятий, предусмотренных пунктом 1 статьи 36 настоящего Кодекса , убытки возмещаются за счет федерального бюджета в порядке, предусмотренном настоящим Кодексом и иными федеральными законами (абзац дополнен с 1 июля 2003 года Федеральным законом от 30 июня 2003 года N 86-ФЗ ; дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
2. За неправомерные действия или бездействие должностные лица и другие работники органов внутренних дел, следственных органов несут ответственность в соответствии с законодательством Российской Федерации (пункт в редакции, введенной в действие с 1 июля 2003 года Федеральным законом от 30 июня 2003 года N 86-ФЗ ; дополнено с 15 января 2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ.
Комментарий к статье 37

Раздел IV. ОБЩИЕ ПРАВИЛА ИСПОЛНЕНИЯ ОБЯЗАННОСТИ ПО УПЛАТЕ НАЛОГОВ И СБОРОВ (статьи 38-79)

Глава 7. ОБЪЕКТ Ы НАЛОГООБЛОЖЕНИЯ (статьи 38-43)

Статья 38. Объект налогообложения

1. Объект налогообложения - реализация товаров (работ, услуг), имущество, прибыль, доход, расход или иное обстоятельство, имеющее стоимостную, количественную или физическую характеристику, с наличием которого законодательство о налогах и сборах связывает возникновение у налогоплательщика обязанности по уплате налога (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ .
Каждый налог имеет самостоятельный объект налогообложения, определяемый в соответствии с частью второй настоящего Кодекса и с учетом положений настоящей статьи. * 38.1)
2. Под имуществом в настоящем Кодексе понимаются виды объектов гражданских прав (за исключением имущественных прав), относящихся к имуществу в соответствии с Гражданским кодексом Российской Федерации (пункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .

3. Товаром для целей настоящего Кодекса признается любое имущество, реализуемое либо предназначенное для реализации. В целях регулирования отношений, связанных с взиманием таможенных платежей, к товарам относится и иное имущество, определяемое в соответствии с таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (пункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ.

4. Работой для целей налогообложения признается деятельность, результаты которой имеют материальное выражение и могут быть реализованы для удовлетворения потребностей организации и (или) физических лиц.

5. Услугой для целей налогообложения признается деятельность, результаты которой не имеют материального выражения, реализуются и потребляются в процессе осуществления этой деятельности.

6. Идентичными товарами (работами, услугами) в целях настоящего Кодекса признаются товары (работы, услуги), имеющие одинаковые характерные для них основные признаки. При определении идентичности товаров незначительные различия во внешнем виде таких товаров могут не учитываться.

При определении идентичности товаров учитываются их физические характеристики, качество, функциональное назначение, страна происхождения и производитель, его деловая репутация на рынке и используемый товарный знак.

При определении идентичности работ (услуг) учитываются характеристики

подрядчика (исполнителя), его деловая репутация на рынке и используемый товарный знак.

(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ )

7. Однородными товарами в целях настоящего Кодекса признаются товары, которые, не являясь идентичными, имеют сходные характеристики и состоят из схожих компонентов, что позволяет им выполнять одни и те же функции и (или) быть коммерчески взаимозаменяемыми. При определении однородности товаров учитываются их качество, репутация на рынке, товарный знак, страна происхождения.

Однородными работами (услугами) признаются работы (услуги), которые, не являясь идентичными, имеют сходные характеристики, что позволяет им быть коммерчески и (или) функционально взаимозаменяемыми. При определении однородности работ (услуг) учитываются их качество, товарный знак, репутация на рынке, а также вид работ (услуг), их объем, уникальность и коммерческая взаимозаменяемость.

(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ )
Комментарий к статье 38

Статья 39. Реализация товаров, работ или услуг

1. Реализацией товаров, работ или услуг организацией или индивидуальным предпринимателем признается соответственно передача на возмездной основе (в том числе обмен товарами, работами или услугами) права собственности на товары, результатов выполненных работ одним лицом для другого лица, возмездное оказание услуг одним лицом другому лицу, а в случаях, предусмотренных настоящим Кодексом, передача права собственности на товары, результатов выполненных работ одним лицом для другого лица, оказание услуг одним лицом другому лицу - на безвозмездной основе (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.

2. Место и момент фактической реализации товаров, работ или услуг определяются в соответствии с частью второй настоящего Кодекса.

3. Не признается реализацией товаров, работ или услуг:

1) осуществление операций, связанных с обращением российской или иностранной валюты (за исключением целей нумизматики);

2) передача основных средств, нематериальных активов и (или) иного имущества организации ее правопреемнику (правопреемникам) при реорганизации этой организации;

3) передача основных средств, нематериальных активов и (или) иного имущества некоммерческим организациям на осуществление основной уставной деятельности, не связанной с предпринимательской деятельностью (подпункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ );
Подпункты 3 - 8 предыдущей редакции с 17 августа 1999 года считаются соответственно подпунктами 4-9 настоящей редакции - Федеральный закон от
9 июля 1999 года N 154-ФЗ .

4) передача имущества, если такая передача носит инвестиционный характер (в частности, вклады в уставный (складочный) капитал хозяйственных обществ и товариществ, вклады по договору простого товарищества (договору о совместной деятельности), договору инвестиционного товарищества, паевые взносы в паевые фонды кооперативов);

(Подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ .
4_1) передача имущества и (или) имущественных прав по концессионному соглашению в соответствии с законодательством Российской Федерации (подпункт дополнительно включен с 1 октября 2008 года Федеральным законом от 30 июня 2008 года N 108-ФЗ );
5) передача имущества в пределах первоначального взноса участнику хозяйственного общества или товарищества (его правопреемнику или наследнику) при выходе (выбытии) из хозяйственного общества или товарищества, а также при распределении имущества ликвидируемого хозяйственного общества или товарищества между его участниками (подпункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N
154-ФЗ ;
6) передача имущества в пределах первоначального взноса участнику договора простого товарищества (договора о совместной деятельности), договора инвестиционного товарищества или его правопреемнику в случае выдела его доли из имущества, находящегося в общей собственности участников договора, или раздела такого имущества;
(Подпункт дополнен с 17 августа 1999 года Федеральным законом от 9

июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ.

7) передача жилых помещений физическим лицам в домах государственного или муниципального жилищного фонда при проведении приватизации;

8) изъятие имущества путем конфискации, наследование имущества, а также обращение в собственность иных лиц бесхозяйных и брошенных вещей, бесхозяйных животных, находки, клада в соответствии с нормами Гражданского кодекса Российской Федерации;
8_1) передача имущества участникам хозяйственного общества или товарищества при распределении имущества и имущественных прав ликвидируемой организации, являющейся иностранным организатором XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи или маркетинговым партнером Международного олимпийского комитета в соответствии со статьей 3_1 Федерального закона от 1 декабря 2007 года N

310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI

Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации". Настоящее положение применяется в случае, если создание и ликвидация организации, являющейся иностранным организатором XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи или маркетинговым партнером Международного олимпийского комитета в соответствии со статьей 3_1 указанного Федерального закона , осуществляются в период организации XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленный частью 1 статьи 2 указанного Федерального закона (подпункт дополнительно включен с 3 сентября 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ );
Положения подпункта 8_1 пункта 3 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января 2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля
2010 года N 242-ФЗ .
- Примечание изготовителя базы данных.

9) иные операции в случаях, предусмотренных настоящим Кодексом.

Комментарий к статье 39

Статья 40. Принципы определения цены товаров, работ или услуг для целей налогообложения

Положения настоящей статьи с 1 января 2012 года (со дня вступления в с илу Федерального закона от 18 июля 2011 года N 227-ФЗ) применяются исключительно к сделкам, доходы и (или) расходы по которым признаны в соответствии с главой 25 настоящего Кодекса до дня вступления в силу Федерального закона от 18 июля 2011 года N 227-ФЗ - см. пункт 6 статьи 4

Федерального закона от 18 июля 2011 года N 227-ФЗ .

- Примечание изготовителя базы данных.

1. Если иное не предусмотрено настоящей статьей, для целей налогообложения принимается цена товаров, работ или услуг, указанная сторонами сделки. Пока не доказано обратное, предполагается, что эта цена соответствует уровню рыночных цен.
2. Налоговые органы при осуществлении контроля за полнотой исчисления налогов вправе проверять правильность применения цен по сделкам лишь в следующих случаях (абзац в редакции, введенной в действие с 17 августа

1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ : * 40.2)

1) между взаимозависимыми лицами;

2) по товарообменным (бартерным) операциям;

3) при совершении внешнеторговых сделок (подпункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ);
Подпункт 3 предыдущей редакции с 17 августа 1999 года считается подпунктом 4 настоящей редакции - Федеральный закон от 9 июля 1999 года N
154-ФЗ .
4) при отклонении более чем на 20 процентов в сторону повышения или в сторону понижения от уровня цен, применяемых налогоплательщиком по идентичным (однородным) товарам (работам, услугам) в пределах непродолжительного периода времени (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N
154-ФЗ .
3. В случаях, предусмотренных пунктом 2 настоящей статьи, когда цены товаров, работ или услуг, примененные сторонами сделки, отклоняются в сторону повышения или в сторону понижения более чем на 20 процентов от рыночной цены идентичных (однородных) товаров (работ или услуг), налоговый орган вправе вынести мотивированное решение о доначислении налога и пени, рассчитанных таким образом, как если бы результаты этой сделки были оценены исходя из применения рыночных цен на соответствующие товары, работы или услуги.
Рыночная цена определяется с учетом положений, предусмотренных пунктами 4 - 11 настоящей статьи. При этом учитываются обычные при заключении сделок между невзаимозависимыми лицами надбавки к цене или скидки. В частности, учитываются скидки, вызванные:
сезонными и иными колебаниями потребительского спроса на товары

(работы, услуги);

потерей товарами качества или иных потребительских свойств;
истечением (приближением даты истечения) сроков годности или реализации товаров;

маркетинговой политикой, в том числе при продвижении на рынки новых товаров, не имеющих аналогов, а также при продвижении товаров (работ, услуг) на новые рынки;

реализацией опытных моделей и образцов товаров в целях ознакомления с ними потребителей.

(Пункт в редакции, введенной в действие с 17 августа 1999 года

Федеральным законом от 9 июля 1999 года N 154-ФЗ.
4. Рыночной ценой товара (работы, услуги) признается цена, сложившаяся при взаимодействии спроса и предложения на рынке идентичных (а при их отсутствии - однородных) товаров (работ, услуг) в сопоставимых экономических (коммерческих) условиях.

5. Рынком товаров (работ, услуг) признается сфера обращения этих товаров (работ, услуг), определяемая исходя из возможности покупателя (продавца) реально и без значительных дополнительных затрат приобрести (реализовать) товар (работу, услугу) на ближайшей по отношению к покупателю (продавцу) территории Российской Федерации или за пределами Российской Федерации (пункт в редакции, введенной в действие с 17 августа

1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.

6. Идентичными признаются товары, имеющие одинаковые характерные для них основные признаки (абзац дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .

При определении идентичности товаров учитываются, в частности, их физические характеристики, качество и репутация на рынке, страна происхождения и производитель. При определении идентичности товаров незначительные различия в их внешнем виде могут не учитываться (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .

7. Однородными признаются товары, которые, не являясь идентичными, имеют сходные характеристики и состоят из схожих компонентов, что позволяет им выполнять одни и те же функции и (или) быть коммерчески взаимозаменяемыми (абзац в редакции, введенной в действие с 17 августа

1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.

При определении однородности товаров учитываются, в частности, их качество, наличие товарного знака, репутация на рынке, страна происхождения.

Абзац исключен с 17 августа 1999 года - Федеральный закон от 9 июля
1999 года N 154-ФЗ ..
8. При определении рыночных цен товаров, работ или услуг принимаются во внимание сделки между лицами, не являющимися взаимозависимыми. Сделки между взаимозависимыми лицами могут приниматься во внимание только в тех случаях, когда взаимозависимость этих лиц не повлияла на результаты таких сделок (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .
9. При определении рыночных цен товара, работы или услуги учитывается информация о заключенных на момент реализации этого товара, работы или услуги сделках с идентичными (однородными) товарами, работами или услугами в сопоставимых условиях. В частности, учитываются такие условия сделок, как количество (объем) поставляемых товаров (например, объем товарной партии), сроки исполнения обязательств, условия платежей, обычно применяемые в сделках данного вида, а также иные разумные условия, которые могут оказывать влияние на цены.
При этом условия сделок на рынке идентичных (а при их отсутствии - однородных) товаров, работ или услуг признаются сопоставимыми, если различие между такими условиями либо существенно не влияет на цену таких товаров, работ или услуг, либо может быть учтено с помощью поправок.
(Пункт в редакции, введенной в действие с 17 августа 1999 года
Федеральным законом от 9 июля 1999 года N 154-ФЗ.
10. Пункт исключен с 17 августа 1999 года - Федеральный закон от 9 июля
1999 года N 154-ФЗ ..
Пункты 11 - 13 предыдущей редакции с 17 августа 1999 года считаются соответственно пунктами 10-12 настоящей редакции - Федеральный закон от
9 июля 1999 года N 154-ФЗ .
10. При отсутствии на соответствующем рынке товаров, работ или услуг сделок по идентичным (однородным) товарам, работам, услугам или из-за отсутствия предложения на этом рынке таких товаров, работ или услуг, а также при невозможности определения соответствующих цен ввиду отсутствия либо недоступности информационных источников для определения рыночной цены используется метод цены последующей реализации, при котором рыночная цена товаров, работ или услуг, реализуемых продавцом, определяется как разность цены, по которой такие товары, работы или услуги реализованы покупателем этих товаров, работ или услуг при последующей их реализации (перепродаже), и обычных в подобных случаях затрат, понесенных этим покупателем при перепродаже (без учета цены, по которой были приобретены указанным покупателем у продавца товары, работы или услуги) и продвижении на рынок приобретенных у покупателя товаров, работ или услуг, а также обычной для данной сферы деятельности прибыли покупателя.

При невозможности использования метода цены последующей реализации (в частности, при отсутствии информации о цене товаров, работ или услуг, в последующем реализованных покупателем) используется затратный метод, при котором рыночная цена товаров, работ или услуг, реализуемых продавцом, определяется как сумма произведенных затрат и обычной для данной сферы деятельности прибыли. При этом учитываются обычные в подобных случаях прямые и косвенные затраты на производство (приобретение) и (или) реализацию товаров, работ или услуг, обычные в подобных случаях затраты на транспортировку, хранение, страхование и иные подобные затраты.

(Пункт в редакции, введенной в действие с 17 августа 1999 года
Федеральным законом от 9 июля 1999 года N 154-ФЗ.
11. При определении и признании рыночной цены товара, работы или услуги используются официальные источники информации о рыночных ценах на товары, работы или услуги и биржевых котировках (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ .

12. При рассмотрении дела суд вправе учесть любые обстоятельства, имеющие значение для определения результатов сделки, не ограничиваясь обстоятельствами, перечисленными в пунктах 4 - 11 настоящей статьи (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ . * 40.12 )

13. При реализации товаров (работ, услуг) по государственным регулируемым ценам (тарифам), установленным в соответствии с законодательством Российской Федерации, для целей налогообложения принимаются указанные цены (тарифы) (пункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ).

14. Положения, предусмотренные пунктами 3 и 10 настоящей статьи, при определении рыночных цен финансовых инструментов срочных сделок и рыночных цен ценных бумаг применяются с учетом особенностей, предусмотренных главой 23 настоящего Кодекса "Налог на доходы физических лиц" и главой 25 настоящего Кодекса "Налог на прибыль организаций" (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января

2010 года Федеральным законом от 25 ноября 2009 года N 281-ФЗ.
Комментарий к статье 40

Статья 41. Принципы определения доходов

В соответствии с настоящим Кодексом доходом признается экономическая выгода в денежной или натуральной форме, учитываемая в случае возможности ее оценки и в той мере, в которой такую выгоду можно оценить, и определяемая в соответствии с главами "Налог на доходы физических лиц" , "Налог на прибыль организаций" настоящего Кодекса.
(Статья в редакции, введенной в действие с 1 января 2001 года Федеральным законом от 5 августа 2000 года N 118-ФЗ (с изменениями, внес енными Федеральным законом от 24 марта 2001 года N 33-ФЗ ); в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
Комментарий к статье 41

Статья 42. Доходы от источников в Российской Федерации и от источников за пределами Российской Федерации

1. Доходы налогоплательщика могут быть отнесены к доходам от источников в Российской Федерации или к доходам от источников за пределами Российской Федерации в соответствии с главами "Налог на прибыль организаций" , "Налог на доходы физических лиц" настоящего Кодекса .

(Пункт в редакции, введенной в действие со 2 августа 2004 года
Федеральным законом от 29 июня 2004 года N 58-ФЗ.
2. Если положения настоящего Кодекса не позволяют однозначно отнести полученные налогоплательщиком доходы к доходам от источников в Российской Федерации либо к доходам от источников за пределами Российской Федерации, отнесение дохода к тому или иному источнику осуществляется федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. В аналогичном порядке в указанных доходах определяется доля, которая может быть отнесена к доходам от источников в Российской Федерации, и доли, которые могут быть отнесены к доходам от источников за пределами Российской Федерации.

(Пункт в редакции, введенной в действие с 17 августа 1999 года

Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N
58-ФЗ ; в редакции, введенной в действие с 4 сентября 2004 года

Федеральным законом от 29 июля 2004 года N 95-ФЗ.

Комментарий к статье 42

Статья 43. Дивиденды и проценты

1. Дивидендом признается любой доход, полученный акционером (участником) от организации при распределении прибыли, остающейся после налогообложения (в том числе в виде процентов по привилегированным акциям), по принадлежащим акционеру (участнику) акциям (долям) пропорционально долям акционеров (участников) в уставном (складочном) капитале этой организации (абзац дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.
К дивидендам также относятся любые доходы, получаемые из источников за пределами Российской Федерации, относящиеся к дивидендам в соответствии с законодательствами иностранных государств (абзац дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ).

2. Не признаются дивидендами:

1) выплаты при ликвидации организации акционеру (участнику) этой организации в денежной или натуральной форме, не превышающие взноса этого акционера (участника) в уставный (складочный) капитал организации (подпункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля

1999 года N 154-ФЗ ;

2) выплаты акционерам (участникам) организации в виде передачи акций этой же организации в собственность;

3) выплаты некоммерческой организации на осуществление ее основной уставной деятельности (не связанной с предпринимательской деятельностью), произведенные хозяйственными обществами, уставный капитал которых состоит полностью из вкладов этой некоммерческой организации (подпункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ).
3. Процентами признается любой заранее заявленный (установленный) доход, в том числе в виде дисконта, полученный по долговому обязательству любого вида (независимо от способа его оформления). При этом процентами признаются, в частности, доходы, полученные по денежным вкладам и долговым обязательствам.
Комментарий к статье 43

Глава 8. ИСПОЛНЕНИЕ ОБЯЗАННОСТ И ПО УПЛАТ Е НАЛОГОВ И СБОРОВ (статьи 44-60)

Статья 44. Возникновение, изменение и прекращение обязанности по уплате налога или сбора

1. Обязанность по уплате налога или сбора возникает, изменяется и прекращается при наличии оснований, установленных настоящим Кодексом или иным актом законодательства о налогах и сборах.

2. Обязанность по уплате конкретного налога или сбора возлагается на налогоплательщика и плательщика сбора с момента возникновения установленных законодательством о налогах и сборах обстоятельств, предусматривающих уплату данного налога или сбора.

3. Обязанность по уплате налога и (или) сбора прекращается:

1) с уплатой налога и (или) сбора налогоплательщиком, плательщиком сбора и (или) участником консолидированной группы налогоплательщиков в случаях, предусмотренных настоящим Кодексом (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ;
2) подпункт утратил силу с 1 января 2007 года - Федеральный закон от 27 июля 2006 года N 137-ФЗ ;
3) со смертью физического лица - налогоплательщика или с объявлением его умершим в порядке, установленном гражданским процессуальным законодательством Российской Федерации. Задолженность по налогам, указанным в пункте 3 статьи 14 и статье 15 настоящего Кодекса, умершего лица либо лица, объявленного умершим, погашается наследниками в пределах стоимости наследственного имущества в порядке, установленном гражданским законодательством Российской Федерации для оплаты наследниками долгов наследодателя (подпункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ;
4) с ликвидацией организации-налогоплательщика после проведения всех расчетов с бюджетной системой Российской Федерации в соответствии со статьей 49 настоящего Кодекса (подпункт в редакции, введенной в действие с

1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ;

5) с возникновением иных обстоятельств, с которыми законодательство о налогах и сборах связывает прекращение обязанности по уплате соответствующего налога или сбора (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ).

Комментарий к статье 44

Статья 45. Исполнение обязанности по уплате налога или сбора

1. Налогоплательщик обязан самостоятельно исполнить обязанность по уплате налога, если иное не предусмотрено законодательством о налогах и сборах. Обязанность по уплате налога на прибыль организаций по консолидированной группе налогоплательщиков исполняется ответственным участником этой группы, если иное не предусмотрено настоящим Кодексом (абзац дополнен с 1 января 2012 года Федеральным законом от 16 ноября
2011 года N 321-ФЗ . * 45.1.1 )
Обязанность по уплате налога должна быть выполнена в срок, установленный законодательством о налогах и сборах. Налогоплательщик либо в случаях, установленных настоящим Кодексом, участник консолидированной группы налогоплательщиков вправе исполнить обязанность по уплате налога досрочно (абзац дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ . * 45.1.2)
Неисполнение или ненадлежащее исполнение обязанности по уплате налога является основанием для направления налоговым органом или таможенным органом налогоплательщику (ответственному участнику консолидированной группы налогоплательщиков) требования об уплате налога (абзац дополнен с 1 января 2012 года Федеральным законом от 16 ноября
2011 года N 321-ФЗ .
2. В случае неуплаты или неполной уплаты налога в установленный срок производится взыскание налога в порядке, предусмотренном настоящим Кодексом.
Взыскание налога с организации или индивидуального предпринимателя производится в порядке, предусмотренном статьями 46 и 47 настоящего Кодекса. Взыскание налога с физического лица, не являющегося индивидуальным предпринимателем, производится в порядке, предусмотренном статьей 48 настоящего Кодекса.

Взыскание налога в судебном порядке производится:

1) с организации, которой открыт лицевой счет;

2) в целях взыскания недоимки, возникшей по итогам проведенной налоговой проверки, числящейся более трех месяцев:

за организациями, являющимися в соответствии с гражданским

законодательством Российской Федерации зависимыми (дочерними) обществами (предприятиями), - с соответствующих основных (преобладающих, участвующих) обществ (предприятий), когда на их счета в банках поступает выручка за реализуемые товары (работы, услуги) зависимых (дочерних) обществ (предприятий);

за организациями, являющимися в соответствии с гражданским

законодательством Российской Федерации основными (преобладающими, участвующими) обществами (предприятиями), - с зависимых (дочерних) обществ (предприятий), когда на их счета в банках поступает выручка за реализуемые товары (работы, услуги) основных (преобладающих, участвующих) обществ (предприятий);

за организациями, являющимися в соответствии с гражданским

законодательством Российской Федерации зависимыми (дочерними) обществами (предприятиями), - с соответствующих основных (преобладающих, участвующих) обществ (предприятий), если с момента, когда организация, за которой числится недоимка, узнала или должна была узнать о назначении выездной налоговой проверки или о начале проведения камеральной налоговой проверки, произошла передача денежных средств, иного имущества основному (преобладающему, участвующему) обществу (предприятию) и если такая передача привела к невозможности взыскания указанной недоимки;
за организациями, являющимися в соответствии с гражданским законодательством Российской Федерации основными (преобладающими, участвующими) обществами (предприятиями), - с зависимых (дочерних) обществ (предприятий), если с момента, когда организация, за которой числится недоимка, узнала или должна была узнать о назначении выездной налоговой проверки или о начале проведения камеральной налоговой проверки, произошла передача денежных средств, иного имущества зависимому (дочернему) обществу (предприятию) и если такая передача привела к невозможности взыскания указанной недоимки.

Если налоговым органом в указанных случаях будет установлено, что

выручка за реализуемые товары (работы, услуги) поступает на счета нескольких организаций или если с момента, когда организация, за которой числится недоимка, узнала или должна была узнать о назначении выездной налоговой проверки или о начале проведения камеральной налоговой проверки, произошла передача денежных средств, иного имущества нескольким основным (преобладающим, участвующим) обществам (предприятиям), зависимым (дочерним) обществам (предприятиям), взыскание недоимки производится с соответствующих организаций пропорционально доле поступившей им выручки за реализуемые товары (работы, услуги), доле переданных денежных средств, стоимости иного имущества.

Положения настоящего подпункта также применяются, если налоговым органом в указанных случаях будет установлено, что перечисление выручки за реализуемые товары (работы, услуги), передача денежных средств, иного имущества основным (преобладающим, участвующим) обществам (предприятиям), зависимым (дочерним) обществам (предприятиям) были произведены через совокупность взаимосвязанных операций, в том числе в случае, если участники указанных операций не являются основными (преобладающими, участвующими) обществами (предприятиями), зависимыми (дочерними) обществами (предприятиями).

Положения настоящего подпункта также применяются, если налоговым органом в указанных случаях будет установлено, что перечисление выручки за реализуемые товары (работы, услуги), передача денежных средств, иного имущества производятся организациям, признанным судом иным образом зависимыми с налогоплательщиком, за которым числится недоимка.

При применении положений настоящего подпункта взыскание может

производиться в пределах поступившей основным (преобладающим, участвующим) обществам (предприятиям), зависимым (дочерним) обществам (предприятиям), организациям, признанным судом иным образом зависимыми с налогоплательщиком, за которым числится недоимка, выручки за реализуемые товары (работы, услуги), переданных денежных средств, иного имущества.
Стоимость имущества в указанных в настоящем подпункте случаях определяется как остаточная стоимость имущества, отраженная в бухгалтерском учете организации на момент, когда организация, за которой числится недоимка, узнала или должна была узнать о назначении выездной налоговой проверки или о начале проведения камеральной налоговой проверки;
(Подпункт в редакции, введенной в действие с 30 июля 2013 года
Федеральным законом от 28 июня 2013 года N 134-ФЗ.

3) с организации или индивидуального предпринимателя, если их обязанность по уплате налога основана на изменении налоговым органом юридической квалификации сделки, совершенной таким налогоплательщиком, или статуса и характера деятельности этого налогоплательщика; *45.2.3)

4) с организации или индивидуального предпринимателя, если их обязанность по уплате налога возникла по результатам проверки федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, полноты исчисления и уплаты налогов в связи с совершением сделок между взаимозависимыми лицами (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ ).

3. Обязанность по уплате налога считается исполненной налогоплательщиком либо в случаях, установленных настоящим Кодексом, участником консолидированной группы налогоплательщиков, если иное не предусмотрено пунктом 4 настоящей статьи (абзац дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ:

1) с момента предъявления в банк поручения на перечисление в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства денежных средств со счета налогоплательщика в банке при наличии на нем достаточного денежного остатка на день платежа;

1_1) с момента передачи физическим лицом в банк поручения на перечисление в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства без открытия счета в банке денежных средств, предоставленных банку физическим лицом, при условии их достаточности для перечисления (подпункт дополнительно включен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ );

2) с момента отражения на лицевом счете организации, которой открыт лицевой счет, операции по перечислению соответствующих денежных средств в бюджетную систему Российской Федерации;

3) со дня внесения физическим лицом в банк, кассу местной администрации либо в организацию федеральной почтовой связи наличных денежных средств для их перечисления в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства;

4) со дня вынесения налоговым органом в соответствии с настоящим Кодексом решения о зачете сумм излишне уплаченных или сумм излишне взысканных налогов, пеней, штрафов в счет исполнения обязанности по уплате соответствующего налога;

5) со дня удержания сумм налога налоговым агентом, если обязанность по исчислению и удержанию налога из денежных средств налогоплательщика возложена в соответствии с настоящим Кодексом на налогового агента;

6) со дня уплаты декларационного платежа в соответствии с федеральным законом об упрощенном порядке декларирования доходов физическими лицами (подпункт дополнительно включен с 1 марта 2007 года Федеральным законом от 30 декабря 2006 года N 265-ФЗ ). * 45.3.6 )

4. Обязанность по уплате налога не признается исполненной в следующих случаях:

1) отзыва налогоплательщиком или возврата банком налогоплательщику неисполненного поручения на перечисление соответствующих денежных средств в бюджетную систему Российской Федерации;

2) отзыва налогоплательщиком-организацией, которой открыт лицевой счет, или возврата органом Федерального казначейства (иным уполномоченным органом, осуществляющим открытие и ведение лицевых счетов)

3) возврата местной администрацией либо организацией федеральной почтовой связи налогоплательщику - физическому лицу наличных денежных средств, принятых для их перечисления в бюджетную систему Российской Федерации;

4) неправильного указания налогоплательщиком в поручении на перечисление суммы налога номера счета Федерального казначейства и наименования банка получателя, повлекшего неперечисление этой суммы в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства;

5) если на день предъявления налогоплательщиком в банк (орган Федерального казначейства, иной уполномоченный орган, осуществляющий открытие и ведение лицевых счетов) поручения на перечисление денежных средств в счет уплаты налога этот налогоплательщик имеет иные неисполненные требования, которые предъявлены к его счету (лицевому счету) и в соответствии с гражданским законодательством Российской Федерации исполняются в первоочередном порядке, и если на этом счете (лицевом счете) нет достаточного остатка для удовлетворения всех требований.

5. Обязанность по уплате налога исполняется в валюте Российской Федерации, если иное не предусмотрено настоящим Кодексом. Пересчет суммы налога, исчисленной в предусмотренных настоящим Кодексом случаях в иностранной валюте, в валюту Российской Федерации осуществляется по официальному курсу Центрального банка Российской Федерации на дату уплаты налога (пункт дополнен с 26 декабря 2008 года Федеральным законом от 24 ноября 2008 года N 205-ФЗ ; дополнен с 29 января 2010 года Федеральным законом от 27 декабря 2009 года N 374-ФЗ .
6. Неисполнение обязанности по уплате налога является основанием для применения мер принудительного исполнения обязанности по уплате налога, предусмотренных настоящим Кодексом.
7. Поручение на перечисление налога в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства заполняется налогоплательщиком в соответствии с правилами заполнения поручений. Указанные правила устанавливаются Министерством финансов Российской Федерации по согласованию с Центральным банком Российской Федерации.

При обнаружении налогоплательщиком ошибки в оформлении поручения на

перечисление налога, не повлекшей неперечисления этого налога в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства, налогоплательщик вправе подать в налоговый орган по месту своего учета заявление о допущенной ошибке с приложением документов, подтверждающих уплату им указанного налога и его перечисление в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства, с просьбой уточнить основание, тип и принадлежность платежа, налоговый период или статус плательщика.
По предложению налогового органа или налогоплательщика может быть проведена совместная сверка уплаченных налогоплательщиком налогов. Результаты сверки оформляются актом, который подписывается налогоплательщиком и уполномоченным должностным лицом налогового органа.
Налоговый орган вправе требовать от банка копию поручения налогоплательщика на перечисление налога в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства, оформленного налогоплательщиком на бумажном носителе. Банк обязан представить в налоговый орган копию указанного поручения в течение пяти дней со дня получения требования налогового органа.
В случае, предусмотренном настоящим пунктом, на основании заявления налогоплательщика и акта совместной сверки расчетов по налогам, сборам, пеням и штрафам, если такая совместная сверка проводилась, налоговый орган принимает решение об уточнении платежа на день фактической уплаты налогоплательщиком налога в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства. При этом налоговый орган осуществляет пересчет пеней, начисленных на сумму налога, за период со дня его фактической уплаты в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства до дня принятия налоговым органом решения об уточнении платежа (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ . * 45.7.5 )
О принятом решении об уточнении платежа налоговый орган уведомляет налогоплательщика в течение пяти дней после принятия данного решения (абзац дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ).

8. Правила, предусмотренные настоящей статьей, применяются также в отношении сборов, пеней, штрафов и распространяются на плательщиков сборов, налоговых агентов и ответственного участника консолидированной группы налогоплательщиков (пункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ.

(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Комментарий к статье 45

Статья 46. Взыскание налога, сбора, а также пеней, штрафа за счет денежных средств на счетах налогоплательщика (плательщика сборов) - организации, индивидуального предпринимателя или налогового агента - организации, индивидуального предпринимателя в банках, а также за счет его электронных денежных средств *46)

(наименование дополнено с 30 сентября 2011 года Федеральным законом от
27 июня 2011 года N 162-ФЗ
1. В случае неуплаты или неполной уплаты налога в установленный срок обязанность по уплате налога исполняется в принудительном порядке путем обращения взыскания на денежные средства на счетах налогоплательщика (налогового агента) - организации или индивидуального предпринимателя в банках и его электронные денежные средства (пункт дополнен с 30 сентября
2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ . * 46.1)
1_1. В случае неуплаты или неполной уплаты в установленный срок налога, подлежащего уплате участником договора инвестиционного товарищества - управляющим товарищем, ответственным за ведение налогового учета (далее в настоящей статье - управляющий товарищ, ответственный за ведение налогового учета), в связи с выполнением договора инвестиционного товарищества (за исключением налога на прибыль организаций, возникающего в связи с участием данного товарища в договоре инвестиционного товарищества), обязанность по уплате этого налога исполняется в принудительном порядке путем обращения взыскания на денежные средства на счетах инвестиционного товарищества.

При отсутствии или недостаточности средств на счетах инвестиционного

товарищества взыскание производится за счет средств на счетах управляющих товарищей. При этом в первую очередь взыскание обращается на денежные средства на счетах управляющего товарища, ответственного за ведение налогового учета.
При отсутствии или недостаточности денежных средств на счетах управляющих товарищей взыскание обращается на денежные средства на счетах товарищей пропорционально доле каждого из них в общем имуществе товарищей, определяемой на дату возникновения задолженности.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )
2. Взыскание налога производится по решению налогового органа (далее в настоящей статье - решение о взыскании) путем направления на бумажном носителе или в электронной форме в банк, в котором открыты счета налогоплательщика (налогового агента) - организации или индивидуального предпринимателя, поручения налогового органа на списание и перечисление в бюджетную систему Российской Федерации необходимых денежных средств со счетов налогоплательщика (налогового агента) - организации или индивидуального предпринимателя. *46.2.1)
(Абзац дополнен со 2 сентября 2010 года Федеральным законом от 27
июля 2010 года N 229-ФЗ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .
Форма и порядок направления в банк поручения налогового органа на списание и перечисление денежных средств со счетов налогоплательщика (налогового агента) - организации или индивидуального предпринимателя, а также поручения налогового органа на перевод электронных денежных средств налогоплательщика (налогового агента) - организации или индивидуального предпринимателя в бюджетную систему Российской Федерации на бумажном носителе устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. Форматы указанных поручений утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, по согласованию с Центральным банком Российской Федерации.
(Абзац дополнительно включен с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )
Абзац второй пункта 2 предыдущей редакции с 24 августа 2013 года считается абзацем третьим пункта 2 настоящей редакции - Федеральный закон от 23 июля 2013 года N 248-ФЗ .
Порядок направления в банк поручения налогового органа на списание и перечисление в бюджетную систему Российской Федерации денежных средств со счетов налогоплательщика (налогового агента) - организации или индивидуального предпринимателя, а также поручения налогового органа на перевод электронных денежных средств налогоплательщика (налогового агента) - организации или индивидуального предпринимателя в электронной форме устанавливается Центральным банком Российской Федерации по согласованию с федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
(Абзац дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .
3. Решение о взыскании принимается после истечения срока, установленного в требовании об уплате налога, но не позднее двух месяцев после истечения указанного срока. Решение о взыскании, принятое после истечения указанного срока, считается недействительным и исполнению не подлежит. В этом случае налоговый орган может обратиться в суд с заявлением о взыскании с налогоплательщика (налогового агента) - организации или индивидуального предпринимателя причитающейся к уплате суммы налога. Заявление может быть подано в суд в течение шести месяцев после истечения срока исполнения требования об уплате налога. Пропущенный по уважительной причине срок подачи заявления может быть восстановлен судом (абзац в редакции, введенной в действие с 3 января 2011 года Федеральным законом от 29 ноября 2010 года N 324-ФЗ .

Решение о взыскании доводится до сведения налогоплательщика

(налогового агента) - организации или индивидуального предпринимателя в течение шести дней после вынесения указанного решения.

В случае невозможности вручения решения о взыскании налогоплательщику (налоговому агенту) под расписку или передачи иным способом, свидетельствующим о дате его получения, решение о взыскании направляется по почте заказным письмом и считается полученным по истечении шести дней со дня направления заказного письма.

4. Поручение налогового органа на перечисление сумм налога в бюджетную систему Российской Федерации направляется в банк, в котором открыты счета налогоплательщика (налогового агента) - организации или индивидуального предпринимателя, и подлежит безусловному исполнению банком в очередности, установленной гражданским законодательством Российской Федерации (пункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

4_1. Действие поручения налогового органа на списание и перечисление денежных средств со счетов налогоплательщика (налогового агента) - организации или индивидуального предпринимателя, а также поручения налогового органа на перевод электронных денежных средств налогоплательщика (налогового агента) - организации или индивидуального предпринимателя в бюджетную систему Российской Федерации приостанавливается:
по решению налогового органа о приостановлении действия соответствующего поручения при принятии налоговым органом решения в соответствии с пунктом 6 статьи 64 настоящего Кодекса;

при поступлении от судебного пристава-исполнителя постановления о

наложении ареста на денежные средства (электронные денежные средства) налогоплательщика (налогового агента) - организации или индивидуального предпринимателя, находящиеся в банках;

по решению вышестоящего налогового органа в случаях, предусмотренных

настоящим Кодексом.

Действие поручения налогового органа на списание и перечисление денежных средств со счетов налогоплательщика (налогового агента) - организации или индивидуального предпринимателя, а также поручения налогового органа на перевод электронных денежных средств налогоплательщика (налогового агента) - организации или индивидуального предпринимателя в бюджетную систему Российской Федерации возобновляется по решению налогового органа об отмене приостановления действия соответствующего поручения.

Налоговые органы принимают решение об отзыве не исполненных (полностью или частично) поручений на списание и перечисление денежных средств со счетов налогоплательщиков (налоговых агентов) - организаций или индивидуальных предпринимателей или поручений на перевод электронных денежных средств налогоплательщиков (налоговых агентов) - организаций или индивидуальных предпринимателей в бюджетную систему Российской Федерации в случаях:

изменения срока уплаты налога и сбора, а также пени и штрафа в соответствии с главой 9 настоящего Кодекса;

исполнения обязанности по уплате налогов, сборов, пеней, штрафов,

предусмотренных настоящим Кодексом процентов, в том числе в связи с произведенным зачетом в счет погашения недоимки и задолженности по пеням и штрафам в соответствии со статьей 78 настоящего Кодекса;
списания недоимки, задолженности по пеням и штрафам, процентов, предусмотренных главой 9 , а также статьей 176_1 настоящего Кодекса , признанных безнадежными к взысканию в соответствии со статьей 59 настоящего Кодекса ;
уменьшения сумм налога, сбора, пени по уточненной налоговой декларации, представленной в соответствии со статьей 81 настоящего Кодекса ;

поступления в налоговый орган от банка информации об остатках

денежных средств на других счетах (остатках электронных денежных средств) налогоплательщика в соответствии с пунктами 5 и 9 статьи 76 и пунктом 2 статьи 86 настоящего Кодекса в целях взыскания по принятому в соответствии с пунктом 3 настоящей статьи решению о взыскании.

Формы и порядок направления в банк указанных в настоящем пункте

решений налогового органа на бумажном носителе устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. Форматы указанных решений утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, по согласованию с Центральным банком Российской Федерации.
Порядок направления в банк указанных в настоящем пункте решений налогового органа в электронной форме утверждается Центральным банком Российской Федерации по согласованию с федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
(Пункт дополнительно включен с 24 августа 2013 года Федеральным
законом от 23 июля 2013 года N 248-ФЗ )
5. Поручение налогового органа на перечисление налога должно содержать указание на те счета налогоплательщика (налогового агента) - организации или индивидуального предпринимателя, с которых должно быть произведено перечисление налога, и сумму, подлежащую перечислению.
Взыскание налога может производиться с рублевых расчетных (текущих) счетов, а при недостаточности средств на рублевых счетах - с валютных счетов налогоплательщика (налогового агента) - организации или индивидуального предпринимателя.

Взыскание налога с валютных счетов налогоплательщика (налогового

агента) - организации или индивидуального предпринимателя производится в сумме, эквивалентной сумме платежа в рублях по курсу Центрального банка Российской Федерации, установленному на дату продажи валюты. При взыскании средств, находящихся на валютных счетах, руководитель (заместитель руководителя) налогового органа одновременно с поручением налогового органа на перечисление налога направляет поручение банку на продажу не позднее следующего дня валюты налогоплательщика (налогового агента) - организации или индивидуального предпринимателя. Расходы, связанные с продажей иностранной валюты, осуществляются за счет налогоплательщика (налогового агента).
Не производится взыскание налога с депозитного счета налогоплательщика (налогового агента), если не истек срок действия депозитного договора. При наличии указанного договора налоговый орган вправе дать банку поручение на перечисление по истечении срока действия депозитного договора денежных средств с депозитного счета на расчетный (текущий) счет налогоплательщика (налогового агента), если к этому времени не будет исполнено направленное в этот банк поручение налогового органа на перечисление налога.
6. Поручение налогового органа на перечисление налога исполняется банком не позднее одного операционного дня, следующего за днем получения им указанного поручения, если взыскание налога производится с рублевых счетов, и не позднее двух операционных дней, если взыскание налога производится с валютных счетов, если это не нарушает порядок очередности платежей, установленный гражданским законодательством Российской Федерации.

При недостаточности или отсутствии денежных средств на счетах

налогоплательщика (налогового агента) - организации или индивидуального предпринимателя в день получения банком поручения налогового органа на перечисление налога такое поручение исполняется по мере поступления денежных средств на эти счета не позднее одного операционного дня, следующего за днем каждого такого поступления на рублевые счета, и не позднее двух операционных дней, следующих за днем каждого такого поступления на валютные счета, если это не нарушает порядок очередности платежей, установленный гражданским законодательством Российской Федерации.
6_1. При недостаточности или отсутствии денежных средств на счетах налогоплательщика (налогового агента) - организации или индивидуального предпринимателя налоговый орган вправе взыскать налог за счет электронных денежных средств.
Взыскание налога за счет электронных денежных средств налогоплательщика (налогового агента) - организации или индивидуального предпринимателя производится путем направления в банк, в котором находятся электронные денежные средства, поручения налогового органа на перевод электронных денежных средств на счет налогоплательщика (налогового агента) - организации или индивидуального предпринимателя в банке.
Поручение налогового органа на перевод электронных денежных средств должно содержать указание реквизитов корпоративного электронного средства платежа налогоплательщика (налогового агента) - организации или индивидуального предпринимателя, с использованием которого должен быть осуществлен перевод электронных денежных средств, указание подлежащей переводу суммы, а также реквизитов счета налогоплательщика (налогового агента) - организации или индивидуального предпринимателя.
Взыскание налога может производиться за счет остатков электронных денежных средств в рублях, а при их недостаточности за счет остатков электронных денежных средств в иностранной валюте. При взыскании налога за счет остатков электронных денежных средств в иностранной валюте и указании в поручении налогового органа на перевод электронных денежных средств валютного счета налогоплательщика (налогового агента) - организации или индивидуального предпринимателя банк осуществляет перевод электронных денежных средств на этот счет.
При взыскании налога за счет остатков электронных денежных средств в иностранной валюте и указании в поручении налогового органа на перевод электронных денежных средств рублевого счета налогоплательщика (налогового агента) - организации или индивидуального предпринимателя руководитель (заместитель руководителя) налогового органа одновременно с поручением налогового органа на перевод электронных денежных средств направляет поручение банку на продажу не позднее следующего дня иностранной валюты налогоплательщика (налогового агента) - организации или индивидуального предпринимателя. Расходы, связанные с продажей иностранной валюты, осуществляются за счет налогоплательщика (налогового агента). Банк осуществляет перевод электронных денежных средств на рублевый счет налогоплательщика (налогового агента) - организации или индивидуального предпринимателя в сумме, эквивалентной сумме платежа в рублях по курсу Центрального банка Российской Федерации, установленному на дату перевода электронных денежных средств.
При недостаточности или отсутствии электронных денежных средств налогоплательщика (налогового агента) - организации или индивидуального предпринимателя в день получения банком поручения налогового органа на перевод электронных денежных средств такое поручение исполняется по мере получения электронных денежных средств.
Поручение налогового органа на перевод электронных денежных средств исполняется банком не позднее одного операционного дня, следующего за днем получения им указанного поручения, если взыскание налога производится за счет остатков электронных денежных средств в рублях, и не позднее двух операционных дней, если взыскание налога производится за счет остатков электронных денежных средств в иностранной валюте.
(Пункт дополнительно включен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ )
7. При недостаточности или отсутствии денежных средств на счетах налогоплательщика (налогового агента) - организации или индивидуального предпринимателя либо его электронных денежных средств или при отсутствии информации о счетах налогоплательщика (налогового агента) - организации или индивидуального предпринимателя либо информации о реквизитах его корпоративного электронного средства платежа, используемого для переводов электронных денежных средств, налоговый орган вправе взыскать налог за счет иного имущества налогоплательщика (налогового агента) - организации или индивидуального предпринимателя в соответствии со статьей 47 настоящего Кодекса (пункт в редакции, введенной в действие с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ .
В отношении налога на прибыль организаций по консолидированной группе налогоплательщиков налоговый орган вправе взыскать налог за счет иного имущества одного или нескольких участников этой группы при недостаточности или отсутствии денежных средств на счетах в банках всех участников указанной консолидированной группы налогоплательщиков или при отсутствии информации об их счетах (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ).
7_1. Обращение взыскания на имущество участников договора инвестиционного товарищества в соответствии со статьей 47 настоящего Кодекса допускается только в случае отсутствия или недостаточности денежных средств на счетах инвестиционного товарищества, управляющих товарищей и товарищей.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )

8. При взыскании налога налоговым органом может быть применено в порядке и на условиях, которые установлены статьей 76 настоящего Кодекса , приостановление операций по счетам налогоплательщика (налогового агента) - организации или индивидуального предпринимателя в банках либо приостановление переводов электронных денежных средств (пункт дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162- ФЗ .

8_1. Со дня отзыва у кредитной организации лицензии на осуществление банковских операций взыскание налога за счет денежных средств на счетах в такой кредитной организации производится с учетом положений Федерального закона "О банках и банковской деятельности" и Федерального закона "О несостоятельности (банкротстве) кредитных организаций" .
(Пункт дополнительно включен с 29 октября 2012 года Федеральным законом от 28 июля 2012 года N 144-ФЗ )
9. Положения настоящей статьи применяются также при взыскании пеней за несвоевременную уплату налога. *46.9)
10. Положения настоящей статьи применяются также при взыскании сбора и штрафов в случаях, предусмотренных настоящим Кодексом.
11. Положения настоящей статьи применяются при взыскании налога на прибыль организаций по консолидированной группе налогоплательщиков, соответствующих пеней и штрафов за счет денежных средств на счетах в банках участников этой группы с учетом следующих особенностей:

1) взыскание налога за счет денежных средств на счетах в банках в первую очередь производится за счет денежных средств ответственного участника консолидированной группы налогоплательщиков;

2) при недостаточности (отсутствии) денежных средств на счетах в банках у ответственного участника консолидированной группы налогоплательщиков для взыскания всей суммы налога взыскание оставшейся невзысканной суммы налога производится за счет денежных средств в банках последовательно у всех остальных участников этой группы, при этом налоговый орган самостоятельно определяет последовательность такого взыскания на основании имеющейся у него информации о налогоплательщиках. Основанием для взыскания налога в данном случае является требование, направленное ответственному участнику консолидированной группы налогоплательщиков. В случае недостаточности (отсутствия) денежных средств на счетах в банках участника консолидированной группы налогоплательщиков при взыскании налога в порядке, предусмотренном настоящим подпунктом, взыскание оставшейся невзысканной суммы производится за счет денежных средств в банках у любого иного участника этой группы;

3) при уплате налога, в том числе частично, одним из участников консолидированной группы налогоплательщиков процедура взыскания в уплаченной части прекращается;
4) на участника консолидированной группы налогоплательщиков, в отношении которого вынесено решение о взыскании налога на прибыль организаций по консолидированной группе налогоплательщиков, распространяются права и гарантии, предусмотренные настоящей статьей для налогоплательщиков;
5) решение о взыскании принимается в порядке, установленном настоящей статьей, после истечения срока, установленного в требовании об уплате налога, направленного ответственному участнику консолидированной группы налогоплательщиков, но не позднее шести месяцев после истечения указанного срока. Решение о взыскании, принятое после истечения указанного срока, считается недействительным и исполнению не подлежит. В этом случае налоговый орган может обратиться в суд по месту постановки ответственного участника консолидированной группы налогоплательщиков на учет в налоговом органе с заявлением о взыскании налога одновременно со всех участников консолидированной группы налогоплательщиков. Такое заявление может быть подано в суд в течение шести месяцев после истечения срока на взыскание налога, установленного настоящей статьей. Пропущенный по уважительной причине срок подачи заявления может быть восстановлен судом;
6) решение о взыскании, принятое в отношении ответственного участника или иного участника консолидированной группы налогоплательщиков, действия или бездействие налоговых органов и их должностных лиц при осуществлении процедуры взыскания могут быть оспорены такими участниками по основаниям, связанным с нарушением порядка осуществления процедуры взыскания.
(Пункт 11 дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )
(Статья в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Комментарий к статье 46

Статья 47. Взыскание налога, сбора, а также пеней и штрафов за счет иного имущества налогоплательщика (налогового агента) - организации, индивидуального предпринимателя

1. В случае, предусмотренном пунктом 7 статьи 46 настоящего Кодекса, налоговый орган вправе взыскать налог за счет имущества, в том числе за счет наличных денежных средств налогоплательщика (налогового агента) - организации или индивидуального предпринимателя в пределах сумм, указанных в требовании об уплате налога, и с учетом сумм, в отношении которых произведено взыскание в соответствии со статьей 46 настоящего Кодекса .

Взыскание налога за счет имущества налогоплательщика (налогового агента) - организации или индивидуального предпринимателя производится по решению руководителя (заместителя руководителя) налогового органа путем направления на бумажном носителе или в электронной форме в течение трех дней с момента вынесения такого решения соответствующего постановления судебному приставу-исполнителю для исполнения в порядке, предусмотренном Федеральным законом "Об исполнительном производстве", с учетом особенностей, предусмотренных настоящей статьей. * 47.1.2 )

(Абзац в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .
Решение о взыскании налога за счет имущества налогоплательщика (налогового агента) - организации или индивидуального предпринимателя принимается в течение одного года после истечения срока исполнения требования об уплате налога. Решение о взыскании налога за счет имущества налогоплательщика (налогового агента) - организации или индивидуального предпринимателя, принятое после истечения указанного срока, считается недействительным и исполнению не подлежит. В этом случае налоговый орган может обратиться в суд с заявлением о взыскании с налогоплательщика (налогового агента) - организации или индивидуального предпринимателя причитающейся к уплате суммы налога. Заявление может быть подано в суд в течение двух лет со дня истечения срока исполнения требования об уплате налога. Пропущенный по уважительной причине срок подачи заявления может быть восстановлен судом (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 3 января 2011 года Федеральным законом от 29 ноября 2010 года N 324-ФЗ ,.
2. Постановление о взыскании налога за счет имущества налогоплательщика (налогового агента) - организации или индивидуального предпринимателя должно содержать:

1) фамилию, имя, отчество должностного лица и наименование налогового органа, выдавшего указанное постановление;

2) дату принятия и номер решения руководителя (заместителя руководителя) налогового органа о взыскании налога за счет имущества налогоплательщика или налогового агента (подпункт в редакции, введенной в действие с 1 января
2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ;
3) наименование и адрес налогоплательщика-организации или налогового агента - организации либо фамилию, имя, отчество, паспортные данные, адрес постоянного места жительства налогоплательщика - индивидуального предпринимателя или налогового агента - индивидуального предпринимателя, на чье имущество обращается взыскание;
4) резолютивную часть решения руководителя (заместителя руководителя) налогового органа о взыскании налога за счет имущества налогоплательщика (налогового агента) - организации или индивидуального предпринимателя (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ;
5) подпункт утратил силу с 1 августа 2012 года - Федеральный закон от 29 июня 2012 года N 97-ФЗ ;

6) дату выдачи указанного постановления.

3. Постановление о взыскании налога подписывается руководителем (заместителем руководителя) налогового органа и заверяется гербовой печатью налогового органа (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
4. Исполнительные действия должны быть совершены и требования, содержащиеся в постановлении, исполнены судебным приставом- исполнителем в двухмесячный срок со дня поступления к нему указанного постановления.

5. Взыскание налога за счет имущества налогоплательщика (налогового агента) - организации или индивидуального предпринимателя производится последовательно в отношении:

1) наличных денежных средств и денежных средств в банках, на которые не было обращено взыскание в соответствии со статьей 46 настоящего Кодекса (подпункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ;

2) имущества, не участвующего непосредственно в производстве продукции (товаров), в частности ценных бумаг, валютных ценностей, непроизводственных помещений, легкового автотранспорта, предметов дизайна служебных помещений;
3) готовой продукции (товаров), а также иных материальных ценностей, не участвующих и (или) не предназначенных для непосредственного участия в производстве;

4) сырья и материалов, предназначенных для непосредственного участия в производстве, а также станков, оборудования, зданий, сооружений и других основных средств;

5) имущества, переданного по договору во владение, в пользование или распоряжение другим лицам без перехода к ним права собственности на это имущество, если для обеспечения исполнения обязанности по уплате налога такие договоры расторгнуты или признаны недействительными в установленном порядке;

6) другого имущества, за исключением предназначенного для повседневного личного пользования индивидуальным предпринимателем или членами его семьи, определяемого в соответствии с законодательством Российской Федерации.

5_1. Взыскание налога, подлежащего уплате участником договора инвестиционного товарищества - управляющим товарищем, ответственным за ведение налогового учета (далее в настоящей статье - управляющий товарищ, ответственный за ведение налогового учета), в связи с выполнением договора инвестиционного товарищества (за исключением налога на прибыль организаций, возникающего в связи с участием данного товарища в договоре инвестиционного товарищества), производится за счет общего имущества товарищей.

При отсутствии или недостаточности общего имущества товарищей взыскание производится за счет имущества управляющих товарищей. При этом в первую очередь взыскание обращается на имущество управляющего товарища, ответственного за ведение налогового учета.
В случае отсутствия или недостаточности имущества управляющих товарищей взыскание обращается на имущество товарищей пропорционально доле каждого из них в общем имуществе товарищей, определяемой на дату возникновения задолженности.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )

6. В случае взыскания налога за счет имущества, не являющегося денежными средствами, налогоплательщика (налогового агента) - организации или индивидуального предпринимателя обязанность по уплате налога считается исполненной с момента реализации имущества налогоплательщика (налогового агента) - организации или индивидуального предпринимателя и погашения задолженности налогоплательщика (налогового агента) - организации или индивидуального предпринимателя за счет вырученных сумм.

7. Должностные лица налоговых органов (таможенных органов) не вправе приобретать имущество налогоплательщика (налогового агента) - организации или индивидуального предпринимателя, реализуемое в порядке исполнения решения о взыскании налога за счет имущества налогоплательщика (налогового агента) - организации или индивидуального предпринимателя.

8. Положения, предусмотренные настоящей статьей, применяются также при взыскании пеней за несвоевременную уплату налога, а также штрафов в случаях, предусмотренных настоящим Кодексом.
9. Положения настоящей статьи применяются также при взыскании сбора за счет имущества плательщика сбора - организации или индивидуального предпринимателя.
10. Положения, предусмотренные настоящей статьей, применяются также при взыскании налогов таможенными органами с учетом положений, установленных таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (пункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .

11. Положения настоящей статьи применяются при взыскании налога на прибыль организаций по консолидированной группе налогоплательщиков, соответствующих пеней и штрафов за счет имущества участников этой группы с учетом следующих особенностей:

1) взыскание налога за счет имущества участников консолидированной группы налогоплательщиков в первую очередь производится за счет наличных денежных средств и денежных средств в банках ответственного участника этой группы, на которые не было обращено взыскание в соответствии со статьей 46 настоящего Кодекса;

2) при недостаточности (отсутствии) у ответственного участника консолидированной группы налогоплательщиков наличных денежных средств и денежных средств в банках, на которые не было обращено взыскание в соответствии со статьей 46 настоящего Кодекса , взыскание налога производится у иных участников этой группы за счет наличных денежных средств и денежных средств в банках, на которые не было обращено взыскание в соответствии со статьей 46 настоящего Кодекса;

3) при недостаточности (отсутствии) у участников консолидированной группы налогоплательщиков наличных денежных средств и денежных средств в банках, на которые не было обращено взыскание в соответствии со статьей

46 настоящего Кодекса , взыскание налога производится за счет иного имущества ответственного участника этой группы в последовательности, установленной подпунктами 2 - 6 пункта 5 настоящей статьи;
4) при недостаточности имущества ответственного участника консолидированной группы налогоплательщиков для исполнения обязанности по уплате налога на прибыль организаций по консолидированной группе налогоплательщиков, соответствующих пеней и штрафов взыскание налога производится за счет иного имущества иных участников этой группы в последовательности, установленной подпунктами 2 - 6 пункта 5 настоящей статьи .
(Пункт 11 дополнительно включен с 1 января 2012 года Федеральным
законом от 16 ноября 2011 года N 321-ФЗ )
(Статья в редакции, введенной в действие с 1 января 2006 года

Федеральным законом от 4 ноября 2005 года N 137-ФЗ.

Комментарий к статье 47

Статья 48. Взыскание налога, сбора, пеней, штрафов за счет имущества налогоплательщика (плательщика сборов) - физического лица, не являющегося индивидуальным предпринимателем

Действие статьи 48 (в редакции Федерального закона от 29 ноября 2010 года N 324-ФЗ ) распространяется на правоотношения по взысканию налогов, сборов, пеней, штрафов, требования об уплате которых были направлены после дня вступления в силу Федерального закона от 29 ноября 2010 года N
324-ФЗ , - см. пункт 2 статьи 2 Федерального закона от 29 ноября 2010 года N
324-ФЗ .

- Примечание изготовителя базы данных.

Положения настоящей статьи (в редакции Федерального закона от 4 марта
2013 года N 20-ФЗ ) применяются к правоотношениям по взысканию налогов, сборов, пеней, штрафов, требования об уплате которых направлены после дня вступления в силу статьи 2 Федерального закона от 4 марта 2013 года N
20-ФЗ , - см. пункт 3 статьи 6 Федерального закона от 4 марта 2013 года N 20- ФЗ .
- Примечание изготовителя базы данных.
1. В случае неисполнения налогоплательщиком (плательщиком сборов) - физическим лицом, не являющимся индивидуальным предпринимателем (далее в настоящей статье - физическое лицо), в установленный срок обязанности по уплате налога, сбора, пеней, штрафов налоговый орган (таможенный орган), направивший требование об уплате налога, сбора, пеней, штрафов (налоговый орган по месту жительства физического лица в случае снятия этого лица с учета в налоговом органе, направившем требование об уплате налога, сбора, пеней, штрафов), вправе обратиться в суд с заявлением о взыскании налога, сбора, пеней, штрафов за счет имущества, в том числе денежных средств на счетах в банке, электронных денежных средств, переводы которых осуществляются с использованием персонифицированных электронных средств платежа, и наличных денежных средств, данного физического лица в пределах сумм, указанных в требовании об уплате налога, сбора, пеней, штрафов, с учетом особенностей, установленных настоящей статьей.

(Абзац дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ .

Заявление о взыскании налога, сбора, пеней, штрафов за счет имущества физического лица (далее в настоящей статье - заявление о взыскании) подается в отношении всех требований об уплате налога, сбора, пеней, штрафов, по которым истек срок исполнения и которые не исполнены этим физическим лицом на дату подачи налоговым органом (таможенным органом) заявления о взыскании в суд.
Указанное заявление о взыскании подается налоговым органом (таможенным органом) в суд, если общая сумма налога, сбора, пеней, штрафов, подлежащая взысканию с физического лица, превышает 3000 рублей, за исключением случая, предусмотренного абзацем третьим пункта 2 настоящей статьи .
(Абзац в редакции, введенной в действие с 4 апреля 2013 года
Федеральным законом от 4 марта 2013 года N 20-ФЗ.
Копия заявления о взыскании не позднее дня его подачи в суд направляется налоговым органом (таможенным органом) физическому лицу, с которого взыскиваются налоги, сборы, пени, штрафы.
2. Заявление о взыскании подается в суд общей юрисдикции налоговым органом (таможенным органом) в течение шести месяцев со дня истечения срока исполнения требования об уплате налога, сбора, пеней, штрафов, если иное не предусмотрено настоящим пунктом.

Если в течение трех лет со дня истечения срока исполнения самого

раннего требования об уплате налога, сбора, пеней, штрафов, учитываемого налоговым органом (таможенным органом) при расчете общей суммы налога, сбора, пеней, штрафов, подлежащей взысканию с физического лица, такая сумма налогов, сборов, пеней, штрафов превысила 3000 рублей, налоговый орган (таможенный орган) обращается в суд с заявлением о взыскании в течение шести месяцев со дня, когда указанная сумма превысила 3000 рублей.

(Абзац в редакции, введенной в действие с 4 апреля 2013 года

Федеральным законом от 4 марта 2013 года N 20-ФЗ.

Если в течение трех лет со дня истечения срока исполнения самого раннего требования об уплате налога, сбора, пеней, штрафов, учитываемого налоговым органом (таможенным органом) при расчете общей суммы налога, сбора, пеней, штрафов, подлежащей взысканию с физического лица, такая сумма налогов, сборов, пеней, штрафов не превысила 3000 рублей, налоговый орган (таможенный орган) обращается в суд с заявлением о взыскании в течение шести месяцев со дня истечения указанного трехлетнего срока.

(Абзац в редакции, введенной в действие с 4 апреля 2013 года
Федеральным законом от 4 марта 2013 года N 20-ФЗ.
Пропущенный по уважительной причине срок подачи заявления о взыскании может быть восстановлен судом.

3. Рассмотрение дел о взыскании налога, сбора, пеней, штрафов за счет имущества физического лица производится в соответствии с гражданским процессуальным законодательством Российской Федерации.

Требование о взыскании налога, сбора, пеней, штрафов за счет имущества физического лица может быть предъявлено налоговым органом (таможенным органом) в порядке искового производства не позднее шести месяцев со дня вынесения судом определения об отмене судебного приказа.

Пропущенный по уважительной причине срок подачи заявления о взыскании может быть восстановлен судом.

К заявлению о взыскании может прилагаться ходатайство налогового органа (таможенного органа) о наложении ареста на имущество ответчика в порядке обеспечения требования.

4. Взыскание налога, сбора, пеней, штрафов за счет имущества физического лица на основании вступившего в законную силу судебного акта производится в соответствии с Федеральным законом "Об исполнительном производстве" с учетом особенностей, предусмотренных настоящей статьей.
5. Взыскание налога, сбора, пеней, штрафов за счет имущества физического лица производится последовательно в отношении:
1) денежных средств на счетах в банке и электронных денежных средств, переводы которых осуществляются с использованием персонифицированных электронных средств платежа (подпункт дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ ;

2) наличных денежных средств;

3) имущества, переданного по договору во владение, в пользование или распоряжение другим лицам без перехода к ним права собственности на это имущество, если для обеспечения исполнения обязанности по уплате налога, сбора, пеней, штрафов такие договоры расторгнуты или признаны недействительными в установленном порядке;

4) другого имущества, за исключением предназначенного для повседневного личного пользования физическим лицом или членами его семьи, определяемого в соответствии с законодательством Российской Федерации.

6. В случае взыскания налога, сбора, пеней, штрафов за счет имущества физического лица, не являющегося денежными средствами, обязанность по уплате налога, сбора, пеней, штрафов считается исполненной с момента реализации такого имущества и погашения задолженности за счет вырученных сумм. Со дня наложения ареста на указанное имущество и до дня перечисления вырученных сумм в бюджетную систему Российской Федерации пени за несвоевременное перечисление налогов, сборов не начисляются.
7. Должностные лица налоговых органов (таможенных органов) не вправе приобретать имущество физического лица, реализуемое в порядке исполнения судебных актов о взыскании налога, сбора, пеней, штрафов за счет имущества физического лица.
(Статья в редакции, введенной в действие с 3 января 2011 года

Федеральным законом от 29 ноября 2010 года N 324-ФЗ.

Комментарий к статье 48

Статья 49. Исполнение обязанности по уплате налогов и сборов

(пеней, штрафов) при ликвидации организации

1. Обязанность по уплате налогов и сборов (пеней, штрафов) ликвидируемой организации исполняется ликвидационной комиссией за счет денежных средств указанной организации, в том числе полученных от реализации ее имущества.
2. Если денежных средств ликвидируемой организации, в том числе полученных от реализации ее имущества, недостаточно для исполнения в полном объеме обязанности по уплате налогов и сборов, причитающихся пеней и штрафов, остающаяся задолженность должна быть погашена учредителями (участниками) указанной организации в пределах и порядке, установленном законодательством Российской Федерации (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ .
3. Очередность исполнения обязанностей по уплате налогов и сборов при ликвидации организации среди расчетов с другими кредиторами такой организации определяется гражданским законодательством Российской Федерации.

4. Суммы излишне уплаченных ликвидируемой организацией или излишне взысканных с этой организации налогов, сборов (пеней, штрафов) подлежат зачету налоговым органом в счет погашения недоимки по иным налогам, сборам и задолженности ликвидируемой организации по пеням, штрафам в порядке, установленном настоящим Кодексом.

Подлежащая зачету сумма излишне уплаченных или излишне взысканных

налогов, сборов (пеней, штрафов) распределяется пропорционально недоимке по иным налогам, сборам и задолженности ликвидируемой организации по пеням, штрафам, подлежащим уплате (взысканию) в бюджетную систему Российской Федерации, контроль за исчислением и уплатой которых возложен на налоговые органы.

При отсутствии у ликвидируемой организации задолженности по исполнению обязанности по уплате налогов и сборов, а также по уплате пеней, штрафов сумма излишне уплаченных этой организацией или излишне взысканных налогов, сборов (пеней, штрафов) подлежит возврату этой организации в порядке, установленном настоящим Кодексом, не позднее одного месяца со дня подачи заявления налогоплательщика-организации.

(Пункт в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

5. Положения, предусмотренные настоящей статьей, применяются также при уплате налогов в связи с перемещением товаров через таможенную границу Таможенного союза (пункт дополнительно включен с 1 января 2004 года Таможенным кодексом Российской Федерации от 28 мая 2003 года N 61-ФЗ ; в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; дополнен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .

Комментарий к статье 49

Статья 50. Исполнение обязанности по уплате налогов и сборов

(пеней, штрафов) при реорганизации юридического лица

(наименование дополнено с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ
1. Обязанность по уплате налогов реорганизованного юридического лица исполняется его правопреемником (правопреемниками) в порядке, установленном настоящей статьей.
2. Исполнение обязанностей по уплате налогов реорганизованного юридического лица возлагается на его правопреемника (правопреемников) независимо от того, были ли известны до завершения реорганизации правопреемнику (правопреемникам) факты и (или) обстоятельства неисполнения или ненадлежащего исполнения реорганизованным юридическим лицом указанных обязанностей. При этом правопреемник (правопреемники) должен уплатить все пени, причитающиеся по перешедшим к нему обязанностям.

На правопреемника (правопреемников) реорганизованного юридического лица возлагается также обязанность по уплате причитающихся сумм штрафов, наложенных на юридическое лицо за совершение налоговых правонарушений до завершения его реорганизации. Правопреемник (правопреемники) реорганизованного юридического лица при исполнении возложенных на него настоящей статьей обязанностей по уплате налогов и сборов пользуется всеми правами, исполняет все обязанности в порядке, предусмотренном настоящим Кодексом для налогоплательщиков (абзац дополнен с 17 августа

1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.

3. Реорганизация юридического лица не изменяет сроков исполнения его обязанностей по уплате налогов правопреемником (правопреемниками) этого юридического лица.

4. При слиянии нескольких юридических лиц их правопреемником в части исполнения обязанности по уплате налогов признается возникшее в результате такого слияния юридическое лицо (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N
154-ФЗ .

5. При присоединении одного юридического лица к другому юридическому лицу правопреемником присоединенного юридического лица в части исполнения обязанности по уплате налогов признается присоединившее его юридическое лицо.

6. При разделении юридические лица, возникшие в результате такого разделения, признаются правопреемниками реорганизованного юридического лица в части исполнения обязанности по уплате налогов.

7. При наличии нескольких правопреемников доля участия каждого из них в исполнении обязанностей реорганизованного юридического лица по уплате налогов определяется в порядке, предусмотренном гражданским законодательством.

Если разделительный баланс не позволяет определить долю правопреемника реорганизованного юридического лица либо исключает возможность исполнения в полном объеме обязанностей по уплате налогов каким-либо правопреемником и такая реорганизация была направлена на неисполнение обязанностей по уплате налогов, то по решению суда вновь возникшие юридические лица могут солидарно исполнять обязанность по уплате налогов реорганизованного лица (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.

8. При выделении из состава юридического лица одного или нескольких юридических лиц правопреемства по отношению к реорганизованному юридическому лицу в части исполнения его обязанностей по уплате налогов (пеней, штрафов) не возникает. Если в результате выделения из состава юридического лица одного или нескольких юридических лиц налогоплательщик не имеет возможности исполнить в полном объеме обязанность по уплате налогов (пеней, штрафов) и такая реорганизация была направлена на неисполнение обязанности по уплате налогов (пеней, штрафов), то по решению суда выделившиеся юридические лица могут солидарно исполнять обязанность по уплате налогов (пеней, штрафов) реорганизованного лица (пункт дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .

9. При преобразовании одного юридического лица в другое правопреемником реорганизованного юридического лица в части исполнения обязанностей по уплате налогов признается вновь возникшее юридическое лицо.

10. Сумма налога (пеней, штрафов), излишне уплаченная юридическим лицом или излишне взысканная до его реорганизации, подлежит зачету налоговым органом в счет исполнения правопреемником (правопреемниками) обязанности реорганизованного юридического лица по погашению недоимки по иным налогам и сборам, задолженности по пеням и штрафам за налоговое правонарушение. Зачет производится не позднее одного месяца со дня завершения реорганизации в порядке, установленном настоящим Кодексом, с учетом особенностей, предусмотренных настоящей статьей (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
Подлежащая зачету сумма излишне уплаченного юридическим лицом или излишне взысканного с него до реорганизации налога, сбора (пеней, штрафов) распределяется пропорционально недоимке по иным налогам, сборам и задолженности реорганизованного юридического лица по пеням и штрафам, подлежащим уплате (взысканию) в бюджетную систему Российской Федерации, контроль за исчислением и уплатой которых возложен на налоговые органы (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
При отсутствии у реорганизуемого юридического лица задолженности по исполнению обязанности по уплате налога, а также по уплате пеней и штрафов сумма излишне уплаченного этим юридическим лицом или излишне взысканного налога (пеней, штрафов) подлежит возврату его правопреемнику (правопреемникам) не позднее одного месяца со дня подачи правопреемником (правопреемниками) заявления в порядке, установленном главой 12 настоящего Кодекса . При этом сумма излишне уплаченного налога (пеней, штрафов) юридическим лицом или излишне взысканного налога (пеней, штрафов) до его реорганизации возвращается правопреемнику (правопреемникам) реорганизованного юридического лица в соответствии с долей каждого правопреемника, определяемой на основании разделительного баланса (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; дополнен с 1 января

2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Абзац, дополнительно включенный с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ , утратил силу с 1 января 2007 года - Федеральный закон от 27 июля 2006 года N 137-ФЗ..
11. Правила настоящей статьи применяются также в отношении исполнения обязанности по уплате сбора при реорганизации юридического лица.
12. Правила, предусмотренные настоящей статьей, применяются также при определении правопреемника (правопреемников) иностранной организации, реорганизованной в соответствии с законодательством иностранного государства (пункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ).

13. Положения, предусмотренные настоящей статьей, применяются также при уплате налогов в связи с перемещением товаров через таможенную границу Таможенного союза (пункт дополнительно включен с 1 января 2004 года Таможенным кодексом Российской Федерации от 28 мая 2003 года N 61-ФЗ; в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; дополнен с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .

Комментарий к статье 50

Статья 51. Исполнение обязанности по уплате налогов и сборов безвестно отсутствующего или недееспособного физического лица

1. Обязанность по уплате налогов и сборов физического лица, признанного судом безвестно отсутствующим, исполняется лицом, уполномоченным органом опеки и попечительства управлять имуществом безвестно отсутствующего.
Лицо, уполномоченное органом опеки и попечительства управлять имуществом безвестно отсутствующего, обязано уплатить всю неуплаченную налогоплательщиком (плательщиком сбора) сумму налогов и сборов, а также причитающиеся на день признания лица безвестно отсутствующим пени и штрафы. Указанные суммы уплачиваются за счет денежных средств физического лица, признанного безвестно отсутствующим (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ .
2. Обязанность по уплате налогов и сборов физического лица, признанного судом недееспособным, исполняется его опекуном за счет денежных средств этого недееспособного лица. Опекун физического лица, признанного судом недееспособным, обязан уплатить всю неуплаченную налогоплательщиком (плательщиком сбора) сумму налогов и сборов, а также причитающиеся на день признания лица недееспособным пени и штрафы (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ .
3. Исполнение обязанности по уплате налогов и сборов физических лиц, признанных безвестно отсутствующими или недееспособными, а также обязанность по уплате причитающихся пеней и штрафов приостанавливается по решению соответствующего налогового органа в случае недостаточности (отсутствия) денежных средств этих физических лиц для исполнения указанной обязанности.
При принятии в установленном порядке решения об отмене признания физического лица безвестно отсутствующим или недееспособным приостановленное исполнение обязанности по уплате налогов и сборов возобновляется со дня принятия указанного решения.

4. Лица, на которых в соответствии с настоящей статьей возлагаются обязанности по уплате налогов и сборов физических лиц, признанных безвестно отсутствующими или недееспособными, пользуются всеми правами, исполняют все обязанности в порядке, предусмотренном настоящим Кодексом для налогоплательщиков и плательщиков сборов, с учетом особенностей, предусмотренных настоящей статьей. Указанные лица при исполнении обязанностей, возложенных на них настоящей статьей, привлекаемые в связи с этим к ответственности за виновное совершение налоговых правонарушений, не вправе уплачивать штрафы, предусмотренные настоящим Кодексом, за счет имущества лица, признанного соответственно безвестно отсутствующим или недееспособным (пункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N

154-ФЗ ).
Комментарий к статье 51

Статья 52. Порядок исчисления налога

1. Налогоплательщик самостоятельно исчисляет сумму налога, подлежащую уплате за налоговый период, исходя из налоговой базы, налоговой ставки и налоговых льгот, если иное не предусмотрено настоящим Кодексом (пункт дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ .
2. В случаях, предусмотренных законодательством Российской Федерации о налогах и сборах, обязанность по исчислению суммы налога может быть возложена на налоговый орган или налогового агента.
В случае, если обязанность по исчислению суммы налога возлагается на налоговый орган, не позднее 30 дней до наступления срока платежа налоговый орган направляет налогоплательщику налоговое уведомление.*52.2.2)
С 1 января 2015 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ

пункт 2 настоящей статьи будет дополнен абзацами.

3. В налоговом уведомлении должны быть указаны сумма налога, подлежащая уплате, объект налогообложения, налоговая база, а также срок уплаты налога.
(Абзац в редакции, введенной в действие со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ .
В налоговом уведомлении могут быть указаны данные по нескольким подлежащим уплате налогам.
Форма налогового уведомления утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*52.3.3)

4. Налоговое уведомление может быть передано руководителю организации (ее законному или уполномоченному представителю) или физическому лицу (его законному или уполномоченному представителю) лично под расписку, направлено по почте заказным письмом или передано в электронной форме по телекоммуникационным каналам связи. В случае направления налогового уведомления по почте заказным письмом налоговое уведомление считается полученным по истечении шести дней с даты направления заказного письма.

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Форматы и порядок направления налогоплательщику налогового уведомления в электронной форме по телекоммуникационным каналам связи устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*52.4.2)

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

5. Сумма налога на прибыль организаций, исчисляемая по консолидированной группе налогоплательщиков, исчисляется ответственным участником этой группы на основании имеющихся у него данных, включая данные, предоставленные иными участниками консолидированной группы (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ).
6. Сумма налога исчисляется в полных рублях. Сумма налога менее 50 копеек отбрасывается, а сумма налога 50 копеек и более округляется до полного рубля.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )
(Статья в редакции, введенной в действие со 2 сентября 2010 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ.

Комментарий к статье 52

Статья 53. Налоговая база и налоговая ставка, размеры сборов

(наименование дополнено с 1 января 2005 года Федеральным законом от 2 ноября 2004 года N 127-ФЗ
1. Налоговая база представляет собой стоимостную, физическую или иную характеристики объекта налогообложения. Налоговая ставка представляет собой величину налоговых начислений на единицу измерения налоговой базы. Налоговая база и порядок ее определения, а также налоговые ставки по федеральным налогам и размеры сборов по федеральным сборам устанавливаются настоящим Кодексом (абзац дополнен с 1 января 2005 года Федеральным законом от 2 ноября 2004 года N 127-ФЗ.
Абзац утратил силу с 1 января 2007 года - Федеральный закон от 27 июля
2006 года N 137-ФЗ ..
2. Налоговая база и порядок ее определения по региональным и местным налогам устанавливаются настоящим Кодексом. Налоговые ставки по региональным и местным налогам устанавливаются соответственно законами субъектов Российской Федерации, нормативными правовыми актами представительных органов муниципальных образований в пределах, установленных настоящим Кодексом (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Комментарий к статье 53

Статья 54. Общие вопросы исчисления налоговой базы

1. Налогоплательщики-организации исчисляют налоговую базу по итогам каждого налогового периода на основе данных регистров бухгалтерского учета и (или) на основе иных документально подтвержденных данных об объектах, подлежащих налогообложению либо связанных с налогообложением.
При обнаружении ошибок (искажений) в исчислении налоговой базы, относящихся к прошлым налоговым (отчетным) периодам, в текущем налоговом (отчетном) периоде перерасчет налоговой базы и суммы налога производится за период, в котором были совершены указанные ошибки (искажения) (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
В случае невозможности определения периода совершения ошибок (искажений) перерасчет налоговой базы и суммы налога производится за налоговый (отчетный) период, в котором выявлены ошибки (искажения). Налогоплательщик вправе провести перерасчет налоговой базы и суммы налога за налоговый (отчетный) период, в котором выявлены ошибки (искажения), относящиеся к прошлым налоговым (отчетным) периодам, также и в тех случаях, когда допущенные ошибки (искажения) привели к излишней уплате налога (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ; дополнен с 1 января
2010 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ .
2. Индивидуальные предприниматели, нотариусы, занимающиеся частной практикой, адвокаты, учредившие адвокатские кабинеты, исчисляют налоговую базу по итогам каждого налогового периода на основе данных учета доходов и расходов и хозяйственных операций в порядке, определяемом Министерством финансов Российской Федерации (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 августа 2004 года

Федеральным законом от 29 июня 2004 года N 58-ФЗ; дополнен с 1 января

2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ . * 54.2)

3. Остальные налогоплательщики - физические лица исчисляют налоговую базу на основе получаемых в установленных случаях от организаций и (или) физических лиц сведений о суммах выплаченных им доходов, об объектах налогообложения, а также данных собственного учета полученных доходов, объектов налогообложения, осуществляемого по произвольным формам (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
4. Правила, предусмотренные пунктами 1 и 2 настоящей статьи , распространяются также на налоговых агентов (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ).
5. В случаях, предусмотренных настоящим Кодексом, налоговые органы исчисляют налоговую базу по итогам каждого налогового периода на основе имеющихся у них данных (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ).
Комментарий к статье 54

Статья 55. Налоговый период

1. Под налоговым периодом понимается календарный год или иной период времени применительно к отдельным налогам, по окончании которого определяется налоговая база и исчисляется сумма налога, подлежащая уплате. Налоговый период может состоять из одного или нескольких отчетных периодов (пункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .

2. Если организация была создана после начала календарного года, первым налоговым периодом для нее является период времени со дня ее создания до конца данного года. При этом днем создания организации признается день ее государственной регистрации.
При создании организации в день, попадающий в период времени с 1 декабря по 31 декабря, первым налоговым периодом для нее является период времени со дня создания до конца календарного года, следующего за годом создания.
3. Если организация была ликвидирована (реорганизована) до конца календарного года, последним налоговым периодом для нее является период времени от начала этого года до дня завершения ликвидации (реорганизации).

Если организация, созданная после начала календарного года, ликвидирована (реорганизована) до конца этого года, налоговым периодом для нее является период времени со дня создания до дня ликвидации (реорганизации).

Если организация была создана в день, попадающий в период времени с 1 декабря по 31 декабря текущего календарного года, и ликвидирована (реорганизована) до конца календарного года, следующего за годом создания, налоговым периодом для нее является период времени со дня создания до дня ликвидации (реорганизации) данной организации (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ .
Предусмотренные настоящим пунктом правила не применяются в отношении организаций, из состава которых выделяются либо к которым присоединяются одна или несколько организаций.
4. Правила, предусмотренные пунктами 2 и 3 настоящей статьи, не применяются в отношении тех налогов, по которым налоговый период устанавливается как календарный месяц или квартал. В таких случаях при создании, ликвидации, реорганизации организации изменение отдельных налоговых периодов производится по согласованию с налоговым органом по месту учета налогоплательщика (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
5. Пункт утратил силу с 1 января 2007 года - Федеральный закон от 27 июля
2006 года N 137-ФЗ ..
Комментарий к статье 55

Статья 56. Установление и использование льгот по налогам и сборам

1. Льготами по налогам и сборам признаются предоставляемые отдельным категориям налогоплательщиков и плательщиков сборов предусмотренные законодательством о налогах и сборах преимущества по сравнению с другими налогоплательщиками или плательщиками сборов, включая возможность не уплачивать налог или сбор либо уплачивать их в меньшем размере. *56.1)

Нормы законодательства о налогах и сборах, определяющие основания, порядок и условия применения льгот по налогам и сборам, не могут носить индивидуального характера.

2. Пункт исключен с 17 августа 1999 года - Федеральный закон от 9 июля 1999 года N 154-ФЗ ..
Пункт 3 предыдущей редакции с 17 августа 1999 года считается пунктом 2 настоящей редакции - Федеральный закон от 9 июля 1999 года N 154-ФЗ .
2. Налогоплательщик вправе отказаться от использования льготы либо приостановить ее использование на один или несколько налоговых периодов, если иное не предусмотрено настоящим Кодексом. *56.2)
3. Льготы по федеральным налогам и сборам устанавливаются и отменяются настоящим Кодексом.

Льготы по региональным налогам устанавливаются и отменяются настоящим

Кодексом и (или) законами субъектов Российской Федерации о налогах.

Льготы по местным налогам устанавливаются и отменяются настоящим Кодексом и (или) нормативными правовыми актами представительных органов муниципальных образований о налогах (законами городов федерального значения Москвы и Санкт-Петербурга о налогах). *56.3)
(Пункт дополнительно включен с 1 января 2005 года Федеральным законом от 29 июля 2004 года N 95-ФЗ )
Комментарий к статье 56

Статья 57. Сроки уплаты налогов и сборов

1. Сроки уплаты налогов и сборов устанавливаются применительно к каждому налогу и сбору.
Изменение установленного срока уплаты налога и сбора допускается только в порядке, предусмотренном настоящим Кодексом.

2. При уплате налога и сбора с нарушением срока уплаты налогоплательщик (плательщик сбора) уплачивает пени в порядке и на условиях, предусмотренных настоящим Кодексом.

3. Сроки уплаты налогов и сборов определяются календарной датой или истечением периода времени, исчисляемого годами, кварталами, месяцами и днями, а также указанием на событие, которое должно наступить или произойти, либо действие, которое должно быть совершено. Сроки совершения действий участниками отношений, регулируемых законодательством о налогах и сборах, устанавливаются настоящим Кодексом применительно к каждому такому действию (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля

1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ . * 57.3)

4. В случаях, когда расчет суммы налога производится налоговым органом, обязанность по уплате налога возникает не ранее даты получения налогового уведомления.

(Пункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ.

Комментарий к статье 57

Статья 58. Порядок уплаты налогов и сборов

1. Уплата налога производится разовой уплатой всей суммы налога либо в ином порядке, предусмотренном настоящим Кодексом и другими актами законодательства о налогах и сборах.

2. Подлежащая уплате сумма налога уплачивается (перечисляется)

налогоплательщиком или налоговым агентом в установленные сроки.

3. В соответствии с настоящим Кодексом может предусматриваться уплата в течение налогового периода предварительных платежей по налогу - авансовых платежей. Обязанность по уплате авансовых платежей признается исполненной в порядке, аналогичном для уплаты налога.

В случае уплаты авансовых платежей в более поздние по сравнению с

установленными законодательством о налогах и сборах сроки на сумму несвоевременно уплаченных авансовых платежей начисляются пени в порядке, предусмотренном статьей 75 настоящего Кодекса.

Нарушение порядка исчисления и (или) уплаты авансовых платежей не

может рассматриваться в качестве основания для привлечения лица к ответственности за нарушение законодательства о налогах и сборах.

4. Уплата налога производится в наличной или безналичной форме.

При отсутствии банка налогоплательщики (налоговые агенты), являющиеся физическими лицами, могут уплачивать налоги через кассу местной администрации либо через организацию федеральной почтовой связи.

В этом случае местная администрация и организация федеральной

почтовой связи обязаны:
принимать денежные средства в счет уплаты налогов, правильно и своевременно перечислять их в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства по каждому налогоплательщику (налоговому агенту). При этом плата за прием денежных средств не взимается;
вести учет принятых в счет уплаты налогов и перечисленных денежных средств в бюджетную систему Российской Федерации по каждому налогоплательщику (налоговому агенту);

выдавать при приеме денежных средств налогоплательщикам (налоговым

агентам) квитанции, подтверждающие прием этих денежных средств. Форма квитанции, выдаваемой местной администрацией, утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов; *58.4)

представлять в налоговые органы (должностным лицам налоговых органов) по их запросам документы, подтверждающие прием от налогоплательщиков (налоговых агентов) денежных средств в счет уплаты налогов и их перечисление в бюджетную систему Российской Федерации.

Денежные средства, принятые местной администрацией от налогоплательщика (налогового агента) в наличной форме, в течение пяти дней со дня их приема подлежат внесению в банк или организацию федеральной почтовой связи для их перечисления в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства.

В случае, если в связи со стихийным бедствием или иным

обстоятельством непреодолимой силы денежные средства, принятые от налогоплательщика (налогового агента), не могут быть внесены в установленный срок в банк или организацию федеральной почтовой связи для их перечисления в бюджетную систему Российской Федерации, указанный срок продлевается до устранения таких обстоятельств.

За неисполнение или ненадлежащее исполнение предусмотренных

настоящим пунктом обязанностей местная администрация и организация федеральной почтовой связи несут ответственность в соответствии с законодательством Российской Федерации.

Применение мер ответственности не освобождает местную

администрацию и организацию федеральной почтовой связи от обязанности перечислить в бюджетную систему Российской Федерации денежные средства, принятые от налогоплательщиков (налоговых агентов) в счет уплаты и перечисления сумм налогов.
5. Конкретный порядок уплаты налога устанавливается в соответствии с настоящей статьей применительно к каждому налогу.
Порядок уплаты федеральных налогов устанавливается настоящим
Кодексом.

Порядок уплаты региональных и местных налогов устанавливается соответственно законами субъектов Российской Федерации и нормативными правовыми актами представительных органов муниципальных образований в соответствии с настоящим Кодексом.

6. Налогоплательщик обязан уплатить налог в течение одного месяца со дня получения налогового уведомления, если более продолжительный период времени для уплаты налога не указан в этом налоговом уведомлении.

В случае перерасчета налоговым органом ранее исчисленного налога уплата налога осуществляется по налоговому уведомлению в срок, указанный в налоговом уведомлении. При этом налоговое уведомление должно быть направлено не позднее 30 дней до наступления срока, указанного в налоговом уведомлении.

(Абзац дополнительно включен со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ )
7. Правила, предусмотренные настоящей статьей, применяются также в отношении порядка уплаты сборов (пеней и штрафов).
8. Правила, предусмотренные пунктами 2 - 6 настоящей статьи, применяются также в отношении порядка уплаты авансовых платежей.

(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Комментарий к статье 58

Статья 59. Признание недоимки и задолженности по пеням и штрафам безнадежными к взысканию и их списание

1. Безнадежными к взысканию признаются недоимка, задолженность по пеням и штрафам, числящиеся за отдельными налогоплательщиками, плательщиками сборов и налоговыми агентами, уплата и (или) взыскание которых оказались невозможными в случаях:
1) ликвидации организации в соответствии с законодательством Российской Федерации - в части недоимки, задолженности по пеням и штрафам, не погашенных по причине недостаточности имущества организации и (или) невозможности их погашения учредителями (участниками) указанной организации в пределах и порядке, которые установлены законодательством Российской Федерации;
2) признания банкротом индивидуального предпринимателя в соответствии с Федеральным законом от 26 октября 2002 года N 127-ФЗ "О несостоятельности (банкротстве)" - в части недоимки, задолженности по пеням и штрафам, не погашенных по причине недостаточности имущества должника;
3) смерти физического лица или объявления его умершим в порядке, установленном гражданским процессуальным законодательством Российской Федерации, - по всем налогам и сборам, а в части налогов, указанных в пункте

3 статьи 14 и статье 15 настоящего Кодекса, - в размере, превышающем стоимость его наследственного имущества, в том числе в случае перехода наследства в собственность Российской Федерации;

4) принятия судом акта, в соответствии с которым налоговый орган утрачивает возможность взыскания недоимки, задолженности по пеням и штрафам в связи с истечением установленного срока их взыскания, в том числе вынесения им определения об отказе в восстановлении пропущенного срока подачи заявления в суд о взыскании недоимки, задолженности по пеням и штрафам;

4_1) вынесения судебным приставом-исполнителем постановления об окончании исполнительного производства в связи с невозможностью взыскания недоимки, если через пять лет с даты ее образования ее размер в совокупности с размером задолженности по пеням и штрафам, относящимся к этой недоимке, не превышает размера требований к должнику, установленного законодательством Российской Федерации о несостоятельности (банкротстве) для возбуждения дела о банкротстве;

(Подпункт дополнительно включен с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ .

5) в иных случаях, предусмотренных законодательством Российской

Федерации о налогах и сборах.

2. Органами, в компетенцию которых входит принятие решения о признании недоимки, задолженности по пеням и штрафам безнадежными к взысканию и их списании, являются:

1) налоговые органы по месту нахождения организации или месту жительства физического лица (за исключением случаев, предусмотренных подпунктами 2 и 3 настоящего пункта ) - при наличии обстоятельств, предусмотренных подпунктами 1 - 3 пункта 1 настоящей статьи;

2) налоговые органы по месту учета налогоплательщика, плательщика сбора или налогового агента (за исключением случая, предусмотренного подпунктом
3 настоящего пункта ) - при наличии обстоятельств, предусмотренных подпунктами 4 , 4_1 и 5 пункта 1 настоящей статьи;
(Подпункт в редакции, введенной в действие с 24 августа 2013 года
Федеральным законом от 23 июля 2013 года N 248-ФЗ.
3) таможенные органы, определяемые федеральным органом исполнительной власти, уполномоченным в области таможенного дела, - по налогам, пеням, штрафам, подлежащим уплате в связи с перемещением товаров через таможенную границу Таможенного союза (подпункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
3. Законами субъектов Российской Федерации, нормативными правовыми актами представительных органов муниципальных образований могут быть установлены дополнительные основания признания безнадежными к взысканию недоимки по региональным и местным налогам, задолженности по пеням и штрафам по этим налогам.

4. Суммы налогов, сборов, пеней и штрафов, списанные со счетов налогоплательщиков, плательщиков сборов, налоговых агентов в банках, но не перечисленные в бюджетную систему Российской Федерации, признаются безнадежными к взысканию и списываются в соответствии с настоящей статьей в случае, если на момент принятия решения о признании указанных сумм безнадежными к взысканию и их списании соответствующие банки ликвидированы. *59.4)

5. Порядок списания недоимки и задолженности по пеням и штрафам, признанных безнадежными к взысканию, а также перечень документов, подтверждающих обстоятельства, предусмотренные пунктом 1 настоящей статьи, утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, федеральным органом исполнительной власти, уполномоченным в области таможенного дела (в части налогов, пеней, штрафов, подлежащих уплате в связи с перемещением товаров через таможенную границу Таможенного союза) (пункт в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .* 59.5)

6. Правила, предусмотренные настоящей статьей, применяются также при списании безнадежной задолженности по процентам, предусмотренным главой 9 , а также статьей 176_1 настоящего Кодекса.

(Статья в редакции, введенной в действие со 2 сентября 2010 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ.

Комментарий к статье 59

Статья 60. Обязанности банков по исполнению поручений на перечисление налогов и сборов

(наименование в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 137-ФЗ

1. Банки обязаны исполнять поручение налогоплательщика на перечисление налога в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства (далее в настоящей статье - поручение налогоплательщика), а также поручение налогового органа на перечисление налога в бюджетную систему Российской Федерации (далее в настоящей статье - поручение налогового органа) за счет денежных средств (электронных денежных средств) налогоплательщика или налогового агента в очередности, установленной гражданским законодательством Российской Федерации. *60.1)

(Пункт в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ .
2. Поручение налогоплательщика или поручение налогового органа исполняется банком в течение одного операционного дня, следующего за днем получения такого поручения, если иное не предусмотрено настоящим Кодексом. При этом плата за обслуживание по указанным операциям не взимается.

При предъявлении физическим лицом поручения на перечисление налога в

обособленное подразделение банка, не имеющее корреспондентского счета (субсчета), срок, установленный абзацем первым настоящего пункта для исполнения банком поручения налогоплательщика, продлевается в установленном порядке на время доставки такого поручения организацией федеральной почтовой связи в обособленное подразделение банка, имеющее корреспондентский счет (субсчет), но не более чем на пять операционных дней.

(Пункт в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.
3. При наличии денежных средств на счете налогоплательщика или остатка его электронных денежных средств банки не вправе задерживать исполнение поручения налогоплательщика и поручения налогового органа (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января

2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ; дополнен с

30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ.

3_1. При невозможности исполнения поручения налогоплательщика в срок, установленный настоящим Кодексом, в связи с отсутствием (недостаточностью) денежных средств на корреспондентском счете банка, открытом в учреждении Центрального банка Российской Федерации, или поручения налогового органа в срок, установленный настоящим Кодексом, в связи с отсутствием (недостаточностью) денежных средств на счете налогоплательщика или на корреспондентском счете банка, открытом в учреждении Центрального банка Российской Федерации, банк обязан в течение дня, следующего за днем истечения установленного настоящим Кодексом срока исполнения поручения, сообщить о неисполнении (частичном исполнении) поручения налогоплательщика в налоговый орган по месту нахождения банка и налогоплательщику, а о неисполнении (частичном исполнении) поручения налогового органа - в налоговый орган, который направил это поручение, и в налоговый орган по месту нахождения банка (его обособленного подразделения).
Форма и форматы сообщения банка о неисполнении (частичном исполнении) поручения налогоплательщика или поручения налогового органа и порядок его передачи в электронной форме устанавливаются Центральным банком Российской Федерации по согласованию с федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
(Абзац дополнительно включен с 3 декабря 2013 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ )
(Пункт в редакции, введенной в действие с 24 августа 2013 года
Федеральным законом от 23 июля 2013 года N 248-ФЗ.

4. За неисполнение или ненадлежащее исполнение предусмотренных настоящей статьей обязанностей банки несут ответственность, установленную настоящим Кодексом.

Применение мер ответственности не освобождает банк от обязанности перечислить в бюджетную систему Российской Федерации сумму налога. В случае неисполнения банком указанной обязанности в установленный срок к этому банку применяются меры по взысканию неперечисленных сумм налога (сбора) за счет денежных средств в порядке, аналогичном порядку, предусмотренному статьей 46 настоящего Кодекса, а за счет иного имущества

- в порядке, предусмотренном статьей 47 настоящего Кодекса (абзац дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2006 год а Федеральным законом от 4 ноября 2005 года N 137-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля

2006 года N 137-ФЗ ,.
4_1. Неоднократное нарушение указанных обязанностей в течение одного календарного года является основанием для обращения налогового органа в Центральный банк Российской Федерации с ходатайством об отзыве лицензии на осуществление банковских операций (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

4_2. Требование о перечислении налога в бюджетную систему Российской Федерации (далее в настоящей статье - требование о перечислении налога) должно быть направлено в банк в электронной форме по телекоммуникационным каналам связи не позднее трех месяцев со дня выявления не перечисленной в бюджетную систему Российской Федерации суммы налога и составления налоговым органом документа о выявлении не перечисленной банком в бюджетную систему Российской Федерации суммы налога.

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.
Требованием о перечислении налога признается уведомление банка о неперечисленной сумме налога, а также об обязанности перечислить эту сумму налога в установленный срок.

Форматы требования о перечислении налога, а также порядок направления этого требования в электронной форме утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*60.4_2.3)

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ )
5. Правила, установленные настоящей статьей, применяются также в отношении обязанности банков по исполнению поручений налоговых агентов, плательщиков сборов и распространяются на перечисление в бюджетную систему Российской Федерации сборов, пеней и штрафов (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ .
6. Правила, установленные настоящей статьей, также применяются при исполнении банком поручений местных администраций и организаций федеральной почтовой связи на перечисление в бюджетную систему Российской Федерации на соответствующий счет Федерального казначейства денежных средств, принятых от физических лиц - налогоплательщиков (налоговых агентов, плательщиков сборов) (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ).
7. При исполнении банками поручений по возврату налогоплательщикам, налоговым агентам и плательщикам сборов сумм излишне уплаченных (взысканных) налогов, сборов, пеней и штрафов плата за обслуживание по указанным операциям не взимается (пункт дополнительно включен с 1 января

2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ).

Комментарий к статье 60

Глава 9. ИЗМ ЕНЕНИЕ СРОКА УПЛАТ Ы НАЛОГА И СБОРА, А Т АКЖЕ ПЕНИ И ШТ РАФА (статьи 61-68)

(название главы в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; дополнено со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ

Статья 61. Общие условия изменения срока уплаты налога и сбора, а также пени и штрафа

(название статьи дополнено с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; дополнено со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ

1. Изменением срока уплаты налога и сбора признается перенос установленного срока уплаты налога и сбора на более поздний срок.

2. Изменение срока уплаты налога и сбора допускается в порядке, установленном настоящей главой (абзац в редакции, введенной в действие с

1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Срок уплаты налога и (или) сбора может быть изменен в отношении всей подлежащей уплате суммы налога и (или) сбора либо ее части (далее в настоящей главе - сумма задолженности) с начислением процентов на сумму задолженности, если иное не предусмотрено настоящей главой (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

Изменение срока уплаты государственной пошлины осуществляется с учетом особенностей, предусмотренных главой 25_3 настоящего Кодекса (абзац дополнительно включен с 1 января 2007 года Федеральным законом от

27 июля 2006 года N 137-ФЗ ).
3. Изменение срока уплаты налога и сбора осуществляется в форме отсрочки, рассрочки, инвестиционного налогового кредита (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ . * 61.3 )
3_1. Лицо, претендующее на изменение срока уплаты налога и (или) сбора (далее в настоящей главе - заинтересованное лицо), вправе подать заявление о предоставлении отсрочки или рассрочки и (или) заявление о предоставлении инвестиционного налогового кредита.
(Абзац в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

При рассмотрении заявления заинтересованного лица о предоставлении ему отсрочки или рассрочки по уплате налога и (или) сбора и заявления о предоставлении инвестиционного налогового кредита орган, уполномоченный принимать решения об изменении сроков уплаты налогов и сборов, вправе предложить указанному лицу предусмотренные настоящей главой иные условия предоставления отсрочки или рассрочки по уплате налога и (или) сбора и инвестиционного налогового кредита, которые принимаются по согласованию с заинтересованным лицом.
(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ )

4. Изменение срока уплаты налога и сбора не отменяет существующей и не создает новой обязанности по уплате налога и сбора.

5. Изменение срока уплаты налога и сбора может быть по решению органов, указанных в статье 63 настоящего Кодекса , обеспечено залогом имущества в соответствии со статьей 73 настоящего Кодекса, поручительством либо банковской гарантией, если иное не предусмотрено настоящей главой.
(Пункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 го д а Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ .
6. Изменение срока уплаты налогов, предусмотренных специальными налоговыми режимами, производится в порядке, предусмотренном настоящей главой (пункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; дополнен со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ ,.
Положения настоящей главы применяются также при предоставлении отсрочки или рассрочки по уплате пени и штрафа (абзац дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ).
7. Пункт, дополнительно включенный с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ , утратил силу с 1 января 2007 года - Федеральный закон от 27 июля 2006 года N 137-ФЗ..
8. Изменение срока уплаты налога и сбора, а также пени и штрафа налоговыми органами осуществляется в порядке, определяемом федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов (пункт дополнительно включен с 31 января 2007 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ
.*61.8)
9. Действие настоящей главы не распространяется на налоговых агентов (пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ).
Комментарий к статье 61

Статья 62. Обстоятельства, исключающие изменение срока уплаты налога и сбора

(наименование дополнено со 2 сентября 2010 года Федеральным законом от
27 июля 2010 года N 229-ФЗ
1. Срок уплаты налога и (или) сбора не может быть изменен, если в отношении заинтересованного лица (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ:

1) возбуждено уголовное дело по признакам преступления, связанного с нарушением законодательства о налогах и сборах;

2) проводится производство по делу о налоговом правонарушении либо по делу об административном правонарушении в области налогов и сборов, таможенного дела в части налогов, подлежащих уплате в связи с перемещением товаров через таможенную границу Таможенного союза (подпункт в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;

3) имеются достаточные основания полагать, что это лицо воспользуется таким изменением для сокрытия своих денежных средств или иного имущества, подлежащего налогообложению, либо это лицо собирается выехать за пределы Российской Федерации на постоянное жительство;

4) в течение трех лет, предшествующих дню подачи этим лицом заявления об изменении срока уплаты налога и (или) сбора, органом, указанным в статье 63 настоящего Кодекса, было вынесено решение о прекращении действия ранее предоставленной отсрочки, рассрочки или инвестиционного налогового кредита в связи с нарушением условий соответствующего изменения срока уплаты налога и (или) сбора (подпункт дополнительно включен со 2 сентября

2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ).

2. При наличии обстоятельств, указанных в пункте 1 настоящей статьи, решение об изменении срока уплаты налога и (или) сбора не может быть вынесено, а вынесенное решение подлежит отмене (абзац дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

Об отмене вынесенного решения в трехдневный срок письменно уведомляются заинтересованное лицо и налоговый орган по месту учета этого лица.
Заинтересованное лицо вправе обжаловать такое решение в порядке, установленном настоящим Кодексом.

3. В отношении налога на прибыль организаций, уплачиваемого по консолидированной группе налогоплательщиков, изменение срока уплаты налога не производится (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ).

Комментарий к статье 62

Статья 63. Органы, уполномоченные принимать решения об изменении сроков уплаты налогов и сборов

1. Органами, в компетенцию которых входит принятие решений об изменении сроков уплаты налогов и сборов (далее - уполномоченные органы), являются:

1) по федеральным налогам и сборам - федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов (за исключением случаев, предусмотренных подпунктами 3 , 4 , 6 и 7 настоящего пункта , пунктами 2 , 4 и 5 настоящей статьи ) (подпункт в редакции, введенной в действие с 4 сентября 2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2009 год а Федеральным законом от 26 ноября 2008 года N 224-ФЗ ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля
2009 года N 213-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; * 63.1.1)
2) по региональным и местным налогам - налоговые органы по месту нахождения (жительства) заинтересованного лица (за исключением случая, предусмотренного подпунктом 7 настоящего пункта). Решения об изменении сроков уплаты налогов принимаются по согласованию с соответствующими финансовыми органами субъектов Российской Федерации, муниципальных образований (за исключением случая, предусмотренного подпунктом 7 настоящего пункта и пунктом 3 настоящей статьи) (подпункт дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ;

3) по налогам, подлежащим уплате в связи с перемещением товаров через таможенную границу Таможенного союза, - федеральный орган исполнительной власти, уполномоченный в области таможенного дела, или уполномоченные им таможенные органы (подпункт в редакции, введенной в действие с 4 сентября 2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; в редакции, введенной в действие с 28 июля 2008 года Федеральным законом от 26 июня 2008 года N 103-ФЗ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ ;

4) по государственной пошлине - органы (должностные лица), уполномоченные в соответствии с главой 25_3 настоящего Кодекса совершать юридически значимые действия, за которые подлежит уплате государственная пошлина (подпункт в редакции, введенной в действие с 1 января 2005 года Федеральным законом от 2 ноября 2004 года N 127-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ;

5) подпункт утратил силу с 1 января 2010 года - Федеральный закон от 24 июля 2009 года N 213-ФЗ ;
6) по налогу на доходы физических лиц, подлежащему уплате физическими лицами, не являющимися индивидуальными предпринимателями, в части доходов, при получении которых налог не удерживается налоговыми агентами,

- налоговые органы по месту жительства этих лиц. Решения об изменении сроков уплаты налога с указанных доходов принимаются в части сумм, подлежащих зачислению в бюджеты субъектов Российской Федерации, местные бюджеты, по согласованию с финансовыми органами соответствующих субъектов Российской Федерации и муниципальных образований (подпункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ);

7) по налогу на прибыль организаций по налоговой ставке, установленной для зачисления указанного налога в бюджеты субъектов Российской Федерации, и региональным налогам в части решений об изменении сроков уплаты указанных налогов в форме инвестиционного налогового кредита - органы, уполномоченные на это законодательством субъектов Российской Федерации (подпункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ).
2. Если в соответствии с бюджетным законодательством Российской Федерации федеральные налоги или сборы подлежат зачислению в федеральный бюджет и (или) бюджеты субъектов Российской Федерации, местные бюджеты, сроки уплаты таких налогов или сборов (за исключением государственной пошлины) изменяются на основании решений уполномоченных органов, указанных в пункте 1 настоящей статьи, в части сумм, подлежащих зачислению в бюджеты субъектов Российской Федерации, местные бюджеты, по согласованию с финансовыми органами соответствующих субъектов Российской Федерации, муниципальных образований (пункт в редакции, введенной в действие с 4 сентября 2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ; дополнен с 1 января
2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

3. Если в соответствии с законодательством субъектов Российской Федерации региональные налоги подлежат зачислению в бюджеты субъектов Российской Федерации и (или) местные бюджеты, сроки уплаты таких налогов изменяются на основании решений налоговых органов по месту нахождения (жительства) заинтересованных лиц в части сумм, подлежащих зачислению в:

бюджеты субъектов Российской Федерации, - по согласованию с финансовыми органами соответствующих субъектов Российской Федерации;

местные бюджеты, - по согласованию с финансовыми органами соответствующих муниципальных образований.

4. В случае, предусмотренном абзацем вторым пункта 1 статьи 64 настоящего Кодекса , решение об изменении сроков уплаты федеральных налогов и сборов принимается Правительством Российской Федерации (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ).
5. В случае, предусмотренном статьей 64_1 настоящего Кодекса, решение об изменении сроков уплаты федеральных налогов принимается министром финансов Российской Федерации (пункт дополнительно включен с 1 января
2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ).

(Статья в редакции, введенной в действие со 2 августа 2004 года

Федеральным законом от 29 июня 2004 года N 58-ФЗ Комментарий к статье 63

Статья 64. Порядок и условия предоставления отсрочки или рассрочки по уплате налога и сбора

1. Отсрочка или рассрочка по уплате налога представляет собой изменение срока уплаты налога при наличии оснований, предусмотренных настоящей главой, на срок, не превышающий один год, соответственно с единовременной или поэтапной уплатой суммы задолженности (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

Отсрочка или рассрочка по уплате федеральных налогов в части,

зачисляемой в федеральный бюджет, на срок более одного года, но не превышающий три года, может быть предоставлена по решению Правительства Российской Федерации.

В случае, предусмотренном статьей 64_1 настоящего Кодекса, отсрочка или рассрочка по уплате федеральных налогов на срок, не превышающий пять лет, может быть предоставлена по решению министра финансов Российской Федерации (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ).

(Пункт в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 137-ФЗ.
2. Отсрочка или рассрочка по уплате налога может быть предоставлена заинтересованному лицу, финансовое положение которого не позволяет уплатить этот налог в установленный срок, однако имеются достаточные основания полагать, что возможность уплаты указанным лицом такого налога возникнет в течение срока, на который предоставляется отсрочка или рассрочка, при наличии хотя бы одного из следующих оснований:
1) причинение этому лицу ущерба в результате стихийного бедствия, технологической катастрофы или иных обстоятельств непреодолимой силы;
2) непредоставление (несвоевременное предоставление) бюджетных ассигнований и (или) лимитов бюджетных обязательств заинтересованному лицу и (или) недоведение (несвоевременное доведение) предельных объемов финансирования расходов до заинтересованного лица - получателя бюджетных средств в объеме, достаточном для своевременного исполнения этим лицом обязанности по уплате налога, а также неперечисление (несвоевременное перечисление) заинтересованному лицу из бюджета в объеме, достаточном для своевременного исполнения этим лицом обязанности по уплате налога, денежных средств, в том числе в счет оплаты оказанных этим лицом услуг (выполненных работ, поставленных товаров) для государственных, муниципальных нужд;

3) угроза возникновения признаков несостоятельности (банкротства)

заинтересованного лица в случае единовременной уплаты им налога;*64.2.3)
4) имущественное положение физического лица (без учета имущества, на которое в соответствии с законодательством Российской Федерации не может быть обращено взыскание) исключает возможность единовременной уплаты налога;

5) производство и (или) реализация товаров, работ или услуг заинтересованным лицом носит сезонный характер;*64.2.5)

6) при наличии оснований для предоставления отсрочки или рассрочки по уплате налогов, подлежащих уплате в связи с перемещением товаров через таможенную границу Таможенного союза, установленных таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле (подпункт в редакции, введенной в действие с

1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ. (Пункт 2 в редакции, введенной в действие со 2 сентября 2010 года
Федеральным законом от 27 июля 2010 года N 229-ФЗ.

2_1. При наличии оснований, указанных в подпунктах 1 , 3 - 6 пункта 2 настоящей статьи , отсрочка или рассрочка по уплате налога может быть предоставлена организации на сумму, не превышающую стоимость ее чистых активов, физическому лицу - на сумму, не превышающую стоимость его имущества, за исключением имущества, на которое в соответствии с законодательством Российской Федерации не может быть обращено взыскание (пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ).

3. Отсрочка или рассрочка по уплате налога может быть предоставлена по одному или нескольким налогам (пункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

4. Если отсрочка или рассрочка по уплате налога предоставлена по основаниям, указанным в подпунктах 3 , 4 и 5 пункта 2 настоящей статьи, на сумму задолженности начисляются проценты исходя из ставки, равной одной второй ставки рефинансирования Центрального банка Российской Федерации, действовавшей за период отсрочки или рассрочки, если иное не предусмотрено таможенным законодательством Таможенного союза и законодательством Российской Федерации о таможенном деле в отношении налогов, подлежащих уплате в связи с перемещением товаров через таможенную границу Таможенного союза (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N

154-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным
законом от 27 ноября 2010 года N 306-ФЗ . * 64.4.1 )

Если отсрочка или рассрочка по уплате налогов предоставлена по основаниям, указанным в подпунктах 1 и 2 пункта 2 настоящей статьи, на сумму задолженности проценты не начисляются.

5. Заявление о предоставлении отсрочки или рассрочки по уплате налога подается заинтересованным лицом в соответствующий уполномоченный орган. Копия указанного заявления в пятидневный срок со дня его подачи в уполномоченный орган направляется заинтересованным лицом в налоговый орган по месту его учета. К заявлению о предоставлении отсрочки или рассрочки по уплате налога прилагаются следующие документы:

1) справка налогового органа по месту учета этого лица о состоянии его расчетов по налогам, сборам, пеням и штрафам;*64.5.1)

2) справка налогового органа по месту учета этого лица, содержащая перечень всех открытых указанному лицу счетов в банках;

3) справки банков о ежемесячных оборотах денежных средств за каждый месяц из предшествующих подаче указанного заявления шести месяцев по счетам этого лица в банках, а также о наличии его расчетных документов, помещенных в соответствующую картотеку неоплаченных расчетных документов, либо об их отсутствии в этой картотеке;

4) справки банков об остатках денежных средств на всех счетах этого лица в банках;

5) перечень контрагентов - дебиторов этого лица с указанием цен договоров, заключенных с соответствующими контрагентами - дебиторами (размеров иных обязательств и оснований их возникновения), и сроков их исполнения, а также копии данных договоров (документов, подтверждающих наличие иных оснований возникновения обязательства);
6) обязательство этого лица, предусматривающее на период изменения срока уплаты налога соблюдение условий, на которых принимается решение о предоставлении отсрочки или рассрочки, а также предполагаемый им график погашения задолженности;

7) документы, подтверждающие наличие оснований изменения срока уплаты налога, указанные в пункте 5_1 настоящей статьи.

(Пункт 5 в редакции, введенной в действие со 2 сентября 2010 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ.

5_1. К заявлению о предоставлении отсрочки или рассрочки по уплате налога по основанию, указанному в подпункте 1 пункта 2 настоящей статьи, прилагаются заключение о факте наступления в отношении заинтересованного лица обстоятельств непреодолимой силы, являющихся основанием для его обращения с этим заявлением, а также акт оценки причиненного этому лицу ущерба в результате указанных обстоятельств, составленные органом исполнительной власти (государственным органом, органом местного самоуправления) или организацией, уполномоченными в области гражданской обороны, защиты населения и территорий от чрезвычайных ситуаций.

К заявлению о предоставлении отсрочки или рассрочки по уплате налога заинтересованному лицу - получателю бюджетных средств по основанию, указанному в подпункте 2 пункта 2 настоящей статьи, прилагается документ финансового органа и (или) главного распорядителя (распорядителя) бюджетных средств, содержащий сведения о сумме бюджетных ассигнований и (или) лимитов бюджетных обязательств, которые не предоставлены (несвоевременно предоставлены) указанному лицу, и (или) о сумме предельных объемов финансирования расходов, которые не доведены (несвоевременно доведены) до этого лица в объеме, достаточном для своевременного исполнения им обязанности по уплате налога.
К заявлению о предоставлении отсрочки или рассрочки по уплате налога по основанию, указанному в подпункте 2 пункта 2 настоящей статьи, заинтересованному лицу, которому не перечислены (несвоевременно перечислены) денежные средства из бюджета в объеме, достаточном для своевременного исполнения им обязанности по уплате налога, в том числе в счет оказанных этим лицом услуг (выполненных работ, поставленных товаров) для государственных, муниципальных нужд, прилагается документ получателя бюджетных средств, содержащий сведения о сумме денежных средств, которая не перечислена (несвоевременно перечислена) этому лицу из бюджета в объеме, достаточном для своевременного исполнения им обязанности по уплате налога, либо документ государственного, муниципального заказчика, содержащий сведения о сумме денежных средств, которая не перечислена (несвоевременно перечислена) этому лицу в объеме, достаточном для своевременного исполнения им обязанности по уплате налога, в счет оплаты оказанных таким лицом услуг (выполненных работ, поставленных товаров) для государственных, муниципальных нужд.

Наличие основания, указанного в подпункте 3 пункта 2 настоящей статьи,

устанавливается по результатам анализа финансового состояния хозяйствующего субъекта, проведенного федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, в соответствии с методикой, утверждаемой федеральным органом исполнительной власти, уполномоченным осуществлять функции по выработке государственной политики и нормативно-правовому регулированию в сфере несостоятельности (банкротства) и финансового оздоровления.*64.5_1.4)

К заявлению о предоставлении отсрочки или рассрочки по уплате налога по основанию, указанному в подпункте 4 пункта 2 настоящей статьи, прилагаются сведения о движимом и недвижимом имуществе физического лица (за исключением имущества, на которое в соответствии с законодательством Российской Федерации не может быть обращено взыскание).

К заявлению о предоставлении отсрочки или рассрочки по уплате налога по основанию, указанному в подпункте 5 пункта 2 настоящей статьи, прилагается составленный заинтересованным лицом документ, подтверждающий, что в общем доходе от реализации товаров (работ, услуг) такого лица доля его дохода от отраслей и видов деятельности, включенных в утверждаемый Правительством Российской Федерации перечень отраслей и видов деятельности, имеющих сезонный характер, составляет не менее 50 процентов.

(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ )

5_2. В заявлении о предоставлении отсрочки или рассрочки по уплате налога заинтересованное лицо принимает на себя обязательство уплатить проценты, начисленные на сумму задолженности в соответствии с настоящей главой (пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ).

5_3. По требованию уполномоченного органа заинтересованным лицом представляются документы об имуществе, которое может быть предметом залога, поручительство либо банковская гарантия.

(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с

24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.

6. Решение о предоставлении отсрочки или рассрочки по уплате налога или об отказе в ее предоставлении принимается уполномоченным органом в течение

30 дней со дня получения заявления заинтересованного лица (абзац дополнен с 4 сентября 2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 1 января

2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

По ходатайству заинтересованного лица уполномоченный орган вправе принять решение о временном (на период рассмотрения заявления о предоставлении отсрочки или рассрочки) приостановлении уплаты суммы задолженности заинтересованным лицом. Копия такого решения представляется заинтересованным лицом в налоговый орган по месту его учета в пятидневный срок со дня принятия решения.

Решение о предоставлении отсрочки или рассрочки по уплате налога

принимается уполномоченным органом в срок, установленный абзацем первым настоящего пункта, по согласованию с финансовыми органами в соответствии со статьей 63 настоящего Кодекса (абзац дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ).
7. Пункт утратил силу со 2 сентября 2010 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ ..

8. Решение о предоставлении отсрочки или рассрочки по уплате налога должно содержать указание на сумму задолженности, налог, по уплате которого предоставляется отсрочка или рассрочка, сроки и порядок уплаты суммы задолженности и начисляемых процентов, а также в соответствующих случаях документы об имуществе, которое является предметом залога, поручительство либо банковскую гарантию.

(Абзац в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

Решение о предоставлении отсрочки или рассрочки по уплате налога вступает в действие со дня, установленного в этом решении. При этом причитающиеся пени за все время со дня, установленного для уплаты налога, до дня вступления в силу этого решения включаются в сумму задолженности, если указанный срок уплаты предшествует дню вступления этого решения в силу.

Если отсрочка или рассрочка по уплате налога предоставляется под залог имущества, решение о ее предоставлении вступает в действие только после заключения договора о залоге имущества в порядке, предусмотренном статьей 73 настоящего Кодекса.

Абзац, дополнительно включенный с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ , утратил силу со 2 сентября 2010 года
- Федеральный закон от 27 июля 2010 года N 229-ФЗ..
9. Решение об отказе в предоставлении отсрочки или рассрочки по уплате налога должно быть мотивированным (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N
154-ФЗ .
Абзац утратил силу со 2 сентября 2010 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ ..

Решение об отказе в предоставлении отсрочки или рассрочки по уплате налога может быть обжаловано заинтересованным лицом в порядке, установленном законодательством Российской Федерации.

10. Копия решения о предоставлении отсрочки или рассрочки по уплате налога или об отказе в ее предоставлении направляется уполномоченным органом в трехдневный срок со дня принятия такого решения заинтересованному лицу и в налоговый орган по месту учета этого лица.

11. Пункт утратил силу с 1 января 2004 года - Таможенный кодекс Российской
Федерации от 28 мая 2003 года N 61-ФЗ ..

12. Законами субъектов Российской Федерации и нормативными правовыми актами представительных органов муниципальных образований могут быть установлены дополнительные основания и иные условия предоставления отсрочки и рассрочки по уплате соответственно региональных и местных налогов, пеней и штрафов.

(Пункт дополнен с 4 сентября 2004 года Федеральным законом от 29 июля
2004 года N 95-ФЗ ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 24 августа

2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.

13. Правила настоящей статьи применяются также в отношении порядка и условий предоставления отсрочки или рассрочки по уплате сборов, если иное не предусмотрено законодательством Российской Федерации о налогах и сборах (пункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Комментарий к статье 64

Статья 64_1. Порядок и условия предоставления отсрочки или рассрочки по уплате федеральных налогов по решению министра финансов Российской Федерации

Решения об изменении сроков уплаты федеральных налогов в случае, предусмотренном настоящей статьей (в редакции Федерального закона от 26 ноября 2008 года N 224-ФЗ ), могут быть приняты до 1 января 2010 года - см. пункт 14 статьи 9 Федерального закона от 26 ноября 2008 года N 224-ФЗ.

1. Отсрочка или рассрочка по уплате одного или нескольких федеральных налогов, а также пеней и штрафов по федеральным налогам может быть предоставлена по решению министра финансов Российской Федерации с учетом особенностей, предусмотренных настоящей статьей.
Отсрочка или рассрочка, предусмотренная абзацем первым настоящего пункта, может быть предоставлена, если размер задолженности организации на 1-е число месяца подачи заявления о предоставлении отсрочки или рассрочки (далее в настоящей статье - заявление) превышает 10 миллиардов рублей и ее единовременное погашение создает угрозу возникновения неблагоприятных социально-экономических последствий.

2. Организация, претендующая на получение отсрочки или рассрочки в порядке, предусмотренном настоящей статьей, обращается в Министерство финансов Российской Федерации с заявлением, к которому прилагаются следующие документы:

1) справка налогового органа о состоянии расчетов по налогам, пеням и штрафам;

2) предполагаемый график погашения задолженности;
3) документы и сведения, свидетельствующие об угрозе возникновения неблагоприятных социально-экономических последствий в случае единовременного погашения задолженности;
4) письменное согласие организации на разглашение сведений, составляющих налоговую тайну, связанных с рассмотрением заявления организации.
3. Копия заявления направляется организацией в налоговый орган по месту ее учета.

4. Решение по заявлению организации принимается в течение одного месяца со дня его получения.

Решение об отсрочке или о рассрочке в части сумм, подлежащих зачислению в бюджеты субъектов Российской Федерации и (или) местные бюджеты, подлежит согласованию с финансовыми органами субъекта Российской Федерации и (или) муниципального образования.

Абзац утратил силу с 1 января 2010 года - Федеральный закон от 24 июля
2009 года N 213-ФЗ .
5. На сумму задолженности, в отношении которой принято решение об отсрочке или о рассрочке, начисляются проценты по ставке, равной одной второй ставки рефинансирования Центрального банка Российской Федерации, действовавшей за период отсрочки или рассрочки.
Отсрочка или рассрочка, предусмотренная настоящей статьей, может предоставляться без способов ее обеспечения.
(Статья дополнительно включена с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ )
Комментарий к статье 64_1

Статья 65. Порядок и условия предоставления налогового кредита

(статья утратила силу с 1 января 2007 года - Федеральный закон от 27 июля
2006 года N 137-ФЗ .)

Статья 66. Инвестиционный налоговый кредит

1. Инвестиционный налоговый кредит представляет собой такое изменение срока уплаты налога, при котором организации при наличии оснований, указанных в статье 67 настоящего Кодекса , предоставляется возможность в течение определенного срока и в определенных пределах уменьшать свои платежи по налогу с последующей поэтапной уплатой суммы кредита и начисленных процентов (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.

Инвестиционный налоговый кредит может быть предоставлен по налогу на прибыль организации, а также по региональным и местным налогам (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
Абзац утратил силу с 4 сентября 2004 года - Федеральный закон от 29 июля 2004 года N 95-ФЗ ..
Инвестиционный налоговый кредит может быть предоставлен на срок от одного года до пяти лет.
Инвестиционный налоговый кредит может быть предоставлен на срок до десяти лет по основанию, указанному в подпункте 6 пункта 1 статьи 67 настоящего Кодекса .
(Абзац дополнительно включен с 5 января 2012 года Федеральным законом от 3 декабря 2011 года N 392-ФЗ )
2. Организация, получившая инвестиционный налоговый кредит, вправе уменьшать свои платежи по соответствующему налогу в течение срока действия договора об инвестиционном налоговом кредите (абзац дополнен с
17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.
Уменьшение производится по каждому платежу соответствующего налога, по которому предоставлен инвестиционный налоговый кредит, за каждый отчетный период до тех пор, пока сумма, не уплаченная организацией в результате всех таких уменьшений (накопленная сумма кредита), не станет равной сумме кредита, предусмотренной соответствующим договором. Конкретный порядок уменьшения налоговых платежей определяется заключенным договором об инвестиционном налоговом кредите (абзац дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N
154-ФЗ .
Если организацией заключено более одного договора об инвестиционном налоговом кредите, срок действия которых не истек к моменту очередного платежа по налогу, накопленная сумма кредита определяется отдельно по каждому из этих договоров. При этом увеличение накопленной суммы кредита производится вначале в отношении первого по сроку заключения договора, а при достижении этой накопленной суммой кредита размера, предусмотренного указанным договором, организация может увеличивать накопленную сумму кредита по следующему договору.
3. В каждом отчетном периоде (независимо от числа договоров об инвестиционном налоговом кредите) суммы, на которые уменьшаются платежи по налогу, не могут превышать 50 процентов размеров соответствующих платежей по налогу, определенных по общим правилам без учета наличия договоров об инвестиционном налоговом кредите. При этом накопленная в течение налогового периода сумма кредита не может превышать 50 процентов суммы налога, подлежащего уплате организацией за этот налоговый период. Если накопленная сумма кредита превышает предельные размеры, на которые допускается уменьшение налога, установленные настоящим пунктом, для такого отчетного периода, то разница между этой суммой и предельно допустимой суммой переносится на следующий отчетный период. Положения настоящего абзаца применяются, если иное не предусмотрено договором об инвестиционном налоговом кредите, заключенным по основанию, указанному в подпункте 6 пункта 1 статьи 67 настоящего Кодекса .
(Абзац дополнен с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ ; в редакции, введенной в действие с 5 января 2012 года

Федеральным законом от 3 декабря 2011 года N 392-ФЗ.

Если организация имела убытки по результатам отдельных отчетных периодов в течение налогового периода либо убытки по итогам всего налогового периода, излишне накопленная по итогам налогового периода сумма кредита переносится на следующий налоговый период и признается накопленной суммой кредита в первом отчетном периоде нового налогового периода (второе предложение абзаца исключено с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .
Комментарий к статье 66

Статья 67. Порядок и условия предоставления инвестиционного налогового кредита

1. Инвестиционный налоговый кредит может быть предоставлен организации, являющейся налогоплательщиком соответствующего налога, при наличии хотя бы одного из следующих оснований:

1) проведение этой организацией научно-исследовательских или опытно- конструкторских работ либо технического перевооружения собственного производства, в том числе направленного на создание рабочих мест для инвалидов или защиту окружающей среды от загрязнения промышленными отходами и (или) повышение энергетической эффективности производства товаров, выполнения работ, оказания услуг (подпункт дополнен с 27 декабря
2009 года Федеральным законом от 23 ноября 2009 года N 261-ФЗ;
2) осуществление этой организацией внедренческой или инновационной деятельности, в том числе создание новых или совершенствование применяемых технологий, создание новых видов сырья или материалов;

3) выполнение этой организацией особо важного заказа по социально- экономическому развитию региона или предоставление ею особо важных услуг населению;

4) выполнение организацией государственного оборонного заказа (подпункт дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ );
5) осуществление этой организацией инвестиций в создание объектов, имеющих наивысший класс энергетической эффективности, в том числе многоквартирных домов, и (или) относящихся к возобновляемым источникам энергии, и (или) относящихся к объектам по производству тепловой энергии, электрической энергии, имеющим коэффициент полезного действия более чем
57 процентов, и (или) иных объектов, технологий, имеющих высокую энергетическую эффективность, в соответствии с перечнем, утвержденным Правительством Российской Федерации (подпункт дополнительно включен с
27 декабря 2009 года Федеральным законом от 23 ноября 2009 года N 261-
ФЗ );* 67.1.5 )
6) включение этой организации в реестр резидентов зоны территориального развития в соответствии с Федеральным законом "О зонах территориального развития в Российской Федерации и о внесении изменений в отдельные законодательные акты Российской Федерации" .
(Подпункт дополнительно включен с 5 января 2012 года Федеральным законом от 3 декабря 2011 года N 392-ФЗ )

2. Инвестиционный налоговый кредит предоставляется:

1) по основаниям, указанным в подпунктах 1 и 5 пункта 1 настоящей статьи, - на сумму кредита, составляющую 100 процентов стоимости приобретенного заинтересованной организацией оборудования, используемого исключительно для перечисленных в этих подпунктах целей;

(Подпункт в редакции, введенной в действие с 27 декабря 2009 года Федеральным законом от 23 ноября 2009 года N 261-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.

2) по основаниям, указанным в подпунктах 2 - 4 пункта 1 настоящей статьи , - на суммы кредита, определяемые по соглашению между уполномоченным органом и заинтересованной организацией (подпункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ;
3) по основанию, указанному в подпункте 6 пункта 1 настоящей статьи, - на сумму кредита, составляющую не более чем 100 процентов суммы расходов на капитальные вложения в приобретение, создание, дооборудование, реконструкцию, модернизацию, техническое перевооружение амортизируемого имущества, предназначенного и используемого для осуществления резидентами зон территориального развития инвестиционных проектов в соответствии с Федеральным законом "О зонах территориального развития в Российской Федерации и о внесении изменений в отдельные законодательные акты Российской Федерации" .
(Подпункт дополнительно включен с 5 января 2012 года Федеральным законом от 3 декабря 2011 года N 392-ФЗ )

3. Основания для получения инвестиционного налогового кредита должны быть документально подтверждены заинтересованной организацией.

4. Инвестиционный налоговый кредит предоставляется на основании заявления организации и оформляется договором установленной формы между соответствующим уполномоченным органом и этой организацией. В указанном заявлении организация принимает на себя обязательство уплатить проценты, начисленные на сумму задолженности в соответствии с настоящей главой (абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Форма договора об инвестиционном налоговом кредите устанавливается уполномоченным органом, принимающим решение о предоставлении инвестиционного налогового кредита (абзац в редакции, введенной в действие с 4 сентября 2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ . * 67.4.2 )

Абзац, дополнительно включенный со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; утратил силу с 24 августа 2013 года - Федеральный закон от 23 июля 2013 года N 248-ФЗ..

5. Решение о предоставлении организации инвестиционного налогового кредита принимается уполномоченным органом по согласованию с финансовыми органами в соответствии со статьей 63 настоящего Кодекса в течение 30 дней со дня получения заявления. Наличие у организации одного или нескольких договоров об инвестиционном налоговом кредите не может служить препятствием для заключения с этой организацией другого договора об инвестиционном налоговом кредите по иным основаниям (пункт дополнен с

4 сентября 2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 1 января

2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ; в редакции,

введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

При отсутствии обстоятельств, указанных в пункте 1 статьи 62 настоящего Кодекса, уполномоченный орган не вправе отказать заинтересованному лицу в предоставлении инвестиционного налогового кредита по основанию, указанному в подпункте 6 пункта 1 настоящей статьи, в пределах суммы расходов этого лица на капитальные вложения в приобретение, создание, дооборудование, реконструкцию, модернизацию, техническое перевооружение амортизируемого имущества, предназначенного и используемого для осуществления резидентами зон территориального развития инвестиционных проектов в соответствии с Федеральным законом "О зонах территориального развития в Российской Федерации и о внесении изменений в отдельные законодательные акты Российской Федерации" , на срок, указанный в обращении заинтересованного лица, с учетом ограничений, установленных статьей 66 настоящего Кодекса .

(Абзац дополнительно включен с 5 января 2012 года Федеральным законом от 3 декабря 2011 года N 392-ФЗ )
6. Договор об инвестиционном налоговом кредите должен предусматривать порядок уменьшения платежей по соответствующему налогу, сумму кредита (с указанием налога, по которому организации предоставлен инвестиционный налоговый кредит), срок действия договора, начисляемые на сумму кредита проценты, порядок погашения суммы кредита в срок, не превышающий срок, на который в соответствии с договором предоставляется инвестиционный налоговый кредит, порядок и срок погашения начисленных процентов, указание на способ обеспечения обязательств, ответственность сторон. Если инвестиционный налоговый кредит предоставляется под залог имущества, заключается договор о залоге имущества в порядке, предусмотренном статьей 73 настоящего Кодекса.
(Абзац дополнен с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 24 августа
2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.
Договор об инвестиционном налоговом кредите должен содержать положения, в соответствии с которыми не допускаются в течение срока его действия реализация или передача во владение, пользование или распоряжение другим лицам оборудования или иного имущества, приобретение которого организацией явилось условием для предоставления инвестиционного налогового кредита, либо определяются условия такой реализации (передачи).

Не допускается устанавливать проценты на сумму кредита по ставке, менее одной второй и превышающей три четвертых ставки рефинансирования Центрального банка Российской Федерации, если иное не предусмотрено настоящей статьей.

(Абзац в редакции, введенной в действие с 5 января 2012 года

Федеральным законом от 3 декабря 2011 года N 392-ФЗ.
Если инвестиционный налоговый кредит предоставлен по основанию, указанному в подпункте 6 пункта 1 настоящей статьи, на сумму задолженности проценты не начисляются.
(Абзац дополнительно включен с 5 января 2012 года Федеральным законом от 3 декабря 2011 года N 392-ФЗ )
Абзац четвертый пункта 6 предыдущей редакции с 5 января 2012 года считается абзацем пятым пункта 6 настоящей редакции - Федеральный закон от 3 декабря 2011 года N 392-ФЗ .
Копия договора представляется организацией в налоговый орган по месту ее учета в пятидневный срок со дня заключения договора.
Положения пункта 6 статьи 67 настоящего Кодекса (в редакции Федерального закона от 23 июля 2013 года N 248-ФЗ ) применяются к договорам об инвестиционном налоговом кредите, заключаемым после дня вступления в силу Федерального закона от 23 июля 2013 года N 248-ФЗ , - см. пункт 4 статьи 6 Федерального закона от 23 июля 2013 года N 248-ФЗ.
7. Законами субъектов Российской Федерации по налогу на прибыль организаций (в части суммы такого налога, подлежащей зачислению в бюджеты субъектов Российской Федерации) и по региональным налогам, нормативными правовыми актами представительных органов муниципальных образований по местным налогам могут быть установлены иные основания и условия предоставления инвестиционного налогового кредита, включая сроки действия инвестиционного налогового кредита и ставки процентов на сумму кредита.
(Пункт в редакции, введенной в действие с 31 марта 2012 года
Федеральным законом от 30 марта 2012 года N 19-ФЗ.
Комментарий к статье 67

Статья 68. Прекращение действия отсрочки, рассрочки или инвестиционного налогового кредита

(наименование в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 137-ФЗ

1. Действие отсрочки, рассрочки или инвестиционного налогового кредита прекращается по истечении срока действия соответствующего решения или договора либо может быть прекращено до истечения такого срока в случаях, предусмотренных настоящей статьей (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N

137-ФЗ .

2. Действие отсрочки, рассрочки или инвестиционного налогового кредита прекращается досрочно в случае уплаты всей причитающейся суммы налога и сбора и соответствующих процентов до истечения установленного срока (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

3. При нарушении заинтересованным лицом условий предоставления отсрочки, рассрочки действие отсрочки, рассрочки может быть досрочно прекращено по решению уполномоченного органа, принявшего решение о соответствующем изменении срока исполнения обязанности по уплате налога и сбора. *68.3)

4. При досрочном прекращении действия отсрочки, рассрочки в случае, предус мотренном пунктом 3 настоящей статьи, заинтересованное лицо должно в течение одного месяца после получения им соответствующего решения уплатить неуплаченную сумму задолженности, а также пени за каждый календарный день, начиная со дня, следующего за днем получения этого решения, по день уплаты этой суммы включительно (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля

1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

При этом оставшаяся неуплаченной сумма задолженности определяется как разница между суммой задолженности, определенной в решении о предоставлении отсрочки (рассрочки), увеличенной на сумму процентов, исчисленную в соответствии с решением об отсрочке (рассрочке) за период действия отсрочки (рассрочки), и фактически уплаченными суммами и процентами.

5. Извещение об отмене решения об отсрочке или рассрочке направляется принявшим это решение уполномоченным органом заинтересованному лицу по почте заказным письмом в течение пяти дней со дня принятия решения. Извещение об отмене решения об отсрочке или рассрочке считается полученным по истечении шести дней с даты направления заказного письма (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ.

Копия такого решения в те же сроки направляется в налоговый орган по месту учета заинтересованного лица (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

6. Решение уполномоченного органа о досрочном прекращении действия отсрочки, рассрочки может быть обжаловано заинтересованным лицом в суд в порядке, установленном законодательством Российской Федерации (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

7. Действие договора об инвестиционном налоговом кредите может быть досрочно прекращено по соглашению сторон или по решению суда (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .

8. Если в течение срока действия договора об инвестиционном налоговом кредите заключившая его организация нарушит предусмотренные договором условия реализации либо передачи во владение, пользование или распоряжение другим лицам оборудования или иного имущества, приобретение которого явилось основанием предоставления инвестиционного налогового кредита, эта организация в течение одного месяца со дня расторжения договора об инвестиционном налоговом кредите обязана уплатить все неуплаченные ранее в соответствии с договором суммы налога, а также соответствующие пени и проценты на неуплаченные суммы налога, начисленные за каждый календарный день действия договора об инвестиционном налоговом кредите исходя из ставки рефинансирования Центрального банка Российской Федерации, действовавшей за период от заключения до расторжения указанного договора (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ .

9. Если организация, получившая инвестиционный налоговый кредит по основаниям, указанным в подпункте 3 пункта 1 статьи 67 настоящего Кодекса , нарушает свои обязательства, в связи с исполнением которых получен инвестиционный налоговый кредит в течение установленного договором срока, то не позднее трех месяцев со дня расторжения договора она обязана уплатить всю сумму неуплаченного налога и проценты на эту сумму, которые начисляются за каждый календарный день действия договора исходя из ставки, равной ставке рефинансирования Центрального банка Российской Федерации (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N

137-ФЗ .
10. Проценты, предусмотренные настоящей главой и подлежащие уплате заинтересованным лицом, в случае нарушения срока их уплаты и после истечения срока исполнения требования об их уплате взыскиваются в порядке и сроки, которые предусмотрены статьями 46 - 48 настоящего Кодекса .
(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с

24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.

11. Если организация, получившая инвестиционный налоговый кредит по основанию, указанному в подпункте 6 пункта 1 статьи 67 настоящего Кодекса, нарушила свои обязательства, в связи с исполнением которых получен данный инвестиционный налоговый кредит, не позднее чем через три месяца со дня расторжения договора об инвестиционном налоговом кредите она обязана уплатить всю сумму неуплаченного налога, а также проценты на эту сумму, которые начисляются за каждый календарный день, начиная со дня, следующего за днем расторжения договора, до дня уплаты налога. Процентная ставка принимается равной действовавшей в эти дни ставке рефинансирования Центрального банка Российской Федерации.

(Пункт дополнительно включен с 5 января 2012 года Федеральным
законом от 3 декабря 2011 года N 392-ФЗ )
Комментарий к статье 68

Глава 10. Т РЕБОВАНИЕ ОБ УПЛАТ Е НАЛОГОВ И СБОРОВ (статьи 69-71)

Статья 69. Требование об уплате налога и сбора

1. Требованием об уплате налога признается извещение налогоплательщика о неуплаченной сумме налога, а также об обязанности уплатить в установленный срок неуплаченную сумму налога (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
2. Требование об уплате налога направляется налогоплательщику при наличии у него недоимки (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.
При наличии недоимки по налогу на прибыль организаций по консолидированной группе налогоплательщиков требование об уплате налога направляется ответственному участнику этой группы (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N
321-ФЗ ).
3. Требование об уплате налога направляется налогоплательщику независимо от привлечения его к ответственности за нарушение законодательства о налогах и сборах (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.
4. Требование об уплате налога должно содержать сведения о сумме задолженности по налогу, размере пеней, начисленных на момент направления требования, сроке исполнения требования, а также мерах по взысканию налога и обеспечению исполнения обязанности по уплате налога, которые применяются в случае неисполнения требования налогоплательщиком. Требование об уплате налога, направляемое физическому лицу, должно содержать также сведения о сроке уплаты налога, установленном законодательством о налогах и сборах.

(Абзац в редакции, введенной в действие с 17 августа 1999 года

Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N
248-ФЗ .

Во всех случаях требование должно содержать подробные данные об основаниях взимания налога, а также ссылку на положения законодательства о налогах и сборах, которые устанавливают обязанность налогоплательщика уплатить налог (абзац в редакции, введенной в действие с 17 августа 1999 г о д а Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля

2006 года N 137-ФЗ .
В случае, если размер недоимки, выявленный в результате налоговой проверки, позволяет предполагать факт совершения нарушения законодательства о налогах и сборах, содержащего признаки преступления, в направляемом требовании должно содержаться предупреждение об обязанности налогового органа в случае неуплаты сумм недоимки, пеней и штрафов в полном объеме в установленный срок направить материалы в следственные органы для решения вопроса о возбуждении уголовного дела (абзац дополнительно включен с 31 декабря 2009 года Федеральным законом от 29 декабря 2009 года N 383-ФЗ ; в редакции, введенной в действие с 15 января 2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ,.
Абзац третий предыдущей редакции с 31 декабря 2009 года считается абзацем четвертым настоящей редакции - Федеральный закон от 29 декабря
2009 года N 383-ФЗ .
Требование об уплате налога должно быть исполнено в течение восьми дней с даты получения указанного требования, если более продолжительный период времени для уплаты налога не указан в этом требовании.
(Абзац дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие со

2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ; в

редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .
5. Требование об уплате налога направляется налогоплательщику налоговым органом, в котором налогоплательщик состоит на учете, либо налоговым органом, которым вынесено решение о привлечении к ответственности за совершение налогового правонарушения или решение об отказе в привлечении к ответственности за совершение налогового правонарушения в соответствии с о статьей 101_4 настоящего Кодекса. Форма требования утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. * 69.5)

(Пункт в редакции, введенной в действие с 17 августа 1999 года

Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N
58-ФЗ ; в редакции, введенной в действие с 4 сентября 2004 года Федеральным законом от 29 июля 2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года
Федеральным законом от 23 июля 2013 года N 248-ФЗ.
6. Требование об уплате налога может быть передано руководителю организации (ее законному или уполномоченному представителю) или физическому лицу (его законному или уполномоченному представителю) лично под расписку, направлено по почте заказным письмом или передано в электронной форме по телекоммуникационным каналам связи. В случае направления указанного требования по почте заказным письмом оно считается полученным по истечении шести дней с даты направления заказного письма.
(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Форматы и порядок направления налогоплательщику требования об уплате налога в электронной форме по телекоммуникационным каналам связи устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*69.6.2)

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.
(Пункт в редакции, введенной в действие со 2 сентября 2010 года
Федеральным законом от 27 июля 2010 года N 229-ФЗ.
7. Пункт утратил силу с 1 января 2004 года - Таможенный кодекс Российской
Федерации от 28 мая 2003 года N 61-ФЗ ..

8. Правила, предусмотренные настоящей статьей, применяются также в отношении требований об уплате сборов, пеней, штрафов, процентов, предусмотренных главой 9 настоящего Кодекса, и распространяются на требования, направляемые плательщикам сборов и налоговым агентам.

(Пункт в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ .
9. Пункт, дополнительно включенный с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ , утратил силу с 1 января 2007 года - Федеральный закон от 27 июля 2006 года N 137-ФЗ..
Комментарий к статье 69

Статья 70. Сроки направления требования об уплате налога и сбора

1. Требование об уплате налога должно быть направлено налогоплательщику (ответственному участнику консолидированной группы налогоплательщиков) не позднее трех месяцев со дня выявления недоимки, если иное не предусмотрено настоящей статьей. В случае, если сумма недоимки и задолженности по пеням и штрафам, относящейся к этой недоимке, составляет менее 500 рублей, требование об уплате налога должно быть направлено налогоплательщику не позднее одного года со дня выявления недоимки, если иное не предусмотрено пунктом 2 настоящей статьи.
(Абзац дополнен с 1 января 2012 года Федеральным законом от 16 ноября
2011 года N 321-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года
Федеральным законом от 23 июля 2013 года N 248-ФЗ.
При выявлении недоимки налоговый орган составляет документ по форме, утверждаемой федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. *70.1.2)

2. Требование об уплате налога по результатам налоговой проверки должно быть направлено налогоплательщику (ответственному участнику консолидированной группы налогоплательщиков) в течение 20 дней с даты вступления в силу соответствующего решения.

(Пункт дополнен с 1 января 2012 года Федеральным законом от 16 ноября
2011 года N 321-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года
Федеральным законом от 23 июля 2013 года N 248-ФЗ.

3. Правила, установленные настоящей статьей, применяются также в отношении сроков направления требований об уплате сборов, пеней, штрафов, процентов, предусмотренных главой 9 настоящего Кодекса.

(Пункт в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

4. Правила, установленные настоящей статьей, применяются также в отношении сроков направления требования о перечислении налога, направляемого налоговому агенту.

(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Комментарий к статье 70

Статья 71. Последствия изменения обязанности по уплате налога и сбора

В случае, если обязанность налогоплательщика, налогового агента или плательщика сборов по уплате налога или сбора изменилась после направления требования об уплате налога, сбора, пеней и штрафа, налоговый орган обязан направить указанным лицам уточненное требование (статья в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .

Комментарий к статье 71

Глава 11. СПОСОБЫ ОБЕСПЕЧЕНИЯ ИСПОЛНЕНИЯ ОБЯЗАННОСТ ЕЙ ПО УПЛАТ Е НАЛОГОВ И СБОРОВ (статьи 72-77)

Статья 72. Способы обеспечения исполнения обязанности по уплате налогов и сборов

1. Исполнение обязанности по уплате налогов и сборов может обеспечиваться следующими способами: залогом имущества, поручительством, пеней, приостановлением операций по счетам в банке и наложением ареста на имущество налогоплательщика, банковской гарантией.

(Пункт в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

2. Способы обеспечения исполнения обязанности по уплате налогов или сборов, порядок и условия их применения устанавливаются настоящей главой.
Абзац утратил силу с 1 января 2004 года - Таможенный кодекс Российской
Федерации от 28 мая 2003 года N 61-ФЗ ..

3. Пункт, дополнительно включенный с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ , утратил силу с 1 января 2007 года - Федеральный закон от 27 июля 2006 года N 137-ФЗ..

Комментарий к статье 72

Статья 73. Залог имущества

1. В случаях, предусмотренных настоящим Кодексом, обязанность по уплате налогов и сборов может быть обеспечена залогом (пункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

2. Залог имущества оформляется договором между налоговым органом и залогодателем. Залогодателем может быть как сам налогоплательщик или плательщик сбора, так и третье лицо (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.
3. При неисполнении налогоплательщиком или плательщиком сбора обязанности по уплате причитающихся сумм налога или сбора и соответствующих пеней налоговый орган осуществляет исполнение этой обязанности за счет стоимости заложенного имущества в порядке, установленном гражданским законодательством Российской Федерации (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .
4. Предметом залога может быть имущество, в отношении которого может быть установлен залог по гражданскому законодательству Российской Федерации, если иное не установлено настоящей статьей.

Предметом залога по договору между налоговым органом и залогодателем не может быть предмет залога по другому договору.

5. При залоге имущество может оставаться у залогодателя либо передаваться за счет средств залогодателя налоговому органу (залогодержателю) с возложением на последнего обязанности по обеспечению сохранности заложенного имущества.

6. Совершение каких-либо сделок в отношении заложенного имущества, в том числе сделок, совершаемых в целях погашения сумм задолженности, может осуществляться только по согласованию с залогодержателем.

7. К правоотношениям, возникающим при установлении залога в качестве способа обеспечения исполнения обязанностей по уплате налогов и сборов, применяются положения гражданского законодательства, если иное не предусмотрено законодательством о налогах и сборах.
Комментарий к статье 73

Статья 74. Поручительство

1. В случае изменения сроков исполнения обязанностей по уплате налогов и в иных случаях, предусмотренных настоящим Кодексом, обязанность по уплате налогов может быть обеспечена поручительством (пункт дополнен с 1 января

2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ . * 74.1)

2. В силу поручительства поручитель обязывается перед налоговыми органами исполнить в полном объеме обязанность налогоплательщика по уплате налогов, если последний не уплатит в установленный срок причитающиеся суммы налога и соответствующих пеней.

Поручительство оформляется в соответствии с гражданским законодательством Российской Федерации договором между налоговым органом и поручителем.
3. При неисполнении налогоплательщиком обязанности по уплате налога, обеспеченной поручительством, поручитель и налогоплательщик несут солидарную ответственность. Принудительное взыскание налога и причитающихся пеней с поручителя производится налоговым органом в судебном порядке (пункт в редакции, введенной в действие с 17 августа 1999 г о д а Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ .
4. По исполнении поручителем взятых на себя обязательств в соответствии с договором к нему переходит право требовать от налогоплательщика уплаченных им сумм, а также процентов по этим суммам и возмещения убытков, понесенных в связи с исполнением обязанности налогоплательщика (пункт в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 4 ноября 2005 года N 137-ФЗ .

5. Поручителем вправе выступать юридическое или физическое лицо. По одной обязанности по уплате налога допускается одновременное участие нескольких поручителей.

6. Пункт исключен с 17 августа 1999 года - Федеральный закон от 9 июля 1999 года N 154-ФЗ ..
Пункты 7 и 8 предыдущей редакции с 17 августа 1999 года считаются соответственно пунктами 6 и 7 настоящей редакции - Федеральный закон от 9 июля 1999 года N 154-ФЗ .

6. К правоотношениям, возникающим при установлении поручительства в качестве меры по обеспечению исполнения обязанности по уплате налога, применяются положения гражданского законодательства Российской Федерации, если иное не предусмотрено законодательством о налогах и сборах.

7. Правила настоящей статьи применяются также в отношении поручительства при уплате сборов.

Комментарий к статье 74

Статья 74_1. Банковская гарантия

Положения статьи 74_1 настоящего Кодекса (в редакции Федерального закона от 23 июля 2013 года N 248-ФЗ ) применяются к банковским гарантиям, выданным после дня вступления в силу Федерального закона от 23 июля 2013 года N 248-ФЗ , - см. пункт 5 статьи 6 Федерального закона от 23 июля 2013 года N 248-ФЗ .
1. В случае изменения сроков исполнения обязанностей по уплате налогов и в иных случаях, предусмотренных настоящим Кодексом, обязанность по уплате налога может быть обеспечена банковской гарантией.

2. В силу банковской гарантии банк (гарант) обязывается перед налоговыми органами исполнить в полном объеме обязанность налогоплательщика по уплате налога, если последний не уплатит в установленный срок причитающиеся суммы налога, и соответствующих пеней в соответствии с условиями даваемого гарантом обязательства уплатить денежную сумму по представленному налоговым органом в письменной форме или электронной форме по телекоммуникационным каналам связи требованию об уплате этой суммы.

3. Банковская гарантия должна быть предоставлена банком, включенным в перечень банков, отвечающих установленным требованиям для принятия банковских гарантий в целях налогообложения (далее в настоящей статье - перечень). Перечень ведется Министерством финансов Российской Федерации на основании сведений, полученных от Центрального банка Российской Федерации, и подлежит размещению на официальном сайте Министерства финансов Российской Федерации в информационно- телекоммуникационной сети "Интернет". Для включения в перечень банк должен удовлетворять следующим требованиям:

1) наличие лицензии на осуществление банковских операций, выданной Центральным банком Российской Федерации, и осуществление банковской деятельности в течение не менее пяти лет;

2) наличие собственных средств (капитала) банка в размере не менее 1 миллиарда рублей;

3) соблюдение обязательных нормативов, предусмотренных Федеральным законом от 10 июля 2002 года N 86-ФЗ "О Центральном банке Российской Федерации (Банке России)", на все отчетные даты в течение последних шести месяцев;

4) отсутствие требования Центрального банка Российской Федерации об осуществлении мер по финансовому оздоровлению банка на основании Федерального закона от 25 февраля 1999 года N 40-ФЗ "О несостоятельности (банкротстве) кредитных организаций" и Федерального закона от 27 октября

2008 года N 175-ФЗ "О дополнительных мерах для укрепления стабильности банковской системы в период до 31 декабря 2014 года" .
4. В случае выявления обстоятельств, свидетельствующих о соответствии банка, не включенного в перечень, установленным требованиям либо о несоответствии банка, включенного в перечень, установленным требованиям, такие сведения направляются Центральным банком Российской Федерации в Министерство финансов Российской Федерации в течение пяти дней со дня выявления указанных обстоятельств для внесения соответствующих изменений в перечень.
5. Банковская гарантия должна отвечать следующим требованиям:
1) банковская гарантия должна быть безотзывной и непередаваемой;

2) банковская гарантия не может содержать указание на представление налоговым органом гаранту документов, которые не предусмотрены настоящей статьей;

3) срок действия банковской гарантии должен истекать не ранее чем через шесть месяцев со дня истечения установленного срока исполнения налогоплательщиком обязанности по уплате налога, обеспеченной банковской гарантией, если иное не предусмотрено настоящим Кодексом;
4) сумма, на которую выдана банковская гарантия, должна обеспечивать исполнение гарантом в полном объеме обязанности налогоплательщика по уплате налога и уплате соответствующих пеней, если иное не предусмотрено настоящим Кодексом;

5) банковская гарантия должна предусматривать применение налоговым органом мер по взысканию с гаранта сумм, обязанность по уплате которых обеспечена банковской гарантией, в порядке и сроки, которые предусмотрены статьями 46 и 47 настоящего Кодекса , в случае неисполнения им в установленный срок требования об уплате денежной суммы по банковской гарантии, направленного до окончания срока действия банковской гарантии.

6. В случае неуплаты или неполной уплаты налога в установленный срок налогоплательщиком, исполнение обязанности которого по уплате налога обеспечено банковской гарантией, налоговый орган в течение пяти дней со дня истечения срока исполнения требования об уплате налога направляет гаранту требование об уплате денежной суммы по банковской гарантии.

7. Обязательство по банковской гарантии подлежит исполнению гарантом в течение пяти дней со дня получения им требования об уплате денежной суммы по банковской гарантии.

8. Гарант не вправе отказать налоговому органу в удовлетворении требования об уплате денежной суммы по банковской гарантии (за исключением случая, если такое требование предъявлено гаранту после окончания срока, на который выдана банковская гарантия).
9. Правила, предусмотренные настоящей статьей, применяются также в отношении банковских гарантий, обеспечивающих исполнение обязанности по уплате сборов, пеней, штрафов.
(Статья дополнительно включена с 1 октября 2013 года Федеральным
законом от 23 июля 2013 года N 248-ФЗ )

Статья 75. Пеня

1. Пеней признается установленная настоящей статьей денежная сумма, которую налогоплательщик должен выплатить в случае уплаты причитающихся сумм налогов или сборов, в том числе налогов, уплачиваемых в связи с перемещением товаров через таможенную границу Таможенного союза, в более поздние по сравнению с установленными законодательством о налогах и сборах сроки (пункт в редакции, введенной в действие с 17 августа

1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ; в редакции,

введенной в действие с 1 января 2005 года Федеральным законом от 29 июля
2004 года N 95-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .
2. Сумма соответствующих пеней уплачивается помимо причитающихся к уплате сумм налога или сбора и независимо от применения других мер обеспечения исполнения обязанности по уплате налога или сбора, а также мер ответственности за нарушение законодательства о налогах и сборах.

3. Пеня начисляется за каждый календарный день просрочки исполнения обязанности по уплате налога или сбора, начиная со следующего за установленным законодательством о налогах и сборах дня уплаты налога или сбора, если иное не предусмотрено главами 25 и 26_1 настоящего Кодекса (абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля

2010 года N 229-ФЗ ; в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 16 ноября 2011 года N 321-ФЗ.

Не начисляются пени на сумму недоимки, которую налогоплательщик (участник консолидированной группы налогоплательщиков, к которому в соответствии со статьей 46 настоящего Кодекса были приняты меры по принудительному взысканию налога) не мог погасить в силу того, что по решению налогового органа был наложен арест на имущество налогоплательщика или по решению суда были приняты обеспечительные меры в виде приостановления операций по счетам налогоплательщика (участника консолидированной группы налогоплательщиков, к которому в соответствии со статьей 46 настоящего Кодекса были приняты меры по принудительному взысканию налога) в банке, наложения ареста на денежные средства или на имущество налогоплательщика (участника консолидированной группы налогоплательщиков). В этом случае пени не начисляются за весь период действия указанных обстоятельств. Подача заявления о предоставлении отсрочки (рассрочки) или инвестиционного налогового кредита не приостанавливает начисления пеней на сумму налога, подлежащую уплате (абзац дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ,.

4. Пеня за каждый день просрочки определяется в процентах от неуплаченной суммы налога или сбора.
Процентная ставка пени принимается равной одной трехсотой действующей в это время ставки рефинансирования Центрального банка Российской Федерации (абзац в редакции, введенной в действие с 17 августа

1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.

Абзац исключен с 17 августа 1999 года - Федеральный закон от 9 июля
1999 года N 154-ФЗ ..
5. Пени уплачиваются одновременно с уплатой сумм налога и сбора или после уплаты таких сумм в полном объеме.

6. Пени могут быть взысканы принудительно за счет денежных средств налогоплательщика на счетах в банке, а также за счет иного имущества налогоплательщика в порядке, предусмотренном статьями 46 - 48 настоящего Кодекса .

Принудительное взыскание пеней с организаций и индивидуальных предпринимателей производится в порядке, предусмотренном статьями 46 и

47 настоящего Кодекса , а с физических лиц, не являющихся индивидуальными предпринимателями, - в порядке, предусмотренном статьей 48 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2006 года Федеральным законом от 4 ноября 2005 года N 137-ФЗ.

Принудительное взыскание пеней с организаций и индивидуальных предпринимателей в случаях, предусмотренных подпунктами 1 - 3 пункта 2 статьи 45 настоящего Кодекса , производится в судебном порядке (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ).

7. Правила, предусмотренные настоящей статьей, распространяются также на плательщиков сборов, налоговых агентов и консолидированную группу налогоплательщиков (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ,.

8. Не начисляются пени на сумму недоимки, которая образовалась у налогоплательщика (плательщика сбора, налогового агента) в результате выполнения им письменных разъяснений о порядке исчисления, уплаты налога (сбора) или по иным вопросам применения законодательства о налогах и сборах, данных ему либо неопределенному кругу лиц финансовым, налоговым или другим уполномоченным органом государственной власти (уполномоченным должностным лицом этого органа) в пределах его компетенции (указанные обстоятельства устанавливаются при наличии соответствующего документа этого органа, по смыслу и содержанию относящегося к налоговым (отчетным) периодам, по которым образовалась недоимка, независимо от даты издания такого документа). *75.8.1)

Положение, предусмотренное настоящим пунктом, не применяется в случае, если указанные письменные разъяснения основаны на неполной или недостоверной информации, представленной налогоплательщиком (плательщиком сбора, налоговым агентом) (дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
(Пункт дополнительно включен с 1 января 2007 года Федеральным
законом от 27 июля 2006 года N 137-ФЗ )
Пункт 8 настоящей статьи (в редакции Федерального закона от 27 июля
2006 года N 137-ФЗ ) применяется в отношении письменных разъяснений, данных уполномоченными органами после 31 декабря 2006 года - см. пункт 7 статьи 7 Федерального закона от 27 июля 2006 года N 137-ФЗ .
Комментарий к статье 75

Статья 76. Приостановление операций по счетам в банках, а также переводов электронных денежных средств организаций и индивидуальных предпринимателей

(наименование дополнено с 30 сентября 2011 года Федеральным законом от
27 июня 2011 года N 162-ФЗ
1. Приостановление операций по счетам в банке и переводов электронных денежных средств применяется для обеспечения исполнения решения о взыскании налога, сбора, пеней и (или) штрафа, если иное не предусмотрено пунктом 3 настоящей статьи и подпунктом 2 пункта 10 статьи 101 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ .
Приостановление операций по счету означает прекращение банком всех расходных операций по данному счету, если иное не предусмотрено пунктом 2 настоящей статьи .

Приостановление операций по счету не распространяется на платежи,

очередность исполнения которых в соответствии с гражданским законодательством Российской Федерации предшествует исполнению обязанности по уплате налогов и сборов, а также на операции по списанию денежных средств в счет уплаты налогов (авансовых платежей), сборов, страховых взносов, соответствующих пеней и штрафов и по их перечислению в бюджетную систему Российской Федерации (абзац дополнен с 1 января
2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ . * 76.1.3) Приостановление переводов электронных денежных средств означает
прекращение банком всех операций, влекущих уменьшение остатка электронных денежных средств, если иное не предусмотрено пунктом 2 настоящей статьи (абзац дополнительно включен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ).
2. Решение о приостановлении операций налогоплательщика-организации по его счетам в банке и переводов его электронных денежных средств принимается руководителем (заместителем руководителя) налогового органа, направившим требование об уплате налога, пеней или штрафа в случае неисполнения налогоплательщиком-организацией этого требования (абзац дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ .
При этом решение о приостановлении операций налогоплательщика- организации по его счетам в банке и переводов его электронных денежных средств может быть принято не ранее вынесения решения о взыскании налога (абзац дополнен с 30 сентября 2011 года Федеральным законом от 27 июня
2011 года N 162-ФЗ .

Приостановление операций по счетам налогоплательщика-организации в банке в случае, предусмотренном настоящим пунктом, означает прекращение банком расходных операций по этому счету в пределах суммы, указанной в решении о приостановлении операций налогоплательщика-организации по счетам в банке, если иное не предусмотрено абзацем третьим пункта 1 настоящей статьи .

Приостановление переводов электронных денежных средств налогоплательщика-организации в случае, предусмотренном настоящим пунктом, означает прекращение банком операций, влекущих уменьшение остатка электронных денежных средств, в пределах суммы, указанной в решении налогового органа (абзац дополнительно включен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ).
Абзац четвертый пункта 2 предыдущей редакции с 30 сентября 2011 года считается абзацем пятым пункта 2 настоящей редакции - Федеральный закон от 27 июня 2011 года N 162-ФЗ .
Приостановление операций налогоплательщика-организации по его валютному счету в банке в случае, предусмотренном настоящим пунктом, означает прекращение банком расходных операций по этому счету в пределах суммы в иностранной валюте, эквивалентной сумме в рублях, указанной в решении о приостановлении операций налогоплательщика-организации по счетам в банке, по курсу Центрального банка Российской Федерации, установленному на дату начала действия приостановления операций по валютному счету указанного налогоплательщика (абзац дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N
224-ФЗ ).
Приостановление переводов электронных денежных средств в иностранной валюте налогоплательщика-организации в случае, предусмотренном настоящим пунктом, означает прекращение банком операций, влекущих уменьшение остатка электронных денежных средств, в пределах суммы в иностранной валюте, эквивалентной указанной в решении налогового органа сумме в рублях по курсу Центрального банка Российской

Федерации, установленному на дату начала действия приостановления перевода электронных денежных средств в иностранной валюте указанного налогоплательщика (абзац дополнительно включен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ ).

2_1. Решения о приостановлении операций по счетам в банке и переводов электронных денежных средств в целях обеспечения обязанностей по уплате налогов и сборов участником договора инвестиционного товарищества - управляющим товарищем, ответственным за ведение налогового учета (далее в настоящей статье - управляющий товарищ, ответственный за ведение налогового учета), в связи с выполнением договора инвестиционного товарищества принимаются руководителем (заместителем руководителя) налогового органа по месту нахождения такого управляющего товарища.

В целях обеспечения обязанностей по уплате налогов и сборов

управляющим товарищем, ответственным за ведение налогового учета, в связи с выполнением договора инвестиционного товарищества (за исключением налога на прибыль организаций, возникающего в связи с участием данного товарища в договоре инвестиционного товарищества) в первую очередь приостанавливаются операции по счетам в банке и переводы электронных денежных средств инвестиционного товарищества.
Если средства на счетах инвестиционного товарищества отсутствуют или их недостаточно, решение о приостановлении операций по счетам в банке и переводов электронных денежных средств может быть принято в отношении счетов управляющих товарищей. При этом в первую очередь такое решение принимается в отношении счетов управляющего товарища, ответственного за ведение налогового учета.
При отсутствии или недостаточности средств на счетах управляющих товарищей решение о приостановлении операций по счетам в банке и переводов электронных денежных средств товарищей может быть принято в отношении счетов товарищей на сумму, пропорциональную доле каждого из них в общем имуществе товарищей, определяемой на дату возникновения задолженности.

Решение о приостановлении операций по счетам в банке и переводов

электронных денежных средств управляющих товарищей и товарищей может быть принято не ранее принятия решения о взыскании налога за счет средств на банковских счетах указанных лиц.

(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )

3. Решение о приостановлении операций налогоплательщика-организации по его счетам в банке и переводов его электронных денежных средств может также приниматься руководителем (заместителем руководителя) налогового органа в случае непредставления этим налогоплательщиком-организацией налоговой декларации в налоговый орган в течение 10 дней по истечении установленного срока представления такой декларации (абзац дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ.

*76.3)
В этом случае приостановление операций по счетам и переводов электронных денежных средств отменяется решением налогового органа не позднее одного дня, следующего за днем представления этим налогоплательщиком налоговой декларации (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ; дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ .

4. Решение о приостановлении операций налогоплательщика-организации по его счетам в банке и переводов его электронных денежных средств направляется налоговым органом в банк в электронной форме.

(Абзац дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Решение об отмене приостановления операций по счетам налогоплательщика- организации и переводов его электронных денежных средств направляется в банк в электронной форме не позднее дня, следующего за днем принятия такого решения.

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Порядок направления в банк в электронной форме решения налогового органа о приостановлении операций по счетам налогоплательщика- организации в банке и переводов его электронных денежных средств или решения об отмене приостановления операций по счетам налогоплательщика- организации в банке и переводов его электронных денежных средств устанавливается Центральным банком Российской Федерации по согласованию с федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.

(Абзац в редакции, введенной в действие с 30 сентября 2011 года

Федеральным законом от 27 июня 2011 года N 162-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .
Формы решения налогового органа о приостановлении операций по счетам налогоплательщика-организации в банке и переводов его электронных денежных средств и решения об отмене приостановления операций по счетам налогоплательщика-организации в банке и переводов его электронных денежных средств утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. Форматы указанных решений утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, по согласованию с Центральным банком Российской Федерации. *76.4.4)
(Абзац в редакции, введенной в действие с 1 августа 2012 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.
Копия решения о приостановлении операций по счетам налогоплательщика-организации в банке и переводов его электронных денежных средств или решения об отмене приостановления операций по счетам налогоплательщика-организации в банке и переводов его электронных денежных средств передается налогоплательщику-организации под расписку или иным способом, свидетельствующим о дате получения налогоплательщиком-организацией копии соответствующего решения, в срок не позднее дня, следующего за днем принятия такого решения (абзац дополнен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ; дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ .
5. Банк обязан сообщить в налоговый орган в электронной форме сведения об остатках денежных средств налогоплательщика-организации на счетах в банке, операции по которым приостановлены, а также об остатках электронных денежных средств, перевод которых приостановлен, в течение трех дней после дня получения решения этого налогового органа о приостановлении операций по счетам налогоплательщика-организации в банке. Форматы сообщения банком сведений об остатках денежных средств на счетах налогоплательщика-организации в банке и об остатках электронных денежных средств и порядок направления банком указанного сообщения в электронной форме утверждаются Центральным банком Российской Федерации по согласованию с федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.

(Пункт в редакции, введенной в действие со 2 сентября 2010 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 10 декабря 2010 года Федеральным законом от 3 ноября 2010 года N 287-ФЗ ; дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .

6. Решение налогового органа о приостановлении операций по счетам налогоплательщика-организации в банке, переводов его электронных денежных средств подлежит безусловному исполнению банком (пункт дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ .
7. Приостановление операций налогоплательщика-организации по его счетам в банке и переводов его электронных денежных средств действует с момента получения банком решения налогового органа о приостановлении таких операций, таких переводов и до получения банком решения налогового органа об отмене приостановления операций по счетам налогоплательщика- организации в банке, решения налогового органа об отмене приостановления переводов его электронных денежных средств (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ; дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ .
При направлении в банк решения о приостановлении операций по счетам налогоплательщика-организации в банке и переводов его электронных денежных средств в электронной форме дата и время его получения банком определяются в порядке, устанавливаемом Центральным банком Российской Федерации по согласованию с федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
(Абзац дополнен с 30 сентября 2011 года Федеральным законом от 27
июня 2011 года N 162-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .
В случае, если после принятия решения о приостановлении операций по счетам налогоплательщика-организации в банке изменились наименование налогоплательщика-организации и (или) реквизиты счета налогоплательщика- организации в банке, операции по которому приостановлены по этому решению налогового органа, указанное решение подлежит исполнению банком также в отношении налогоплательщика-организации, изменившей свое наименование, и операций по счету, имеющему измененные реквизиты (абзац дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ).
В случае, если после принятия решения о приостановлении переводов электронных денежных средств налогоплательщика-организации в банке изменились наименование налогоплательщика-организации и (или) реквизиты корпоративного электронного средства платежа налогоплательщика- организации, переводы электронных денежных средств с использованием которого приостановлены по этому решению налогового органа, указанное решение подлежит исполнению банком также в отношении налогоплательщика-организации, изменившей свое наименование, и переводов электронных денежных средств с использованием корпоративного электронного средства платежа, имеющего измененные реквизиты (абзац дополнительно включен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ ).

8. Приостановление операций по счетам налогоплательщика-организации в банке и переводов его электронных денежных средств отменяется решением налогового органа не позднее одного дня, следующего за днем получения налоговым органом документов (их копий), подтверждающих факт взыскания налога, пеней, штрафа (пункт в редакции, введенной в действие с 1 января

2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ; дополнен с
30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ.
9. В случае, если общая сумма денежных средств налогоплательщика- организации, находящихся на счетах, операции по которым приостановлены на основании решения налогового органа, превышает указанную в этом решении сумму, этот налогоплательщик вправе подать в налоговый орган заявление об отмене приостановления операций по своим счетам в банке с указанием счетов, на которых имеется достаточно денежных средств для исполнения решения о взыскании налога.
Налоговый орган обязан в двухдневный срок со дня получения указанного в абзаце первом настоящего пункта заявления налогоплательщика принять решение об отмене приостановления операций по счетам налогоплательщика- организации в части превышения суммы денежных средств, указанной в решении налогового органа о приостановлении операций по счетам налогоплательщика-организации в банке.
В случае, если к указанному заявлению налогоплательщиком не приложены документы, подтверждающие наличие денежных средств на счетах, указанных в этом заявлении, налоговый орган вправе до принятия решения об отмене приостановления операций по счетам в течение дня, следующего за днем получения такого заявления налогоплательщика, направить в банк, в котором открыты указанные налогоплательщиком счета, запрос об остатках денежных средств на этих счетах. Сообщение об остатках денежных средств на счетах налогоплательщика в банке направляется банком в электронной форме в установленном формате не позднее следующего дня после дня получения запроса налогового органа.
(Абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ.
После получения от банка информации о наличии денежных средств на счетах налогоплательщика в банке в размере, достаточном для исполнения решения о взыскании, налоговый орган обязан в течение двух дней принять решение об отмене приостановления операций по счетам налогоплательщика- организации в части превышения суммы денежных средств, указанной в решении налогового органа о приостановлении операций по счетам налогоплательщика-организации в банке.

9_1. Приостановление операций по счетам налогоплательщика-организации в банке отменяется в случаях, указанных в пунктах 3 , 7 - 9 настоящей статьи и в пункте 10 статьи 101 настоящего Кодекса, а также по основаниям, предусмотренным иными федеральными законами.

В случае, если отмена приостановления операций по счетам

налогоплательщика-организации в банке осуществляется по основаниям, предусмотренным иными федеральными законами, принятие налоговым органом решения об отмене приостановления таких операций не требуется.
(Пункт дополнительно включен с 1 января 2009 года Федеральным
законом от 26 ноября 2008 года N 224-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229- ФЗ .
9_2. В случае нарушения налоговым органом срока отмены решения о приостановлении операций по счетам налогоплательщика-организации в банке или срока направления в банк решения об отмене приостановления операций по счетам налогоплательщика-организации в банке на сумму денежных средств, в отношении которой действовал режим приостановления, начисляются проценты, подлежащие уплате налогоплательщику за каждый календарный день нарушения срока.
(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

В случае неправомерного вынесения налоговым органом решения о приостановлении операций по счетам налогоплательщика-организации в банке на сумму денежных средств, в отношении которой действовало указанное решение налогового органа, начисляются проценты, подлежащие уплате указанному налогоплательщику-организации за каждый календарный день, начиная со дня получения банком решения о приостановлении операций по счетам налогоплательщика до дня получения банком решения об отмене приостановления операций по счетам налогоплательщика-организации (абзац дополнительно включен с 1 января 2011 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ).
Абзац второй пункта 9_2 предыдущей редакции с 1 января 2011 года считается абзацем третьим пункта 9_2 настоящей редакции - Федеральный закон от 27 июля 2010 года N 229-ФЗ .
Процентная ставка принимается равной ставке рефинансирования Центрального банка Российской Федерации, действовавшей в дни неправомерного приостановления операций по счетам налогоплательщика- организации, нарушения налоговым органом срока отмены решения о приостановлении операций по счетам налогоплательщика-организации в банке или срока направления в банк решения об отмене приостановления операций по счетам налогоплательщика-организации в банке.
(Абзац дополнен с 1 января 2011 года Федеральным законом от 27 июля
2010 года N 229-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

(Пункт дополнительно включен с 1 января 2010 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ )
9_3. Положения пунктов 9 , 9_1 и 9_2 настоящей статьи применяются также в случае приостановления переводов электронных денежных средств налогоплательщика-организации (пункт дополнительно включен с 30 сентября

2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ).

10. Банк не несет ответственности за убытки, понесенные налогоплательщиком-организацией в результате приостановления его операций в банке и переводов его электронных денежных средств по решению налогового органа (пункт дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ .

11. Правила, установленные настоящей статьей, применяются также в отношении приостановления операций по счетам в банках налогового агента - организации и плательщика сбора - организации, по счетам в банках индивидуальных предпринимателей-налогоплательщиков, налоговых агентов, плательщиков сборов, по счетам в банках нотариусов, занимающихся частной практикой (адвокатов, учредивших адвокатские кабинеты), - налогоплательщиков, налоговых агентов, а также в отношении приостановления переводов электронных денежных средств указанных лиц (пункт в редакции, введенной в действие с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ .

12. При наличии решения о приостановлении операций по счетам налогоплательщика-организации и переводов его электронных денежных средств в банке, а также по счетам лиц, указанных в пункте 11 настоящей статьи, банки не вправе открывать этой организации и этим лицам счета и предоставлять этой организации право использовать новые корпоративные электронные средства платежа для переводов электронных денежных средств.

(Абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 248-ФЗ .

Порядок информирования банков о приостановлении операций и об отмене приостановления операций по счетам налогоплательщика-организации и переводов его электронных денежных средств в банке, а также по счетам лиц, указанных в пункте 11 настоящей статьи, устанавливается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, по согласованию с Центральным банком Российской Федерации.

(Абзац дополнительно включен с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )
13. Правила, установленные настоящей статьей, применяются с учетом особенностей, предусмотренных настоящим пунктом в отношении обеспечения уплаты налога на прибыль организаций по консолидированной группе налогоплательщиков.

Приостановление операций участников консолидированной группы

налогоплательщиков по счетам в банке производится в той же последовательности, в которой налоговым органом осуществляется процедура обращения взыскания на денежные средства на счетах в банках в соответствии с пунктом 11 статьи 46 настоящего Кодекса.

Решения о приостановлении операций по счетам в банке ответственного участника консолидированной группы налогоплательщиков и иных участников этой группы могут также приниматься в порядке, предусмотренном настоящей статьей, в случае непредставления налоговой декларации по налогу на прибыль организаций по консолидированной группе налогоплательщиков в налоговый орган в течение 10 дней по истечении установленного срока представления такой декларации. В таком случае решения о приостановлении операций по счетам в банке могут быть приняты одновременно ко всем участникам этой группы.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )
(Статья в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
С 1 января 2015 года Федеральным законом от 28 июня 2013 года N 134- ФЗ в статью 76 будут внесены изменения.
Комментарий к статье 76

Статья 77. Арест имущества

В тексте статьи с 17 августа 1999 года слова "налогоплательщик", "налоговый агент", "плательщик сбора" в соответствующих падежах заменены соответственно словами "налогоплательщик-организация", "налоговый агент - организация", "плательщик сбора - организация" в соответствующих падежах - Федеральный закон от 9 июля 1999 года N 154-ФЗ.

1. Арестом имущества в качестве способа обеспечения исполнения решения о взыскании налога, пеней и штрафов признается действие налогового или таможенного органа с санкции прокурора по ограничению права собственности налогоплательщика-организации в отношении его имущества (абзац дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .

Арест имущества производится в случае неисполнения налогоплательщиком-организацией в установленные сроки обязанности по уплате налога, пеней и штрафов и при наличии у налоговых или таможенных органов достаточных оснований полагать, что указанное лицо предпримет меры, чтобы скрыться либо скрыть свое имущество (абзац дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.

2. Арест имущества может быть полным или частичным.

Полным арестом имущества признается такое ограничение прав налогоплательщика-организации в отношении его имущества, при котором он не вправе распоряжаться арестованным имуществом, а владение и пользование этим имуществом осуществляются с разрешения и под контролем налогового или таможенного органа.

Частичным арестом признается такое ограничение прав налогоплательщика-организации в отношении его имущества, при котором владение, пользование и распоряжение этим имуществом осуществляются с разрешения и под контролем налогового или таможенного органа.

3. Арест может быть применен только для обеспечения исполнения обязанности по уплате налога, пеней, штрафа за счет имущества налогоплательщика-организации не ранее принятия налоговым органом решения о взыскании налога, пеней, штрафа в соответствии со статьей 46 настоящего Кодекса и при недостаточности или отсутствии денежных средств на счетах налогоплательщика-организации или его электронных денежных средств либо при отсутствии информации о счетах налогоплательщика- организации или информации о реквизитах его корпоративного электронного средства платежа, используемого для переводов электронных денежных средств.

(Пункт в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

3_1. В целях обеспечения исполнения обязанностей по уплате налогов и сборов, пеней и штрафов участником договора инвестиционного товарищества - управляющим товарищем, ответственным за ведение налогового учета (далее в настоящей статье - управляющий товарищ, ответственный за ведение налогового учета), в связи с выполнением договора инвестиционного товарищества (за исключением налога на прибыль организаций, возникающего в связи с участием данного товарища в договоре инвестиционного товарищества) на общее имущество товарищей, а также на имущество всех управляющих товарищей может быть наложен арест.
(Абзац в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

Решение о наложении ареста может быть принято в отношении общего имущества товарищей, а при отсутствии или недостаточности такого имущества в отношении имущества всех управляющих товарищей (при этом в первую очередь такое решение принимается в отношении имущества управляющего товарища, ответственного за ведение налогового учета).

Решение о наложении ареста на общее имущество товарищей принимается

руководителем (заместителем руководителя) налогового органа по месту нахождения управляющего товарища, ответственного за ведение налогового учета.
Решение о наложении ареста на общее имущество товарищей и имущество управляющих товарищей может быть принято не ранее принятия решения о взыскании налога, пеней, штрафа в соответствии со статьей 46 настоящего Кодекса и при недостаточности или отсутствии денежных средств на счетах инвестиционного товарищества, лиц, являющихся управляющими товарищами, либо при отсутствии информации о счетах указанных лиц.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ ; в редакции, введенной в действие с
24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.

4. Арест может быть наложен на все имущество налогоплательщика- организации (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .

5. Аресту подлежит только то имущество, которое необходимо и достаточно для исполнения обязанности по уплате налога, пеней и штрафов (пункт дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ .
6. Решение о наложении ареста на имущество налогоплательщика-организации принимается руководителем (его заместителем) налогового или таможенного органа в форме соответствующего постановления.
7. Арест имущества налогоплательщика-организации производится с участием понятых. Орган, производящий арест имущества, не вправе отказать налогоплательщику-организации (его законному и (или) уполномоченному представителю) присутствовать при аресте имущества (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ .
Лицам, участвующим в производстве ареста имущества в качестве понятых, специалистов, а также налогоплательщику-организации (его представителю) разъясняются их права и обязанности.
8. Проведение ареста имущества в ночное время не допускается, за исключением случаев, не терпящих отлагательства.

9. Перед арестом имущества должностные лица, производящие арест, обязаны предъявить налогоплательщику-организации (его представителю) решение о наложении ареста, санкцию прокурора и документы, удостоверяющие их полномочия.

10. При производстве ареста составляется протокол об аресте имущества. В этом протоколе либо в прилагаемой к нему описи перечисляется и описывается имущество, подлежащее аресту, с точным указанием наименования, количества и индивидуальных признаков предметов, а при возможности - их стоимости.

Все предметы, подлежащие аресту, предъявляются понятым и налогоплательщику-организации (его представителю).

11. Руководитель (его заместитель) налогового или таможенного органа, вынесший постановление о наложении ареста на имущество, определяет место, где должно находиться имущество, на которое наложен арест.
12. Отчуждение (за исключением производимого под контролем либо с разрешения налогового или таможенного органа, применившего арест), растрата или сокрытие имущества, на которое наложен арест, не допускаются. Несоблюдение установленного порядка владения, пользования и распоряжения имуществом, на которое наложен арест, является основанием для привлечения виновных лиц к ответственности, предусмотренной статьей
125 настоящего Кодекса и (или) иными федеральными законами (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .
12_1. По просьбе налогоплательщика-организации, в отношении которого было принято решение о наложении ареста на имущество, налоговый орган вправе заменить арест имущества на залог имущества в соответствии со статьей 73 настоящего Кодекса .
(Пункт дополнительно включен с 24 августа 2013 года Федеральным
законом от 23 июля 2013 года N 248-ФЗ )

13. Решение об аресте имущества отменяется уполномоченным должностным лицом налогового или таможенного органа при прекращении обязанности по уплате налога, пеней и штрафов или заключении договора о залоге имущества в соответствии со статьей 73 настоящего Кодекса.

(Абзац дополнен с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года
Федеральным законом от 23 июля 2013 года N 248-ФЗ.

Решение об аресте имущества действует с момента наложения ареста до отмены этого решения уполномоченным должностным лицом налогового или таможенного органа, вынесшим такое решение, либо до отмены указанного решения вышестоящим налоговым или таможенным органом или судом (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ .

Налоговый (таможенный) орган уведомляет налогоплательщика об отмене решения об аресте имущества в течение пяти дней после дня принятия данного решения (абзац дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ).
14. Правила настоящей статьи применяются также в отношении ареста имущества налогового агента - организации и плательщика сбора - организации и ответственного участника консолидированной группы налогоплательщиков (пункт дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ .

15. Правила, установленные настоящей статьей, применяются с учетом особенностей, предусмотренных настоящим пунктом в отношении обеспечения уплаты налога на прибыль организаций по консолидированной группе налогоплательщиков.

Арест имущества участников консолидированной группы налогоплательщиков производится в той же последовательности, в которой налоговым органом осуществляется процедура обращения взыскания на имущество налогоплательщика в соответствии с пунктом 11 статьи 47 настоящего Кодекса .

(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )
Комментарий к статье 77

Глава 12. ЗАЧЕТ И ВОЗВРАТ ИЗЛИШНЕ УПЛАЧЕННЫХ ИЛИ ИЗЛИШНЕ ВЗЫСКАННЫХ СУМ М (статьи 78-79)

Статья 78. Зачет или возврат сумм излишне уплаченных налога, сбора, пеней, штрафа

1. Сумма излишне уплаченного налога подлежит зачету в счет предстоящих платежей налогоплательщика по этому или иным налогам, погашения недоимки по иным налогам, задолженности по пеням и штрафам за налоговые правонарушения либо возврату налогоплательщику в порядке, предусмотренном настоящей статьей.

Зачет сумм излишне уплаченных федеральных налогов и сборов, региональных и местных налогов производится по соответствующим видам налогов и сборов, а также по пеням, начисленным по соответствующим налогам и сборам.

Абзац второй пункта 1 настоящей статьи в части, предусматривающей осуществление зачета (возврата) сумм излишне взысканных федеральных, региональных и местных налогов и сборов по соответствующим видам налогов и сборов, а также по соответствующим пеням и штрафам

вступил в силу с 1 января 2008 года

- см. пункт 2 статьи 7 Федерального закона от 27 июля 2006 года N 137-ФЗ .

2. Зачет или возврат суммы излишне уплаченного налога производится налоговым органом по месту учета налогоплательщика, если иное не предусмотрено настоящим Кодексом, без начисления процентов на эту сумму, если иное не установлено настоящей статьей.
3. Налоговый орган обязан сообщить налогоплательщику о каждом ставшем известным налоговому органу факте излишней уплаты налога и сумме излишне уплаченного налога в течение 10 дней со дня обнаружения такого факта.

*78.3.1)

В случае обнаружения фактов, свидетельствующих о возможной излишней уплате налога, по предложению налогового органа или налогоплательщика может быть проведена совместная сверка расчетов по налогам, сборам, пеням и штрафам (абзац в редакции, введенной в действие со 2 сентября

2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

Абзац утратил силу со 2 сентября 2010 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ ..
4. Зачет суммы излишне уплаченного налога в счет предстоящих платежей налогоплательщика по этому или иным налогам осуществляется на основании письменного заявления (заявления, представленного в электронной форме с усиленной квалифицированной электронной подписью по телекоммуникационным каналам связи) налогоплательщика по решению налогового органа.

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.
Решение о зачете суммы излишне уплаченного налога в счет предстоящих платежей налогоплательщика принимается налоговым органом в течение 10 дней со дня получения заявления налогоплательщика или со дня подписания налоговым органом и этим налогоплательщиком акта совместной сверки уплаченных им налогов, если такая совместная сверка проводилась.
5. Зачет суммы излишне уплаченного налога в счет погашения недоимки по иным налогам, задолженности по пеням и (или) штрафам, подлежащим уплате или взысканию в случаях, предусмотренных настоящим Кодексом, производится налоговыми органами самостоятельно.

В случае, предусмотренном настоящим пунктом, решение о зачете суммы излишне уплаченного налога принимается налоговым органом в течение 10 дней со дня обнаружения им факта излишней уплаты налога или со дня подписания налоговым органом и налогоплательщиком акта совместной сверки уплаченных им налогов, если такая совместная сверка проводилась, либо со дня вступления в силу решения суда.

Положение, предусмотренное настоящим пунктом, не препятствует налогоплательщику представить в налоговый орган письменное заявление (заявление, представленное в электронной форме с усиленной квалифицированной электронной подписью по телекоммуникационным каналам связи) о зачете суммы излишне уплаченного налога в счет погашения недоимки (задолженности по пеням, штрафам). В этом случае решение налогового органа о зачете суммы излишне уплаченного налога в счет погашения недоимки и задолженности по пеням, штрафам принимается в течение 10 дней со дня получения указанного заявления налогоплательщика или со дня подписания налоговым органом и этим налогоплательщиком акта совместной сверки уплаченных им налогов, если такая совместная сверка проводилась.

(Абзац в редакции, введенной в действие с 1 августа 2012 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.
6. Сумма излишне уплаченного налога подлежит возврату по письменному заявлению (заявлению, представленному в электронной форме с усиленной квалифицированной электронной подписью по телекоммуникационным каналам связи) налогоплательщика в течение одного месяца со дня получения налоговым органом такого заявления.
(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Возврат налогоплательщику суммы излишне уплаченного налога при наличии у него недоимки по иным налогам соответствующего вида или задолженности по соответствующим пеням, а также штрафам, подлежащим взысканию в случаях, предусмотренных настоящим Кодексом, производится только после зачета суммы излишне уплаченного налога в счет погашения недоимки (задолженности).

7. Заявление о зачете или о возврате суммы излишне уплаченного налога может быть подано в течение трех лет со дня уплаты указанной суммы, если иное не предусмотрено законодательством Российской Федерации о налогах и сборах.

(Пункт дополнен со 2 сентября 2010 года Федеральным законом от 27 июля
2010 года N 229-ФЗ ; в редакции, введенной в действие с 24 июня 2014 года
Федеральным законом от 23 июня 2014 года N 166-ФЗ.

8. Решение о возврате суммы излишне уплаченного налога принимается налоговым органом в течение 10 дней со дня получения заявления налогоплательщика о возврате суммы излишне уплаченного налога или со дня подписания налоговым органом и этим налогоплательщиком акта совместной сверки уплаченных им налогов, если такая совместная сверка проводилась.

До истечения срока, установленного абзацем первым настоящего пункта, поручение на возврат суммы излишне уплаченного налога, оформленное на основании решения налогового органа о возврате этой суммы налога, подлежит направлению налоговым органом в территориальный орган Федерального казначейства для осуществления возврата налогоплательщику в соответствии с бюджетным законодательством Российской Федерации.

9. Налоговый орган обязан сообщить в письменной форме налогоплательщику о принятом решении о зачете (возврате) сумм излишне уплаченного налога или решении об отказе в осуществлении зачета (возврата) в течение пяти дней со дня принятия соответствующего решения.

Указанное сообщение передается руководителю организации,

физическому лицу, их представителям лично под расписку или иным способом, подтверждающим факт и дату его получения.
Суммы излишне уплаченного налога на прибыль организаций по консолидированной группе налогоплательщиков подлежат зачету (возврату) ответственному участнику этой группы в порядке, установленном настоящей статьей (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ).

В случае прекращения действия договора о создании консолидированной

группы налогоплательщиков суммы излишне уплаченного налога на прибыль организаций по консолидированной группе налогоплательщиков, не подлежащие зачету (незачтенные) в счет имеющейся по этой группе недоимки, подлежат зачету (возврату) организации, являвшейся ответственным участником консолидированной группы налогоплательщиков, по ее заявлению (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ).
Возврат ответственному участнику консолидированной группы налогоплательщиков суммы излишне уплаченного налога на прибыль по консолидированной группе налогоплательщиков не производится при наличии у него недоимки по иным налогам соответствующего вида или задолженности по соответствующим пеням, а также по штрафам, подлежащим взысканию в случаях, предусмотренных настоящим Кодексом (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N
321-ФЗ ).

10. В случае, если возврат суммы излишне уплаченного налога осуществляется с нарушением срока, установленного пунктом 6 настоящей статьи, налоговым органом на сумму излишне уплаченного налога, которая не возвращена в установленный срок, начисляются проценты, подлежащие уплате налогоплательщику, за каждый календарный день нарушения срока возврата.

Процентная ставка принимается равной ставке рефинансирования Центрального банка Российской Федерации, действовавшей в дни нарушения срока возврата.

11. Территориальный орган Федерального казначейства, осуществивший возврат суммы излишне уплаченного налога, уведомляет налоговый орган о дате возврата и сумме возвращенных налогоплательщику денежных средств.

12. В случае, если предусмотренные пунктом 10 настоящей статьи проценты уплачены налогоплательщику не в полном объеме, налоговый орган принимает решение о возврате оставшейся суммы процентов, рассчитанной исходя из даты фактического возврата налогоплательщику сумм излишне уплаченного налога, в течение трех дней со дня получения уведомления территориального органа Федерального казначейства о дате возврата и сумме возвращенных налогоплательщику денежных средств. * 78.12 )
До истечения срока, установленного абзацем первым настоящего пункта, поручение на возврат оставшейся суммы процентов, оформленное на основании решения налогового органа о возврате этой суммы, подлежит направлению налоговым органом в территориальный орган Федерального казначейства для осуществления возврата.
13. Зачет или возврат суммы излишне уплаченного налога и уплата начисленных процентов производятся в валюте Российской Федерации.
14. Правила, установленные настоящей статьей, применяются также в отношении зачета или возврата сумм излишне уплаченных авансовых платежей, сборов, пеней и штрафов и распространяются на налоговых агентов, плательщиков сборов и ответственного участника консолидированной группы налогоплательщиков (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ .

Положения настоящей статьи в отношении возврата или зачета излишне уплаченных сумм государственной пошлины применяются с учетом особенностей, установленных главой 25_3 настоящего Кодекса.

Правила, установленные настоящей статьей, применяются также в отношении зачета или возврата суммы налога на добавленную стоимость, подлежащей возмещению по решению налогового органа, в случае, предусмотренном пунктом 11_1 статьи 176 настоящего Кодекса.

(Абзац дополнительно включен с 1 октября 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )
(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Суммы налогов, сборов, пеней, штрафов, излишне уплаченные (взысканные) до 1 января 2007 года и подлежащие возврату в соответствии со статьей 78 настоящего Кодекса (в редакции Федерального закона от 27 июля

2006 года N 137-ФЗ), возвращаются налогоплательщику (налоговому агенту, плательщику сбора) в порядке, действовавшем до дня вступления в силу Федерального закона от 27 июля 2006 года N 137-ФЗ - см. пункт 9 статьи 7
Федерального закона от 27 июля 2006 года N 137-ФЗ .
Положения статьи 78 настоящего Кодекса Российской Федерации (в редакции Федерального закона от 23 июля 2013 года N 248-ФЗ ) применяются к решениям о возмещении суммы налога на добавленную стоимость, вынесенным после 1 октября 2013 года, - см. пункт 6 статьи 6 Федерального закона от 23 июля 2013 года N 248-ФЗ .
Комментарий к статье 78

Статья 79. Возврат сумм излишне взысканных налога, сбора, пеней и штрафа

1. Сумма излишне взысканного налога подлежит возврату налогоплательщику в порядке, предусмотренном настоящей статьей.

Возврат налогоплательщику суммы излишне взысканного налога при

наличии у него недоимки по иным налогам соответствующего вида или задолженности по соответствующим пеням, а также штрафам, подлежащим взысканию в случаях, предусмотренных настоящим Кодексом, производится только после зачета этой суммы в счет погашения указанной недоимки (задолженности) в соответствии со статьей 78 настоящего Кодекса.
Абзац второй пункта 1 настоящей статьи в части, предусматривающей осуществление зачета (возврата) сумм излишне взысканных федеральных, региональных и местных налогов и сборов по соответствующим видам налогов и сборов, а также по соответствующим пеням и штрафам

вступил в силу с 1

января 2008 года - см. пункт 2 статьи 7 Федерального закона от 27 июля 2006 года N 137-ФЗ .
2. Решение о возврате суммы излишне взысканного налога принимается налоговым органом в течение 10 дней со дня получения письменного заявления (заявления, представленного в электронной форме с усиленной квалифицированной электронной подписью по телекоммуникационным каналам связи) налогоплательщика о возврате суммы излишне взысканного налога.
(Абзац в редакции, введенной в действие с 1 августа 2012 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.
До истечения срока, установленного абзацем первым настоящего пункта, поручение на возврат суммы излишне взысканного налога, оформленное на основании решения налогового органа о возврате этой суммы налога, подлежит направлению налоговым органом в территориальный орган Федерального казначейства для осуществления возврата налогоплательщику в соответствии с бюджетным законодательством Российской Федерации.

3. Заявление о возврате суммы излишне взысканного налога может быть подано налогоплательщиком в налоговый орган в течение одного месяца со дня, когда налогоплательщику стало известно о факте излишнего взыскания с него налога, или со дня вступления в силу решения суда.

Исковое заявление в суд может быть подано в течение трех лет считая со дня, когда лицо узнало или должно было узнать о факте излишнего взыскания налога.

В случае, если установлен факт излишнего взыскания налога, налоговый орган принимает решение о возврате суммы излишне взысканного налога, а также начисленных в порядке, предусмотренном пунктом 5 настоящей статьи, процентов на эту сумму.

4. Налоговый орган, установив факт излишнего взыскания налога, обязан сообщить об этом налогоплательщику в течение 10 дней со дня установления этого факта.

Указанное сообщение передается руководителю организации, физическому лицу, их представителям лично под расписку или иным способом, подтверждающим факт и дату его получения.

5. Сумма излишне взысканного налога подлежит возврату с начисленными на нее процентами в течение одного месяца со дня получения письменного заявления (заявления, представленного в электронной форме с усиленной квалифицированной электронной подписью по телекоммуникационным каналам связи) налогоплательщика о возврате суммы излишне взысканного налога.

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Проценты на сумму излишне взысканного налога начисляются со дня, следующего за днем взыскания, по день фактического возврата.

Процентная ставка принимается равной действовавшей в эти дни ставке рефинансирования Центрального банка Российской Федерации.

6. Территориальный орган Федерального казначейства, осуществивший возврат суммы излишне взысканного налога и начисленных на эту сумму процентов, уведомляет налоговый орган о дате возврата и сумме возвращенных налогоплательщику денежных средств.

7. В случае, если предусмотренные пунктом 5 настоящей статьи проценты уплачены налогоплательщику не в полном объеме, налоговый орган принимает решение о возврате оставшейся суммы процентов, рассчитанной исходя из даты фактического возврата налогоплательщику сумм излишне взысканного налога, в течение трех дней со дня получения уведомления территориального органа Федерального казначейства о дате возврата и сумме возвращенных налогоплательщику денежных средств. * 79.7)
До истечения срока, установленного абзацем первым настоящего пункта, поручение на возврат оставшейся суммы процентов, оформленное на основании решения налогового органа о возврате этой суммы, подлежит направлению налоговым органом в территориальный орган Федерального казначейства для осуществления возврата.

8. Возврат суммы излишне взысканного налога и уплата начисленных процентов производятся в валюте Российской Федерации.

9. Правила, установленные настоящей статьей, применяются также в отношении зачета или возврата сумм излишне взысканных авансовых платежей, сборов, пеней, штрафа и распространяются на налоговых агентов, плательщиков сборов и ответственного участника консолидированной группы налогоплательщиков (абзац в редакции, введенной в действие с 1 января
2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ.

Положения, установленные настоящей статьей, применяются в отношении возврата или зачета излишне взысканных сумм государственной пошлины с учетом особенностей, установленных главой 25_3 настоящего Кодекса.

Суммы налога на прибыль организаций по консолидированной группе налогоплательщиков, излишне взысканные с участников этой группы, подлежат зачету (возврату) ответственному участнику консолидированной группы налогоплательщиков (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ).

(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Суммы налогов, сборов, пеней, штрафов, излишне уплаченные (взысканные) до 1 января 2007 года и подлежащие возврату в соответствии со статьей 79 настоящего Кодекса (в редакции Федерального закона от 27 июля
2006 года N 137-ФЗ ), возвращаются налогоплательщику (налоговому агенту, плательщику сбора) в порядке, действовавшем до дня вступления в силу Федерального закона от 27 июля 2006 года N 137-ФЗ - см. пункт 9 статьи 7
Федерального закона от 27 июля 2006 года N 137-ФЗ .
Комментарий к статье 79

Раздел V. НАЛОГОВАЯ ДЕКЛАРАЦИЯ И НАЛОГОВЫЙ КОНТРОЛЬ (статьи 80-105)

(название раздела в редакции, введенной в действие с 17 августа 1999 года
Федеральным законом от 9 июля 1999 года N 154-ФЗ

Глава 13. НАЛОГОВАЯ ДЕКЛАРАЦИЯ (статьи 80-81)

(название главы в редакции, введенной в действие с 17 августа 1999 года

Федеральным законом от 9 июля 1999 года N 154-ФЗ

Статья 80. Налоговая декларация

1. Налоговая декларация представляет собой письменное заявление или заявление, составленное в электронной форме и переданное по телекоммуникационным каналам связи с применением усиленной квалифицированной электронной подписи, налогоплательщика об объектах налогообложения, о полученных доходах и произведенных расходах, об источниках доходов, о налоговой базе, налоговых льготах, об исчисленной сумме налога и (или) о других данных, служащих основанием для исчисления и уплаты налога.
(Абзац дополнен со 2 сентября 2010 года Федеральным законом от 27
июля 2010 года N 229-ФЗ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .
Налоговая декларация представляется каждым налогоплательщиком по каждому налогу, подлежащему уплате этим налогоплательщиком, если иное не предусмотрено законодательством о налогах и сборах.

Расчет авансового платежа представляет собой письменное заявление

или заявление, составленное в электронной форме и переданное по телекоммуникационным каналам связи с применением усиленной квалифицированной электронной подписи, налогоплательщика о базе исчисления, об используемых льготах, исчисленной сумме авансового платежа и (или) о других данных, служащих основанием для исчисления и уплаты авансового платежа. Расчет авансового платежа представляется в случаях, предусмотренных настоящим Кодексом применительно к конкретному налогу.
(Абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Расчет сбора представляет собой письменное заявление или заявление, составленное в электронной форме и переданное по телекоммуникационным каналам связи с применением усиленной квалифицированной электронной подписи, плательщика сбора об объектах обложения, облагаемой базе, используемых льготах, исчисленной сумме сбора и (или) о других данных, служащих основанием для исчисления и уплаты сбора, если иное не предусмотрено настоящим Кодексом. Расчет сбора представляется в случаях, предусмотренных частью второй настоящего Кодекса применительно к каждому сбору.

(Абзац дополнен со 2 сентября 2010 года Федеральным законом от 27
июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ.
Налоговый агент представляет в налоговые органы расчеты, предусмотренные частью второй настоящего Кодекса . Указанные расчеты представляются в порядке, установленном частью второй настоящего Кодекса применительно к конкретному налогу.
2. Не подлежат представлению в налоговые органы налоговые декларации (расчеты) по тем налогам, по которым налогоплательщики освобождены от обязанности по их уплате в связи с применением специальных налоговых режимов, в части деятельности, осуществление которой влечет применение специальных налоговых режимов, либо имущества, используемого для осуществления такой деятельности (абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

Лицо, признаваемое налогоплательщиком по одному или нескольким налогам, не осуществляющее операций, в результате которых происходит движение денежных средств на его счетах в банках (в кассе организации), и не имеющее по этим налогам объектов налогообложения, представляет по данным налогам единую (упрощенную) налоговую декларацию.

Форма единой (упрощенной) налоговой декларации и порядок ее заполнения утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, по согласованию с Министерством финансов Российской Федерации (абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

Единая (упрощенная) налоговая декларация представляется в налоговый орган по месту нахождения организации или месту жительства физического лица не позднее 20-го числа месяца, следующего за истекшими кварталом, полугодием, 9 месяцами, календарным годом.

(Пункт в редакции, введенной в действие с 31 января 2007 года

Федеральным законом от 30 декабря 2006 года N 268-ФЗ . * 80.2.4)

3. Налоговая декларация (расчет) представляется в налоговый орган по месту учета налогоплательщика (плательщика сбора, налогового агента) по установленной форме на бумажном носителе или по установленным форматам в электронной форме вместе с документами, которые в соответствии с настоящим Кодексом должны прилагаться к налоговой декларации (расчету). Налогоплательщики вправе представить документы, которые в соответствии с настоящим Кодексом должны прилагаться к налоговой декларации (расчету), в электронной форме.

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Налоговые декларации (расчеты) представляются в налоговый орган по месту учета налогоплательщика (плательщика сбора, налогового агента) по установленным форматам в электронной форме по телекоммуникационным каналам связи через оператора электронного документооборота, являющегося российской организацией и соответствующего требованиям, утверждаемым федеральным органом исполнительной власти, уполномоченным осуществлять функции по контролю и надзору в сфере налогов и сборов, если иной порядок представления информации, отнесенной к государственной тайне, не предусмотрен законодательством Российской Федерации, следующими категориями налогоплательщиков:

(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 28 июня 2013 года N 134-ФЗ.
налогоплательщиками, среднесписочная численность работников которых за предшествующий календарный год превышает 100 человек;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 июня 2013 года N 134-ФЗ )
вновь созданными (в том числе при реорганизации) организациями, численность работников которых превышает 100 человек;
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 июня 2013 года N 134-ФЗ )
налогоплательщиками, не указанными в абзацах третьем и четвертом настоящего пункта, для которых такая обязанность предусмотрена частью второй настоящего Кодекса применительно к конкретному налогу.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом
от 28 июня 2013 года N 134-ФЗ )
Абзацы третий - пятый пункта 3 предыдущей редакции с 1 января 2014 года считаются соответственно абзацами шестым - восьмым пункта 3 настоящей редакции - Федеральный закон от 28 июня 2013 года N 134-ФЗ.
Сведения о среднесписочной численности работников за предшествующий календарный год представляются организацией (индивидуальным предпринимателем, привлекавшим в указанный период наемных работников) в налоговый орган не позднее 20 января текущего года, а в случае создания (реорганизации) организации - не позднее 20-го числа
месяца, следующего за месяцем, в котором организация была создана (реорганизована). Указанные сведения представляются по форме, утвержденной федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, в налоговый орган по месту нахождения организации (по месту жительства индивидуального предпринимателя). *80.3.6)

(Абзац в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.
Налогоплательщики, в соответствии со статьей 83 настоящего Кодекса отнесенные к категории крупнейших, представляют все налоговые декларации (расчеты), которые они обязаны представлять в соответствии с настоящим Кодексом, в налоговый орган по месту учета в качестве крупнейших налогоплательщиков по установленным форматам в электронной форме, если иной порядок представления информации, отнесенной к государственной тайне, не предусмотрен законодательством Российской Федерации. * 80.3.7 )
(Абзац в редакции, введенной в действие с 1 августа 2012 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.
Абзац четвертый пункта 3 настоящей статьи в части предоставления всех налоговых деклараций (расчетов) по месту учета в качестве крупнейших налогоплательщиков вступил в силу с 1 января 2008 года - см. пункт 2 статьи
5 Федерального закона от 30 декабря 2006 года N 268-ФЗ .
Бланки налоговых деклараций (расчетов) предоставляются налоговыми органами бесплатно.
(Пункт в редакции, введенной в действие с 31 января 2007 года
Федеральным законом от 30 декабря 2006 года N 268-ФЗ.
4. Налоговая декларация (расчет) может быть представлена налогоплательщиком (плательщиком сбора, налоговым агентом) в налоговый орган лично или через представителя, направлена в виде почтового отправления с описью вложения или передана в электронной форме по телекоммуникационным каналам связи.

(Абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .

Налоговый орган не вправе отказать в принятии налоговой декларации

(расчета), представленной налогоплательщиком (плательщиком сборов, налоговым агентом) по установленной форме (установленному формату), и обязан проставить по просьбе налогоплательщика (плательщика сбора, налогового агента) на копии налоговой декларации (копии расчета) отметку о принятии и дату ее получения при получении налоговой декларации (расчета) на бумажном носителе либо передать налогоплательщику (плательщику сбора, налоговому агенту) квитанцию о приеме в электронной форме - при получении налоговой декларации (расчета) по телекоммуникационным каналам связи.
(Абзац в редакции, введенной в действие с 31 января 2007 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня
2012 года N 97-ФЗ .
При отправке налоговой декларации (расчета) по почте днем ее представления считается дата отправки почтового отправления с описью вложения. При передаче налоговой декларации (расчета) по телекоммуникационным каналам связи днем ее представления считается дата ее отправки.
Абзац утратил силу со 2 сентября 2010 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ ..

5. Налоговая декларация (расчет) представляется с указанием идентификационного номера налогоплательщика, если иное не предусмотрено настоящим Кодексом.

Налогоплательщик (плательщик сбора, налоговый агент) или его представитель подписывает налоговую декларацию (расчет), подтверждая достоверность и полноту сведений, указанных в налоговой декларации (расчете).
Если достоверность и полноту сведений, указанных в налоговой декларации (расчете), в том числе с применением усиленной квалифицированной электронной подписи при представлении налоговой декларации (расчета) в электронной форме, подтверждает уполномоченный представитель налогоплательщика (плательщика сбора, налогового агента), в налоговой декларации (расчете) указывается основание представительства (наименование документа, подтверждающего наличие полномочий на подписание налоговой декларации (расчета). При этом к налоговой декларации (расчету) прилагается копия документа, подтверждающего полномочия представителя на подписание налоговой декларации (расчета).
(Абзац дополнен со 2 сентября 2010 года Федеральным законом от 27
июля 2010 года N 229-ФЗ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .
При представлении налоговой декларации (расчета) в электронной форме копия документа, подтверждающего полномочия представителя на подписание налоговой декларации (расчета), может быть представлена в электронной форме по телекоммуникационным каналам связи.
(Абзац дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ.
6. Налоговая декларация (расчет) представляется в установленные законодательством о налогах и сборах сроки.

7. Формы и порядок заполнения форм налоговых деклараций (расчетов), а также форматы и порядок представления налоговых деклараций (расчетов) и прилагаемых к ним документов в соответствии с настоящим Кодексом в электронной форме утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, по согласованию с Министерством финансов Российской Федерации. *80.7.1)

(Абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .

Абзац, дополнительно включенный с 31 января 2007 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ ; утратил силу со 2 сентября 2010 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ..

Абзац второй предыдущей редакции с 31 января 2007 года считается абзацем третьим настоящей редакции - Федеральный закон от 30 декабря
2006 года N 268-ФЗ .
Федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, не вправе включать в форму налоговой декларации (расчета), а налоговые органы не вправе требовать от налогоплательщиков (плательщиков сборов, налоговых агентов) включения в налоговую декларацию (расчет) сведений, не связанных с исчислением и (или) уплатой налогов и сборов, за исключением (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ :
1) вида документа: первичный (корректирующий);
2) наименования налогового органа;
3) места нахождения организации (ее обособленного подразделения) или места жительства физического лица;

4) фамилии, имени, отчества физического лица или полного наименования организации (ее обособленного подразделения);

5) номера контактного телефона налогоплательщика;
6) сведений, подлежащих включению в налоговую декларацию в соответствии с главой 21 настоящего Кодекса.
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 28 июня 2013 года N 134-ФЗ )
8. Пункт утратил силу с 1 января 2011 года - Федеральный закон от 27 ноября
2010 года N 306-ФЗ ..
9. Особенности представления налоговых деклараций при выполнении соглашений о разделе продукции определяются главой 26_4 настоящего Кодекса .

10. Особенности исполнения обязанности по представлению налоговых деклараций посредством уплаты декларационного платежа определяются федеральным законом об упрощенном порядке декларирования доходов физическими лицами (пункт дополнительно включен с 1 марта 2007 года Федеральным законом от 30 декабря 2006 года N 265-ФЗ ). * 80.10)

11. Особенности представления в налоговый орган налоговой декларации консолидированной группы налогоплательщиков определяются главой 25 настоящего Кодекса .
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом
от 16 ноября 2011 года N 321-ФЗ )

12. Правила, предусмотренные настоящей статьей, распространяются также на иных лиц, на которых возложена обязанность по представлению налоговой декларации (расчета) в соответствии с частью второй настоящего Кодекса.

(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 28 июня 2013 года N 134-ФЗ )
(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Комментарий к статье 80

Статья 81. Внесение изменений в налоговую декларацию

1. При обнаружении налогоплательщиком в поданной им в налоговый орган налоговой декларации факта неотражения или неполноты отражения сведений, а также ошибок, приводящих к занижению суммы налога, подлежащей уплате, налогоплательщик обязан внести необходимые изменения в налоговую декларацию и представить в налоговый орган уточненную налоговую декларацию в порядке, установленном настоящей статьей.
При обнаружении налогоплательщиком в поданной им в налоговый орган налоговой декларации недостоверных сведений, а также ошибок, не приводящих к занижению суммы налога, подлежащей уплате, налогоплательщик вправе внести необходимые изменения в налоговую декларацию и представить в налоговый орган уточненную налоговую декларацию в порядке, установленном настоящей статьей. При этом уточненная налоговая декларация, представленная после истечения установленного срока подачи декларации, не считается представленной с нарушением срока.*81.1.2)
2. Если уточненная налоговая декларация представляется в налоговый орган до истечения срока подачи налоговой декларации, она считается поданной в день подачи уточненной налоговой декларации.
3. Если уточненная налоговая декларация представляется в налоговый орган после истечения срока подачи налоговой декларации, но до истечения срока уплаты налога, то налогоплательщик освобождается от ответственности, если уточненная налоговая декларация была представлена до момента, когда налогоплательщик узнал об обнаружении налоговым органом факта неотражения или неполноты отражения сведений в налоговой декларации, а также ошибок, приводящих к занижению подлежащей уплате суммы налога, либо о назначении выездной налоговой проверки.

4. Если уточненная налоговая декларация представляется в налоговый орган после истечения срока подачи налоговой декларации и срока уплаты налога, то налогоплательщик освобождается от ответственности в случаях:

1) представления уточненной налоговой декларации до момента, когда налогоплательщик узнал об обнаружении налоговым органом неотражения или неполноты отражения сведений в налоговой декларации, а также ошибок, приводящих к занижению подлежащей уплате суммы налога, либо о назначении выездной налоговой проверки по данному налогу за данный период, при условии, что до представления уточненной налоговой декларации он уплатил недостающую сумму налога и соответствующие ей пени;
2) представления уточненной налоговой декларации после проведения выездной налоговой проверки за соответствующий налоговый период, по результатам которой не были обнаружены неотражение или неполнота отражения сведений в налоговой декларации, а также ошибки, приводящие к занижению подлежащей уплате суммы налога.
5. Уточненная налоговая декларация представляется налогоплательщиком в налоговый орган по месту учета.
Уточненная налоговая декларация (расчет) представляется в налоговый орган по форме, действовавшей в налоговый период, за который вносятся соответствующие изменения.
6. При обнаружении налоговым агентом в поданном им в налоговый орган расчете факта неотражения или неполноты отражения сведений, а также ошибок, приводящих к занижению или завышению суммы налога, подлежащей перечислению, налоговый агент обязан внести необходимые изменения и представить в налоговый орган уточненный расчет в порядке, установленном настоящей статьей.
Уточненный расчет, представляемый налоговым агентом в налоговый орган, должен содержать данные только в отношении тех налогоплательщиков, в отношении которых обнаружены факты неотражения или неполноты отражения сведений, а также ошибки, приводящие к занижению суммы налога.
Положения, предусмотренные пунктами 3 и 4 настоящей статьи, касающиеся освобождения от ответственности, применяются также в отношении налоговых агентов при представлении ими уточненных расчетов.
6_1. В случае, если участник договора инвестиционного товарищества - управляющий товарищ, ответственный за ведение налогового учета (далее в настоящей статье - управляющий товарищ, ответственный за ведение налогового учета), предоставил участникам договора инвестиционного товарищества копию уточненного расчета финансового результата инвестиционного товарищества, налогоплательщики, уплачивающие налог на прибыль организаций, налог на доходы физических лиц в связи с их участием в договоре инвестиционного товарищества, обязаны подавать уточненную налоговую декларацию (расчет).
Уточненная налоговая декларация (расчет) должна быть представлена в налоговый орган по месту учета участника договора инвестиционного товарищества не позднее пятнадцати дней со дня, когда ему была передана копия уточненного расчета финансового результата инвестиционного товарищества.

При этом, если уточненная налоговая декларация (расчет) представляется

в налоговый орган в сроки, указанные в абзаце втором настоящего пункта, участник договора инвестиционного товарищества, не являющийся управляющим товарищем, ответственным за ведение налогового учета, освобождается от ответственности.
Если участник договора инвестиционного товарищества обжалует акты или решения налогового органа, которыми были изменены финансовые результаты инвестиционного товарищества, он обязан представить уточненную налоговую декларацию (расчет) не позднее пятнадцати дней со дня, когда вышестоящим налоговым органом было принято решение по результатам рассмотрения его жалобы.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )

7. Правила, предусмотренные настоящей статьей, применяются также в отношении уточненных расчетов сборов и распространяются на плательщиков сборов.

(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Комментарий к статье 81

Глава 14. НАЛОГОВЫЙ КОНТ РОЛЬ (статьи 82-105)

Статья 82. Общие положения о налоговом контроле

(наименование в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 137-ФЗ
Текст статьи 82 предыдущей редакции с 17 августа 1999 года считается пунктом 1 статьи 82 настоящей редакции - Федеральный закон от 9 июля 1999 года N 154-ФЗ .

1. Налоговым контролем признается деятельность уполномоченных органов по контролю за соблюдением налогоплательщиками, налоговыми агентами и плательщиками сборов законодательства о налогах и сборах в порядке, установленном настоящим Кодексом (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ).

Абзац первый предыдущей редакции с 1 января 2007 года считается абзацем вторым настоящей редакции - Федеральный закон от 27 июля 2006 года N 137-ФЗ .

Налоговый контроль проводится должностными лицами налоговых органов в пределах своей компетенции посредством налоговых проверок, получения объяснений налогоплательщиков, налоговых агентов и плательщиков сбора, проверки данных учета и отчетности, осмотра помещений и территорий, используемых для извлечения дохода (прибыли), а также в других формах, предусмотренных настоящим Кодексом (абзац дополнен с 17 августа 1999 г о д а Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля

2006 года N 137-ФЗ .
Абзац второй предыдущей редакции с 1 января 2007 года считается абзацем третьим настоящей редакции - Федеральный закон от 27 июля 2006 года N 137-ФЗ .
Особенности осуществления налогового контроля при выполнении соглашений о разделе продукции определяются главой 26_4 настоящего Кодекса (абзац дополнительно включен с 10 июня 2003 года Федеральным законом от 6 июня 2003 года N 65-ФЗ ).
2. Пункт утратил силу со 2 августа 2004 года - Федеральный закон от 29 июня
2004 года N 58-ФЗ ..
3. Налоговые органы, таможенные органы, органы внутренних дел и следственные органы в порядке, определяемом по соглашению между ними, информируют друг друга об имеющихся у них материалах о нарушениях законодательства о налогах и сборах и налоговых преступлениях, о принятых мерах по их пресечению, о проводимых ими налоговых проверках, а также осуществляют обмен другой необходимой информацией в целях исполнения возложенных на них задач (пункт дополнительно включен с 17 августа 1999 г о д а Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 июля 2003 года Федеральным законом от 30 июня
2003 года N 86-ФЗ ; в редакции, введенной в действие с 1 января 2010 года Федеральным законом от 24 июля 2009 года N 213-ФЗ ; в редакции, введенной в действие с 15 января 2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ ,.

4. При осуществлении налогового контроля не допускаются сбор, хранение, использование и распространение информации о налогоплательщике (плательщике сбора, налоговом агенте), полученной в нарушение положений Конституции Российской Федерации , настоящего Кодекса, федеральных законов, а также в нарушение требования об обеспечении конфиденциальности информации, составляющей профессиональную тайну иных лиц, в частности адвокатскую тайну, аудиторскую тайну (пункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 11 июля 2011 года N 200-ФЗ ,.

Комментарий к статье 82

Статья 83. Учет организаций и физических лиц

(наименование в редакции, введенной в действие с 1 января 2004 года
Федеральным законом от 23 декабря 2003 года N 185-ФЗ
1. В целях проведения налогового контроля организации и физические лица подлежат постановке на учет в налоговых органах соответственно по месту нахождения организации, месту нахождения ее обособленных подразделений, месту жительства физического лица, а также по месту нахождения принадлежащих им недвижимого имущества и транспортных средств и по иным основаниям, предусмотренным настоящим Кодексом (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 23 декабря 2003 года N 185-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ ; в редакции, введенной в действие со 2 сентября 2010
года Федеральным законом от 27 июля 2010 года N 229-ФЗ . * 83.1.1)
Организации, в состав которых входят обособленные подразделения, расположенные на территории Российской Федерации, подлежат постановке на учет в налоговых органах по месту нахождения каждого своего обособленного подразделения (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
Министерство финансов Российской Федерации вправе определять особенности учета в налоговых органах крупнейших налогоплательщиков, налогоплательщиков, указанных в пункте 1 статьи 275_2 настоящего Кодекса , а также организаций, получивших статус участников проекта по осуществлению исследований, разработок и коммерциализации их результатов в соответствии с Федеральным законом "Об инновационном центре "Сколково" . * 83.1.3 )
(Абзац дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 30 сентября 2010 года Федеральным законом от 28 сентября 2010 года N 243-ФЗ ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ .

Особенности учета иностранных организаций и иностранных граждан устанавливаются Министерством финансов Российской Федерации (абзац дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 августа 2004 год а Федеральным законом от 29 июня 2004 года N 58-ФЗ ; дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .

*83.1.4)
Особенности учета налогоплательщиков при выполнении соглашений о разделе продукции определяются главой 26_4 настоящего Кодекса (абзац дополнительно включен с 10 июня 2003 года Федеральным законом от 6 июня
2003 года N 65-ФЗ ).
1_1. Управляющие компании закрытых паевых инвестиционных фондов, которым передано в доверительное управление недвижимое имущество указанных паевых инвестиционных фондов, подлежат постановке на учет в налоговых органах по месту нахождения этого недвижимого имущества.
(Пункт дополнительно включен с 24 августа 2013 года Федеральным
законом от 23 июля 2013 года N 248-ФЗ )
2. Постановка на учет в налоговом органе организаций и индивидуальных предпринимателей осуществляется независимо от наличия обстоятельств, с которыми настоящий Кодекс связывает возникновение обязанности по уплате того или иного налога или сбора (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .* 83.2)
3. Постановка на учет в налоговых органах российской организации по месту нахождения организации, месту нахождения ее филиала, представительства, иностранной некоммерческой неправительственной организации по месту осуществления ею деятельности на территории Российской Федерации через отделение, а также индивидуального предпринимателя по месту его жительства осуществляется на основании сведений, содержащихся соответственно в Едином государственном реестре юридических лиц, Едином государственном реестре индивидуальных предпринимателей (пункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ . * 83.3 )

4. Постановка на учет в налоговых органах российской организации по месту нахождения ее обособленных подразделений (за исключением филиала, представительства) осуществляется налоговыми органами на основании сообщений, представляемых (направляемых) этой организацией в соответствии с пунктом 2 статьи 23 настоящего Кодекса . * 83.4.1)

Постановка на учет (снятие с учета) в налоговых органах иностранной организации по месту осуществления ею деятельности на территории Российской Федерации через обособленные подразделения осуществляется на основании заявления о постановке на учет (снятии с учета) такой организации, если иное не предусмотрено пунктом 3 настоящей статьи. Заявление о постановке на учет подается иностранной организацией в налоговый орган не позднее 30 календарных дней со дня начала осуществления ею деятельности на территории Российской Федерации. При подаче заявления о постановке на учет (снятии с учета) иностранная организация одновременно с указанным заявлением представляет в налоговый орган документы, которые необходимы для постановки ее на учет (снятия с учета) в налоговом органе и перечень которых утверждается Министерством финансов Российской Федерации.
В случае, если несколько обособленных подразделений организации находятся в одном муниципальном образовании, городах федерального значения Москве и Санкт-Петербурге на территориях, подведомственных разным налоговым органам, постановка организации на учет может быть осуществлена налоговым органом по месту нахождения одного из ее обособленных подразделений, определяемого этой организацией самостоятельно. Сведения о выборе налогового органа организация указывает в уведомлении, представляемом (направляемом) российской организацией в налоговый орган по месту ее нахождения, иностранной организацией - в выбранный ею налоговый орган.
(Пункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
4_1. При осуществлении организацией, являющейся иностранным маркетинговым партнером Международного олимпийского комитета в соответствии со статьей 3_1 Федерального закона от 1 декабря 2007 года N

310-ФЗ "Об организации и о проведении XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" (за исключением официальных вещательных компаний), деятельности в рамках исполнения обязательств маркетингового партнера Международного олимпийского комитета через обособленное подразделение в течение периода, не превышающего шести месяцев и включающего в себя период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленный частью 2 статьи 2 указанного Федерального закона, постановка на учет такой организации осуществляется на основании уведомления, направляемого данной организацией в налоговый орган.

При осуществлении организацией, являющейся официальной вещательной компанией в соответствии со статьей 3_1 указанного Федерального закона, деятельности в рамках договора, заключенного с Международным олимпийским комитетом или уполномоченной им организацией, через обособленное подразделение в течение периода, не превышающего двенадцати месяцев и включающего в себя период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленный частью 2 статьи 2 указанного Федерального закона , постановка на учет такой организации осуществляется на основании уведомления, направляемого данной организацией в налоговый орган.

При осуществлении организацией, являющейся иностранным организатором XXI Олимпийских зимних игр и XI Паралимпийских зимних игр
2014 года в городе Сочи в соответствии со статьей 3 указанного Федерального закона, деятельности в связи с организацией и проведением XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи в течение периода, не превышающего двенадцати месяцев и включающего в себя полностью или частично период проведения XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, установленный частью 2 статьи 2 указанного Федерального закона , постановка на учет такой организации осуществляется на основании уведомления, направляемого данной организацией в налоговый орган.
(Абзац дополнительно включен с 23 августа 2013 года Федеральным законом от 23 июля 2013 года N 216-ФЗ )
Абзац третий пункта 4_1 предыдущей редакции с 23 августа 2013 года считается абзацем четвертым пункта 4_1 настоящей редакции - Федеральный закон от 23 июля 2013 года N 216-ФЗ .
Форма уведомления, на основании которого происходит постановка на учет в налоговом органе организации, являющейся иностранным маркетинговым партнером Международного олимпийского комитета, официальной вещательной компанией и (или) иностранным организатором XXI Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
(Абзац в редакции, введенной в действие с 23 августа 2013 года

Федеральным законом от 23 июля 2013 года N 216-ФЗ.

(Пункт дополнительно включен с 3 сентября 2010 года Федеральным законом от 30 июля 2010 года N 242-ФЗ )
4_2. При осуществлении FIFA (F [image] d [image] ration Internationale de Football Association), дочерними организациями FIFA, контрагентами FIFA, а также конфедерациями, национальными футбольными ассоциациями, указанными в Федеральном законе "О подготовке и проведении в Российской Федерации чемпионата мира по футболу FIFA 2018 года, Кубка конфедераций FIFA 2017 года и внесении изменений в отдельные законодательные акты Российской Федерации" и являющимися иностранными организациями, деятельности через обособленные подразделения на территории Российской Федерации постановка на учет в налоговом органе таких организаций осуществляется на основании уведомлений, направляемых такими организациями в налоговый орган.

Форма уведомления, на основании которого осуществляется постановка

на учет в налоговом органе организаций, указанных в абзаце первом настоящего пункта, утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.

(Пункт дополнительно включен Федеральным законом от 7 июня 2013 года
N 108-ФЗ )

Положения пункта 4_1 настоящей статьи (в редакции Федерального закона от 30 июля 2010 года N 242-ФЗ) распространяют свое действие на правоотношения, возникшие с 1 января 2010 года, и применяются до 1 января

2017 года - см. пункт 6 статьи 12 Федерального закона от 30 июля 2010 года N
242-ФЗ .

- Примечание изготовителя базы данных.

Пункты 4 - 9 предыдущей редакции с 17 августа 1999 года считаются соответственно пунктами 5-10 настоящей редакции - Федеральный закон от 9 июля 1999 года N 154-ФЗ .
4_3. Постановка на учет организации в качестве ответственного участника консолидированной группы налогоплательщиков осуществляется налоговым органом, которым в соответствии со статьей 25_3 настоящего Кодекса зарегистрирован договор о создании консолидированной группы налогоплательщиков, в течение пяти дней с даты его регистрации, и в тот же срок организации выдается (направляется) уведомление о постановке на учет в налоговом органе в качестве ответственного участника консолидированной группы налогоплательщиков.
(Пункт дополнительно включен с 24 августа 2013 года Федеральным
законом от 23 июля 2013 года N 248-ФЗ )

4_4. Постановка на учет организации в качестве участника договора инвестиционного товарищества - управляющего товарища, ответственного за ведение налогового учета, осуществляется налоговым органом, в который направляется копия договора инвестиционного товарищества, в течение пяти дней со дня ее получения либо сообщения о выполнении функций управляющего товарища в соответствии со статьей 24_1 настоящего Кодекса, и в тот же срок организации выдается (направляется) уведомление о постановке на учет в налоговом органе в качестве участника договора инвестиционного товарищества - управляющего товарища, ответственного за ведение налогового учета по договору инвестиционного товарищества.

Постановка на учет организации в качестве участника договора инвестиционного товарищества - управляющего товарища, ответственного за ведение налогового учета, осуществляется налоговым органом по каждому договору инвестиционного товарищества отдельно.
(Пункт дополнительно включен с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )
5. Абзац утратил силу с 1 января 2004 года - Федеральный закон от 23 декабря 2003 года N 185-ФЗ ..
Постановка на учет, снятие с учета организации или физического лица в налоговом органе по месту нахождения принадлежащих им недвижимого имущества и (или) транспортных средств осуществляются на основании сведений, сообщаемых органами, указанными в статье 85 настоящего Кодекса. Организация подлежит постановке на учет в налоговых органах по месту нахождения недвижимого имущества, принадлежащего ей на праве собственности, праве хозяйственного ведения или оперативного управления (абзац в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 23 декабря 2003 года N 185-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229- ФЗ .
Местом нахождения имущества в целях настоящей статьи признается:
Подпункт 1 предыдущей редакции с 17 августа 1999 года считается подпунктом 3 настоящей редакции; подпункты 2 и 3 предыдущей редакции считаются соответственно подпунктами 1 и 2 - Федеральный закон от 9 июля
1999 года N 154-ФЗ .
1) для морских, речных и воздушных транспортных средств - место (порт) приписки, при отсутствии такового место государственной регистрации, а при отсутствии таковых - место нахождения (жительства) собственника имущества (подпункт в редакции, введенной в действие со 2 августа 2004 г о д а Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ ;

2) для транспортных средств, не указанных в подпункте 1 настоящего пункта, - место нахождения организации (ее обособленного подразделения) или место жительства (место пребывания) физического лица, по которым в соответствии с законодательством Российской Федерации зарегистрировано транспортное средство;

(Подпункт в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N

248-ФЗ ; в редакции, введенной в действие с 3 декабря 2013 года

Федеральным законом от 2 ноября 2013 года N 306-ФЗ.

3) для иного недвижимого имущества - место фактического нахождения имущества (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ;

5_1. Правила, предусмотренные пунктом 5 настоящей статьи, применяются также в отношении недвижимого имущества и транспортных средств, находящихся в государственной или муниципальной собственности и входящих в состав имущества организаций (в том числе в соответствии с концессионным соглашением), на которые этим организациям предоставлены права владения, пользования и распоряжения либо права владения и пользования, а также в отношении недвижимого имущества, составляющего имущество закрытых паевых инвестиционных фондов, которое передано в доверительное управление управляющих компаний.
(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с
24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.
6. Постановка на учет нотариуса, занимающегося частной практикой, осуществляется налоговым органом по месту его жительства на основании сведений, сообщаемых органами, указанными в статье 85 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .

Постановка на учет адвоката осуществляется налоговым органом по месту его жительства на основании сведений, сообщаемых адвокатской палатой субъекта Российской Федерации в соответствии со статьей 85 настоящего Кодекса (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.

(Пункт в редакции, введенной в действие с 1 января 2004 года

Федеральным законом от 23 декабря 2003 года N 185-ФЗ

7. Постановка на учет в налоговых органах физических лиц, не относящихся к индивидуальным предпринимателям, осуществляется налоговым органом по месту жительства физического лица на основе информации, предоставляемой органами, указанными в пунктах 1 - 6 и 8 статьи 85 настоящего Кодекса , либо на основании заявления физического лица (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N

154-ФЗ ; дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

7_1. Физические лица, место жительства которых для целей налогообложения определяется по месту пребывания физического лица, вправе обратиться в налоговый орган по месту своего пребывания с заявлением о постановке на учет в налоговых органах (пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ).

8. Пункт утратил силу с 24 августа 2013 года - Федеральный закон от 23 июля
2013 года N 248-ФЗ ..
9. В случае возникновения у налогоплательщиков затруднений с определением места постановки на учет решение на основе представленных ими данных принимается налоговым органом.

10. Налоговые органы на основе имеющихся данных и сведений о налогоплательщиках обязаны обеспечить постановку их на учет (снятие их с учета) и учет сведений о налогоплательщиках (пункт в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 23 декабря 2003 года N 185-ФЗ ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .* 83.10 )

Комментарий к статье 83

Статья 84. Порядок постановки на учет и снятия с учета организаций и физических лиц. Идентификационный номер налогоплательщика

(наименование в редакции, введенной в действие с 1 января 2004 года
Федеральным законом от 23 декабря 2003 года N 185-ФЗ
1. Постановка на учет, снятие с учета в налоговых органах организаций и физических лиц по основаниям, предусмотренным настоящим Кодексом, а также внесение изменений в сведения о них в налоговых органах осуществляются в порядке, установленном Министерством финансов Российской Федерации.
При постановке на учет физических лиц в состав сведений об указанных лицах включаются также их персональные данные:

фамилия, имя, отчество;

дата и место рождения;

пол;

место жительства;

данные паспорта или иного документа, удостоверяющего личность налогоплательщика;

данные о гражданстве.
(Пункт в редакции, введенной в действие со 2 сентября 2010 года
Федеральным законом от 27 июля 2010 года N 229-ФЗ.
2. Налоговый орган обязан осуществить постановку на учет физического лица на основании заявления этого физического лица в течение пяти дней со дня получения указанного заявления налоговым органом и в тот же срок выдать ему свидетельство о постановке на учет в налоговом органе (если ранее указанное свидетельство не выдавалось). В случае, если заявление физического лица направлено по почте заказным письмом либо передано в электронной форме по телекоммуникационным каналам связи в налоговый орган, налоговый орган осуществляет постановку на учет физического лица на основании такого заявления в течение пяти дней со дня получения от органов, указанных в пунктах 3 и 8 статьи 85 настоящего Кодекса, подтверждения содержащихся в этом заявлении сведений и в тот же срок выдает (направляет) физическому лицу свидетельство о постановке на учет в налоговом органе (если ранее указанное свидетельство не выдавалось).
Налоговый орган обязан осуществить постановку на учет российской организации по месту нахождения ее обособленного подразделения (за исключением филиала, представительства) в течение пяти дней со дня получения сообщения от этой организации в соответствии с пунктом 2 статьи
23 настоящего Кодекса, российской организации по месту нахождения ее филиала, представительства, иностранной некоммерческой неправительственной организации по месту осуществления ею деятельности на территории Российской Федерации через отделение на основании сведений, содержащихся в Едином государственном реестре юридических лиц, в течение пяти дней со дня внесения соответствующей записи в этот реестр, иностранной организации по месту осуществления ею деятельности на территории Российской Федерации через иное обособленное подразделение в течение пяти дней со дня получения от этой организации заявления о постановке на учет и всех необходимых документов и в тот же срок выдать российской организации, иностранной организации соответственно уведомление о постановке на учет в налоговом органе, свидетельство о постановке на учет в налоговом органе.
Налоговый орган, осуществивший постановку на учет вновь созданной российской организации или индивидуального предпринимателя, обязан выдать российской организации свидетельство о постановке на учет в налоговом органе, индивидуальному предпринимателю - свидетельство о постановке на учет в налоговом органе (если ранее указанное свидетельство не выдавалось) и уведомление о постановке на учет в налоговом органе, подтверждающее постановку на учет в налоговом органе физического лица в качестве индивидуального предпринимателя.
Налоговый орган обязан осуществить постановку на учет (снятие с учета) организации, физического лица по месту нахождения принадлежащих им недвижимого имущества и (или) транспортных средств, а также нотариуса, занимающегося частной практикой, адвоката по месту их жительства в течение пяти дней со дня получения соответствующих сведений, сообщенных органами, указанными в статье 85 настоящего Кодекса. Налоговый орган в тот же срок обязан выдать или направить по почте заказным письмом:
организации (физическому лицу) - уведомление о постановке на учет в налоговом органе, подтверждающее постановку на учет в налоговом органе по месту нахождения принадлежащих ей (ему) недвижимого имущества и (или) транспортных средств (уведомление о снятии с учета в налоговом органе);
нотариусу, занимающемуся частной практикой (адвокату), - свидетельство о постановке на учет в налоговом органе (если ранее указанное свидетельство не выдавалось) и (или) уведомление о постановке на учет в налоговом органе, подтверждающее постановку на учет в налоговом органе физического лица в качестве нотариуса, занимающегося частной практикой (адвоката) (уведомление о снятии с учета в налоговом органе).
Налоговый орган обязан осуществить постановку на учет (снятие с учета) организации и физического лица по иным основаниям, предусмотренным настоящим Кодексом, в течение пяти дней со дня получения соответствующего заявления или сведений, сообщенных органами, указанными в статье 85 настоящего Кодекса, если иное не предусмотрено абзацем восьмым настоящего пункта, и в тот же срок выдать уведомление о постановке на учет (уведомление о снятии с учета) в налоговом органе.
Абзац седьмой пункта 2 статьи 84 настоящего Кодекса вступает в силу с 1 января 2014 года - см. пункт 3 статьи 6 Федерального закона от 23 июля 2013 года N 248-ФЗ .
В случае необходимости оформления иностранному гражданину или лицу без гражданства разрешения на работу в сокращенные сроки в соответствии с законодательством Российской Федерации налоговый орган обязан осуществить постановку на учет иностранного гражданина или лица без гражданства, в отношении которых приняты к рассмотрению документы для оформления разрешения на работу, по месту их пребывания в течение трех дней со дня получения соответствующих сведений от органа, осуществляющего выдачу иностранным гражданам и лицам без гражданства разрешений на работу, и в тот же срок направить сведения о постановке на учет в налоговом органе иностранного гражданина или лица без гражданства в орган, осуществляющий выдачу иностранным гражданам и лицам без гражданства разрешений на работу.
Абзац восьмой пункта 2 статьи 84 настоящего Кодекса вступает в силу с 1 января 2014 года - см. пункт 3 статьи 6 Федерального закона от 23 июля 2013 года N 248-ФЗ .
(Пункт в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

3. Изменения в сведениях о российских организациях, об отделениях иностранных некоммерческих неправительственных организаций на территории Российской Федерации или индивидуальных предпринимателях, за исключением сведений, сообщаемых органами, указанными в пунктах 3 и 8 статьи 85 настоящего Кодекса, подлежат учету налоговым органом соответственно по месту нахождения российской организации, месту нахождения филиала, представительства российской организации, месту осуществления деятельности иностранной некоммерческой неправительственной организации на территории Российской Федерации через отделение или месту жительства индивидуального предпринимателя на основании сведений, содержащихся соответственно в Едином государственном реестре юридических лиц, Едином государственном реестре индивидуальных предпринимателей.

(Абзац в редакции, введенной в действие с 24 августа 2013 года
Федеральным законом от 23 июля 2013 года N 248-ФЗ.
Изменения в сведениях об обособленных подразделениях (за исключением филиалов и представительств) российских организаций подлежат учету налоговыми органами по месту нахождения таких обособленных подразделений на основании сообщений, представляемых (направляемых) российской организацией в соответствии с пунктом 2 статьи
23 настоящего Кодекса .
Изменения в сведениях об иностранных организациях (в том числе о филиалах, представительствах, об иных обособленных подразделениях, за исключением отделений, указанных в абзаце первом настоящего пункта) подлежат учету налоговыми органами по месту нахождения указанных обособленных подразделений на основании заявления иностранной организации. Одновременно с подачей такого заявления иностранная организация представляет документы, которые необходимы для учета таких сведений в налоговом органе и перечень которых утверждается Министерством финансов Российской Федерации.

(Абзац в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

Изменения в сведениях о физических лицах, не являющихся индивидуальными предпринимателями, а также о нотариусах, занимающихся частной практикой, и об адвокатах подлежат учету налоговым органом по месту их жительства на основании сведений, сообщаемых органами, указанными в статье 85 настоящего Кодекса.

(Пункт в редакции, введенной в действие со 2 сентября 2010 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ.
4. В случаях изменения места нахождения организации, места нахождения обособленного подразделения организации, места жительства физического лица снятие их с учета осуществляется налоговым органом, в котором организация, физическое лицо состояли на учете. При этом налоговый орган осуществляет снятие с учета:
российской организации (в том числе в качестве ответственного участника консолидированной группы налогоплательщиков) по месту ее нахождения, по месту нахождения ее филиала, представительства, иностранной некоммерческой неправительственной организации по месту осуществления деятельности на территории Российской Федерации через отделение - в течение пяти дней со дня внесения соответствующих сведений в Единый государственный реестр юридических лиц;

(Абзац в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

российской организации по месту нахождения иного обособленного подразделения - в течение пяти дней со дня получения сообщения, представляемого (направляемого) российской организацией в соответствии с пунктом 2 статьи 23 настоящего Кодекса ;

иностранной организации по месту осуществления деятельности на территории Российской Федерации через обособленное подразделение - в течение пяти дней со дня получения соответствующего заявления, если иное не предусмотрено настоящим пунктом;
нотариуса, занимающегося частной практикой, адвоката, физического лица, не являющегося индивидуальным предпринимателем, - в течение пяти дней со дня получения сведений о факте регистрации, сообщаемых в соответствии со статьей 85 настоящего Кодекса органами, осуществляющими регистрацию физических лиц по месту их жительства.
Постановка на учет организации, физического лица в налоговом органе по новому месту своего нахождения, месту нахождения обособленного подразделения организации, месту жительства физического лица осуществляется на основании документов, полученных от налогового органа соответственно по прежнему месту нахождения организации, месту нахождения обособленного подразделения организации (месту жительства физического лица).

Снятие с учета в налоговом органе физического лица может также

осуществляться этим налоговым органом при получении им соответствующих сведений о постановке на учет этого физического лица в другом налоговом органе по месту его жительства.

(Пункт в редакции, введенной в действие со 2 сентября 2010 года
Федеральным законом от 27 июля 2010 года N 229-ФЗ.
5. В случаях прекращения деятельности российской организации при ликвидации, в результате реорганизации, в иных случаях, установленных федеральными законами, прекращения деятельности физического лица в качестве индивидуального предпринимателя снятие их с учета в налоговых органах по всем основаниям, предусмотренным настоящим Кодексом, осуществляется на основании сведений, содержащихся соответственно в Едином государственном реестре юридических лиц, Едином государственном реестре индивидуальных предпринимателей.

(Абзац в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

В случаях прекращения российской организацией деятельности через филиал или представительство (закрытия филиала или представительства), иностранной некоммерческой неправительственной организацией деятельности на территории Российской Федерации через отделение снятие с учета российской организации налоговым органом по месту нахождения этого филиала (представительства), иностранной организации налоговым органом по месту осуществления деятельности на территории Российской Федерации через это отделение осуществляется на основании сведений, содержащихся в Едином государственном реестре юридических лиц, но не ранее окончания выездной налоговой проверки в случае ее проведения.

В случае прекращения деятельности (закрытия) иного обособленного подразделения российской организации (иностранной организации) снятие с учета организации налоговым органом по месту нахождения этого обособленного подразделения осуществляется на основании полученного налоговым органом сообщения российской организации в соответствии с пунктом 2 статьи 23 настоящего Кодекса (заявления иностранной организации) в течение 10 дней со дня получения этого сообщения (заявления), но не ранее окончания выездной налоговой проверки организации в случае ее проведения.

В случаях прекращения полномочий нотариуса, занимающегося частной практикой, прекращения статуса адвоката снятие их с учета осуществляется налоговым органом на основании сведений, сообщаемых органами, указанными в статье 85 настоящего Кодекса.

(Пункт в редакции, введенной в действие со 2 сентября 2010 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ.

5_1. Заявление о постановке на учет (снятии с учета) в налоговом органе по основаниям, предусмотренным настоящим Кодексом, заявление иностранной организации, уведомление о выборе налогового органа для постановки на учет организации по месту нахождения одного из ее обособленных подразделений могут быть представлены в налоговый орган лично или через представителя, направлены по почте заказным письмом или переданы в электронной форме по телекоммуникационным каналам связи. Если указанное заявление (уведомление) передано в налоговый орган в электронной форме, оно должно быть заверено усиленной квалифицированной электронной подписью лица, представляющего это заявление (уведомление), или его представителя.

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.
По запросу организации или физического лица, в том числе индивидуального предпринимателя, налоговый орган может направить заявителю свидетельство о постановке на учет в налоговом органе и (или) уведомление о постановке на учет в налоговом органе (уведомление о снятии с учета в налоговом органе) в электронной форме, заверенные усиленной квалифицированной электронной подписью лица, подписавшего эти документы, по телекоммуникационным каналам связи. *84.5_1.2)
(Абзац в редакции, введенной в действие с 1 августа 2012 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Формы и форматы указанных в настоящей статье заявления о постановке на учет (снятии с учета) в налоговом органе по основаниям, предусмотренным настоящим Кодексом, заявления иностранной организации, уведомления о выборе налогового органа для постановки на учет организации по месту нахождения одного из ее обособленных подразделений, запроса, документов, подтверждающих постановку на учет (снятие с учета) в налоговом органе, порядок заполнения форм заявления, уведомления, запроса и порядок представления заявления, уведомления, запроса в налоговый орган в электронной форме, а также порядок направления налоговым органом заявителю документов, подтверждающих постановку на учет (снятие с учета) в налоговом органе в электронной форме, утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*84.5_1.3)

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с
22 августа 2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ.
5_2. Снятие с учета организации в качестве ответственного участника консолидированной группы налогоплательщиков осуществляется налоговым органом в течение пяти дней со дня прекращения действия консолидированной группы налогоплательщиков в соответствии со статьей
25_6 настоящего Кодекса , и в тот же срок организации выдается
(направляется) уведомление о снятии с учета в налоговом органе в качестве ответственного участника консолидированной группы налогоплательщиков.
(Пункт дополнительно включен с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )
5_3. Снятие с учета организации в качестве участника договора инвестиционного товарищества - управляющего товарища, ответственного за ведение налогового учета, осуществляется налоговым органом в течение пяти дней со дня получения сообщения о прекращении договора инвестиционного товарищества либо о прекращении выполнения функций управляющего товарища в соответствии со статьей 24_1 настоящего Кодекса, и в тот же срок организации выдается (направляется) уведомление о снятии с учета в налоговом органе в качестве участника договора инвестиционного товарищества - управляющего товарища, ответственного за ведение налогового учета.
(Пункт дополнительно включен с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )
6. Постановка на учет, снятие с учета осуществляются бесплатно (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .
7. Каждому налогоплательщику присваивается единый на всей территории Российской Федерации по всем видам налогов и сборов идентификационный номер налогоплательщика (абзац в редакции, введенной в действие с 1 января 2011 года Федеральным законом от 27 ноября 2010 года N 306-ФЗ.
Налоговый орган указывает идентификационный номер налогоплательщика во всех направляемых ему уведомлениях.

Каждый налогоплательщик указывает свой идентификационный номер в подаваемых в налоговый орган декларации, отчете, заявлении или ином документе, а также в иных случаях, предусмотренных законодательством, если иное не предусмотрено настоящей статьей (абзац дополнен с 1 января

2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Порядок и условия присвоения, применения, а также изменения идентификационного номера налогоплательщика определяются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 22 августа

2011 года Федеральным законом от 19 июля 2011 года N 245-ФЗ.
Физические лица, не являющиеся индивидуальными предпринимателями, вправе не указывать идентификационные номера налогоплательщиков в представляемых в налоговые органы налоговых декларациях, заявлениях или иных документах, указывая при этом свои персональные данные, пред ус мот ренны е пунктом 1 статьи 84 настоящего Кодекса (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ).

8. На основе данных учета федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, ведет Единый государственный реестр налогоплательщиков в порядке, установленном Министерством финансов Российской Федерации. Состав сведений, содержащихся в Едином государственном реестре налогоплательщиков, определяется Министерством финансов Российской Федерации.

Абзац утратил силу с 24 августа 2013 года - Федеральный закон от 23 июля 2013 года N 248-ФЗ .. * 84.8 )
(Пункт в редакции, введенной в действие с 22 августа 2011 года

Федеральным законом от 19 июля 2011 года N 245-ФЗ.

9. Сведения о налогоплательщике с момента постановки его на учет в налоговом органе являются налоговой тайной, если иное не предусмотрено статьей 102 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .

10. Организации - налоговые агенты, не учтенные в качестве налогоплательщиков, подлежат учету в налоговых органах по месту своего нахождения в порядке, предусмотренном настоящей главой для организаций- налогоплательщиков (пункт в редакции, введенной в действие со 2 сентября
2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
11. Пункт , дополнительно включенный с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ , утратил силу с 1 января 2004 года - Федеральный закон от 23 декабря 2003 года N 185-ФЗ..
Комментарий к статье 84

Статья 85. Обязанности органов, учреждений, организаций и должностных лиц сообщать в налоговые органы сведения, связанные с учетом организаций и физических лиц

(наименование в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 23 декабря 2003 года N 185-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ
1. Органы юстиции, выдающие лицензии на право нотариальной деятельности и наделяющие нотариусов полномочиями, обязаны сообщать в налоговый орган по месту своего нахождения о физических лицах, получивших лицензии на право нотариальной деятельности и (или) назначенных на должность нотариуса, занимающегося частной практикой, или освобожденных от нее, в течение пяти дней со дня издания соответствующего приказа (пункт в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 23 декабря 2003 года N 185-ФЗ .

2. Адвокатские палаты субъектов Российской Федерации обязаны не позднее

10-го числа каждого месяца сообщать в налоговый орган по месту нахождения адвокатской палаты субъекта Российской Федерации сведения об адвокатах, внесенные в предшествующем месяце в реестр адвокатов субъекта Российской Федерации (в том числе сведения об избранной ими форме адвокатского образования) или исключенные из указанного реестра, а также о принятых за этот месяц решениях о приостановлении (возобновлении) статуса адвокатов (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.

3. Органы, осуществляющие регистрацию (миграционный учет) физических лиц по месту жительства (месту пребывания), регистрацию актов гражданского состояния физических лиц, обязаны сообщать соответственно о фактах регистрации физического лица по месту жительства, постановки на миграционный учет (снятия с миграционного учета) по месту пребывания иностранного работника, о факте выдачи иностранному гражданину или лицу без гражданства, состоящему на миграционном учете по месту пребывания, разрешения на работу или патента, о фактах рождения и смерти физических лиц в налоговые органы по месту своего нахождения в течение 10 дней после дня регистрации физических лиц (постановки на миграционный учет иностранного работника, дня выдачи иностранному гражданину или лицу без гражданства, состоящему на миграционном учете по месту пребывания, разрешения на работу или патента, снятия с миграционного учета иностранного работника) или дня регистрации актов гражданского состояния физических лиц, если иное не предусмотрено настоящим пунктом. *85.3.1)

Органы, осуществляющие выдачу иностранным гражданам или лицам без гражданства разрешений на работу или патентов, обязаны сообщать сведения о постановке на миграционный учет по месту пребывания иностранных граждан или лиц без гражданства, которые не состоят на учете в налоговых органах и в отношении которых приняты к рассмотрению документы для оформления разрешения на работу или патента, в налоговые органы по месту своего нахождения не позднее дня, следующего за днем принятия указанных документов.
Дипломатические представительства и консульские учреждения Российской Федерации обязаны сообщать о зарегистрированных фактах рождения и смерти временно пребывающих за границей физических лиц, имеющих регистрацию по месту жительства (месту пребывания) в Российской Федерации, в налоговый орган по месту нахождения федерального органа исполнительной власти, осуществляющего функции по выработке и реализации государственной политики и нормативно-правовому регулированию в сфере международных отношений Российской Федерации, в течение трех месяцев после регистрации указанных фактов.

(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

С 1 января 2015 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ

в пункт 3 настоящей статьи будут внесены изменения.
4. Органы, осуществляющие кадастровый учет, ведение государственного кадастра недвижимости и государственную регистрацию прав на недвижимое имущество и сделок с ним, органы, осуществляющие регистрацию транспортных средств, обязаны сообщать сведения о расположенном на подведомственной им территории недвижимом имуществе, о транспортных средствах, зарегистрированных в этих органах (правах и сделках, зарегистрированных в этих органах), и об их владельцах в налоговые органы по месту своего нахождения в течение 10 дней со дня соответствующей регистрации, а также ежегодно до 1 марта представлять указанные сведения по состоянию на 1 января текущего года (пункт в редакции, введенной в действие с 1 января 2004 года Федеральным законом от 23 декабря 2003 года N 185-ФЗ ; в редакции, введенной в действие с 30 декабря 2009 года Федеральным законом от 28 ноября 2009 года N 283-ФЗ ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229- ФЗ .* 85.4 )
5. Органы опеки и попечительства обязаны сообщать об установлении опеки, попечительства и управлении имуществом в отношении физических лиц - собственников (владельцев) имущества, в том числе о передаче ребенка, являющегося собственником (владельцем) имущества, в приемную семью, а также о последующих изменениях, связанных с указанной опекой, попечительством, управлением имуществом, в налоговые органы по месту своего нахождения в течение 10 дней со дня принятия соответствующего решения (пункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .* 85.5)

6. Органы (учреждения), уполномоченные совершать нотариальные действия, и нотариусы, занимающиеся частной практикой, обязаны сообщать о выдаче свидетельств о праве на наследство и о нотариальном удостоверении договоров дарения в налоговые органы соответственно по месту своего нахождения, месту жительства не позднее пяти дней со дня соответствующего нотариального удостоверения, если иное не предусмотрено настоящим Кодексом. При этом информация об удостоверении договоров дарения должна содержать сведения о степени родства между дарителем и одаряемым (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.

7. Органы, осуществляющие учет и (или) регистрацию пользователей природными ресурсами, а также лицензирование деятельности, связанной с пользованием этими ресурсами, обязаны сообщать о предоставлении прав на такое пользование, являющихся объектом налогообложения, в налоговые органы по месту своего нахождения в течение 10 дней после регистрации (выдачи соответствующей лицензии, разрешения) природопользователя (пункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ).
8. Органы, осуществляющие выдачу и замену документов, удостоверяющих личность гражданина Российской Федерации на территории Российской Федерации, обязаны сообщать в налоговый орган по месту жительства гражданина сведения:

о фактах первичной выдачи или замены документа, удостоверяющего

личность гражданина Российской Федерации на территории Российской Федерации, и об изменениях персональных данных, содержащихся во вновь выданном документе, в течение пяти дней со дня выдачи нового документа (абзац дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ;

о фактах подачи гражданином в эти органы заявления об утрате

документа, удостоверяющего личность гражданина Российской Федерации на территории Российской Федерации, в течение трех дней со дня его подачи.
(Пункт дополнительно включен с 1 января 2004 года Федеральным законом от 23 декабря 2003 года N 185-ФЗ )
9. Органы и организации, осуществляющие аккредитацию филиалов и представительств иностранных юридических лиц, обязаны сообщать в налоговые органы по месту своего нахождения сведения об аккредитации (о лишении аккредитации) филиалов и представительств иностранных юридических лиц в течение 10 дней со дня аккредитации (лишения аккредитации).*85.9.1)
Орган, уполномоченный вести реестр филиалов и представительств международных организаций и иностранных некоммерческих неправительственных организаций, обязан сообщать в налоговый орган по месту своего нахождения сведения о соответствующем внесении в указанный реестр (об изменениях, вносимых в реестр) в течение 10 дней со дня внесения сведений (изменений) в указанный реестр (абзац дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ).* 85.9.2 )
(Пункт дополнительно включен с 1 января 2007 года Федеральным
законом от 27 июля 2006 года N 137-ФЗ )

9_1. Органы, осуществляющие государственный технический учет, обязаны ежегодно до 1 марта представлять в налоговые органы по месту своего нахождения сведения об инвентаризационной стоимости недвижимого имущества и иные сведения, необходимые для исчисления налогов, по состоянию на 1 января текущего года (пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ).

9_2. Органы местного самоуправления обязаны ежегодно до 1 февраля сообщать в налоговые органы по месту своего нахождения сведения о земельных участках, признаваемых объектом налогообложения в соответствии со статьей 389 настоящего Кодекса, выделенных (предоставленных) на основании актов органов местного самоуправления, принятых до дня вступления в силу Федерального закона от 21 июля 1997 года N 122-ФЗ "О государственной регистрации прав на недвижимое имущество и сделок с ним", в случае, если указанные сведения ранее в налоговые органы не представлялись.

(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ; в редакции, введенной в действие с 8 июня 2013 года Федеральным законом от 7 мая 2013 года N 94-ФЗ .

10. Формы и форматы представляемых на бумажном носителе или в электронной форме в налоговые органы сведений, предусмотренных настоящей статьей, а также порядок заполнения форм утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. *85.10)
(Пункт дополнительно включен с 31 января 2007 года Федеральным законом от 30 декабря 2006 года N 268-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229- ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ .

11. Органы, указанные в пунктах 3 , 4 , 8 , 9_1 и 9_2 настоящей статьи, представляют соответствующие сведения в налоговые органы в электронной форме. Порядок представления сведений в налоговые органы в электронной форме определяется соглашением взаимодействующих сторон.

(Пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ.

12. Сведения, указанные в настоящей статье, представляются в налоговые органы бесплатно.

(Пункт дополнительно включен с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ )
13. Сведения, предусмотренные настоящей статьей, представляются также указанными в настоящей статье органами, учреждениями, организациями либо нотариусами или должностными лицами, уполномоченными совершать нотариальные действия, в налоговые органы по их запросам в течение пяти дней со дня получения запроса.
(Пункт дополнительно включен со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ )
Комментарий к статье 85

Статья 85_1. Обязанности органов, осуществляющих открытие и ведение лицевых счетов в соответствии с бюджетным законодательством Российской Федерации, связанные с учетом налогоплательщиков

1. Федеральное казначейство (иной орган, осуществляющий открытие и ведение лицевых счетов в соответствии с бюджетным законодательством Российской Федерации) обязано сообщить об открытии (о закрытии, об изменении реквизитов) лицевого счета организации в налоговый орган по месту своего нахождения в электронной форме в течение трех дней со дня соответствующего события.

2. Формы, форматы сообщений об открытии (о закрытии, об изменении реквизитов) лицевых счетов организациям в Федеральном казначействе (ином органе, осуществляющем открытие и ведение лицевых счетов в соответствии с бюджетным законодательством Российской Федерации), перечень видов лицевых счетов, о которых сообщается в налоговые органы, и порядок сообщения Федеральным казначейством (иным органом, осуществляющим открытие и ведение лицевых счетов в соответствии с бюджетным законодательством Российской Федерации) об открытии (о закрытии, об изменении реквизитов) лицевых счетов в налоговые органы в электронной форме утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.

(Статья дополнительно включена со 2 мая 2014 года Федеральным
законом от 2 апреля 2014 года N 52-ФЗ )

Статья 86. Обязанности банков, связанные с осуществлением налогового контроля

(Наименование в редакции, введенной в действие с 24 августа 2013 года
Федеральным законом от 23 июля 2013 года N 248-ФЗ.
Текст статьи предыдущей редакции с 17 августа 1999 года считается пунктом 1 настоящей редакции - Федеральный закон от 9 июля 1999 года N
154-ФЗ .
1. Банки открывают счета организациям, индивидуальным предпринимателям и предоставляют им право использовать корпоративные электронные средства платежа для переводов электронных денежных средств только при предъявлении свидетельства о постановке на учет в налоговом органе.

Банк обязан сообщить в налоговый орган по месту своего нахождения

информацию об открытии или о закрытии счета, вклада (депозита), об изменении реквизитов счета, вклада (депозита) организации, индивидуального предпринимателя, физического лица, не являющегося индивидуальным предпринимателем, о предоставлении права или прекращении права организации, индивидуального предпринимателя использовать корпоративные электронные средства платежа для переводов электронных денежных средств, а также об изменении реквизитов корпоративного электронного средства платежа.
Информация сообщается в электронной форме в течение трех дней со дня соответствующего события.
Порядок сообщения банком об открытии или о закрытии счета, вклада (депозита), об изменении реквизитов счета, вклада (депозита) организации, индивидуального предпринимателя, физического лица, не являющегося индивидуальным предпринимателем, о предоставлении права или прекращении права организации, индивидуального предпринимателя использовать корпоративные электронные средства платежа для переводов электронных денежных средств, об изменении реквизитов корпоративного электронного средства платежа в электронной форме устанавливается Центральным банком Российской Федерации по согласованию с федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*86.1.4)
Формы и форматы сообщений банка налоговому органу об открытии или о закрытии счета, вклада (депозита) организации, индивидуального предпринимателя, физического лица, не являющегося индивидуальным предпринимателем, об изменении реквизитов счета, вклада (депозита), о предоставлении права или прекращении права организации, индивидуального предпринимателя использовать корпоративные электронные средства платежа для переводов электронных денежных средств, об изменении реквизитов корпоративного электронного средства платежа устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
(Пункт в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 28 июня 2013 года N 134-ФЗ .
2. Банки обязаны выдавать налоговым органам справки о наличии счетов, вкладов (депозитов) в банке и (или) об остатках денежных средств на счетах, вкладах (депозитах), выписки по операциям на счетах, по вкладам (депозитам) организаций, индивидуальных предпринимателей и физических лиц, не являющихся индивидуальными предпринимателями, а также справки об остатках электронных денежных средств и о переводах электронных денежных средств в соответствии с законодательством Российской Федерации в течение трех дней со дня получения мотивированного запроса налогового органа в случаях, предусмотренных настоящим пунктом.
Справки о наличии счетов, вкладов (депозитов) и (или) об остатках денежных средств на счетах, вкладах (депозитах), выписки по операциям на счетах, по вкладам (депозитам) организаций, индивидуальных предпринимателей в банке, справки об остатках электронных денежных средств и о переводах электронных денежных средств могут быть запрошены налоговыми органами в случаях проведения налоговых проверок указанных лиц либо истребования у них документов (информации) в соответствии со статьей 93_1 настоящего Кодекса , а также в случаях вынесения решения о взыскании налога, принятия решений о приостановлении операций по счетам организации, индивидуального предпринимателя, приостановлении переводов электронных денежных средств или об отмене приостановления операций по счетам организации, индивидуального предпринимателя, отмене приостановления переводов электронных денежных средств.
Справки о наличии счетов, вкладов (депозитов) и (или) об остатках денежных средств на счетах, вкладах (депозитах), выписки по операциям на счетах, по вкладам (депозитам) физических лиц, не являющихся индивидуальными предпринимателями, в банке, справки об остатках электронных денежных средств и о переводах электронных денежных средств могут быть запрошены налоговыми органами при наличии согласия руководителя вышестоящего налогового органа или руководителя (заместителя руководителя) федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, в случаях проведения налоговых проверок в отношении этих лиц либо истребования у них документов (информации) в соответствии с пунктом 1 статьи 93_1 настоящего Кодекса .

Налоговыми органами могут быть запрошены справки о наличии счетов,

вкладов (депозитов) и (или) об остатках денежных средств на счетах, вкладах (депозитах), выписки по операциям на счетах, по вкладам (депозитам) организаций, индивидуальных предпринимателей и физических лиц, не являющихся индивидуальными предпринимателями, в банке, справки об остатках электронных денежных средств и о переводах электронных денежных средств организаций, индивидуальных предпринимателей и физических лиц, не являющихся индивидуальными предпринимателями, в банке на основании запроса уполномоченного органа иностранного государства в случаях, предусмотренных международными договорами Российской Федерации.

(Пункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ; в редакции, введенной в действие с 1 июля 2014 года Федеральным законом от 28 июня 2013 года N 134-ФЗ .

3. Форма (форматы) и порядок направления налоговым органом запроса в банк устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов (абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ . * 86.3.1 )

Форма и порядок представления банками информации по запросам налоговых органов устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, по согласованию с Центральным банком Российской Федерации. *86.3.2)

Форматы представления банками в электронной форме информации по

запросам налоговых органов утверждаются Центральным банком Российской Федерации по согласованию с федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
(Абзац дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 1 августа 2012 года Федеральным законом от 29 июня 2012 года N 97-ФЗ.
(Пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ )
4. Правила, предусмотренные настоящей статьей, применяются также в отношении счетов, открываемых для осуществления профессиональной деятельности нотариусам, занимающимся частной практикой, и адвокатам, учредившим адвокатские кабинеты, а также в отношении корпоративных электронных средств платежа указанных лиц, используемых для переводов электронных денежных средств. *86.4)
Правила, предусмотренные настоящей статьей, применяются также в отношении счетов инвестиционного товарищества, открываемых участником договора инвестиционного товарищества - управляющим товарищем, ответственным за ведение налогового учета, для осуществления операций, связанных с ведением общих дел товарищей по договору инвестиционного товарищества, и в отношении корпоративных электронных средств платежа, используемых для переводов электронных денежных средств по таким операциям.
(Абзац дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )
(Пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; дополнен с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ.
Комментарий к статье 86

Статья 86_1 . Налоговый контроль за расходами физического лица

(утратила силу)

(статья утратила силу с 9 августа 2003 года - Федеральный закон от 7 июля
2003 года N 104-ФЗ .)

Статья 86_2. Обязанность организаций или уполномоченных лиц, связанных с проведением налогового контроля за расходами физического лица (утратила силу)

(статья утратила силу с 9 августа 2003 года - Федеральный закон от 7 июля
2003 года N 104-ФЗ .)

Статья 86_3 . Проведение налогового контроля за расходами физического лица (утратила силу)

(статья утратила силу с 9 августа 2003 года - Федеральный закон от 7 июля
2003 года N 104-ФЗ .)

Статья 87. Налоговые проверки

1. Налоговые органы проводят следующие виды налоговых проверок налогоплательщиков, плательщиков сборов и налоговых агентов:
1) камеральные налоговые проверки;

2) выездные налоговые проверки.

2. Целью камеральной и выездной налоговых проверок является контроль за соблюдением налогоплательщиком, плательщиком сборов или налоговым агентом законодательства о налогах и сборах.

(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Комментарий к статье 87

Статья 87_1 . Налоговые проверки, проводимые таможенными органами (утратила силу)

(статья, дополнительно включенная с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ , утратила силу с 1 января 2004 года - Таможенный кодекс Российской Федерации от 28 мая 2003 года N 61-ФЗ .)

Статья 88. Камеральная налоговая проверка

1. Камеральная налоговая проверка проводится по месту нахождения налогового органа на основе налоговых деклараций (расчетов) и документов, представленных налогоплательщиком, а также других документов о деятельности налогоплательщика, имеющихся у налогового органа.

Камеральная налоговая проверка расчета финансового результата

инвестиционного товарищества проводится налоговым органом по месту учета участника договора инвестиционного товарищества - управляющего товарища, ответственного за ведение налогового учета (далее в настоящей статье - управляющий товарищ, ответственный за ведение налогового учета).
(Абзац дополнительно включен с 1 января 2012 года Федеральным
законом от 28 ноября 2011 года N 336-ФЗ )
2. Камеральная налоговая проверка проводится уполномоченными должностными лицами налогового органа в соответствии с их служебными обязанностями без какого-либо специального решения руководителя налогового органа в течение трех месяцев со дня представления налогоплательщиком налоговой декларации (расчета) (пункт в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ .
3. Если камеральной налоговой проверкой выявлены ошибки в налоговой декларации (расчете) и (или) противоречия между сведениями, содержащимися в представленных документах, либо выявлены несоответствия сведений, представленных налогоплательщиком, сведениям, содержащимся в документах, имеющихся у налогового органа, и полученным им в ходе налогового контроля, об этом сообщается налогоплательщику с требованием представить в течение пяти дней необходимые пояснения или внести соответствующие исправления в установленный срок. *88.3)
При проведении камеральной налоговой проверки на основе уточненной налоговой декларации (расчета), в которой уменьшена сумма налога, подлежащая уплате в бюджет, по сравнению с ранее представленной налоговой декларацией (расчетом), налоговый орган вправе требовать у налогоплательщика представить в течение пяти дней необходимые пояснения, обосновывающие изменение соответствующих показателей налоговой декларации (расчета).
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом
от 28 июня 2013 года N 134-ФЗ )
При проведении камеральной налоговой проверки налоговой декларации (расчета), в которой заявлена сумма полученного в соответствующем отчетном (налоговом) периоде убытка, налоговый орган вправе требовать у налогоплательщика представить в течение пяти дней необходимые пояснения, обосновывающие размер полученного убытка.
(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 28 июня 2013 года N 134-ФЗ )
4. Налогоплательщик, представляющий в налоговый орган пояснения относительно выявленных ошибок в налоговой декларации (расчете), противоречий между сведениями, содержащимися в представленных документах, изменения соответствующих показателей в представленной уточненной налоговой декларации (расчете), в которой уменьшена сумма налога, подлежащая уплате в бюджет, а также размера полученного убытка, вправе дополнительно представить в налоговый орган выписки из регистров налогового и (или) бухгалтерского учета и (или) иные документы, подтверждающие достоверность данных, внесенных в налоговую декларацию (расчет). *88.4)
(Пункт в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 28 июня 2013 года N 134-ФЗ.

5. Лицо, проводящее камеральную налоговую проверку, обязано рассмотреть представленные налогоплательщиком пояснения и документы. Если после рассмотрения представленных пояснений и документов либо при отсутствии пояснений налогоплательщика налоговый орган установит факт совершения налогового правонарушения или иного нарушения законодательства о налогах и сборах, должностные лица налогового органа обязаны составить акт проверки в порядке, предусмотренном статьей 100 настоящего Кодекса.

6. При проведении камеральных налоговых проверок налоговые органы вправе также истребовать в установленном порядке у налогоплательщиков, использующих налоговые льготы, документы, подтверждающие право этих налогоплательщиков на эти налоговые льготы.

7. При проведении камеральной налоговой проверки налоговый орган не вправе истребовать у налогоплательщика дополнительные сведения и документы, если иное не предусмотрено настоящей статьей или если представление таких документов вместе с налоговой декларацией (расчетом) не предусмотрено настоящим Кодексом.

8. При подаче налоговой декларации по налогу на добавленную стоимость, в которой заявлено право на возмещение налога, камеральная налоговая проверка проводится с учетом особенностей, предусмотренных настоящим пунктом, на основе налоговых деклараций и документов, представленных налогоплательщиком в соответствии с настоящим Кодексом.

Налоговый орган вправе истребовать у налогоплательщика документы, подтверждающие в соответствии со статьей 172 настоящего Кодекса правомерность применения налоговых вычетов.

8_1. При проведении камеральной налоговой проверки налоговой декларации (расчета) по налогу на прибыль организаций, налогу на доходы физических лиц участника договора инвестиционного товарищества налоговый орган вправе истребовать у него сведения о периоде его участия в таком договоре, о приходящейся на него доле прибыли (расходов, убытков) инвестиционного товарищества, а также использовать любые сведения о деятельности инвестиционного товарищества, имеющиеся в распоряжении налогового органа.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )
С 1 января 2015 года Федеральным законом от 28 июня 2013 года N 134- ФЗ пункт 8_1 настоящей статьи будет изложен в новой редакции.
С 1 января 2015 года Федеральным законом от 28 июня 2013 года N 134- ФЗ настоящая статья будет дополнена пунктом 8_2.

8_3. При проведении камеральной налоговой проверки на основе уточненной налоговой декларации (расчета), представленной по истечении двух лет со дня, установленного для подачи налоговой декларации (расчета) по соответствующему налогу за соответствующий отчетный (налоговый) период, в которой уменьшена сумма налога, подлежащая уплате в бюджет, или увеличена сумма полученного убытка по сравнению с ранее представленной налоговой декларацией (расчетом), налоговый орган вправе истребовать у налогоплательщика первичные и иные документы, подтверждающие изменение сведений в соответствующих показателях налоговой декларации (расчета), и аналитические регистры налогового учета, на основании которых сформированы указанные показатели до и после их изменений.

(Пункт дополнительно включен с 1 января 2014 года Федеральным законом от 28 июня 2013 года N 134-ФЗ )
9. При проведении камеральной налоговой проверки по налогам, связанным с использованием природных ресурсов, налоговые органы вправе помимо документов, указанных в пункте 1 настоящей статьи, истребовать у налогоплательщика иные документы, являющиеся основанием для исчисления и уплаты таких налогов.
9_1. В случае, если до окончания камеральной налоговой проверки налогоплательщиком представлена уточненная налоговая декларация (расчет) в порядке, предусмотренном статьей 81 настоящего Кодекса , камеральная налоговая проверка ранее поданной декларации (расчета) прекращается и начинается новая камеральная налоговая проверка на основе уточненной налоговой декларации (расчета). Прекращение камеральной налоговой проверки означает прекращение всех действий налогового органа в отношении ранее поданной налоговой декларации (расчета). При этом документы (сведения), полученные налоговым органом в рамках прекращенной камеральной налоговой проверки, могут быть использованы при проведении мероприятий налогового контроля в отношении налогоплательщика (пункт дополнительно включен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ).
10. Правила, предусмотренные настоящей статьей, распространяются также на плательщиков сборов, налоговых агентов, иных лиц, на которых возложена обязанность по представлению налоговой декларации (расчета), если иное не предусмотрено настоящим Кодексом.
(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 июня 2013 года N 134-ФЗ.

11. Камеральная налоговая проверка по консолидированной группе налогоплательщиков проводится в порядке, установленном настоящей статьей, на основе налоговых деклараций (расчетов) и документов, представленных ответственным участником этой группы, а также других документов о деятельности этой группы, имеющихся у налогового органа.
При проведении камеральной налоговой проверки по консолидированной группе налогоплательщиков налоговый орган вправе истребовать у ответственного участника этой группы копии документов, которые должны представляться с налоговой декларацией по налогу на прибыль организаций по консолидированной группе налогоплательщиков в соответствии с главой 25 настоящего Кодекса , в том числе относящиеся к деятельности иных участников проверяемой группы.

Необходимые пояснения и документы по консолидированной группе

налогоплательщиков налоговому органу представляет ответственный участник этой группы.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )
12. При проведении камеральной налоговой проверки налоговой декларации (расчета), представленной налогоплательщиком - участником регионального инвестиционного проекта, по налогам, при исчислении которых были использованы налоговые льготы, предусмотренные для участников региональных инвестиционных проектов настоящим Кодексом и (или) законами субъектов Российской Федерации, налоговый орган вправе истребовать у такого налогоплательщика сведения и документы, подтверждающие соответствие показателей реализации регионального инвестиционного проекта требованиям к региональным инвестиционным проектам и (или) их участникам, установленным настоящим Кодексом и (или) законами соответствующих субъектов Российской Федерации.
(Пункт дополнительно включен с 1 января 2014 года Федеральным законом
от 30 сентября 2013 года N 267-ФЗ )

(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Комментарий к статье 88

Статья 89. Выездная налоговая проверка

1. Выездная налоговая проверка проводится на территории (в помещении) налогоплательщика на основании решения руководителя (заместителя руководителя) налогового органа.

В случае, если у налогоплательщика отсутствует возможность

предоставить помещение для проведения выездной налоговой проверки, выездная налоговая проверка может проводиться по месту нахождения налогового органа.

2. Решение о проведении выездной налоговой проверки выносит налоговый орган по месту нахождения организации или по месту жительства физического лица, если иное не предусмотрено настоящим пунктом.

Решение о проведении выездной налоговой проверки организации, отнесенной в порядке, установленном статьей 83 настоящего Кодекса, к категории крупнейших налогоплательщиков, выносит налоговый орган, осуществивший постановку этой организации на учет в качестве крупнейшего налогоплательщика.

Решение о проведении выездной налоговой проверки организации,

получившей статус участника проекта по осуществлению исследований, разработок и коммерциализации их результатов в соответствии с Федеральным законом "Об инновационном центре "Сколково", выносит налоговый орган, осуществивший постановку этой организации на учет в налоговом органе.

Самостоятельная выездная налоговая проверка филиала или

представительства проводится на основании решения налогового органа по месту нахождения такого обособленного подразделения.
Решение о проведении выездной налоговой проверки должно содержать следующие сведения:
полное и сокращенное наименования либо фамилия, имя, отчество налогоплательщика;
предмет проверки, то есть налоги, правильность исчисления и уплаты которых подлежит проверке;
периоды, за которые проводится проверка;
должности, фамилии и инициалы сотрудников налогового органа, которым поручается проведение проверки.
Форма решения руководителя (заместителя руководителя) налогового органа о проведении выездной налоговой проверки утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. *89.2)
(Пункт в редакции, введенной в действие с 30 сентября 2010 года
Федеральным законом от 28 сентября 2010 года N 243-ФЗ.
3. Выездная налоговая проверка в отношении одного налогоплательщика может проводиться по одному или нескольким налогам.
4. Предметом выездной налоговой проверки является правильность исчисления и своевременность уплаты налогов, если иное не предусмотрено настоящей главой.
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 267-ФЗ.

В рамках выездной налоговой проверки может быть проверен период, не превышающий трех календарных лет, предшествующих году, в котором вынесено решение о проведении проверки, если иное не предусмотрено настоящим Кодексом.

(Абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 267-ФЗ .

В случае представления налогоплательщиком уточненной налоговой декларации в рамках соответствующей выездной налоговой проверки проверяется период, за который представлена уточненная налоговая декларация (абзац дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ).

5. Налоговые органы не вправе проводить две и более выездные налоговые проверки по одним и тем же налогам за один и тот же период.

Налоговые органы не вправе проводить в отношении одного налогоплательщика более двух выездных налоговых проверок в течение календарного года, за исключением случаев принятия решения руководителем федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, о необходимости проведения выездной налоговой проверки налогоплательщика сверх указанного ограничения.

При определении количества выездных налоговых проверок налогоплательщика не учитывается количество проведенных самостоятельных выездных налоговых проверок его филиалов и представительств.

6. Выездная налоговая проверка не может продолжаться более двух месяцев. Указанный срок может быть продлен до четырех месяцев, а в исключительных случаях - до шести месяцев. *89.6)

Основания и порядок продления срока проведения выездной налоговой проверки устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.

7. В рамках выездной налоговой проверки налоговый орган вправе проверять деятельность филиалов и представительств налогоплательщика.

Налоговый орган вправе проводить самостоятельную выездную налоговую

проверку филиалов и представительств по вопросам правильности исчисления и своевременности уплаты региональных и (или) местных налогов.
Налоговый орган, проводящий самостоятельную выездную проверку филиалов и представительств, не вправе проводить в отношении филиала или представительства две и более выездные налоговые проверки по одним и тем же налогам за один и тот же период.
Налоговый орган не вправе проводить в отношении одного филиала или представительства налогоплательщика более двух выездных налоговых проверок в течение одного календарного года.

При проведении самостоятельной выездной налоговой проверки филиалов

и представительств налогоплательщика срок проверки не может превышать один месяц.

7_1. В рамках выездной налоговой проверки налоговый орган вправе проверять деятельность налогоплательщика, связанную с его участием в договоре инвестиционного товарищества, а также запрашивать у участников договора инвестиционного товарищества информацию, необходимую для проведения выездной налоговой проверки, в порядке, установленном статьей

93_1 настоящего Кодекса .
В случае, если выездная налоговая проверка проводится в отношении налогоплательщика, не являющегося управляющим товарищем, ответственным за ведение налогового учета (далее в настоящей статье - управляющий товарищ), требование о представлении документов и (или) информации, связанных с его участием в договоре инвестиционного товарищества, направляется управляющему товарищу. Если управляющий товарищ не представил документы и (или) информацию в установленный срок, требование о представлении документов и (или) информации, связанных с участием проверяемого налогоплательщика в инвестиционном товариществе, может быть направлено другим участникам договора инвестиционного товарищества.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )

8. Срок проведения выездной налоговой проверки исчисляется со дня вынесения решения о назначении проверки и до дня составления справки о проведенной проверке.

9. Руководитель (заместитель руководителя) налогового органа вправе приостановить проведение выездной налоговой проверки для:
1) истребования документов (информации) в соответствии с пунктом 1 статьи
93_1 настоящего Кодекса ;
2) получения информации от иностранных государственных органов в рамках международных договоров Российской Федерации;
3) проведения экспертиз;
4) перевода на русский язык документов, представленных налогоплательщиком на иностранном языке.

Приостановление проведения выездной налоговой проверки по основанию, указанному в подпункте 1 настоящего пункта, допускается не более одного раза по каждому лицу, у которого истребуются документы.

Приостановление и возобновление проведения выездной налоговой

проверки оформляются соответствующим решением руководителя (заместителя руководителя) налогового органа, проводящего указанную проверку.*89.9.4)

Общий срок приостановления проведения выездной налоговой проверки

не может превышать шесть месяцев. В случае, если проверка была приостановлена по основанию, указанному в подпункте 2 настоящего пункта, и в течение шести месяцев налоговый орган не смог получить запрашиваемую информацию от иностранных государственных органов в рамках международных договоров Российской Федерации, срок приостановления указанной проверки может быть увеличен на три месяца.

На период действия срока приостановления проведения выездной налоговой проверки приостанавливаются действия налогового органа по истребованию документов у налогоплательщика, которому в этом случае возвращаются все подлинники, истребованные при проведении проверки, за исключением документов, полученных в ходе проведения выемки, а также приостанавливаются действия налогового органа на территории (в помещении) налогоплательщика, связанные с указанной проверкой.

10. Повторной выездной налоговой проверкой налогоплательщика признается выездная налоговая проверка, проводимая независимо от времени проведения предыдущей проверки по тем же налогам и за тот же период.

При назначении повторной выездной налоговой проверки ограничения, указанные в пункте 5 настоящей статьи, не действуют.

При проведении повторной выездной налоговой проверки может быть проверен период, не превышающий трех календарных лет, предшествующих году, в котором вынесено решение о проведении повторной выездной налоговой проверки.
Повторная выездная налоговая проверка налогоплательщика может проводиться:

1) вышестоящим налоговым органом - в порядке контроля за деятельностью налогового органа, проводившего проверку;

Положение, содержащееся в абзацах четвертом и пятом пункта 10 настоящей статьи, согласно которому повторная выездная налоговая проверка налогоплательщика может проводиться вышестоящим налоговым органом в порядке контроля за деятельностью налогового органа, проводившего первоначальную выездную налоговую проверку, не

соответствует

Конституции Российской Федерации , ее статьям 46 (часть 1),

57 и 118 (части 1 и 2) , в той мере, в какой данное положение по смыслу, придаваемому ему сложившейся правоприменительной практикой, не исключает возможность вынесения вышестоящим налоговым органом при проведении повторной выездной налоговой проверки решения, которое влечет изменение прав и обязанностей налогоплательщика, определенных не пересмотренным и не отмененным в установленном процессуальным законом порядке судебным актом, принятым по спору того же налогоплательщика и налогового органа, осуществлявшего первоначальную выездную налоговую проверку, и тем самым вступает в противоречие с ранее установленными судом фактическими обстоятельствами и имеющимися в деле доказательствами, подтвержденными данным судебным актом, - см. постановление Конституционного Суда Российской Федерации от 17 марта
2009 года N 5-П .
2) налоговым органом, ранее проводившим проверку, на основании решения его руководителя (заместителя руководителя) - в случае представления налогоплательщиком уточненной налоговой декларации, в которой указана сумма налога в размере, меньшем ранее заявленного. В рамках этой повторной выездной налоговой проверки проверяется период, за который представлена уточненная налоговая декларация.

Если при проведении повторной выездной налоговой проверки выявлен

факт совершения налогоплательщиком налогового правонарушения, которое не было выявлено при проведении первоначальной выездной налоговой проверки, к налогоплательщику не применяются налоговые санкции, за исключением случаев, когда невыявление факта налогового правонарушения при проведении первоначальной налоговой проверки явилось результатом сговора между налогоплательщиком и должностным лицом налогового органа.

Абзац седьмой пункта 10 настоящей статьи (в редакции Федерального закона от 27 июля 2006 года N 137-ФЗ ) применяется к правоотношениям, возникающим в связи с проведением повторной выездной налоговой проверки, в случае если решение о проведении первоначальной выездной налоговой проверки было принято после 1 января 2007 года - см. пункт 12 статьи 7 Федерального закона от 27 июля 2006 года N 137-ФЗ .
11. Выездная налоговая проверка, осуществляемая в связи с реорганизацией или ликвидацией организации-налогоплательщика, может проводиться независимо от времени проведения и предмета предыдущей проверки. При этом проверяется период, не превышающий трех календарных лет, предшествующих году, в котором вынесено решение о проведении проверки.

12. Налогоплательщик обязан обеспечить возможность должностных лиц налоговых органов, проводящих выездную налоговую проверку, ознакомиться с документами, связанными с исчислением и уплатой налогов.

При проведении выездной налоговой проверки у налогоплательщика могут быть истребованы необходимые для проверки документы в порядке, установленном статьей 93 настоящего Кодекса.

Ознакомление должностных лиц налоговых органов с подлинниками

документов допускается только на территории налогоплательщика, за исключением случаев проведения выездной налоговой проверки по месту нахождения налогового органа, а также случаев, предусмотренных статьей 94 настоящего Кодекса .
13. При необходимости уполномоченные должностные лица налоговых органов, осуществляющие выездную налоговую проверку, могут проводить инвентаризацию имущества налогоплательщика, а также производить осмотр производственных, складских, торговых и иных помещений и территорий, используемых налогоплательщиком для извлечения дохода либо связанных с содержанием объектов налогообложения, в порядке, установленном статьей
92 настоящего Кодекса .

14. При наличии у осуществляющих выездную налоговую проверку должностных лиц достаточных оснований полагать, что документы, свидетельствующие о совершении правонарушений, могут быть уничтожены, сокрыты, изменены или заменены, производится выемка этих документов в порядке, предусмотренном статьей 94 настоящего Кодекса.

15. В последний день проведения выездной налоговой проверки проверяющий обязан составить справку о проведенной проверке, в которой фиксируются предмет проверки и сроки ее проведения, и вручить ее налогоплательщику или его представителю.
В случае, если налогоплательщик (его представитель) уклоняется от получения справки о проведенной проверке, указанная справка направляется налогоплательщику заказным письмом по почте. *89.15.2)
16. Особенности проведения выездных налоговых проверок при выполнении соглашений о разделе продукции определяются главой 26_4 настоящего Кодекса .
16_1. Особенности проведения выездных налоговых проверок резидентов, исключенных из единого реестра резидентов Особой экономической зоны в Калининградской области, определяются статьями 288_1 и 385_1 настоящего Кодекса (пункт дополнительно включен с 30 июня 2007 года Федеральным законом от 17 мая 2007 года N 84-ФЗ ).

17. Правила, предусмотренные настоящей статьей, применяются также при проведении выездных налоговых проверок плательщиков сборов и налоговых агентов.

18. Правила, предусмотренные настоящей статьей, применяются при проведении выездных налоговых проверок консолидированной группы налогоплательщиков с учетом особенностей, установленных статьей 89_1 настоящего Кодекса (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ).

19. Правила, предусмотренные настоящей статьей, применяются при проведении выездных налоговых проверок налогоплательщика - участника регионального инвестиционного проекта с учетом особенностей, установленных статьей 89_2 настоящего Кодекса.

(Пункт дополнительно включен с 1 января 2014 года Федеральным законом
от 30 сентября 2013 года N 267-ФЗ )

(Статья в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Комментарий к статье 89

Статья 89_1. Особенности проведения выездной налоговой проверки консолидированной группы налогоплательщиков

1. Выездная налоговая проверка консолидированной группы налогоплательщиков проводится в отношении налога на прибыль организаций по консолидированной группе налогоплательщиков на территории (в помещении) ответственного участника этой группы и на территориях (в помещениях) иных участников этой группы на основании решения руководителя (заместителя руководителя) налогового органа.

В случае, если у участника консолидированной группы налогоплательщиков отсутствует возможность предоставить помещение для проведения выездной налоговой проверки, выездная налоговая проверка в отношении такого участника может проводиться по месту нахождения соответствующего налогового органа.

2. Решение о проведении выездной налоговой проверки консолидированной группы налогоплательщиков выносит налоговый орган, осуществивший постановку на учет ответственного участника этой группы.
Самостоятельная выездная налоговая проверка филиала или представительства участника консолидированной группы налогоплательщиков не проводится.

В решении о проведении выездной налоговой проверки

консолидированной группы налогоплательщиков указываются:

полное и сокращенное наименования участников консолидированной группы налогоплательщиков;

налоговые периоды, за которые проводится проверка;

должности, фамилии и инициалы сотрудников налогового органа, которым поручается проведение проверки.
Должностные лица, указанные в решении о проведении выездной налоговой проверки консолидированной группы налогоплательщиков, могут принимать участие в проведении проверки по всем участникам консолидированной группы налогоплательщиков.
Форма указанного решения утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
3. Проведение выездной налоговой проверки консолидированной группы налогоплательщиков в порядке, установленном статьей 89 настоящего Кодекса, не препятствует проведению самостоятельных выездных налоговых проверок участников этой группы по налогам, которые не подлежат исчислению и уплате указанной консолидированной группой налогоплательщиков, с отдельным оформлением результатов таких проверок.

4. Предметом выездной налоговой проверки консолидированной группы налогоплательщиков является правильность исчисления и своевременность уплаты налога на прибыль организаций по этой группе.

5. Выездная налоговая проверка консолидированной группы налогоплательщиков не может продолжаться более двух месяцев. Указанный срок увеличивается на число месяцев, равное числу участников консолидированной группы налогоплательщиков (помимо ответственного участника этой группы), но не более чем до одного года.

6. В случаях и порядке, которые предусмотрены пунктом 9 статьи 89 настоящего Кодекса, решение о приостановлении выездной налоговой проверки консолидированной группы налогоплательщиков выносит руководитель (заместитель руководителя) налогового органа, вынесшего решение о проведении такой проверки.
7. Повторной выездной налоговой проверкой консолидированной группы налогоплательщиков признается выездная налоговая проверка, проводимая независимо от времени проведения предыдущей проверки этой группы за те же налоговые периоды.
8. Справка о проведенной выездной налоговой проверке вручается представителю ответственного участника консолидированной группы налогоплательщиков в порядке, установленном пунктом 15 статьи 89 настоящего Кодекса .
(Статья дополнительно включена с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )
Комментарий к статье 89_1

Статья 89_2. Особенности проведения выездной налоговой проверки налогоплательщика - участника регионального инвестиционного проекта

1. Предметом выездной налоговой проверки налогоплательщика - участника регионального инвестиционного проекта помимо предмета, установленного пунктом 4 статьи 89 настоящего Кодекса, является соответствие показателей реализации регионального инвестиционного проекта требованиям, предъявляемым к региональным инвестиционным проектам и (или) их участникам, установленным настоящим Кодексом и (или) законами соответствующих субъектов Российской Федерации.

2. Если капитальные вложения в соответствии с региональным инвестиционным проектом должны быть осуществлены в срок, не превышающий пяти лет со дня включения организации в реестр участников региональных инвестиционных проектов, то в рамках выездной налоговой проверки налогоплательщика - участника регионального инвестиционного проекта может быть проверен период, не превышающий пяти календарных лет, предшествующих году, в котором вынесено решение о проведении проверки.

3. Налогоплательщик - участник регионального инвестиционного проекта, удовлетворяющего требованиям, предусмотренным абзацем третьим подпункта 4 пункта 1 статьи 25_8 настоящего Кодекса, обязан обеспечивать в течение шести лет сохранность данных бухгалтерского и налогового учета и других документов, необходимых для исчисления и уплаты налогов, при исчислении которых были использованы налоговые льготы, предусмотренные для участников региональных инвестиционных проектов настоящим Кодексом и (или) законами субъектов Российской Федерации, а также документов, подтверждающих соответствие показателей реализации регионального инвестиционного проекта требованиям к региональным инвестиционным проектам и (или) его участникам, установленным настоящим Кодексом и (или) законами соответствующих субъектов Российской Федерации.

4. Положения настоящей статьи распространяются также на проведение выездной налоговой проверки организации, статус участника регионального инвестиционного проекта которой прекращен.
(Статья дополнительно включена с 1 января 2014 года Федеральным
законом от 30 сентября 2013 года N 267-ФЗ )

Статья 90. Участие свидетеля

1. В качестве свидетеля для дачи показаний может быть вызвано любое физическое лицо, которому могут быть известны какие-либо обстоятельства, имеющие значение для осуществления налогового контроля. Показания свидетеля заносятся в протокол. *90.1)
2. Не могут допрашиваться в качестве свидетеля:

1) лица, которые в силу малолетнего возраста, своих физических или психических недостатков не способны правильно воспринимать обстоятельства, имеющие значение для осуществления налогового контроля;

2) лица, которые получили информацию, необходимую для проведения налогового контроля, в связи с исполнением ими своих профессиональных обязанностей, и подобные сведения относятся к профессиональной тайне этих лиц, в частности адвокат, аудитор.

(Пункт в редакции, введенной в действие с 17 августа 1999 года

Федеральным законом от 9 июля 1999 года N 154-ФЗ.

3. Физическое лицо вправе отказаться от дачи показаний только по основаниям, предусмотренным законодательством Российской Федерации.
4. Показания свидетеля могут быть получены по месту его пребывания, если он вследствие болезни, старости, инвалидности не в состоянии явиться в налоговый орган, а по усмотрению должностного лица налогового органа - и в других случаях.

5. Перед получением показаний должностное лицо налогового органа предупреждает свидетеля об ответственности за отказ или уклонение от дачи показаний либо за дачу заведомо ложных показаний, о чем делается отметка в протоколе, которая удостоверяется подписью свидетеля (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля

1999 года N 154-ФЗ .
Комментарий к статье 90

Статья 91. Доступ должностных лиц налоговых органов на территорию или в помещение для проведения налоговой проверки

1. Доступ на территорию или в помещение налогоплательщика, плательщика сбора, налогового агента, участника консолидированной группы налогоплательщиков, должностных лиц налоговых органов, непосредственно проводящих налоговую проверку, осуществляется при предъявлении этими лицами служебных удостоверений и решения руководителя (его заместителя) налогового органа о проведении выездной налоговой проверки этого налогоплательщика, плательщика сбора, налогового агента, участника консолидированной группы налогоплательщиков (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ .
С 1 января 2015 года Федеральным законом от 28 июня 2013 года N 134- ФЗ пункт 1 настоящей статьи будет изложен в новой редакции.
2. Должностные лица налоговых органов, непосредственно проводящие налоговую проверку, могут производить осмотр используемых для осуществления предпринимательской деятельности территорий или помещения проверяемого лица либо осмотр объектов налогообложения для определения соответствия фактических данных об указанных объектах документальным данным, представленным проверяемым лицом (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
3. При воспрепятствовании доступу должностных лиц налоговых органов, проводящих налоговую проверку, на указанные территории или в помещения (за исключением жилых помещений) руководителем проверяющей группы (бригады) составляется акт, подписываемый им и проверяемым лицом.*91.3)

На основании такого акта налоговый орган по имеющимся у него данным о

проверяемом лице или по аналогии вправе самостоятельно определить сумму налога, подлежащую уплате.
В случае отказа проверяемого лица подписать указанный акт в нем делается соответствующая запись.
(Пункт в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

4. Пункт утратил силу с 1 июля 2002 года - Федеральный закон от 30 декабря
2001 года N 196-ФЗ ..

5. Доступ должностных лиц налоговых органов, проводящих налоговую проверку, в жилые помещения помимо или против воли проживающих в них физических лиц иначе как в случаях, установленных федеральным законом, или на основании судебного решения не допускается (пункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.

Комментарий к статье 91

Статья 92. Осмотр

1. Должностное лицо налогового органа, производящее выездную налоговую проверку, в целях выяснения обстоятельств, имеющих значение для полноты проверки, вправе производить осмотр территорий, помещений налогоплательщика (участника консолидированной группы налогоплательщиков), в отношении которого проводится налоговая проверка, документов и предметов (пункт дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ .
2. Осмотр документов и предметов вне рамок выездной налоговой проверки допускается, если документы и предметы были получены должностным лицом налогового органа в результате ранее произведенных действий по осуществлению налогового контроля или при согласии владельца этих предметов на проведение их осмотра.

3. Осмотр производится в присутствии понятых.

При проведении осмотра вправе участвовать лицо, в отношении которого осуществляется налоговая проверка, или его представитель, а также специалисты.

4. В необходимых случаях при осмотре производятся фото- и киносъемка, видеозапись, снимаются копии с документов или другие действия.
5. О производстве осмотра составляется протокол. *92.5)
С 1 января 2015 года Федеральным законом от 28 июня 2013 года N 134- ФЗ в статью 92 будут внесены изменения.
Комментарий к статье 92

Статья 93. Истребование документов при проведении налоговой проверки

1. Должностное лицо налогового органа, проводящее налоговую проверку, вправе истребовать у проверяемого лица необходимые для проверки документы. *93.1)

(Абзац в редакции, введенной в действие со 2 сентября 2010 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ .
В случае нахождения должностного лица налогового органа, проводящего налоговую проверку, на территории налогоплательщика требование о представлении документов передается руководителю (законному или уполномоченному представителю) организации или физическому лицу (его законному или уполномоченному представителю) лично под расписку.
(Абзац дополнительно включен с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )
Если указанным способом требование о представлении документов передать невозможно, оно направляется в порядке, установленном пунктом 4 статьи 31 настоящего Кодекса .
(Абзац дополнительно включен с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )
2. Истребуемые документы могут быть представлены в налоговый орган лично или через представителя, направлены по почте заказным письмом или переданы в электронной форме по телекоммуникационным каналам связи.
(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Представление документов на бумажном носителе производится в виде заверенных проверяемым лицом копий. Не допускается требование нотариального удостоверения копий документов, представляемых в налоговый орган (должностному лицу), если иное не предусмотрено законодательством Российской Федерации.

В случае, если истребуемые у налогоплательщика документы составлены

в электронной форме по установленным федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, форматам, налогоплательщик вправе направить их в налоговый орган в электронной форме по телекоммуникационным каналам связи.

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.
Порядок направления требования о представлении документов и порядок представления документов по требованию налогового органа в электронной форме по телекоммуникационным каналам связи устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*93.2.4)
(Абзац в редакции, введенной в действие с 1 августа 2012 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.
В случае необходимости налоговый орган вправе ознакомиться с подлинниками документов.
(Пункт в редакции, введенной в действие со 2 сентября 2010 года
Федеральным законом от 27 июля 2010 года N 229-ФЗ.
3. Документы, которые были истребованы в ходе налоговой проверки, представляются в течение 10 дней (20 дней - при налоговой проверке консолидированной группы налогоплательщиков) со дня получения соответствующего требования (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ .
В случае, если проверяемое лицо не имеет возможности представить истребуемые документы в течение установленного настоящим пунктом срока, оно в течение дня, следующего за днем получения требования о представлении документов, письменно уведомляет проверяющих должностных лиц налогового органа о невозможности представления в указанные сроки документов с указанием причин, по которым истребуемые документы не могут быть представлены в установленные сроки, и о сроках, в течение которых проверяемое лицо может представить истребуемые документы (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ .
В течение двух дней со дня получения такого уведомления руководитель (заместитель руководителя) налогового органа вправе на основании этого уведомления продлить сроки представления документов или отказать в продлении сроков, о чем выносится отдельное решение.*93.3.3)
При проведении налоговой проверки консолидированной группы налогоплательщиков продление сроков осуществляется не менее чем на 10 дней (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ).

4. Отказ проверяемого лица от представления запрашиваемых при проведении налоговой проверки документов или непредставление их в установленные сроки признаются налоговым правонарушением и влекут ответственность, предусмотренную статьей 126 настоящего Кодекса.

В случае такого отказа или непредставления указанных документов в установленные сроки должностное лицо налогового органа, проводящее налоговую проверку, производит выемку необходимых документов в порядке, предусмотренном статьей 94 настоящего Кодекса.
5. В ходе проведения налоговой проверки, иных мероприятий налогового контроля налоговые органы не вправе истребовать у проверяемого лица (консолидированной группы налогоплательщиков) документы, ранее представленные в налоговые органы при проведении камеральных или выездных налоговых проверок данного проверяемого лица (консолидированной группы налогоплательщиков). Указанное ограничение не распространяется на случаи, когда документы ранее представлялись в налоговый орган в виде подлинников, возвращенных впоследствии проверяемому лицу, а также на случаи, когда документы, представленные в налоговый орган, были утрачены вследствие непреодолимой силы (пункт дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; дополнен с 1 января 2012 года Федеральным законом от 16 ноября
2011 года N 321-ФЗ .

Пункт 5 настоящей статьи вступил в силу с 1 января 2010 года - см. пункт 3 статьи 7 Федерального закона от 27 июля 2006 года N 137-ФЗ .

Пункт 5 настоящей статьи (в редакции Федерального закона от 27 июля
2006 года N 137-ФЗ ) применяется в отношении документов, представляемых в налоговые органы после 1 января 2010 года - см. пункт 15 статьи 7
Федерального закона от 27 июля 2006 года N 137-ФЗ .
(Статья в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Комментарий к статье 93

Статья 93_1. Истребование документов (информации) о налогоплательщике, плательщике сборов и налоговом агенте или информации о конкретных сделках

1. Должностное лицо налогового органа, проводящее налоговую проверку, вправе истребовать у контрагента или у иных лиц, располагающих документами (информацией), касающимися деятельности проверяемого налогоплательщика (плательщика сбора, налогового агента), эти документы (информацию).
Истребование документов (информации), касающихся деятельности проверяемого налогоплательщика (плательщика сбора, налогового агента), может проводиться также при рассмотрении материалов налоговой проверки на основании решения руководителя (заместителя руководителя) налогового органа о назначении дополнительных мероприятий налогового контроля.

(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.
1_1. При проведении камеральной налоговой проверки расчета финансового результата инвестиционного товарищества, налоговой декларации (расчета) по налогу на прибыль организаций, налогу на доходы физических лиц участника договора инвестиционного товарищества налоговый орган вправе истребовать у участника договора инвестиционного товарищества - управляющего товарища, ответственного за ведение налогового учета, следующие сведения за проверяемый период:

1) состав участников договора инвестиционного товарищества, включая сведения об изменениях состава участников указанного договора;

2) состав участников договора инвестиционного товарищества - управляющих товарищей, включая сведения об изменениях состава таких участников указанного договора;
3) доля прибыли (расходов, убытков), приходящаяся на каждого из управляющих товарищей и товарищей;

4) доля участия каждого из управляющих товарищей и товарищей в прибыли инвестиционного товарищества, установленная договором инвестиционного товарищества;

5) доля каждого из управляющих товарищей и товарищей в общем имуществе товарищей;
6) изменения в порядке определения участником договора инвестиционного товарищества - управляющим товарищем, ответственным за ведение налогового учета, расходов, произведенных в интересах всех товарищей для ведения общих дел товарищей, в случае, если такой порядок установлен договором инвестиционного товарищества.
(Пункт 1_1 дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )
2. В случае, если вне рамок проведения налоговых проверок у налоговых органов возникает обоснованная необходимость получения документов (информации) относительно конкретной сделки, должностное лицо налогового органа вправе истребовать эти документы (информацию) у участников этой сделки или у иных лиц, располагающих документами (информацией) об этой сделке.
(Пункт в редакции, введенной в действие с 30 июля 2013 года
Федеральным законом от 28 июня 2013 года N 134-ФЗ.

3. Налоговый орган, осуществляющий налоговые проверки или иные мероприятия налогового контроля, направляет поручение об истребовании документов (информации), касающихся деятельности проверяемого налогоплательщика (плательщика сбора, налогового агента), в налоговый орган по месту учета лица, у которого должны быть истребованы указанные документы (информация) (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

При этом в поручении указывается, при проведении какого мероприятия налогового контроля возникла необходимость в представлении документов (информации), а при истребовании информации относительно конкретной сделки указываются также сведения, позволяющие идентифицировать эту сделку. *93_1.3.2)
4. В течение пяти дней со дня получения поручения налоговый орган по месту учета лица, у которого истребуются документы (информация), направляет этому лицу требование о представлении документов (информации). К данному требованию прилагается копия поручения об истребовании документов (информации). Требование о представлении документов (информации) направляется с учетом положений, предусмотренных пунктом 1 статьи 93 настоящего Кодекса (пункт дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

5. Лицо, получившее требование о представлении документов (информации), исполняет его в течение пяти дней со дня получения или в тот же срок сообщает, что не располагает истребуемыми документами (информацией).

Если истребуемые документы (информация) не могут быть представлены в указанный срок, налоговый орган по ходатайству лица, у которого истребованы документы, вправе продлить срок представления этих документов (информации).

Истребуемые документы представляются с учетом положений, предусмотренных пунктами 2 и 5 статьи 93 настоящего Кодекса (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Положения пункта 5 настоящей статьи (в редакции Федерального закона от 27 июля 2010 года N 229-ФЗ ) применяются в отношении документов, представляемых в налоговые органы после 1 января 2011 года, - см. пункт 8 статьи 10 Федерального закона от 27 июля 2010 года N 229-ФЗ .

- Примечание изготовителя базы данных.

6. Отказ лица от представления истребуемых при проведении налоговой проверки документов или непредставление их в установленные сроки признаются налоговым правонарушением и влекут ответственность, предусмотренную статьей 126 настоящего Кодекса.

(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

Неправомерное несообщение (несвоевременное сообщение) истребуемой информации признается налоговым правонарушением и влечет ответственность, предусмотренную статьей 129_1 настоящего Кодекса.

(Абзац дополнительно включен с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )
7. Порядок взаимодействия налоговых органов по выполнению поручений об истребовании документов устанавливается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*93_1.7)

8. Предусмотренный настоящей статьей порядок истребования документов (информации) также применяется при истребовании документов (информации), касающихся (касающейся) участников консолидированной группы налогоплательщиков (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ).

(Статья дополнительно включена с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ )
Комментарий к статье 93_1

Статья 94. Выемка документов и предметов

1. Выемка документов и предметов производится на основании мотивированного постановления должностного лица налогового органа, осуществляющего выездную налоговую проверку.

Указанное постановление подлежит утверждению руководителем (его заместителем) налогового органа, вынесшего решение о проведении налоговой проверки (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ . * 94.1)

2. Не допускается производство выемки документов и предметов в ночное время.
3. Выемка документов и предметов производится в присутствии понятых и лиц, у которых производится выемка документов и предметов. В необходимых случаях для участия в производстве выемки приглашается специалист.

До начала выемки должностное лицо налогового органа предъявляет постановление о производстве выемки и разъясняет присутствующим лицам их права и обязанности.

4. Должностное лицо налогового органа предлагает лицу, у которого производится выемка документов и предметов, добровольно выдать их, а в случае отказа производит выемку принудительно.

При отказе лица, у которого производится выемка, вскрыть помещения или иные места, где могут находиться подлежащие выемке документы и предметы, должностное лицо налогового органа вправе сделать это самостоятельно, избегая причинения не вызываемых необходимостью повреждений запоров, дверей и других предметов.

5. Не подлежат изъятию документы и предметы, не имеющие отношения к предмету налоговой проверки.

6. О производстве выемки, изъятия документов и предметов составляется протокол с соблюдением требований, предусмотренных статьей 99 настоящего Кодекса и настоящей статьей. * 94.6 )
7. Изъятые документы и предметы перечисляются и описываются в протоколе выемки либо в прилагаемых к нему описях с точным указанием наименования, количества и индивидуальных признаков предметов, а по возможности - стоимости предметов.
8. В случаях, если для проведения мероприятий налогового контроля недостаточно копий документов проверяемого лица и у налоговых органов есть достаточные основания полагать, что подлинники документов могут быть уничтожены, сокрыты, исправлены или заменены, должностное лицо налогового органа вправе изъять подлинники документов в порядке, предусмотренном настоящей статьей (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ .

При изъятии таких документов с них изготавливают копии, которые заверяются должностным лицом налогового органа и передаются лицу, у которого они изымаются. При невозможности изготовить или передать изготовленные копии одновременно с изъятием документов налоговый орган передает их лицу, у которого документы были изъяты, в течение пяти дней после изъятия.

9. Все изымаемые документы и предметы предъявляются понятым и другим лицам, участвующим в производстве выемки, и в случае необходимости упаковываются на месте выемки.
Изъятые документы должны быть пронумерованы, прошнурованы и скреплены печатью или подписью налогоплательщика (налогового агента, плательщика сбора). В случае отказа налогоплательщика (налогового агента, плательщика сбора) скрепить печатью или подписью изымаемые документы об этом в протоколе о выемке делается специальная отметка (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ).
10. Копия протокола о выемке документов и предметов вручается под расписку или высылается лицу, у которого эти документы и предметы были изъяты.
Комментарий к статье 94

Статья 95. Экспертиза

1. В необходимых случаях для участия в проведении конкретных действий по осуществлению налогового контроля, в том числе при проведении выездных налоговых проверок, на договорной основе может быть привлечен эксперт (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.
Экспертиза назначается в случае, если для разъяснения возникающих вопросов требуются специальные познания в науке, искусстве, технике или ремесле.
2. Вопросы, поставленные перед экспертом, и его заключение не могут выходить за пределы специальных познаний эксперта. Привлечение лица в качестве эксперта осуществляется на договорной основе.
3. Экспертиза назначается постановлением должностного лица налогового органа, осуществляющего выездную налоговую проверку, если иное не предусмотрено настоящим Кодексом (абзац дополнен с 8 июля 2011 года Федеральным законом от 7 июня 2011 года N 132-ФЗ.

В постановлении указываются основания для назначения экспертизы, фамилия эксперта и наименование организации, в которой должна быть произведена экспертиза, вопросы, поставленные перед экспертом, и материалы, предоставляемые в распоряжение эксперта. *95.3)

4. Эксперт вправе знакомиться с материалами проверки, относящимися к предмету экспертизы, заявлять ходатайства о предоставлении ему дополнительных материалов.

5. Эксперт может отказаться от дачи заключения, если предоставленные ему материалы являются недостаточными или если он не обладает необходимыми знаниями для проведения экспертизы.

6. Должностное лицо налогового органа, которое вынесло постановление о назначении экспертизы, обязано ознакомить с этим постановлением проверяемое лицо и разъяснить его права, предусмотренные пунктом 7 настоящей статьи , о чем составляется протокол. * 95.6 )

При проведении выездной налоговой проверки консолидированной группы

налогоплательщиков ответственный участник этой группы подлежит ознакомлению с постановлением о назначении экспертизы (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ).

7. При назначении и производстве экспертизы проверяемое лицо имеет право:

1) заявить отвод эксперту;

2) просить о назначении эксперта из числа указанных им лиц;
3) представить дополнительные вопросы для получения по ним заключения эксперта;

4) присутствовать с разрешения должностного лица налогового органа при производстве экспертизы и давать объяснения эксперту;

5) знакомиться с заключением эксперта.

8. Эксперт дает заключение в письменной форме от своего имени. В заключении эксперта излагаются проведенные им исследования, сделанные в результате их выводы и обоснованные ответы на поставленные вопросы. Если эксперт при производстве экспертизы установит имеющие значение для дела обстоятельства, по поводу которых ему не были поставлены вопросы, он вправе включить выводы об этих обстоятельствах в свое заключение.

9. Заключение эксперта или его сообщение о невозможности дать заключение предъявляются проверяемому лицу, которое имеет право дать свои объяснения и заявить возражения, а также просить о постановке дополнительных вопросов эксперту и о назначении дополнительной или повторной экспертизы.
10. Дополнительная экспертиза назначается в случае недостаточной ясности или полноты заключения и поручается тому же или другому эксперту.
Повторная экспертиза назначается в случае необоснованности заключения эксперта или сомнений в его правильности и поручается другому эксперту.
Дополнительная и повторная экспертизы назначаются с соблюдением требований, предусмотренных настоящей статьей.
Комментарий к статье 95

Статья 96. Привлечение специалиста для оказания содействия в осуществлении налогового контроля

1. В необходимых случаях для участия в проведении конкретных действий по осуществлению налогового контроля, в том числе при проведении выездных налоговых проверок, на договорной основе может быть привлечен специалист, обладающий специальными знаниями и навыками, не заинтересованный в исходе дела (пункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ.

2. Привлечение лица в качестве специалиста осуществляется на договорной основе.
3. Участие лица в качестве специалиста не исключает возможности его опроса по этим же обстоятельствам как свидетеля.
Комментарий к статье 96

Статья 97. Участие переводчика

1. В необходимых случаях для участия в действиях по осуществлению налогового контроля на договорной основе может быть привлечен переводчик (пункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .

2. Переводчиком является не заинтересованное в исходе дела лицо, владеющее языком, знание которого необходимо для перевода.

Настоящее положение распространяется и на лицо, понимающее знаки немого или глухого физического лица.
3. Переводчик обязан явиться по вызову назначившего его должностного лица налогового органа и точно выполнить порученный ему перевод.
4. Переводчик предупреждается об ответственности за отказ или уклонение от выполнения своих обязанностей либо заведомо ложный перевод, о чем делается отметка в протоколе, которая удостоверяется подписью переводчика.
Комментарий к статье 97

Статья 98. Участие понятых

1. При проведении действий по осуществлению налогового контроля в случаях, предусмотренных настоящим Кодексом, вызываются понятые.

2. Понятые вызываются в количестве не менее двух человек.

3. В качестве понятых могут быть вызваны любые не заинтересованные в исходе дела физические лица.

4. Не допускается участие в качестве понятых должностных лиц налоговых органов.

5. Понятые обязаны удостоверить в протоколе факт, содержание и результаты действий, производившихся в их присутствии. Они вправе делать по поводу произведенных действий замечания, которые подлежат внесению в протокол.

В случае необходимости понятые могут быть опрошены по указанным обстоятельствам.

Комментарий к статье 98

Статья 99. Общие требования, предъявляемые к протоколу, составленному при производстве действий по осуществлению налогового контроля

1. В случаях, предусмотренных настоящим Кодексом, при проведении действий по осуществлению налогового контроля составляются протоколы. Протоколы составляются на русском языке.

2. В протоколе указываются:

1) его наименование;

2) место и дата производства конкретного действия;
3) время начала и окончания действия;
4) должность, фамилия, имя, отчество лица, составившего протокол;

5) фамилия, имя, отчество каждого лица, участвовавшего в действии или присутствовавшего при его проведении, а в необходимых случаях - его адрес, гражданство, сведения о том, владеет ли он русским языком;

6) содержание действия, последовательность его проведения;

7) выявленные при производстве действия существенные для дела факты и обстоятельства.

3. Протокол прочитывается всеми лицами, участвовавшими в производстве действия или присутствовавшими при его проведении. Указанные лица вправе делать замечания, подлежащие внесению в протокол или приобщению к делу.

4. Протокол подписывается составившим его должностным лицом налогового органа, а также всеми лицами, участвовавшими в производстве действия или присутствовавшими при его проведении.

5. К протоколу прилагаются фотографические снимки и негативы, киноленты, видеозаписи и другие материалы, выполненные при производстве действия.
Комментарий к статье 99

Статья 100. Оформление результатов налоговой проверки

1. По результатам выездной налоговой проверки в течение двух месяцев со дня составления справки о проведенной выездной налоговой проверке уполномоченными должностными лицами налоговых органов должен быть составлен в установленной форме акт налоговой проверки.
В случае выявления нарушений законодательства о налогах и сборах в ходе проведения камеральной налоговой проверки должностными лицами налогового органа, проводящими указанную проверку, должен быть составлен акт налоговой проверки по установленной форме в течение 10 дней после окончания камеральной налоговой проверки.
По результатам выездной налоговой проверки консолидированной группы налогоплательщиков в течение трех месяцев со дня составления справки о проведенной выездной налоговой проверке уполномоченными должностными лицами налоговых органов должен быть составлен в установленной форме акт налоговой проверки (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ).
2. Акт налоговой проверки подписывается лицами, проводившими соответствующую проверку, и лицом, в отношении которого проводилась эта проверка (его представителем). При проведении налоговой проверки консолидированной группы налогоплательщиков акт налоговой проверки подписывается лицами, проводившими соответствующую проверку, и ответственным участником этой группы (его представителем).

Об отказе лица, в отношении которого проводилась налоговая проверка,

или его представителя (ответственного участника консолидированной группы налогоплательщиков) подписать акт делается соответствующая запись в акте налоговой проверки.

(Пункт в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 16 ноября 2011 года N 321-ФЗ.
3. В акте налоговой проверки указываются:
1) дата акта налоговой проверки. Под указанной датой понимается дата подписания акта лицами, проводившими эту проверку;

2) полное и сокращенное наименования либо фамилия, имя, отчество проверяемого лица (участников консолидированной группы налогоплательщиков). В случае проведения проверки организации по месту нахождения ее обособленного подразделения помимо наименования организации указываются полное и сокращенное наименования проверяемого обособленного подразделения и место его нахождения (подпункт дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ;

3) фамилии, имена, отчества лиц, проводивших проверку, их должности с указанием наименования налогового органа, который они представляют;
4) дата и номер решения руководителя (заместителя руководителя) налогового органа о проведении выездной налоговой проверки (для выездной налоговой проверки);

5) дата представления в налоговый орган налоговой декларации и иных документов (для камеральной налоговой проверки);

6) перечень документов, представленных проверяемым лицом в ходе налоговой проверки;

7) период, за который проведена проверка;

8) наименование налога, в отношении которого проводилась налоговая проверка;
9) даты начала и окончания налоговой проверки;
10) адрес места нахождения организации (участников консолидированной группы налогоплательщиков) или места жительства физического лица (подпункт дополнен с 1 января 2012 года Федеральным законом от 16 ноября
2011 года N 321-ФЗ ;
11) сведения о мероприятиях налогового контроля, проведенных при осуществлении налоговой проверки;

12) документально подтвержденные факты нарушений законодательства о налогах и сборах, выявленные в ходе проверки, или запись об отсутствии таковых;

13) выводы и предложения проверяющих по устранению выявленных нарушений и ссылки на статьи настоящего Кодекса в случае, если настоящим Кодексом предусмотрена ответственность за данные нарушения законодательства о налогах и сборах.

3_1. К акту налоговой проверки прилагаются документы, подтверждающие факты нарушений законодательства о налогах и сборах, выявленные в ходе проверки. При этом документы, полученные от лица, в отношении которого проводилась проверка, к акту проверки не прилагаются. Документы, содержащие не подлежащие разглашению налоговым органом сведения, составляющие банковскую, налоговую или иную охраняемую законом тайну третьих лиц, а также персональные данные физических лиц, прилагаются в виде заверенных налоговым органом выписок (пункт дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229- ФЗ ).
4. Форма и требования к составлению акта налоговой проверки устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. *100.4)
5. Акт налоговой проверки в течение пяти дней с даты этого акта должен быть вручен лицу, в отношении которого проводилась проверка, или его представителю под расписку или передан иным способом, свидетельствующим о дате его получения указанным лицом (его представителем) (абзац дополнен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ .

В случае, если лицо, в отношении которого проводилась проверка, или его

представитель уклоняются от получения акта налоговой проверки, этот факт отражается в акте налоговой проверки, и акт налоговой проверки направляется по почте заказным письмом по месту нахождения организации (обособленного подразделения) или месту жительства физического лица. В случае направления акта налоговой проверки по почте заказным письмом датой вручения этого акта считается шестой день считая с даты отправки заказного письма.

При проведении налоговой проверки консолидированной группы

налогоплательщиков акт налоговой проверки в течение 10 дней с даты этого акта вручается ответственному участнику консолидированной группы налогоплательщиков в порядке, установленном настоящим пунктом (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ).
6. Лицо, в отношении которого проводилась налоговая проверка (его представитель), в случае несогласия с фактами, изложенными в акте налоговой проверки, а также с выводами и предложениями проверяющих в течение одного месяца со дня получения акта налоговой проверки вправе представить в соответствующий налоговый орган письменные возражения по указанному акту в целом или по его отдельным положениям. При этом налогоплательщик вправе приложить к письменным возражениям или в согласованный срок передать в налоговый орган документы (их заверенные копии), подтверждающие обоснованность своих возражений.
(Абзац в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

В случае, если течение предусмотренных абзацем первым пункта 6 статьи

100 настоящего Кодекса (в редакции Федерального закона от 23 июля 2013 года N 248-ФЗ ) сроков не завершилось до дня вступления в силу Федерального закона от 23 июля 2013 года N 248-ФЗ, указанные сроки исчисляются в порядке, действующем после дня вступления в силу Федерального закона от 23 июля 2013 года N 248-ФЗ , - см. пункт 7 статьи 6
Федерального закона от 23 июля 2013 года N 248-ФЗ .
Письменные возражения по акту налоговой проверки консолидированной группы налогоплательщиков представляются ответственным участником этой группы в течение 30 дней со дня получения указанного акта. При этом ответственный участник консолидированной группы налогоплательщиков вправе приложить к письменным возражениям или в согласованный срок передать в налоговый орган документы (их заверенные копии), подтверждающие обоснованность своих возражений (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N
321-ФЗ ).
(Статья в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Комментарий к статье 100

Статья 100_1. Порядок рассмотрения дел о налоговых правонарушениях

1. Дела о выявленных в ходе камеральной или выездной налоговой проверки налоговых правонарушениях рассматриваются в порядке, предусмотренном статьей 101 настоящего Кодекса .

2. Дела о выявленных в ходе иных мероприятий налогового контроля налоговых правонарушениях (за исключением правонарушений, пред ус мот ренны х статьями 120 , 122 и 123 настоящего Кодекса ) рассматриваются в порядке, предусмотренном статьей 101_4 настоящего Кодекса .
(Статья дополнительно включена с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ )
Комментарий к статье 100_1

Статья 101. Вынесение решения по результатам рассмотрения материалов налоговой проверки

1. Акт налоговой проверки, другие материалы налоговой проверки и дополнительных мероприятий налогового контроля, в ходе которых были выявлены нарушения законодательства о налогах и сборах, а также представленные проверяемым лицом (его представителем) письменные возражения по указанному акту должны быть рассмотрены руководителем (заместителем руководителя) налогового органа, проводившего налоговую проверку, и решение по ним должно быть принято в течение 10 дней со дня истечения срока, указанного в пункте 6 статьи 100 настоящего Кодекса . Указанный срок может быть продлен, но не более чем на один месяц (пункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ . * 101.1 )
2. Руководитель (заместитель руководителя) налогового органа извещает о времени и месте рассмотрения материалов налоговой проверки лицо, в отношении которого проводилась эта проверка. При проведении налоговой проверки консолидированной группы налогоплательщиков извещение о времени и месте рассмотрения материалов налоговой проверки направляется ответственному участнику этой группы, который признается проверяемым лицом в целях настоящей статьи (абзац дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ.

Лицо, в отношении которого проводилась налоговая проверка, вправе

участвовать в процессе рассмотрения материалов указанной проверки лично и (или) через своего представителя. В случае подачи лицом, в отношении которого проводилась налоговая проверка, заявления об ознакомлении с материалами дела налоговый орган обязан ознакомить такое лицо (его представителя) с материалами налоговой проверки и материалами дополнительных мероприятий налогового контроля не позднее двух дней до дня рассмотрения материалов налоговой проверки. При проведении налоговой проверки консолидированной группы налогоплательщиков в процессе рассмотрения материалов налоговой проверки вправе участвовать представители ответственного участника этой группы, других участников такой группы.
(Абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ ; дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ; в редакции, введенной в действие с
24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.
Неявка лица, в отношении которого проводилась налоговая проверка (его представителя), извещенного надлежащим образом о времени и месте рассмотрения материалов налоговой проверки, не является препятствием для рассмотрения материалов налоговой проверки, за исключением тех случаев, когда участие этого лица будет признано руководителем (заместителем руководителя) налогового органа обязательным для рассмотрения этих материалов.
Обязанность по извещению участников консолидированной группы налогоплательщиков о времени и месте рассмотрения материалов налоговой проверки лежит на ответственном участнике этой группы. Ненадлежащее исполнение указанной обязанности ответственным участником этой группы не является основанием для отложения рассмотрения материалов налоговой проверки (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ).
Налоговый орган обязан известить участника консолидированной группы налогоплательщиков о времени и месте рассмотрения материалов налоговой проверки, если в акте налоговой проверки по консолидированной группе налогоплательщиков имеется предложение о привлечении этого участника к ответственности за совершение налогового правонарушения (абзац дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ).
3. Перед рассмотрением материалов налоговой проверки по существу руководитель (заместитель руководителя) налогового органа должен: *101.3.1)

1) объявить, кто рассматривает дело и материалы какой налоговой проверки подлежат рассмотрению;

2) установить факт явки лиц, приглашенных для участия в рассмотрении. В случае неявки этих лиц руководитель (заместитель руководителя) налогового органа выясняет, извещены ли участники производства по делу в установленном порядке, и принимает решение о рассмотрении материалов налоговой проверки в отсутствие указанных лиц либо об отложении указанного рассмотрения;

3) в случае участия представителя лица, в отношении которого проводилась налоговая проверка, проверить полномочия этого представителя;

4) разъяснить лицам, участвующим в процедуре рассмотрения, их права и обязанности;
5) вынести решение об отложении рассмотрения материалов налоговой проверки в случае неявки лица, участие которого необходимо для рассмотрения.*101.3.5)
4. При рассмотрении материалов налоговой проверки может быть оглашен акт налоговой проверки, а при необходимости и иные материалы мероприятий налогового контроля, а также письменные возражения лица, в отношении которого проводилась проверка. Отсутствие письменных возражений не лишает это лицо (его представителя) права давать свои объяснения на стадии рассмотрения материалов налоговой проверки.
При рассмотрении материалов налоговой проверки исследуются представленные доказательства, в том числе документы, ранее истребованные у лица, в отношении которого проводилась налоговая проверка (включая участников консолидированной группы налогоплательщиков), документы, представленные в налоговые органы при проведении камеральных или выездных налоговых проверок данных лиц, и иные документы, имеющиеся у налогового органа. Не допускается использование доказательств, полученных с нарушением настоящего Кодекса. Если документы (информация) о деятельности налогоплательщика (консолидированной группы налогоплательщиков) были представлены в налоговый орган с нарушением сроков, установленных настоящим Кодексом, полученные налоговым органом документы (информация) не будут считаться полученными с нарушением настоящего Кодекса. В ходе рассмотрения материалов налоговой проверки может быть принято решение о привлечении в случае необходимости к участию в этом рассмотрении свидетеля, эксперта, специалиста (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ.
5. В ходе рассмотрения материалов налоговой проверки руководитель

(заместитель руководителя) налогового органа:

1) устанавливает, совершало ли лицо, в отношении которого был составлен акт налоговой проверки (участник (участники) консолидированной группы налогоплательщиков), нарушение законодательства о налогах и сборах (подпункт дополнен с 1 января 2012 года Федеральным законом от 16 ноября
2011 года N 321-ФЗ ;
2) устанавливает, образуют ли выявленные нарушения состав налогового правонарушения;

3) устанавливает, имеются ли основания для привлечения лица к ответственности за совершение налогового правонарушения;

4) выявляет обстоятельства, исключающие вину лица в совершении налогового правонарушения, либо обстоятельства, смягчающие или отягчающие ответственность за совершение налогового правонарушения.

6. В случае необходимости получения дополнительных доказательств для подтверждения факта совершения нарушений законодательства о налогах и сборах или отсутствия таковых руководитель (заместитель руководителя) налогового органа вправе вынести решение о проведении в срок, не превышающий один месяц (два месяца - при проверке консолидированной группы налогоплательщиков), дополнительных мероприятий налогового контроля (абзац дополнен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ .

В решении о назначении дополнительных мероприятий налогового контроля излагаются обстоятельства, вызвавшие необходимость проведения таких дополнительных мероприятий, указываются срок и конкретная форма их проведения.
В качестве дополнительных мероприятий налогового контроля может проводиться истребование документов в соответствии со статьями 93 и 93_1 настоящего Кодекса , допрос свидетеля, проведение экспертизы. * 101.6 )

7. По результатам рассмотрения материалов налоговой проверки руководитель (заместитель руководителя) налогового органа выносит решение:

1) о привлечении к ответственности за совершение налогового правонарушения. При проверке консолидированной группы налогоплательщиков в указанном решении может содержаться указание о привлечении к ответственности одного или нескольких участников этой группы (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ;

2) об отказе в привлечении к ответственности за совершение налогового правонарушения. *101.7)

8. В решении о привлечении к ответственности за совершение налогового правонарушения излагаются обстоятельства совершенного привлекаемым к ответственности лицом налогового правонарушения так, как они установлены проведенной проверкой, со ссылкой на документы и иные сведения, подтверждающие указанные обстоятельства, доводы, приводимые лицом, в отношении которого проводилась проверка, в свою защиту, и результаты проверки этих доводов, решение о привлечении налогоплательщика к налоговой ответственности за конкретные налоговые правонарушения с указанием статей настоящего Кодекса, предусматривающих данные правонарушения, и применяемые меры ответственности. В решении о привлечении к ответственности за совершение налогового правонарушения указываются размер выявленной недоимки и соответствующих пеней, а также подлежащий уплате штраф.

В решении об отказе в привлечении к ответственности за совершение

налогового правонарушения излагаются обстоятельства, послужившие основанием для такого отказа. В решении об отказе в привлечении к ответственности за налоговые правонарушения могут быть указаны размер недоимки, если эта недоимка была выявлена в ходе проверки, и сумма соответствующих пеней.
В решении о привлечении к ответственности за совершение налогового правонарушения либо в решении об отказе в привлечении к ответственности за совершение налогового правонарушения указываются срок, в течение которого лицо, в отношении которого вынесено решение, вправе обжаловать указанное решение, порядок обжалования решения в вышестоящий налоговый орган, а также наименование органа, его место нахождения, другие необходимые сведения.

(Абзац в редакции, введенной в действие с 3 августа 2013 года

Федеральным законом от 2 июля 2013 года N 153-ФЗ.

В случае обнаружения в ходе налоговой проверки суммы налога, излишне возмещенной на основании решения налогового органа, в решении о привлечении к ответственности за совершение налогового правонарушения либо в решении об отказе в привлечении к ответственности за совершение налогового правонарушения указанная сумма признается недоимкой по налогу со дня фактического получения налогоплательщиком средств (в случае возврата суммы налога) или со дня принятия решения о зачете суммы налога, заявленной к возмещению (в случае зачета суммы налога).

(Абзац дополнительно включен с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ )
9. Решение о привлечении к ответственности за совершение налогового правонарушения и решение об отказе в привлечении к ответственности за совершение налогового правонарушения (за исключением решений, вынесенных по результатам рассмотрения материалов выездной налоговой проверки консолидированной группы налогоплательщиков) вступают в силу по истечении одного месяца со дня вручения лицу, в отношении которого было вынесено соответствующее решение (его представителю). Решение о привлечении к ответственности за совершение налогового правонарушения и решение об отказе в привлечении к ответственности за совершение налогового правонарушения, вынесенные по результатам рассмотрения материалов выездной налоговой проверки консолидированной группы налогоплательщиков, вступают в силу по истечении одного месяца со дня вручения ответственному участнику этой группы. Решение федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, о привлечении к ответственности за совершение налогового правонарушения или об отказе в привлечении к ответственности за совершение налогового правонарушения вступает в силу со дня его вручения лицу, в отношении которого было вынесено соответствующее решение (его представителю). Указанное в настоящем пункте решение в течение пяти дней со дня его вынесения должно быть вручено лицу, в отношении которого оно было вынесено (его представителю), под расписку или передано иным способом, свидетельствующим о дате получения решения этим лицом (его представителем). В случае, если указанное решение невозможно вручить или передать иным способом, свидетельствующим о дате его получения, оно направляется по почте заказным письмом по месту нахождения организации (обособленного подразделения) или месту жительства физического лица. В случае направления решения по почте заказным письмом датой его вручения считается шестой день со дня отправки заказного письма.
(Абзац в редакции, введенной в действие с 3 августа 2013 года
Федеральным законом от 2 июля 2013 года N 153-ФЗ.
В случае подачи апелляционной жалобы на решение налогового органа указанное решение вступает в силу в порядке, предусмотренном статьей
101_2 настоящего Кодекса .

(Абзац в редакции, введенной в действие с 3 августа 2013 года

Федеральным законом от 2 июля 2013 года N 153-ФЗ.

Лицо, в отношении которого вынесено соответствующее решение, вправе исполнить решение полностью или в части до вступления его в силу. При этом подача апелляционной жалобы не лишает это лицо права исполнить не вступившее в силу решение полностью или в части.
10. После вынесения решения о привлечении к ответственности за совершение налогового правонарушения или решения об отказе в привлечении к ответственности за совершение налогового правонарушения руководитель (заместитель руководителя) налогового органа вправе принять обеспечительные меры, направленные на обеспечение возможности исполнения указанного решения, если есть достаточные основания полагать, что непринятие этих мер может затруднить или сделать невозможным в дальнейшем исполнение такого решения и (или) взыскание недоимки, пеней и штрафов, указанных в решении. Для принятия обеспечительных мер руководитель (заместитель руководителя) налогового органа выносит решение, вступающее в силу со дня его вынесения и действующее до дня исполнения решения о привлечении к ответственности за совершение налогового правонарушения или решения об отказе в привлечении к ответственности за совершение налогового правонарушения либо до дня отмены вынесенного решения вышестоящим налоговым органом или судом.
Руководитель (заместитель руководителя) налогового органа вправе принять решение об отмене обеспечительных мер или решение о замене обеспечительных мер в случаях, предусмотренных настоящим пунктом и пунктом 11 настоящей статьи . Решение об отмене (замене) обеспечительных мер вступает в силу со дня его вынесения (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Обеспечительными мерами могут быть:
1) запрет на отчуждение (передачу в залог) имущества налогоплательщика без согласия налогового органа. Предусмотренный настоящим подпунктом запрет на отчуждение (передачу в залог) производится последовательно в отношении:

недвижимого имущества, в том числе не участвующего в производстве

продукции (работ, услуг);

транспортных средств, ценных бумаг, предметов дизайна служебных помещений;

иного имущества, за исключением готовой продукции, сырья и материалов;
готовой продукции, сырья и материалов.
При этом запрет на отчуждение (передачу в залог) имущества каждой последующей группы применяется в случае, если совокупная стоимость имущества из предыдущих групп, определяемая по данным бухгалтерского учета, меньше общей суммы недоимки, пеней и штрафов, подлежащей уплате на основании решения о привлечении к ответственности за совершение налогового правонарушения или решения об отказе в привлечении к ответственности за совершение налогового правонарушения;

2) приостановление операций по счетам в банке в порядке, установленном статьей 76 настоящего Кодекса .

Приостановление операций по счетам в банке в порядке принятия обеспечительных мер может применяться только после наложения запрета на отчуждение (передачу в залог) имущества и в случае, если совокупная стоимость такого имущества по данным бухгалтерского учета меньше общей суммы недоимки, пеней и штрафов, подлежащей уплате на основании решения о привлечении к ответственности за совершение налогового правонарушения или решения об отказе в привлечении к ответственности за совершение налогового правонарушения.

Приостановление операций по счетам в банке допускается в отношении

разницы между общей суммой недоимки, пеней и штрафов, указанной в решении о привлечении к ответственности за совершение налогового правонарушения или решении об отказе в привлечении к ответственности за совершение налогового правонарушения, и стоимостью имущества, не подлежащего отчуждению (передаче в залог) в соответствии с подпунктом 1 настоящего пункта .
В случае, если решение, предусмотренное пунктом 7 настоящей статьи, вынесено по результатам рассмотрения материалов выездной налоговой проверки консолидированной группы налогоплательщиков, установленные настоящей статьей обеспечительные меры могут быть приняты в отношении участников этой группы. При этом в первую очередь обеспечительные меры принимаются в отношении ответственного участника этой группы. При недостаточности принятых в отношении указанного ответственного участника обеспечительных мер для исполнения решения, предусмотренного пунктом 7 настоящей статьи , обеспечительные меры могут быть приняты к иным участникам этой консолидированной группы налогоплательщиков в последовательности и с учетом ограничений, которые установлены пунктом
11 статьи 46 настоящего Кодекса (абзац дополнительно включен с 1 января
2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ).

11. По просьбе лица, в отношении которого было вынесено решение о принятии обеспечительных мер, налоговый орган вправе заменить обеспечительные меры, предусмотренные пунктом 10 настоящей статьи, на:

1) банковскую гарантию, подтверждающую, что банк обязуется уплатить указанную в решении о привлечении к ответственности за совершение налогового правонарушения или решении об отказе в привлечении к ответственности за совершение налогового правонарушения сумму недоимки, а также суммы соответствующих пеней и штрафов в случае неуплаты этих сумм принципалом в установленный налоговым органом срок;

2) залог ценных бумаг, обращающихся на организованном рынке ценных бумаг, или залог иного имущества, оформленный в порядке, предусмотренном статьей 73 настоящего Кодекса;
3) поручительство третьего лица, оформленное в порядке, предусмотренном статьей 74 настоящего Кодекса.
12. При предоставлении налогоплательщиком на сумму, подлежащую уплате в бюджетную систему Российской Федерации на основании решения о привлечении к ответственности за совершение налогового правонарушения или решения об отказе в привлечении к ответственности за совершение налогового правонарушения, действующей банковской гарантии банка, включенного в перечень банков, отвечающих установленным требованиям для принятия банковских гарантий в целях налогообложения, предусмотренный пунктом 4 статьи 176_1 настоящего Кодекса, налоговый орган не вправе отказать налогоплательщику в замене предусмотренных настоящим пунктом обеспечительных мер (пункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
13. Копия решения о принятии обеспечительных мер и копия решения об отмене обеспечительных мер в течение пяти дней после дня его вынесения вручаются лицу, в отношении которого вынесено указанное решение, либо его представителю под расписку или передаются иным способом, свидетельствующим о дате получения налогоплательщиком соответствующего решения (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
В случае направления копии решения по почте заказным письмом решение считается полученным по истечении шести дней с даты направления заказного письма (абзац дополнительно включен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ).
14. Несоблюдение должностными лицами налоговых органов требований, установленных настоящим Кодексом, может являться основанием для отмены решения налогового органа вышестоящим налоговым органом или судом.
Нарушение существенных условий процедуры рассмотрения материалов налоговой проверки является основанием для отмены вышестоящим налоговым органом или судом решения налогового органа о привлечении к ответственности за совершение налогового правонарушения или решения об отказе в привлечении к ответственности за совершение налогового правонарушения. К таким существенным условиям относится обеспечение возможности лица, в отношении которого проводилась проверка, участвовать в процессе рассмотрения материалов налоговой проверки лично и (или) через своего представителя и обеспечение возможности налогоплательщика представить объяснения.

Основаниями для отмены указанного решения налогового органа

вышестоящим налоговым органом или судом могут являться иные нарушения процедуры рассмотрения материалов налоговой проверки, если только такие нарушения привели или могли привести к принятию руководителем (заместителем руководителя) налогового органа неправомерного решения.

15. По выявленным налоговым органом нарушениям, за которые физические лица или должностные лица организаций подлежат привлечению к административной ответственности, уполномоченное должностное лицо налогового органа, проводившее проверку, составляет протокол об административном правонарушении в пределах своей компетенции. Рассмотрение дел об этих правонарушениях и применение административных наказаний в отношении физических лиц и должностных лиц организаций, виновных в их совершении, производятся в соответствии с законодательством об административных правонарушениях.
15_1. В случае, если налоговый орган, вынесший решение о привлечении налогоплательщика (плательщика сборов, налогового агента) - физического лица к ответственности за совершение налогового правонарушения, направил в соответствии с пунктом 3 статьи 32 настоящего Кодекса материалы в следственные органы, то не позднее дня, следующего за днем направления материалов, руководитель (заместитель руководителя) налогового органа обязан вынести решение о приостановлении исполнения принятых в отношении этого физического лица решения о привлечении к ответственности за совершение налогового правонарушения и решения о взыскании соответствующего налога (сбора), пеней, штрафа (абзац в редакции, введенной в действие с 15 января 2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ . * 101.15_1 )
При этом течение сроков взыскания, предусмотренных настоящим Кодексом, приостанавливается на период приостановления исполнения решения о взыскании соответствующего налога (сбора), пеней, штрафа.
В случае, если по итогам рассмотрения материалов будет вынесено постановление об отказе в возбуждении уголовного дела или постановление о прекращении уголовного дела, а также если по соответствующему уголовному делу будет вынесен оправдательный приговор, руководитель (заместитель руководителя) налогового органа не позднее дня, следующего за днем получения уведомления об этих фактах от следственных органов, выносит решение о возобновлении исполнения принятых в отношении этого физического лица решения о привлечении к ответственности за совершение налогового правонарушения и решения о взыскании соответствующего налога (сбора), пеней, штрафа (абзац в редакции, введенной в действие с 15 января

2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ.

В случае, если действие (бездействие) налогоплательщика (плательщика сбора, налогового агента) - физического лица, послужившее основанием для привлечения его к ответственности за совершение налогового правонарушения, стало основанием для вынесения обвинительного приговора в отношении данного физического лица, налоговый орган отменяет вынесенное решение в части привлечения налогоплательщика (плательщика сбора, налогового агента) - физического лица к ответственности за совершение налогового правонарушения.
Следственные органы, получившие от налоговых органов материалы в соответствии с пунктом 3 статьи 32 настоящего Кодекса , обязаны направлять в налоговые органы уведомления о результатах рассмотрения этих материалов не позднее дня, следующего за днем принятия соответствующего решения (абзац в редакции, введенной в действие с 15 января 2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ.
Копии решений налогового органа, указанных в настоящем пункте, в течение пяти дней со дня вынесения соответствующего решения передаются (направляются) налоговым органом лицу, в отношении которого вынесено соответствующее решение (его представителю).
(Пункт дополнительно включен с 31 декабря 2009 года Федеральным законом от 29 декабря 2009 года N 383-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.
16. Положения, установленные настоящей статьей, распространяются также на плательщиков сборов и налоговых агентов.
(Статья в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 137-ФЗ.
Комментарий к статье 101

Статья 101_1. Производство по делу о предусмотренных настоящим Кодексом нарушениях законодательства о налогах и сборах, совершенных лицами, не являющимися

налогоплательщиками, плательщиками сбора или налоговыми агентами

(статья, дополнительно включенная с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ , утратила силу с 1 января 2007 года - Федеральный закон от 27 июля 2006 года N 137-ФЗ.)

Статья 101_2. Вступление в силу решения налогового органа о привлечении к ответственности за совершение налогового правонарушения и решения об отказе в привлечении к ответственности за совершение налогового правонарушения при обжаловании в апелляционном порядке

1. В случае обжалования решения налогового органа о привлечении к ответственности за совершение налогового правонарушения или решения об отказе в привлечении к ответственности за совершение налогового правонарушения в апелляционном порядке такое решение вступает в силу в части, не отмененной вышестоящим налоговым органом, и в необжалованной части со дня принятия вышестоящим налоговым органом решения по апелляционной жалобе.

2. В случае, если вышестоящий налоговый орган, рассматривающий апелляционную жалобу, отменит решение нижестоящего налогового органа и примет новое решение, такое решение вышестоящего налогового органа вступает в силу со дня его принятия.

3. В случае, если вышестоящий налоговый орган оставит без рассмотрения апелляционную жалобу, решение нижестоящего налогового органа вступает в силу со дня принятия вышестоящим налоговым органом решения об оставлении апелляционной жалобы без рассмотрения, но не ранее истечения срока подачи апелляционной жалобы.

(Статья дополнительно включена с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 3 августа 2013 года Федеральным законом от 2 июля 2013 года N 153-ФЗ.
Комментарий к статье 101_2

Статья 101_3. Исполнение решения налогового органа о привлечении к ответственности за совершение налогового правонарушения или решения об отказе в привлечении к ответственности за совершение налогового правонарушения

1. Решение о привлечении к ответственности за совершение налогового правонарушения или решение об отказе в привлечении к ответственности за совершение налогового правонарушения подлежит исполнению со дня его вступления в силу.
2. Обращение соответствующего решения к исполнению возлагается на налоговый орган, вынесший это решение. В случае рассмотрения жалобы вышестоящим налоговым органом в апелляционном порядке вступившее в силу соответствующее решение направляется в налоговый орган, вынесший первоначальное решение, в течение трех дней со дня вступления в силу соответствующего решения.

3. На основании вступившего в силу решения лицу, в отношении которого вынесено решение о привлечении к ответственности за совершение налогового правонарушения или решение об отказе в привлечении к ответственности за совершение налогового правонарушения, направляется в установленном статьей 69 настоящего Кодекса порядке требование об уплате налога (сбора), соответствующих пеней, а также штрафа в случае привлечения этого лица к ответственности за налоговое правонарушение.

(Статья дополнительно включена с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ )
Комментарий к статье 101_3

Статья 101_4. Производство по делу о предусмотренных настоящим Кодексом налоговых правонарушениях

1. При обнаружении фактов, свидетельствующих о нарушениях законодательства о налогах и сборах, ответственность за которые установлена настоящим Кодексом (за исключением налоговых правонарушений, дела о выявлении которых рассматриваются в порядке, ус тановленном статьей 101 настоящего Кодекса ), должностным лицом налогового органа в течение 10 дней со дня выявления указанного нарушения должен быть составлен в установленной форме акт, подписываемый этим должностным лицом и лицом, совершившим такое нарушение. Об отказе лица, совершившего нарушение законодательства о налогах и сборах, подписать акт делается соответствующая запись в этом акте (пункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
2. В акте должны быть указаны документально подтвержденные факты нарушения законодательства о налогах и сборах, а также выводы и предложения должностного лица, обнаружившего факты нарушения законодательства о налогах и сборах, по устранению выявленных нарушений и применению налоговых санкций (пункт в редакции, введенной в действие со

2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

3. Форма акта и требования к его составлению устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов. *101_4.3)

4. Акт вручается лицу, совершившему налоговое правонарушение, под расписку или передается иным способом, свидетельствующим о дате его получения. Если указанное лицо уклоняется от получения указанного акта, должностным лицом налогового органа делается соответствующая отметка в акте и акт направляется этому лицу по почте заказным письмом. В случае направления указанного акта по почте заказным письмом датой вручения этого акта считается шестой день считая с даты его отправки.
5. Лицо, совершившее налоговое правонарушение, вправе в случае несогласия с фактами, изложенными в акте, а также с выводами и предложениями должностного лица, обнаружившего факт налогового правонарушения, в течение одного месяца со дня получения акта представить в соответствующий налоговый орган письменные возражения по акту в целом или по его отдельным положениям. При этом указанное лицо вправе приложить к письменным возражениям или в согласованный срок передать в налоговый орган документы (их заверенные копии), подтверждающие обоснованность возражений.

(Пункт в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

В случае, если течение предусмотренных пунктом 5 статьи 101_4 настоящего Кодекса (в редакции Федерального закона от 23 июля 2013 года N
248-ФЗ ) сроков не завершилось до дня вступления в силу Федерального закона от 23 июля 2013 года N 248-ФЗ , указанные сроки исчисляются в порядке, действующем после дня вступления в силу Федерального закона от
23 июля 2013 года N 248-ФЗ , - см. пункт 7 статьи 6 Федерального закона от 23 июля 2013 года N 248-ФЗ .
6. По истечении срока, указанного в пункте 5 настоящей статьи, в течение 10 дней руководитель (заместитель руководителя) налогового органа рассматривает акт, в котором зафиксированы факты нарушения законодательства о налогах и сборах, а также документы и материалы, представленные лицом, совершившим налоговое правонарушение.
7. Акт рассматривается в присутствии привлекаемого к ответственности лица или его представителя. О времени и месте рассмотрения акта налоговый орган извещает лицо, совершившее нарушение законодательства о налогах и сборах, заблаговременно. Неявка извещенного надлежащим образом лица, привлекаемого к ответственности за совершение налогового правонарушения, или его представителя не лишает возможности руководителя (заместителя руководителя) налогового органа рассмотреть акт в отсутствие этого лица.
При рассмотрении акта могут оглашаться составленный акт, иные материалы мероприятий налогового контроля, а также письменные возражения лица, привлекаемого к ответственности за совершение налогового правонарушения. Отсутствие письменных возражений не лишает этого лица права давать свои объяснения на стадии рассмотрения акта.

При рассмотрении акта заслушиваются объяснения лица, привлекаемого к

ответственности, исследуются иные доказательства. Не допускается использование доказательств, полученных с нарушением настоящего Кодекса. Если документы (информация) были представлены лицом, привлекаемым к ответственности, в налоговый орган с нарушением установленных настоящим Кодексом сроков, то полученные документы (информация) не будут считаться полученными с нарушением настоящего Кодекса (абзац дополнен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ .
В ходе рассмотрения акта и других материалов мероприятий налогового контроля может быть принято решение о привлечении в случае необходимости к участию в этом рассмотрении свидетеля, эксперта, специалиста.
В ходе рассмотрения акта и других материалов руководитель
(заместитель руководителя) налогового органа:

1) устанавливает, допускало ли лицо, в отношении которого был составлен акт, нарушения законодательства о налогах и сборах;

2) устанавливает, образуют ли выявленные нарушения состав налоговых правонарушений, содержащихся в настоящем Кодексе;

3) устанавливает, имеются ли основания для привлечения лица, в отношении которого был составлен акт, к ответственности за совершение налогового правонарушения;

4) выявляет обстоятельства, исключающие вину лица в совершении налогового правонарушения, или обстоятельства, смягчающие или отягчающие ответственность за совершение налогового правонарушения.
8. По результатам рассмотрения акта и приложенных к нему документов и материалов руководитель (заместитель руководителя) налогового органа выносит решение в срок, предусмотренный пунктом 6 настоящей статьи (абзац дополнен со 2 сентября 2010 года Федеральным законом от 27 июля
2010 года N 229-ФЗ :

1) о привлечении лица к ответственности за налоговое правонарушение;

2) об отказе в привлечении лица к ответственности за налоговое правонарушение. *101_4.8)
9. В решении о привлечении лица к ответственности за налоговое правонарушение излагаются обстоятельства допущенного правонарушения, указываются документы и иные сведения, которые подтверждают указанные обстоятельства, доводы, приводимые лицом, привлекаемым к ответственности, в свою защиту, и результаты проверки этих доводов, решение о привлечении лица к ответственности за конкретные налоговые правонарушения с указанием статей настоящего Кодекса, предусматривающих ответственность за данные правонарушения, и применяемые меры ответственности.

(Абзац в редакции, введенной в действие с 24 августа 2013 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.

В решении о привлечении к ответственности за совершение налогового правонарушения указываются срок, в течение которого лицо, в отношении которого вынесено указанное решение, вправе обжаловать это решение, порядок обжалования решения в вышестоящий налоговый орган, а также указываются наименование органа, место его нахождения, другие необходимые сведения.

(Абзац в редакции, введенной в действие с 3 августа 2013 года

Федеральным законом от 2 июля 2013 года N 153-ФЗ.

10. На основании вынесенного решения о привлечении лица к ответственности за налоговое правонарушение (об отказе в привлечении лица к ответственности за налоговое правонарушение) этому лицу налоговым органом, выявившим соответствующее правонарушение, направляется требование об уплате (о перечислении) налога (сбора), пеней и штрафа в порядке и сроки, которые установлены статьями 60 , 69 и 70 настоящего Кодекса , если иное не предусмотрено настоящей статьей.
(Пункт в редакции, введенной в действие с 24 августа 2013 года
Федеральным законом от 23 июля 2013 года N 248-ФЗ.
11. Пункт утратил силу с 24 августа 2013 года - Федеральный закон от 23 июля
2013 года N 248-ФЗ ..
12. Несоблюдение должностными лицами налоговых органов требований, установленных настоящим Кодексом, может являться основанием для отмены решения налогового органа вышестоящим налоговым органом или судом.
Нарушение существенных условий процедуры рассмотрения акта и иных материалов мероприятий налогового контроля является основанием для отмены решения налогового органа вышестоящим налоговым органом или судом. К таким существенным условиям относится обеспечение возможности лица, в отношении которого был составлен акт, участвовать в процессе рассмотрения материалов лично и (или) через своего представителя и обеспечение возможности этого лица представить объяснения.
Основаниями для отмены решения налогового органа вышестоящим налоговым органом или судом могут являться иные нарушения процедуры рассмотрения материалов, если только такие нарушения привели или могли привести к принятию неправильного решения.
13. По выявленным налоговым органом нарушениям законодательства о налогах и сборах, за которые лица подлежат привлечению к административной ответственности, уполномоченное должностное лицо налогового органа составляет протокол об административном правонарушении. Рассмотрение дел об этих правонарушениях и применение административных санкций в отношении лиц, виновных в их совершении, производятся налоговыми органами в соответствии с законодательством Российской Федерации об административных правонарушениях (пункт в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
(Статья дополнительно включена с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ )
Комментарий к статье 101_4

Статья 102. Налоговая тайна

1. Налоговую тайну составляют любые полученные налоговым органом, органами внутренних дел, следственными органами, органом государственного внебюджетного фонда и таможенным органом сведения о налогоплательщике, за исключением сведений (абзац дополнен с 17 августа

1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; дополнен с 6 января 2000 года Федеральным законом от 2 января 2000 года N 13-ФЗ ; в редакции, введенной в действие с 1 июля 2003 года Федеральным законом от
30 июня 2003 года N 86-ФЗ ; дополнен с 15 января 2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ :
1) являющихся общедоступными, в том числе ставших таковыми с согласия их обладателя - налогоплательщика (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 11 июля 2011 года N 200-ФЗ;
2) об идентификационном номере налогоплательщика;
3) подпункт исключен с 17 августа 1999 года - Федеральный закон от 9 июля
1999 года N 154-ФЗ ;
Подпункты 4 и 5 предыдущей редакции с 17 августа 1999 года считаются соответственно подпунктами 3 и 4 настоящей редакции - Федеральный закон от 9 июля 1999 года N 154-ФЗ .
3) о нарушениях законодательства о налогах и сборах и мерах ответственности за эти нарушения;
4) предоставляемых налоговым (таможенным) или правоохранительным органам других государств в соответствии с международными договорами (соглашениями), одной из сторон которых является Российская Федерация, о взаимном сотрудничестве между налоговыми (таможенными) или правоохранительными органами (в части сведений, предоставленных этим органам) (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ;

5) предоставляемых избирательным комиссиям в соответствии с законодательством о выборах по результатам проверок налоговым органом сведений о размере и об источниках доходов кандидата и его супруга, а также об имуществе, принадлежащем кандидату и его супругу на праве собственности (подпункт дополнительно включен с 12 июня 2007 года Федеральным законом от 26 апреля 2007 года N 64-ФЗ);

6) предоставляемых в Государственную информационную систему о государственных и муниципальных платежах, предусмотренную Федеральным законом от 27 июля 2010 года N 210-ФЗ "Об организации предоставления государственных и муниципальных услуг" ;
(Подпункт дополнительно включен с 1 января 2013 года Федеральным законом от 27 июня 2011 года N 162-ФЗ )
7) о специальных налоговых режимах, применяемых налогоплательщиками, а также об участии налогоплательщика в консолидированной группе налогоплательщиков.
(Подпункт дополнительно включен с 1 января 2014 года Федеральным
законом от 30 сентября 2013 года N 267-ФЗ )
2. Налоговая тайна не подлежит разглашению налоговыми органами, органами внутренних дел, следственными органами, органами государственных внебюджетных фондов и таможенными органами, их должностными лицами и привлекаемыми специалистами, экспертами, за исключением случаев, предусмотренных федеральным законом (абзац дополнен с 17 августа 1999 го д а Федеральным законом от 9 июля 1999 года N 154-ФЗ; дополнен с 6 января 2000 года Федеральным законом от 2 января 2000 года N 13-ФЗ ; в редакции, введенной в действие с 1 июля 2003 года Федеральным законом от
30 июня 2003 года N 86-ФЗ ; дополнен с 15 января 2011 года Федеральным
законом от 28 декабря 2010 года N 404-ФЗ .
К разглашению налоговой тайны относится, в частности, использование или передача другому лицу информации, составляющей коммерческую тайну (секрет производства) налогоплательщика и ставшей известной должностному лицу налогового органа, органа внутренних дел, следственного органа, органа государственного внебюджетного фонда или таможенного органа, привлеченному специалисту или эксперту при исполнении ими своих обязанностей (абзац дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; дополнен с 6 января 2000 года Федеральным законом от 2 января 2000 года N 13-ФЗ ; в редакции, введенной в действие с 1 июля 2003 года Федеральным законом от 30 июня 2003 года N 86-ФЗ ; дополнен с 15 января 2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ ; в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 11 июля 2011 года N 200-ФЗ.

2_1. Не является разглашением налоговой тайны предоставление налоговым органом ответственному участнику консолидированной группы налогоплательщиков сведений об участниках этой группы, составляющих налоговую тайну (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ).

3. Поступившие в налоговые органы, органы внутренних дел, следственные органы, органы государственных внебюджетных фондов или таможенные органы сведения, составляющие налоговую тайну, имеют специальный режим хранения и доступа (абзац дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; дополнен с 6 января 2000 года Федеральным законом от 2 января 2000 года N 13-ФЗ ; в редакции, введенной в действие с 1 июля 2003 года Федеральным законом от 30 июня 2003 года N
86-ФЗ ; дополнен с 15 января 2011 года Федеральным законом от 28 декабря
2010 года N 404-ФЗ .
Доступ к сведениям, составляющим налоговую тайну, имеют должностные лица, определяемые соответственно федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, федеральным органом исполнительной власти, уполномоченным в области внутренних дел, федеральным государственным органом, осуществляющим полномочия в сфере уголовного судопроизводства, федеральным органом исполнительной власти, уполномоченным в области таможенного дела (абзац в редакции, введенной в действие со 2 августа 2004 года Федеральным законом от 29 июня 2004 года N 58-ФЗ ; в редакции, введенной в действие с 28 июля 2008 года Федеральным законом от 26 июня 2008 года N 103-ФЗ ; дополнен с 15 января 2011 года Федеральным законом от 28 декабря 2010 года N 404-ФЗ . * 102.3.2 )
4. Утрата документов, содержащих составляющие налоговую тайну сведения, либо разглашение таких сведений влечет ответственность, предусмотренную федеральными законами.

5. Положения настоящей статьи в части определения состава сведений о налогоплательщиках, составляющих налоговую тайну, запрета на разглашение указанных сведений, требований к специальному режиму хранения и доступа к указанным сведениям, а также ответственности за утрату документов, содержащих указанные сведения, либо разглашение таких сведений распространяются на сведения о налогоплательщиках, полученные организациями, подведомственными федеральному органу исполнительной власти, уполномоченному по контролю и надзору в области налогов и сборов, осуществляющими ввод и обработку данных о налогоплательщиках, а также на работников указанных организаций (подпункт дополнительно включен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ).

6. Положения настоящей статьи в части запрета на разглашение сведений, составляющих налоговую тайну, требований к специальному режиму хранения указанных сведений и доступа к ним, ответственности за утрату документов, содержащих указанные сведения, или за разглашение таких сведений распространяются на сведения о налогоплательщиках, поступившие в государственные органы, органы местного самоуправления или организации в соответствии с законодательством Российской Федерации о противодействии коррупции.

Доступ к сведениям, составляющим налоговую тайну, в государственных

органах, органах местного самоуправления или организациях, в которые такие сведения поступили в соответствии с законодательством Российской Федерации о противодействии коррупции, имеют должностные лица, определяемые руководителями этих государственных органов, органов местного самоуправления или организаций.
(Пункт дополнительно включен с 22 декабря 2011 года Федеральным
законом от 21 ноября 2011 года N 329-ФЗ ; в редакции, введенной в действие с

4 января 2013 года Федеральным законом от 3 декабря 2012 года N 231-ФЗ.

7. Положения настоящей статьи в части запрета на разглашение сведений, составляющих налоговую тайну, требований к специальному режиму хранения указанных сведений и доступа к ним, ответственности за утрату документов, содержащих указанные сведения, или за разглашение таких сведений распространяются на сведения о размере и об источниках доходов работников (их супругов и несовершеннолетних детей) организаций с государственным участием, поступившие в государственные органы в соответствии с нормативными правовыми актами Президента Российской Федерации, Правительства Российской Федерации.

Доступ к указанным в настоящем пункте сведениям, составляющим

налоговую тайну, в государственных органах, в которые такие сведения поступили в соответствии с нормативными правовыми актами Президента Российской Федерации, Правительства Российской Федерации, имеют должностные лица, определяемые руководителями этих государственных органов.

(Пункт дополнительно включен с 30 июня 2013 года Федеральным законом от 28 июня 2013 года N 134-ФЗ )
Комментарий к статье 102

Статья 103. Недопустимость причинения неправомерного вреда при проведении налогового контроля

1. При проведении налогового контроля не допускается причинение неправомерного вреда проверяемым лицам, их представителям либо имуществу, находящемуся в их владении, пользовании или распоряжении (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
2. Убытки, причиненные неправомерными действиями налоговых органов или их должностных лиц при проведении налогового контроля, подлежат возмещению в полном объеме, включая упущенную выгоду (неполученный доход).

3. За причинение убытков проверяемым лицам, их представителям в результате совершения неправомерных действий налоговые органы и их должностные лица несут ответственность, предусмотренную федеральными законами (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N

137-ФЗ .

4. Убытки, причиненные проверяемым лицам, их представителям правомерными действиями должностных лиц налоговых органов, возмещению не подлежат, за исключением случаев, предусмотренных федеральными законами (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N

137-ФЗ .
Комментарий к статье 103

Статья 103_1. Взыскание налоговой санкции на основании решения налогового органа

(статья, дополнительно включенная с 1 января 2006 года Федеральным законом от 4 ноября 2005 года N 137-ФЗ , утратила силу с 1 января 2007 года - Федеральный закон от 27 июля 2006 года N 137-ФЗ.)

Статья 104. Заявление о взыскании налоговой санкции

(наименование в редакции, введенной в действие с 3 января 2011 года
Федеральным законом от 29 ноября 2010 года N 324-ФЗ
1. После вынесения решения о привлечении к ответственности за совершение налогового правонарушения физического лица, не являющегося индивидуальным предпринимателем, или в иных случаях, когда внесудебный порядок взыскания налоговых санкций не допускается, соответствующий налоговый орган обращается с заявлением в суд о взыскании с этого лица, привлекаемого к ответственности за совершение налогового правонарушения, налоговой санкции, установленной настоящим Кодексом (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ ; в редакции, введенной в действие с 3 января 2011 года
Федеральным законом от 29 ноября 2010 года N 324-ФЗ.
До обращения в суд налоговый орган обязан предложить лицу, привлекаемому к ответственности за совершение налогового правонарушения, добровольно уплатить соответствующую сумму налоговой санкции (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января

2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.

В случае, если лицо, привлекаемое к ответственности за совершение налогового правонарушения, отказалось добровольно уплатить сумму налоговой санкции или пропустил срок уплаты, указанный в требовании, налоговый орган обращается в суд с заявлением о взыскании с данного лица налоговой санкции, установленной настоящим Кодексом, за совершение данного налогового правонарушения (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 3 января
2011 года Федеральным законом от 29 ноября 2010 года N 324-ФЗ.

2. Заявление о взыскании налоговой санкции с организации или индивидуального предпринимателя подается в арбитражный суд, а с физического лица, не являющегося индивидуальным предпринимателем, - в суд общей юрисдикции (абзац в редакции, введенной в действие с 3 января

2011 года Федеральным законом от 29 ноября 2010 года N 324-ФЗ.
К заявлению прилагаются решение налогового органа и другие материалы дела, полученные в процессе налоговой проверки (абзац в редакции, введенной в действие с 3 января 2011 года Федеральным законом от 29 ноября 2010 года N 324-ФЗ .
3. В необходимых случаях одновременно с подачей заявления о взыскании налоговой санкции с лица, привлекаемого к ответственности за совершение налогового правонарушения, налоговый орган может направить в суд ходатайство об обеспечении требования в порядке, предусмотренном гражданским процессуальным законодательством Российской Федерации и арбитражным процессуальным законодательством Российской Федерации (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ; в редакции, введенной в действие с 3 января 2011 года Федеральным законом от 29 ноября 2010 года N 324-ФЗ .

4. Правила настоящей статьи применяются также в случае привлечения к ответственности за нарушение законодательства о налогах и сборах, совершенное в связи с перемещением товаров через таможенную границу Таможенного союза (пункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N

137-ФЗ ; в редакции, введенной в действие с 1 января 2011 года Федеральным
законом от 27 ноября 2010 года N 306-ФЗ ,.
Комментарий к статье 104

Статья 105. Рассмотрение дел и исполнение решений о взыскании налоговых санкций

1. Дела о взыскании налоговых санкций по заявлению налоговых органов к организациям и индивидуальным предпринимателям рассматриваются арбитражными судами и Верховным Судом Российской Федерации в соответствии с арбитражным процессуальным законодательством Российской Федерации.

(Пункт в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

2. Дела о взыскании налоговых санкций по заявлению налоговых органов к физическим лицам, не являющимся индивидуальными предпринимателями, рассматриваются судами общей юрисдикции и Верховным Судом Российской Федерации в соответствии с гражданским процессуальным законодательством Российской Федерации.

(Пункт в редакции, введенной в действие с 6 августа 2014 года

Федеральным законом от 28 июня 2014 года N 198-ФЗ.

3. Исполнение вступивших в законную силу решений судов о взыскании налоговых санкций производится в порядке, установленном законодательством Российской Федерации об исполнительном производстве (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Исполнение вступивших в законную силу решений судов о взыскании налоговых санкций с организаций, которым открыты лицевые счета, производится в порядке, установленном бюджетным законодательством Российской Федерации (абзац дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ).
Комментарий к статье 105

Раздел V_1. ВЗАИМОЗАВИСИМЫЕ ЛИЦА. ОБЩИЕ ПОЛОЖЕНИЯ О ЦЕНАХ И НАЛОГООБЛОЖЕНИИ. НАЛОГОВЫЙ КОНТРОЛЬ В СВЯЗИ С СОВЕРШЕНИЕМ СДЕЛОК МЕЖДУ ВЗАИМОЗАВИСИМЫМИ ЛИЦАМИ. СОГЛАШЕНИЕ О ЦЕНООБРАЗОВАНИИ (статьи 105_1-105_25)

(раздел дополнительно включен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ )

Глава 14_1. ВЗАИМ ОЗАВИСИМ ЫЕ ЛИЦА. ПОРЯДОК ОПРЕДЕЛЕНИЯ ДОЛИ УЧАСТ ИЯ ОДНОЙ ОРГАНИЗАЦИИ В ДРУГОЙ ОРГАНИЗАЦИИ ИЛИ ФИЗИЧЕСКОГО ЛИЦА В ОРГАНИЗАЦИИ (статьи 105_1-105_2)

Статья 105_1. Взаимозависимые лица

1. Если особенности отношений между лицами могут оказывать влияние на условия и (или) результаты сделок, совершаемых этими лицами, и (или) экономические результаты деятельности этих лиц или деятельности представляемых ими лиц, указанные в настоящем пункте лица признаются взаимозависимыми для целей налогообложения (далее - взаимозависимые лица).

Для признания взаимной зависимости лиц учитывается влияние, которое

может оказываться в силу участия одного лица в капитале других лиц, в соответствии с заключенным между ними соглашением либо при наличии иной возможности одного лица определять решения, принимаемые другими лицами. При этом такое влияние учитывается независимо от того, может ли оно оказываться одним лицом непосредственно и самостоятельно или совместно с его взаимозависимыми лицами, признаваемыми таковыми в соответствии с настоящей статьей.
2. С учетом пункта 1 настоящей статьи в целях настоящего Кодекса взаимозависимыми лицами признаются:

1) организации в случае, если одна организация прямо и (или) косвенно участвует в другой организации и доля такого участия составляет более 25 процентов;

2) физическое лицо и организация в случае, если такое физическое лицо прямо и (или) косвенно участвует в такой организации и доля такого участия составляет более 25 процентов;

3) организации в случае, если одно и то же лицо прямо и (или) косвенно участвует в этих организациях и доля такого участия в каждой организации составляет более 25 процентов;
4) организация и лицо (в том числе физическое лицо совместно с его взаимозависимыми лицами, указанными в подпункте 11 настоящего пункта), имеющее полномочия по назначению (избранию) единоличного исполнительного органа этой организации или по назначению (избранию) не менее 50 процентов состава коллегиального исполнительного органа или совета директоров (наблюдательного совета) этой организации;
5) организации, единоличные исполнительные органы которых либо не менее
50 процентов состава коллегиального исполнительного органа или совета директоров (наблюдательного совета) которых назначены или избраны по решению одного и того же лица (физического лица совместно с его взаимозависимыми лицами, указанными в подпункте 11 настоящего пункта);
6) организации, в которых более 50 процентов состава коллегиального исполнительного органа или совета директоров (наблюдательного совета) составляют одни и те же физические лица совместно с взаимозависимыми лицами, указанными в подпункте 11 настоящего пункта;
7) организация и лицо, осуществляющее полномочия ее единоличного исполнительного органа;

8) организации, в которых полномочия единоличного исполнительного органа осуществляет одно и то же лицо;

9) организации и (или) физические лица в случае, если доля прямого участия каждого предыдущего лица в каждой последующей организации составляет более 50 процентов;
10) физические лица в случае, если одно физическое лицо подчиняется другому физическому лицу по должностному положению;
11) физическое лицо, его супруг (супруга), родители (в том числе усыновители), дети (в том числе усыновленные), полнородные и неполнородные братья и сестры, опекун (попечитель) и подопечный.
3. В целях настоящего пункта долей участия физического лица в организации признается совокупная доля участия этого физического лица и его взаимозависимых лиц, указанных в подпункте 11 пункта 2 настоящей статьи, в указанной организации.

4. Если влияние на условия и (или) результаты сделок, совершаемых лицами, и (или) экономические результаты их деятельности оказывается одним или несколькими другими лицами в силу их преимущественного положения на рынке или в силу иных подобных обстоятельств, обусловленных особенностями совершаемых сделок, такое влияние не является основанием для признания лиц взаимозависимыми для целей налогообложения.

5. Прямое и (или) косвенное участие Российской Федерации, субъектов Российской Федерации, муниципальных образований в российских организациях само по себе не является основанием для признания таких организаций взаимозависимыми.

Указанные в настоящем пункте организации могут быть признаны взаимозависимыми по иным основаниям, предусмотренным настоящей статьей.

6. При наличии обстоятельств, указанных в пункте 1 настоящей статьи, организации и (или) физические лица, являющиеся сторонами сделки, вправе самостоятельно признать себя для целей налогообложения взаимозависимыми лицами по основаниям, не предусмотренным пунктом 2 настоящей статьи .
7. Суд может признать лица взаимозависимыми по иным основаниям, не предусмотренным пунктом 2 настоящей статьи, если отношения между этими лицами обладают признаками, указанными в пункте 1 настоящей статьи .
Комментарий к статье 105_1

Статья 105_2. Порядок определения доли участия одной организации в другой организации или физического лица в организации

1. В целях настоящей главы доля участия одной организации в другой организации определяется в виде суммы выраженных в процентах долей прямого и косвенного участия одной организации в другой организации.
2. Долей прямого участия одной организации в другой организации признается непосредственно принадлежащая одной организации доля голосующих акций другой организации или непосредственно принадлежащая одной организации доля в уставном (складочном) капитале (фонде) другой организации, а в случае невозможности определения таких долей - непосредственно принадлежащая одной организации доля, определяемая пропорционально количеству участников в другой организации.

3. Долей косвенного участия одной организации в другой организации признается доля, определяемая в следующем порядке:

1) определяются все последовательности участия одной организации в другой организации через прямое участие каждой предыдущей организации в каждой последующей организации соответствующей последовательности;

2) определяются доли прямого участия каждой предыдущей организации в каждой последующей организации соответствующей последовательности;

3) суммируются произведения долей прямого участия одной организации в другой организации через участие каждой предыдущей организации в каждой последующей организации всех последовательностей.

4. Дополнительные обстоятельства при определении доли участия одной организации в другой организации или физического лица в организации учитываются в судебном порядке.

5. Правила, предусмотренные настоящей статьей, применяются также при определении доли участия физического лица в организации.
Комментарий к статье 105_2

Глава 14_2. ОБЩИЕ ПОЛОЖЕНИЯ О ЦЕНАХ И НАЛОГООБЛОЖЕНИИ. ИНФОРМ АЦИЯ, ИСПОЛЬЗУЕМ АЯ ПРИ СОПОСТ АВЛЕНИИ УСЛОВИЙ СДЕЛОК М ЕЖДУ ВЗАИМ ОЗАВИСИМ ЫМ И ЛИЦАМ И С УСЛОВИЯМ И СДЕЛОК М ЕЖДУ ЛИЦАМ И, НЕ ЯВЛЯЮЩИМ ИСЯ ВЗАИМ ОЗАВИСИМ ЫМ И (статьи 105_3-105_6)

Статья 105_3. Общие положения о налогообложении в сделках между взаимозависимыми лицами

1. В случае, если в сделках между взаимозависимыми лицами создаются или устанавливаются коммерческие или финансовые условия, отличные от тех, которые имели бы место в сделках, признаваемых в соответствии с настоящим разделом сопоставимыми, между лицами, не являющимися взаимозависимыми, то любые доходы (прибыль, выручка), которые могли бы быть получены одним из этих лиц, но вследствие указанного отличия не были им получены, учитываются для целей налогообложения у этого лица.

Учет для целей налогообложения доходов (прибыли, выручки) в соответствии с настоящим пунктом производится в случае, если это не приводит к уменьшению суммы налога, подлежащего уплате в бюджетную систему Российской Федерации (за исключением случаев, когда налогоплательщик применяет симметричную корректировку в соответствии с настоящим Кодексом).

Для целей настоящего Кодекса цены, применяемые в сделках, сторонами которых являются лица, не признаваемые взаимозависимыми, а также доходы (прибыль, выручка), получаемые лицами, являющимися сторонами таких сделок, признаются рыночными.

2. Определение в целях налогообложения доходов (прибыли, выручки) взаимозависимых лиц, являющихся сторонами сделки, которые могли бы быть получены этими лицами, но не были получены вследствие отличия коммерческих и (или) финансовых условий указанной сделки от коммерческих и (или) финансовых условий такой же сделки, сторонами которой являются лица, не признаваемые взаимозависимыми, производится федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, с применением методов, установленных главой

14_3 настоящего Кодекса .

3. При определении налоговой базы с учетом цены товара (работы, услуги), примененной сторонами сделки для целей налогообложения (далее в настоящем разделе - цена, примененная в сделке), указанная цена признается рыночной, если федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, не доказано обратное либо если налогоплательщик не произвел самостоятельно корректировку сумм налога в соответствии с пунктом 6 настоящей статьи.

Налогоплательщик вправе самостоятельно применить для целей налогообложения цену, отличающуюся от цены, примененной в указанной сделке, в случае, если цена, фактически примененная в указанной сделке, не соответствует рыночной цене.

4. Федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, при осуществлении налогового контроля в порядке, предусмотренном главой 14_5 настоящего Кодекса , проверяется полнота исчисления и уплаты следующих налогов:

1) налога на прибыль организаций;

2) налога на доходы физических лиц, уплачиваемого в соответствии со статьей 227 настоящего Кодекса;

3) налога на добычу полезных ископаемых (в случае, если одна из сторон сделки является налогоплательщиком указанного налога и предметом сделки является добытое полезное ископаемое, признаваемое для налогоплательщика объектом налогообложения налогом на добычу полезных ископаемых, при добыче которых налогообложение производится по налоговой ставке, установленной в процентах);

4) налога на добавленную стоимость (в случае, если одной из сторон сделки является организация (индивидуальный предприниматель), не являющаяся (не являющийся) налогоплательщиком налога на добавленную стоимость или освобожденная (освобожденный) от исполнения обязанностей налогоплательщика по налогу на добавленную стоимость).

5. В случае выявления занижения сумм указанных в пункте 4 настоящей статьи налогов федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, производятся корректировки соответствующих налоговых баз.

6. В случае применения налогоплательщиком в сделке между взаимозависимыми лицами цен товаров (работ, услуг), не соответствующих рыночным ценам, если указанное несоответствие повлекло занижение сумм одного или нескольких налогов (авансовых платежей), указанных в пункте 4 настоящей статьи , налогоплательщик вправе самостоятельно произвести корректировку налоговой базы и сумм соответствующих налогов по истечении календарного года, включающего налоговый период (налоговые периоды) по налогам, суммы которых подлежат корректировке.* 105_3.6)

При этом указанные в настоящем пункте корректировки могут

производиться:

организациями одновременно с представлением налоговой декларации по налогу на прибыль организаций за соответствующий налоговый период либо, если организация не является налогоплательщиком налога на прибыль организаций, - в сроки, установленные для представления налоговой декларации по налогу на прибыль организаций;

физическими лицами одновременно с представлением налоговой декларации по налогу на доходы физических лиц.
Корректировки по налогу на добавленную стоимость и налогу на добычу полезных ископаемых в случаях, предусмотренных пунктом 4 настоящей статьи, отражаются в уточненных налоговых декларациях по каждому налоговому периоду, в котором произошло отклонение цен, представляемых одновременно с налоговой декларацией по налогу на прибыль организаций (налогу на доходы физических лиц).
Сумма недоимки, выявленной налогоплательщиком самостоятельно по результатам произведенной в соответствии с настоящим пунктом корректировки, должна быть погашена в срок не позднее даты уплаты налога на прибыль организаций (налога на доходы физических лиц) за соответствующий налоговый период. При этом за период с даты возникновения недоимки до даты истечения установленного срока ее погашения пени на сумму недоимки не начисляются.

7. Для целей исчисления налогов (авансовых платежей) по итогам налоговых периодов (отчетных периодов), заканчивающихся в течение календарного года, налогоплательщик вправе использовать цены в сделках, сторонами которых являются взаимозависимые лица, фактически примененные в таких сделках.

8. В случае, если цены применяются в сделках в соответствии с предписаниями антимонопольного органа, эти цены для целей налогообложения признаются рыночными ценами с учетом особенностей, предусмотренных статьей 105_4 настоящего Кодекса для сделок, в которых применяются регулируемые цены.
9. В случае, если сделка была заключена по результатам биржевых торгов, проведенных в соответствии с законодательством Российской Федерации или законодательством иностранного государства, такая цена признается рыночной для целей налогообложения.
10. В случае, если в соответствии с законодательством Российской Федерации при совершении сделки проведение оценки является обязательным, стоимость объекта оценки, определенная оценщиком в соответствии с законодательством Российской Федерации об оценочной деятельности, является основанием для определения рыночной цены для целей налогообложения.

11. В случае, если цена, примененная в сделке, определена в соответствии с соглашением о ценообразовании, заключенным в соответствии с главой 14_6 настоящего Кодекса, указанная цена признается рыночной для целей налогообложения.

12. В случае, если главами части второй настоящего Кодекса, регулирующими вопросы исчисления и уплаты отдельных налогов, определены иные правила определения цены товара (работы, услуги) для целей налогообложения, то применяются правила части второй настоящего Кодекса .
13. Правила, предусмотренные настоящим разделом, распространяются на сделки, осуществление которых влечет необходимость учета хотя бы одной стороной таких сделок доходов, расходов и (или) стоимости добытых полезных ископаемых, что приводит к увеличению и (или) уменьшению налоговой базы по налогам, предусмотренным пунктом 4 настоящей статьи.
Комментарий к статье 105_3

Статья 105_4. Особенности признания цен рыночными для целей налогообложения при применении регулируемых цен

1. При совершении налогоплательщиками сделок, в отношении которых предусмотрено регулирование цен посредством установления цены или согласования с уполномоченным органом исполнительной власти формулы цены, установления максимальных и (или) минимальных предельных цен, надбавок к цене или скидок с цены либо посредством иных ограничений на рентабельность или прибыль в указанных сделках, цены таких сделок признаются рыночными для целей налогообложения с учетом особенностей, установленных настоящей статьей.

Указанные особенности учитываются, если регулирование цен

осуществляется в соответствии с законодательством Российской Федерации, актами Правительства Российской Федерации, законодательством субъектов Российской Федерации, муниципальными правовыми актами, нормативными правовыми актами уполномоченных органов, нормативными правовыми актами иностранных государств, а также международными договорами Российской Федерации.

2. В случае установления минимальной предельной цены такая цена не учитывается при определении рыночной цены, если минимальное значение интервала рыночных цен, определенного в соответствии с главой 14_3 настоящего Кодекса без учета указанной минимальной предельной цены, превышает эту минимальную предельную цену. В противном случае интервалом рыночных цен признается интервал, минимальное значение которого равно этой минимальной предельной цене, а максимальное значение принимается равным его максимальному значению, определенному в соответствии с главой 14_3 настоящего Кодекса .

В случае установления максимальной предельной цены такая цена не учитывается при определении рыночной цены, если эта максимальная предельная цена превышает максимальное значение интервала рыночных цен, определенного в соответствии с главой 14_3 настоящего Кодекса без учета указанной максимальной предельной цены. В противном случае интервалом рыночных цен признается интервал, максимальное значение которого равно этой максимальной предельной цене, а минимальное значение принимается равным его минимальному значению, определенному в соответствии с главой 14_3 настоящего Кодекса .

3. В случае установления одновременно минимальной и максимальной предельных цен такие цены не учитываются при определении рыночной цены, если минимальное значение интервала рыночных цен, определенного в соответствии с главой 14_3 настоящего Кодекса без учета указанных минимальной и максимальной предельных цен, превышает эту минимальную предельную цену и установленная максимальная предельная цена превышает максимальное значение этого интервала рыночных цен. В противном случае соответственно минимальное и (или) максимальное значения интервала рыночных цен корректируются в порядке, предусмотренном пунктом 2 настоящей статьи .

4. Если для сделки установлены минимальные и (или) максимальные надбавки к ценам или скидки с цен либо установлены иные ограничения на размеры рентабельности или прибыли, то интервалы рыночных цен (интервалы рентабельности), определенные в соответствии с главой 14_3 настоящего Кодекса, подлежат корректировке в порядке, аналогичном порядку, предусмотренному пунктами 2 и 3 настоящей статьи .
Комментарий к статье 105_4

Статья 105_5. Сопоставимость коммерческих и (или) финансовых условий сделок и функциональный анализ

1. Для определения доходов (прибыли, выручки) в сделках, сторонами которых являются взаимозависимые лица, федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, в целях применения методов, предусмотренных статьей

105_7 настоящего Кодекса , производит сопоставление таких сделок или
совокупности таких сделок (далее в настоящем Кодексе - анализируемая сделка) с одной или несколькими сделками, сторонами которых не являются взаимозависимые лица (далее в настоящем Кодексе - сопоставляемые сделки).
2. В целях настоящего Кодекса сопоставляемые сделки признаются сопоставимыми с анализируемой сделкой, если они совершаются в одинаковых коммерческих и (или) финансовых условиях с анализируемой сделкой.

3. Если коммерческие и (или) финансовые условия сопоставляемых сделок отличаются от коммерческих и (или) финансовых условий анализируемой сделки, такие сделки могут быть признаны сопоставимыми с анализируемой сделкой, если различия между указанными условиями анализируемой и сопоставляемых сделок не оказывают существенного влияния на их результаты или если такие различия могут быть учтены с помощью применения для целей налогообложения соответствующих корректировок к условиям и (или) результатам сопоставляемых сделок или анализируемой сделки.

4. При определении сопоставимости сделок, а также для осуществления корректировок коммерческих и (или) финансовых условий сделок производится анализ следующих характеристик анализируемой и сопоставляемых сделок, которые могут оказывать существенное влияние на коммерческие и (или) финансовые условия сделок, сторонами которых не являются лица, признаваемые взаимозависимыми:

1) характеристик товаров (работ, услуг), являющихся предметом сделки;

2) характеристик функций, выполняемых сторонами сделки в соответствии с обычаями делового оборота, включая характеристики активов, используемых сторонами сделки, принимаемых ими рисков, а также распределение ответственности между сторонами сделки и прочие условия сделки (далее в настоящем Кодексе - функциональный анализ);

3) условий договоров (контрактов), заключенных между сторонами сделки, оказывающих влияние на цены товаров (работ, услуг);

4) характеристик экономических условий деятельности сторон сделки, включая характеристики соответствующих рынков товаров (работ, услуг), оказывающих влияние на цены товаров (работ, услуг);
5) характеристик рыночных (коммерческих) стратегий сторон сделки, оказывающих влияние на цены товаров (работ, услуг).

5. Определение сопоставимости коммерческих и (или) финансовых условий сопоставляемых сделок с условиями анализируемой сделки осуществляется с учетом следующих условий:

1) количества товаров, объема выполняемых работ (оказываемых услуг);
2) сроков исполнения обязательств по сделке;
3) условий платежей, применяемых в соответствующих сделках;

4) курса иностранной валюты, примененной в сделке, по отношению к рублю или другой валюте и его изменения;

5) иных условий распределения прав и обязанностей между сторонами сделки

(на основании результатов функционального анализа).

6. Учет функций, исполняемых сторонами сделки, при определении сопоставимости коммерческих и (или) финансовых условий сопоставляемых сделок с условиями анализируемой сделки осуществляется с учетом материальных и нематериальных активов, находящихся в распоряжении сторон сделки. При этом под активами в целях настоящей главы понимаются ресурсы (имущество, в том числе денежные средства, имущественные права, в том числе интеллектуальные права), которыми лицо владеет, пользуется или распоряжается в целях получения дохода. К основным функциям сторон сделки, которые учитываются при определении сопоставимости коммерческих и (или) финансовых условий сопоставляемых сделок с условиями анализируемой сделки, в частности, относятся:

1) осуществление дизайна товаров и их технологической разработки;

2) осуществление производства товаров;

3) осуществление сборки товаров или их компонентов;

4) осуществление монтажа и (или) установки оборудования;
5) проведение научно-исследовательских и опытно-конструкторских работ;
6) приобретение товарно-материальных ценностей;
7) осуществление оптовой или розничной торговли товарами;
8) осуществление функций по ремонту, гарантийному обслуживанию;

9) продвижение на новые рынки товаров (работ, услуг), маркетинг, реклама;

10) хранение товаров;

11) транспортировка товаров;

12) страхование;

13) оказание консультаций, информационное обслуживание;

14) ведение бухгалтерского учета;
15) юридическое обслуживание;
16) предоставление персонала;

17) выполнение агентских функций, посредничество;

18) финансирование, осуществление финансовых операций;

19) осуществление контроля качества;
20) осуществление стратегического управления, в том числе определение ценовой политики, стратегии производства и реализации товаров (работ, услуг), объема продаж, ассортимента товаров (предлагаемых работ, услуг), их потребительских свойств, а также осуществление оперативного управления;

21) обучение, повышение квалификации сотрудников;

22) организация сбыта и (или) производства товаров с привлечением других лиц, располагающих соответствующими мощностями.

условий сопоставляемых сделок с условиями анализируемой сделки также учитываются следующие риски, принимаемые каждой из сторон сделки при осуществлении своей деятельности и оказывающие влияние на условия сделки:

1) производственные риски, включая риск неполной загрузки производственных мощностей;

2) риск изменения рыночных цен на приобретаемые материалы и выпускаемую продукцию вследствие изменения экономической конъюнктуры, риск изменения прочих рыночных условий;
3) риск обесценения запасов, потерь товарами качества и иных потребительских свойств;

4) риски, связанные с утратой имущества, имущественных прав;

5) риски изменения курса иностранной валюты по отношению к рублю или другой валюте, процентных ставок, кредитные риски;
6) риск, связанный с безрезультатностью осуществления научно- исследовательских и опытно-конструкторских работ;
7) инвестиционные риски, связанные с возможными финансовыми потерями вследствие ошибок, допущенных при осуществлении инвестиций, включая выбор объектов для инвестиций;

8) риск нанесения ущерба окружающей среде;

9) предпринимательские (коммерческие) риски, связанные с осуществлением стратегического управления, включая ценовую политику и стратегию реализации товаров (работ, услуг);

10) риск невостребованности товара (риск по запасам, складской риск).

условий сопоставляемых сделок с условиями анализируемой сделки учитываются характеристики рынков товаров (работ, услуг), на которых совершаются сопоставляемые и анализируемая сделки. При этом различия в характеристиках рынков товаров (работ, услуг), на которых совершаются сопоставляемые и анализируемая сделки, не должны оказывать существенного влияния на коммерческие и (или) финансовые условия совершаемых на них сделок либо влияние указанных различий возможно устранить путем осуществления соответствующих корректировок.

Рынком товаров (работ, услуг) признается сфера обращения этих товаров (работ, услуг), определяемая исходя из возможности покупателя (продавца) без значительных дополнительных затрат приобрести (реализовать) товар (работу, услугу) на ближайшей по отношению к покупателю (продавцу) территории Российской Федерации или за пределами Российской Федерации.
9. При определении сопоставимости характеристик рынков товаров (работ, услуг) учитываются следующие факторы:

1) географическое место расположения рынков и их величина;

2) наличие конкуренции на рынках и относительная конкурентоспособность продавцов и покупателей на рынке;

3) наличие на рынке однородных товаров (работ, услуг);

4) предложение и спрос на рынке, а также покупательская способность потребителей;
5) уровень государственного вмешательства в рыночные процессы;

6) уровень развития производственной и транспортной инфраструктуры;

7) иные характеристики рынка, влияющие на цену сделки.

10. При определении сопоставимости коммерческих и (или) финансовых условий сопоставляемых сделок с условиями анализируемой сделки учитываются коммерческие стратегии сторон сопоставляемых и анализируемой сделок, к которым, в частности, относятся стратегии, направленные на обновление и совершенствование выпускаемой продукции, выход на новые рынки сбыта продукции.

11. Если при определении сопоставимости коммерческих и (или) финансовых условий сделок требуется определение сопоставимости условий договора займа, кредитного договора, договора поручительства или банковской гарантии, при сопоставлении условий указанных договоров учитываются также кредитная история и платежеспособность соответственно получателя займа, кредита, лица, обязательства которого обеспечиваются поручительством или банковской гарантией, характер и рыночная стоимость обеспечения исполнения обязательства, а также срок, на который предоставляется заем или кредит, валюта, являющаяся предметом договора займа или кредита, порядок определения процентной ставки (фиксированная или плавающая) и иные условия, которые оказывают влияние на величину процентной ставки (вознаграждения) по соответствующему договору.
12. С учетом анализа условий сопоставляемых сделок в соответствии с пунктом 4 настоящей статьи осуществление корректировок для обеспечения необходимой степени сопоставимости условий сопоставляемых сделок с условиями анализируемой сделки производится федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, на основании следующих принципов:

1) доходы (прибыль, выручка) сторон сделки, не являющейся контролируемой, формируются с учетом используемых активов и принимаемых экономических (коммерческих) рисков в сложившихся на рынке товаров (работ, услуг) экономических условиях и отражают функции, выполняемые каждой стороной сделки в соответствии с условиями договора и обычаями делового оборота;

2) осуществление дополнительных функций, использование активов, существенно влияющих на величину доходов (прибыли, выручки), принятие дополнительных коммерческих (экономических) рисков сторонами сделки в соответствии с рыночной (коммерческой) стратегией при прочих равных условиях сопровождается повышением ожидаемых доходов (прибыли, выручки) по такой сделке.

Комментарий к статье 105_5

Статья 105_6. Информация, используемая при сопоставлении условий сделок между взаимозависимыми лицами с условиями сделок между лицами, не являющимися взаимозависимыми

1. При проведении налогового контроля в связи с совершением сделок, сторонами которых являются взаимозависимые лица (в том числе при сопоставлении коммерческих и (или) финансовых условий анализируемой сделки с коммерческими и (или) финансовыми условиями сопоставимых сделок), федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, использует следующую информацию:
1) сведения о ценах и котировках российских и иностранных бирж;
2) таможенную статистику внешней торговли Российской Федерации, опубликовываемую или представляемую по запросу федеральным органом исполнительной власти, уполномоченным в области таможенного дела;
3) сведения о ценах (пределах колебаний цен) и биржевых котировках, содержащиеся в официальных источниках информации уполномоченных органов государственной власти и органов местного самоуправления в соответствии с законодательством Российской Федерации, законодательством субъектов Российской Федерации и муниципальными правовыми актами (в частности, в области регулирования ценообразования и статистики), официальных источниках информации иностранных государств или международных организаций либо в иных опубликованных и (или) общедоступных изданиях и информационных системах;
4) данные информационно-ценовых агентств;
5) информацию о сделках, совершенных налогоплательщиком.
2. При отсутствии (недостаточности) информации, указанной в пункте 1 настоящей статьи, федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, использует следующую информацию:
1) сведения о ценах (пределах колебаний цен) и котировках, содержащиеся в опубликованных и (или) общедоступных изданиях и информационных системах;

2) сведения, полученные из бухгалтерской (финансовой) и статистической отчетности организаций, в том числе указанные сведения, опубликованные в общедоступных российских или иностранных изданиях и (или) содержащиеся в общедоступных информационных системах, а также на официальных сайтах российских и (или) иностранных организаций.

(Абзац в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Сведения, полученные из бухгалтерской (финансовой) отчетности иностранных организаций, допускается использовать для определения интервала рентабельности для российских организаций (иностранных организаций, деятельность которых на территории Российской Федерации приводит к образованию постоянного представительства) только при невозможности расчета такого интервала рентабельности на основании данных бухгалтерской (финансовой) отчетности российских организаций, совершавших сопоставимые сделки;

(Абзац в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.

3) сведения о рыночной стоимости объектов оценки, определенной в соответствии с законодательством Российской Федерации или иностранных государств об оценочной деятельности;

4) иную информацию, используемую в соответствии с главой 14_3 настоящего
Кодекса .
3. В целях сопоставления для целей налогообложения условий сделок между взаимозависимыми лицами с условиями сделок между лицами, не являющимися взаимозависимыми, не допускается использование информации, составляющей налоговую тайну, а также иной информации, доступ к которой ограничен в соответствии с законодательством Российской Федерации.
Установленное настоящим пунктом ограничение не распространяется на сведения о налогоплательщике, в отношении которого проводится проверка федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, полноты исчисления и уплаты налогов в связи с совершением сделок между взаимозависимыми лицами.

4. При сопоставлении для целей налогообложения условий сделок между взаимозависимыми лицами с условиями сделок между лицами, не являющимися взаимозависимыми, используются исключительно общедоступные источники информации, а также сведения о налогоплательщике.

5. При сопоставлении для целей налогообложения условий сделок между взаимозависимыми лицами с условиями сделок между лицами, не являющимися взаимозависимыми, а также при подготовке и представлении документации в соответствии со статьей 105_15 настоящего Кодекса налогоплательщик кроме информации о собственной деятельности вправе использовать любые общедоступные источники информации.

6. В случае, если при проведении проверки полноты исчисления и уплаты налогов в связи с совершением сделок между взаимозависимыми лицами федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, располагает информацией о сопоставимых сделках, совершенных налогоплательщиком, в отношении которого производится такая проверка, другими сторонами которых являются лица, не признаваемые взаимозависимыми с указанным налогоплательщиком, то при сопоставлении таких сделок с анализируемой сделкой федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, не вправе использовать иную информацию для определения интервала рыночных цен.

Комментарий к статье 105_6

Глава 14_3. М ЕТ ОДЫ, ИСПОЛЬЗУЕМ ЫЕ ПРИ ОПРЕДЕЛЕНИИ ДЛЯ ЦЕЛЕЙ НАЛОГООБЛОЖЕНИЯ ДОХОДОВ (ПРИБЫЛИ, ВЫРУЧКИ) В СДЕЛКАХ, СТ ОРОНАМ И КОТ ОРЫХ ЯВЛЯЮТ СЯ ВЗАИМ ОЗАВИСИМ ЫЕ ЛИЦА (статьи 105_7-105_13)

Статья 105_7. Общие положения о методах, используемых при определении для целей налогообложения доходов (прибыли, выручки) в сделках, сторонами которых являются взаимозависимые лица

1. При проведении налогового контроля в связи с совершением сделок между взаимозависимыми лицами (в том числе при сопоставлении коммерческих и (или) финансовых условий анализируемой сделки и ее результатов с коммерческими и (или) финансовыми условиями сопоставимых сделок и их результатами) федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, использует в порядке, установленном настоящей главой, следующие методы:
1) метод сопоставимых рыночных цен;

2) метод цены последующей реализации;

3) затратный метод;

4) метод сопоставимой рентабельности;

5) метод распределения прибыли.
2. Допускается использование комбинации двух и более методов, предусмотренных пунктом 1 настоящей статьи.
3. Метод сопоставимых рыночных цен является приоритетным для определения для целей налогообложения соответствия цен, примененных в сделках, рыночным ценам, если иное не предусмотрено пунктом 2 статьи

105_10 настоящего Кодекса . Применение иных методов, указанных в подпунктах 2 - 5 пункта 1 настоящей статьи, допускается в случае, если применение метода сопоставимых рыночных цен невозможно либо если его применение не позволяет обоснованно сделать вывод о соответствии или несоответствии цен, примененных в сделках, рыночным ценам для целей налогообложения.

Метод сопоставимых рыночных цен используется для определения соответствия цены, примененной в контролируемой сделке, рыночной цене в порядке, установленном статьей 105_9 настоящего Кодекса, при наличии на соответствующем рынке товаров (работ, услуг) хотя бы одной сопоставимой сделки, предметом которой являются идентичные (при их отсутствии - однородные) товары (работы, услуги), а также при наличии достаточной информации о такой сделке.

При этом для применения метода сопоставимых рыночных цен в целях

определения соответствия цены, примененной налогоплательщиком в контролируемой сделке, в качестве сопоставляемой сделки возможно использование сделки, совершенной указанным налогоплательщиком с лицами, не являющимися взаимозависимыми с указанным налогоплательщиком, при условии, что такая сделка является сопоставимой с анализируемой сделкой.

4. При отсутствии общедоступной информации о ценах в сопоставимых сделках с идентичными (однородными) товарами (работами, услугами) для целей определения полноты исчисления и уплаты налогов в связи с совершением сделок между взаимозависимыми лицами используется один из методов, указанных в подпунктах 2 - 5 пункта 1 настоящей статьи.

Если иное не предусмотрено настоящей главой, используется тот метод, который с учетом фактических обстоятельств и условий контролируемой сделки позволяет наиболее обоснованно сделать вывод о соответствии или несоответствии цены, примененной в сделке, рыночным ценам.

5. Методы, указанные в подпунктах 2 - 5 пункта 1 настоящей статьи, могут использоваться также при определении для целей налогообложения доходов (прибыли, выручки) по группе однородных сделок, сторонами которых являются взаимозависимые лица.

Однородными сделками для целей главы 14_2 настоящего Кодекса , настоящей главы и глав 14_4 - 14_6 настоящего Кодекса признаются сделки, предметом которых могут являться идентичные (однородные) товары (работы, услуги) и которые совершены в сопоставимых коммерческих и (или) финансовых условиях.
6. При выборе метода, используемого при определении для целей налогообложения доходов (прибыли, выручки) в сделках, сторонами которых являются взаимозависимые лица, должны учитываться полнота и достоверность исходных данных, а также обоснованность корректировок, осуществляемых в целях обеспечения сопоставимости сопоставляемых сделок с анализируемой сделкой.

7. В целях применения методов, предусмотренных пунктом 1 настоящей статьи, кроме информации о конкретных сделках может использоваться общедоступная информация о сложившемся уровне рыночных цен и (или) биржевых котировках, а также данные информационно-ценовых агентств о ценах (интервалах цен) на идентичные (однородные) товары (работы, услуги) на соответствующих рынках указанных товаров (работ, услуг). Использование указанных в настоящем пункте источников информации о рыночных ценах в целях применения методов, предусмотренных пунктом 1 настоящей статьи, допускается при условии обеспечения сопоставимости сделок, данные о которых содержатся в этих источниках информации, с анализируемой сделкой.

8. Для целей применения методов, указанных в подпунктах 2 и 3 пункта 1 настоящей статьи , данные бухгалтерской (финансовой) отчетности, на основании которых осуществляется расчет интервала рентабельности, должны быть приведены в сопоставимый вид, обеспечивающий несущественность влияния отклонений в порядке учета расходов на показатели рентабельности и интервал рентабельности, рассчитываемые в соответствии с методами, указанными в подпунктах 2 и 3 пункта 1 настоящей статьи .

(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

При невозможности обеспечения сопоставимости данных бухгалтерской (финансовой) отчетности для целей расчета интервала рентабельности и определения для целей налогообложения доходов (прибыли, выручки) в сделках, сторонами которых являются взаимозависимые лица, используются методы, указанные в подпунктах 4 и 5 пункта 1 настоящей статьи.

(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

9. В случае, если методы, указанные в пункте 1 настоящей статьи, не позволяют определить, соответствует ли цена товара (работы, услуги), примененная в разовой сделке, рыночной цене, соответствие цены, примененной в такой сделке, рыночной цене может быть определено исходя из рыночной стоимости предмета сделки, устанавливаемой в результате независимой оценки в соответствии с законодательством Российской Федерации или иностранных государств об оценочной деятельности.
При этом под разовой сделкой в целях настоящей статьи понимается сделка, экономическая суть которой отличается от основной деятельности организации и которая осуществляется на разовой основе.
10. Методы, указанные в подпунктах 4 и 5 пункта 1 настоящей статьи, могут применяться без непосредственного расчета значений рыночных цен. При использовании указанных методов федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, сопоставляет финансовые показатели (результаты) анализируемой сделки (группы однородных анализируемых сделок) с интервалом рентабельности (рассчитанными на основе интервала рентабельности финансовыми показателями) по сопоставимым сделкам, на основании чего производит расчет суммы доходов (прибыли, выручки), которая была бы получена в случае, если бы сторонами данной сделки являлись лица, не признаваемые взаимозависимыми.

11. Судом могут быть учтены иные обстоятельства, имеющие значение для определения соответствия цены, примененной в сделке, рыночной цене, без ограничений, предусмотренных главой 14_2 настоящего Кодекса и настоящей главой.

12. Налогоплательщики при заключении сделок не обязаны руководствоваться методами, указанными в пункте 1 настоящей статьи, для обоснования своей политики в области ценообразования в целях, не предусмотренных настоящим Кодексом.

Комментарий к статье 105_7

Статья 105_8. Финансовые показатели и интервал рентабельности

1. При определении для целей налогообложения доходов (прибыли, выручки) в сделках, сторонами которых являются взаимозависимые лица, могут быть использованы в порядке, предусмотренном статьями 105_10 - 105_13 настоящего Кодекса , следующие показатели рентабельности:

1) валовая рентабельность, определяемая как отношение валовой прибыли к выручке от продаж, исчисленной без учета акцизов и налога на добавленную стоимость;

2) валовая рентабельность затрат, определяемая как отношение валовой прибыли к себестоимости проданных товаров (работ, услуг);
3) рентабельность продаж, определяемая как отношение прибыли от продаж к выручке от продаж, исчисленной без учета акцизов и налога на добавленную стоимость;
4) рентабельность затрат, определяемая как отношение прибыли от продаж к сумме себестоимости проданных товаров (работ, услуг), коммерческих и управленческих расходов, связанных с продажей товаров (работ, услуг);
5) рентабельность коммерческих и управленческих расходов, определяемая как отношение валовой прибыли к коммерческим и управленческим расходам, связанным с продажей товаров (работ, услуг);
6) рентабельность активов, определяемая как отношение прибыли от продаж к текущей рыночной стоимости активов (внеоборотных и оборотных), прямо или косвенно используемых в анализируемой сделке. В отсутствие необходимой информации о текущей рыночной стоимости активов рентабельность активов может определяться на основании данных бухгалтерской (финансовой) отчетности.

(Подпункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

2. Показатели, указанные в пункте 1 настоящей статьи, и иные финансовые показатели для целей настоящей главы определяются для российских организаций на основании данных бухгалтерской (финансовой) отчетности, которая составляется в соответствии с законодательством Российской Федерации о бухгалтерском учете.
(Абзац в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.
Указанные финансовые показатели для иностранных организаций определяются на основании данных бухгалтерской (финансовой) отчетности, которая составляется в соответствии с законодательством иностранных государств. При этом для целей обеспечения сопоставимости с данными бухгалтерской (финансовой) отчетности, которая составляется в соответствии с законодательством Российской Федерации о бухгалтерском учете, проводится корректировка таких данных.

(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

3. При определении интервала рентабельности используются значения рентабельности, определяемые по результатам не менее четырех сопоставимых сделок, в том числе совершенных налогоплательщиком, при условии, что указанные сделки совершены с лицами, не являющимися взаимозависимыми с налогоплательщиком, либо на основании данных бухгалтерской (финансовой) отчетности не менее четырех сопоставимых организаций.
(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Выбор указанных организаций осуществляется с учетом их отраслевой специфики и соответствующих видов деятельности, осуществляемых ими в сопоставимых экономических (коммерческих) условиях относительно анализируемой сделки.
При отсутствии в отрасли, к которой принадлежит лицо, являющееся стороной анализируемой сделки, организаций, не являющихся взаимозависимыми с указанным лицом, выбор организаций для проведения анализа осуществляется с учетом сопоставимости функций, осуществляемых этими организациями, принимаемых ими рисков и используемых активов.
В отсутствие информации о четырех и более сопоставимых сделках либо в отсутствие информации о бухгалтерской (финансовой) отчетности четырех и более сопоставимых организаций в целях определения интервала рентабельности может использоваться информация о меньшем количестве сопоставимых сделок (бухгалтерской (финансовой) отчетности меньшего количества организаций).
(Абзац в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.
4. В целях применения методов, указанных в подпунктах 2 - 4 пункта 1 статьи

105_7 настоящего Кодекса, определяются минимальное и максимальное значения интервала рентабельности, которые рассчитываются в следующем порядке:

1) совокупность значений рентабельности, которые используются для определения интервала рентабельности, упорядочивается по возрастанию, образуя выборку, используемую для определения этого интервала. При этом каждому значению рентабельности, начиная с минимального, присваивается порядковый номер. В случае, если выборка содержит два и более одинаковых значения рентабельности, в выборку включаются все такие значения. При определении интервала рентабельности не учитывается рентабельность анализируемой сделки;

2) минимальное значение интервала рентабельности определяется в следующем порядке:

если частное от деления на четыре числа значений рентабельности в

выборке, образованной в соответствии с подпунктом 1 настоящего пункта, является целым числом, то минимальным значением интервала рентабельности признается среднее арифметическое значения рентабельности, имеющего в выборке порядковый номер, равный этому целому числу, и значения рентабельности, имеющего следующий по возрастанию порядковый номер в этой выборке;

если частное от деления на четыре числа значений рентабельности в выборке, образованной в соответствии с подпунктом 1 настоящего пункта, не является целым числом, то минимальным значением интервала рентабельности признается значение рентабельности, имеющее в выборке порядковый номер, равный целой части этого дробного числа, увеличенной на единицу;

3) максимальное значение интервала рентабельности определяется в следующем порядке:

если произведение 0,75 и числа значений рентабельности в выборке, образованной в соответствии с подпунктом 1 настоящего пункта, является целым числом, то максимальным значением интервала рентабельности признается среднее арифметическое значения рентабельности, имеющего в выборке порядковый номер, равный этому целому числу, и значения рентабельности, имеющего следующий по возрастанию порядковый номер в этой выборке;

если произведение 0,75 и числа значений рентабельности в выборке, образованной в соответствии с подпунктом 1 настоящего пункта, не является целым числом, то максимальным значением интервала рентабельности признается значение рентабельности, имеющее в выборке порядковый номер, равный целой части этого дробного числа, увеличенной на единицу.

5. Расчет рентабельности по результатам деятельности, осуществляемой в сопоставимых экономических (коммерческих) условиях, на основании данных бухгалтерской (финансовой) отчетности организации может производиться при одновременном соблюдении следующих условий:

(Абзац в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

1) если организация осуществляет сопоставимую деятельность и выполняет сопоставимые функции, связанные с этой деятельностью. Сопоставимость деятельности может определяться с учетом видов экономической деятельности, предусмотренных Общероссийским классификатором видов экономической деятельности, а также международными и иными классификаторами;
2) если совокупная величина чистых активов организации не является отрицательной по данным бухгалтерской (финансовой) отчетности по состоянию на 31 декабря последнего года из нескольких лет, за которые рассчитывается рентабельность;

(Подпункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.
3) если организация не имеет убытков от продаж по данным бухгалтерской (финансовой) отчетности более чем в одном году из нескольких лет, за которые рассчитывается рентабельность;

(Подпункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.
4) если организация не участвует прямо и (или) косвенно в другой организации с долей такого участия более 25 процентов (за исключением случаев, когда доступны сведения о консолидированной финансовой отчетности организаций, которые используются для расчета интервала рентабельности) или не имеет в качестве участника (акционера) организацию с долей прямого участия более 25 процентов.

6. Если в результате применения указанных в пункте 5 настоящей статьи условий осталось менее четырех организаций, критерии доли участия, указанные в подпункте 4 пункта 5 настоящей статьи, могут быть повышены с

25 до 50 процентов.

7. При расчете интервала рентабельности используется информация, имеющаяся по состоянию на момент совершения контролируемой сделки, но не позднее 31 декабря календарного года, в котором совершена контролируемая сделка, либо данные бухгалтерской (финансовой) отчетности за три календарных года, непосредственно предшествующие календарному году, в котором была совершена анализируемая сделка (либо календарному году, в котором были установлены цены в анализируемой сделке).
(Абзац в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.
К указанной выше информации относится информация налогоплательщика о совершенных им сделках с лицами, не являющимися с ним взаимозависимыми.
8. В целях обеспечения сопоставимости при определении интервала рыночной рентабельности на основании данных бухгалтерской (финансовой) отчетности сопоставимых организаций могут проводиться корректировки показателей рентабельности в целях корректировки различий в показателях дебиторской и кредиторской задолженности, товарно-материальных запасов по данным бухгалтерской (финансовой) отчетности налогоплательщика и организаций, данные бухгалтерской (финансовой) отчетности которых используются для определения интервала рентабельности.

(Пункт в редакции, введенной в действие с 1 января 2013 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.
Комментарий к статье 105_8

Статья 105_9. Метод сопоставимых рыночных цен

1. Метод сопоставимых рыночных цен является методом определения соответствия цены товаров (работ, услуг) в анализируемой сделке рыночной цене на основании сопоставления цены, примененной в анализируемой сделке, с интервалом рыночных цен, определенным в порядке, предусмотренном пунктами 2 - 6 настоящей статьи.

2. При наличии информации только об одной сопоставимой сделке, предметом которой являются идентичные (при их отсутствии - однородные) товары (работы, услуги), цена указанной сделки может быть признана одновременно минимальным и максимальным значением интервала рыночных цен только в случае, когда коммерческие и (или) финансовые условия указанной сделки полностью сопоставимы с коммерческими и (или) финансовыми условиями анализируемой сделки (либо с помощью соответствующих корректировок обеспечена полная сопоставимость таких условий), а также при условии, что продавец товаров (работ, услуг) в сопоставимой сделке не занимает доминирующего положения на рынке этих идентичных (при их отсутствии - однородных) товаров (работ, услуг). При этом оценка доминирующего положения осуществляется с учетом положений Федерального закона от 26 июля 2006 года N 135-ФЗ "О защите конкуренции" или с учетом положений соответствующего законодательства иностранных государств.
3. При наличии информации о нескольких сопоставимых сделках (в том числе совершенных налогоплательщиком, при условии, что указанные сделки совершены с лицами, не являющимися взаимозависимыми с налогоплательщиком), предметом которых являются идентичные (при их отсутствии - однородные) товары (работы, услуги), интервал рыночных цен определяется в следующем порядке:
1) совокупность цен, примененных в сопоставимых сделках, которые используются для определения интервала рыночных цен, упорядочивается по возрастанию, образуя выборку, используемую для определения этого интервала. При этом каждому значению цены, начиная с минимального, присваивается порядковый номер. В случае, если выборка содержит два и более одинаковых значения цены, в выборку включаются все такие значения. При определении интервала рыночных цен не учитывается цена, примененная в анализируемой сделке. При наличии достаточного количества сопоставимых сделок, совершенных налогоплательщиком, сторонами которых не являются взаимозависимые лица, при определении интервала рыночных цен не учитывается информация по прочим сделкам;

2) минимальное значение интервала рыночных цен определяется в следующем порядке:

если частное от деления на четыре числа значений цен в выборке, образованной в соответствии с подпунктом 1 настоящего пункта, является целым числом, то минимальным значением интервала рыночных цен признается среднее арифметическое значения цены, имеющего в выборке порядковый номер, равный этому целому числу, и значения цены, имеющего следующий по возрастанию порядковый номер в этой выборке;

если частное от деления на четыре числа значений цен в выборке, образованной в соответствии с подпунктом 1 настоящего пункта, не является целым числом, то минимальным значением интервала рыночных цен признается значение цены, имеющее в выборке порядковый номер, равный целой части этого дробного числа, увеличенной на единицу;

3) максимальное значение интервала рыночных цен определяется в следующем порядке:

если произведение 0,75 и числа значений цен в выборке, образованной в соответствии с подпунктом 1 настоящего пункта, является целым числом, то максимальным значением интервала рыночных цен признается среднее арифметическое значения цены, имеющего в выборке порядковый номер, равный этому целому числу, и значения цены, имеющего следующий по возрастанию порядковый номер в этой выборке;

если произведение 0,75 и числа значений цен в выборке, образованной в соответствии с подпунктом 1 настоящего пункта, не является целым числом, то максимальным значением интервала рыночных цен признается значение цены, имеющее в выборке порядковый номер, равный сумме целой части этого дробного числа, увеличенной на единицу.

4. Интервал рыночных цен определяется на основе имеющейся информации о ценах, примененных в течение анализируемого периода, или информации на ближайшую дату до совершения контролируемой сделки.

5. При использовании биржевых котировок интервал рыночных цен определяется на основании цен сделок, предметом которых являются идентичные (однородные) товары, зарегистрированных соответствующей биржей, на основе опубликованной либо полученной по запросу информации соответствующей биржи. Интервалом рыночных цен признается интервал между минимальной и максимальной ценой сделок, зарегистрированный биржей на дату их совершения. При определении интервала рыночных цен на основе биржевых котировок допускается учитывать различия экономических (коммерческих) условий сделок, для чего, в частности, допускается производить корректировки, учитывающие различия в следующих экономических (коммерческих) условиях:

1) обоснованные и подтвержденные документально и (или) источниками информации расходы, необходимые для доставки товаров (работ, услуг) на соответствующий рынок;

2) расходы на уплату вывозных таможенных пошлин;

3) условия платежа;

4) комиссионное (агентское) вознаграждение торгового брокера (комиссионера или агента) за выполнение им торгово-посреднических функций.

6. При использовании данных информационно-ценовых агентств о ценах (интервалах цен) на идентичные (однородные) товары (работы, услуги) в целях применения метода сопоставимых рыночных цен в соответствии с пунктом 7 статьи 105_7 настоящего Кодекса минимальным и максимальным значениями интервала рыночных цен могут признаваться соответственно опубликованные минимальное и максимальное значения цен по сделкам, совершенным в аналогичный период времени в сопоставимых условиях.
7. В случае, если цена, примененная в анализируемой сделке, находится в пределах интервала рыночных цен, определенного в соответствии с положениями настоящей статьи, для целей налогообложения признается, что такая цена соответствует рыночной цене.

В случае, если цена, примененная в анализируемой сделке, меньше

минимального значения интервала рыночных цен, определенного в соответствии с положениями настоящей статьи, для целей налогообложения принимается цена, которая соответствует минимальному значению интервала рыночных цен.
В случае, если цена, примененная в анализируемой сделке, превышает максимальное значение интервала рыночных цен, определенного в соответствии с положениями настоящей статьи, для целей налогообложения принимается цена, которая соответствует максимальному значению интервала рыночных цен.

Применение для целей налогообложения минимального или максимального

значения интервала рыночных цен в соответствии с настоящим пунктом производится при условии, что это не приводит к уменьшению суммы налога, подлежащего уплате в бюджетную систему Российской Федерации.
Комментарий к статье 105_9

Статья 105_10. Метод цены последующей реализации

1. Метод цены последующей реализации является методом определения соответствия цены в анализируемой сделке рыночной цене на основании сопоставления валовой рентабельности, полученной лицом, совершившим анализируемую сделку, при последующей реализации (перепродаже) им товара, приобретенного им в этой анализируемой сделке (группе однородных сделок), с рыночным интервалом валовой рентабельности, определенным в порядке, предусмотренном статьей 105_8 настоящего Кодекса.
2. Использование метода цены последующей реализации является приоритетным по сравнению с другими методами для определения соответствия рыночным ценам цен, по которым товар приобретается в рамках анализируемой сделки и перепродается без переработки в рамках сделки, сторонами которой являются лица, не признаваемые взаимозависимыми. Указанный метод используется в случае, если лицо, осуществляющее перепродажу, не владеет объектами нематериальных активов, оказывающими существенное влияние на уровень его валовой рентабельности. Метод цены последующей реализации может быть использован также в случаях, когда при перепродаже товара осуществляются следующие операции:
1) подготовка товара к перепродаже и транспортировке (деление товаров на партии, формирование отправок, сортировка, переупаковка);
2) смешивание товаров, если характеристики конечной продукции (полуфабрикатов) существенно не отличаются от характеристик смешиваемых товаров.

3. В случае, если последующая реализация товара в сделках, совершенных в сопоставимых коммерческих и (или) финансовых условиях между лицом, осуществляющим перепродажу, и лицами (лицом), не являющимися (не являющимся) его взаимозависимыми лицами, осуществляется по разным ценам, при определении интервала рентабельности в качестве цены последующей реализации товара используется средневзвешенная цена этого товара по всем таким сделкам.

4. В случае, если валовая рентабельность лица, осуществляющего перепродажу, находится в пределах интервала рентабельности, определенного в порядке, предусмотренном статьей 105_8 настоящего Кодекса , для целей налогообложения признается, что цена, по которой товар приобретен в контролируемой сделке, соответствует рыночной цене.

5. В случае, если валовая рентабельность лица, осуществляющего перепродажу, меньше минимального значения интервала рентабельности, определенного в порядке, предусмотренном статьей 105_8 настоящего Кодекса, для целей налогообложения принимается цена, примененная в контролируемой сделке, определяемая исходя из фактической цены последующей реализации товара и валовой рентабельности, которая соответствует минимальному значению интервала рентабельности.

Если валовая рентабельность лица, осуществляющего перепродажу, превышает максимальное значение интервала рентабельности, определенного в порядке, предусмотренном статьей 105_8 настоящего Кодекса, для целей налогообложения принимается цена, примененная в контролируемой сделке, определяемая исходя из фактической цены последующей реализации товара и валовой рентабельности, которая соответствует максимальному значению интервала рентабельности.

6. В целях применения метода цены последующей реализации допускается использование данных информационно-ценовых агентств о ценах (интервалах цен) на идентичные (однородные) товары (работы, услуги) и определение интервала рыночной цены на идентичные (однородные) товары (работы, услуги) в целях применения указанного метода в порядке, предусмотренном пунктом 6 статьи 105_9 настоящего Кодекса.

7. Применение для целей налогообложения минимального или максимального значения интервала рентабельности в соответствии с пунктом 5 настоящей статьи производится при условии, что это не приводит к уменьшению суммы налога, подлежащего уплате в бюджетную систему Российской Федерации.
Комментарий к статье 105_10

Статья 105_11. Затратный метод

1. Затратный метод является методом определения соответствия цены в анализируемой сделке рыночной цене на основании сопоставления валовой рентабельности затрат лица, являющегося стороной анализируемой сделки (группы анализируемых однородных сделок), с рыночным интервалом валовой рентабельности затрат в сопоставимых сделках, определенным в порядке, предусмотренном статьей 105_8 настоящего Кодекса.
2. Затратный метод может применяться, в частности, в следующих случаях:
1) при выполнении работ (оказании услуг) лицами, являющимися взаимозависимыми с продавцом (за исключением случаев, когда при выполнении работ (оказании услуг) используются нематериальные активы, оказывающие существенное влияние на уровень рентабельности затрат продавца);
2) при оказании услуг по управлению денежными средствами, включая осуществление торговых операций на рынке ценных бумаг и (или) валютном рынке;
3) при оказании услуг по исполнению функций единоличного исполнительного органа организации;

4) при продаже сырья или полуфабрикатов лицам, являющимся взаимозависимыми с продавцом;

5) при реализации товаров (работ, услуг) по долгосрочным договорам между взаимозависимыми лицами.

3. В случае, если валовая рентабельность затрат продавца, являющегося стороной анализируемой сделки, по указанной сделке находится в пределах интервала рентабельности, определенного в порядке, предусмотренном статьей 105_8 настоящего Кодекса, для целей налогообложения признается, что цена, примененная в анализируемой сделке, соответствует рыночным ценам.

4. В случае, если валовая рентабельность затрат продавца меньше минимального значения интервала рентабельности, определенного в порядке, п ред ус мот ренном статьей 105_8 настоящего Кодекса, для целей налогообложения принимается цена, примененная в анализируемой сделке, определяемая исходя из фактической себестоимости реализованных товаров (работ, услуг) и валовой рентабельности затрат, которая соответствует минимальному значению интервала рентабельности.

Если валовая рентабельность затрат продавца превышает максимальное значение интервала рентабельности, определенного в порядке, п ред ус мот ренном статьей 105_8 настоящего Кодекса, для целей налогообложения принимается цена, примененная в анализируемой сделке, определяемая исходя из фактической себестоимости реализованных товаров (работ, услуг) и валовой рентабельности затрат, которая соответствует максимальному значению интервала рентабельности.
5. В целях применения затратного метода допускается использование данных информационно-ценовых агентств о ценах (интервалах цен) на идентичные (однородные) товары (работы, услуги) и определение интервала рыночной цены на идентичные (однородные) товары (работы, услуги) в целях применения указанного метода в порядке, предусмотренном пунктом 6 статьи
105_9 настоящего Кодекса .

6. Применение для целей налогообложения минимального или максимального значения интервала рентабельности в соответствии с пунктом 4 настоящей статьи производится при условии, что это не приводит к уменьшению суммы налога, подлежащего уплате в бюджетную систему Российской Федерации.

Комментарий к статье 105_11

Статья 105_12. Метод сопоставимой рентабельности

1. Метод сопоставимой рентабельности заключается в сопоставлении операционной рентабельности, сложившейся у лица, являющегося стороной анализируемой сделки, с рыночным интервалом операционной рентабельности в сопоставимых сделках, определенным в порядке, предусмотренном статьей 105_8 настоящего Кодекса.

2. Метод сопоставимой рентабельности может использоваться, в частности, в случае отсутствия или недостаточности информации, на основании которой можно обоснованно сделать вывод о наличии необходимой степени сопоставимости коммерческих и (или) финансовых условий сопоставляемых сделок и использовать методы, указанные в подпунктах 2 и 3 пункта 1 статьи
105_7 настоящего Кодекса .
3. Для целей настоящей статьи могут использоваться следующие показатели операционной рентабельности, определяемые в соответствии с пунктом 1 статьи 105_8 настоящего Кодекса :

1) рентабельность продаж;

2) рентабельность затрат;

3) рентабельность коммерческих и управленческих расходов;

4) рентабельность активов;

5) иной показатель рентабельности, отражающий взаимосвязь между осуществляемыми функциями, используемыми активами и принимаемыми экономическими (коммерческими) рисками и уровнем вознаграждения.

4. При выборе конкретного показателя рентабельности учитываются вид деятельности, осуществляемый лицом, являющимся стороной анализируемой сделки, осуществляемые им функции, используемые активы и принимаемые экономические (коммерческие) риски, полнота, достоверность и сопоставимость данных, используемых для расчета соответствующей рентабельности, а также экономическая обоснованность такого показателя.
5. Для целей применения настоящей статьи показатели рентабельности используются с учетом следующих особенностей:

1) рентабельность продаж используется при последующей перепродаже товаров, приобретенных у лиц, являющихся взаимозависимыми с лицом, осуществляющим перепродажу, лицам, которые не являются взаимозависимыми с ним, а также при последующей перепродаже товаров, приобретенных у лиц, не являющихся взаимозависимыми с лицом, осуществляющим перепродажу, лицам, которые являются взаимозависимыми с ним;

2) валовая рентабельность коммерческих и управленческих расходов используется в случаях, указанных в подпункте 1 настоящего пункта, если лицо, осуществляющее перепродажу, несет незначительные экономические (коммерческие) риски при приобретении и последующей перепродаже товаров в непродолжительный период и при этом существует прямая взаимосвязь между величиной валовой прибыли от продаж лица, осуществляющего перепродажу, и величиной осуществленных им коммерческих и управленческих расходов;

3) рентабельность затрат используется при выполнении работ, оказании услуг, а также при производстве товаров;
4) рентабельность активов используется при производстве товаров (в частности, если анализируемые сделки совершаются лицами, которые осуществляют капиталоемкую деятельность).

6. При использовании метода сопоставимой рентабельности с рыночным интервалом рентабельности сопоставляется рентабельность той стороны анализируемой сделки, которая отвечает следующим требованиям:

1) сторона анализируемой сделки осуществляет функции, вклад которых в полученную прибыль по сделкам, последовательно совершенным с одним и тем же товаром, меньше, чем вклад другой стороны анализируемой сделки;

2) сторона анализируемой сделки принимает меньшие экономические

(коммерческие) риски, чем другая сторона анализируемой сделки;
3) сторона анализируемой сделки не владеет объектами нематериальных активов, оказывающими существенное влияние на уровень рентабельности.
7. В случае, если сторона анализируемой сделки не отвечает требованиям, пред ус мотренны м подпунктами 1 - 3 пункта 6 настоящей статьи, для сопоставления с рыночным интервалом рентабельности выбирается та сторона анализируемой сделки, которая в наибольшей степени отвечает указанным требованиям.
8. В случае, если рентабельность по контролируемой сделке находится в пределах интервала рентабельности, определенного в порядке, п ред ус мот ренном статьей 105_8 настоящего Кодекса, для целей налогообложения признается, что цена, примененная в этой сделке, соответствует рыночным ценам.

9. В случае, если рентабельность по контролируемой сделке меньше минимального значения интервала рентабельности, определенного в порядке, п ред ус мот ренном статьей 105_8 настоящего Кодекса, для целей налогообложения учитывается минимальное значение интервала рентабельности.

Если рентабельность превышает максимальное значение интервала рентабельности, определенного в порядке, предусмотренном статьей 105_8 настоящего Кодекса, для целей налогообложения учитывается максимальное значение интервала рентабельности.
На основании учитываемого в соответствии с настоящим пунктом минимального или максимального значения интервала рентабельности осуществляется корректировка прибыли (дохода, выручки) по контролируемой сделке в целях налогообложения.

10. Применение для целей налогообложения минимального или максимального значения интервала рентабельности в соответствии с пунктом 9 настоящей статьи производится при условии, что это не приводит к уменьшению суммы налога, подлежащего уплате в бюджетную систему Российской Федерации.

Комментарий к статье 105_12

Статья 105_13. Метод распределения прибыли

1. Метод распределения прибыли заключается в сопоставлении фактического распределения между сторонами сделки совокупной прибыли, полученной всеми сторонами этой сделки, с распределением прибыли между сторонами сопоставимых сделок.
2. В случае, если стороны анализируемой сделки (группы однородных анализируемых сделок) одновременно являются сторонами однородных сделок с участием их взаимозависимых лиц и оценка цен по указанным однородным сделкам в целях налогообложения осуществляется в совокупности с анализируемой сделкой, для целей налогообложения совокупная прибыль по анализируемой сделке и указанным однородным сделкам подлежит распределению в порядке, аналогичном порядку распределения прибыли по анализируемой сделке.
3. Если организации, совокупная прибыль которых подлежит распределению с учетом положений настоящей статьи, ведут бухгалтерский учет на основе различных требований к бухгалтерскому учету, для целей применения метода распределения прибыли такая бухгалтерская (финансовая) отчетность должна быть приведена к единым требованиям к бухгалтерскому учету.
(Пункт в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.

4. Метод распределения прибыли может использоваться, в частности, в следующих случаях:

1) при невозможности использования методов, предусмотренных подпунктами

1 - 4 пункта 1 статьи 105_7 настоящего Кодекса, и при наличии существенной взаимосвязи деятельности, осуществляемой сторонами анализируемой сделки (группы однородных анализируемых сделок);

2) при наличии в собственности (пользовании) сторон анализируемой сделки прав на объекты нематериальных активов, оказывающие существенное влияние на уровень рентабельности (при отсутствии однородных сделок, предметом которых являются объекты нематериальных активов, совершенных с лицами, не являющимися взаимозависимыми).

5. Распределение между сторонами анализируемой сделки суммы прибыли (убытка) по анализируемой сделке осуществляется в целях обеспечения применения пункта 1 статьи 105_3 настоящего Кодекса. Выбор принципов распределения прибыли зависит от обстоятельств анализируемой сделки (группы однородных анализируемых сделок) и должен приводить к распределению прибыли по анализируемой сделке, соответствующему распределению прибыли между лицами, осуществляющими аналогичную деятельность в сопоставимых коммерческих и (или) финансовых условиях. При этом распределение прибыли между сторонами анализируемой сделки (группы однородных анализируемых сделок) в соответствии с методом распределения прибыли производится на основании оценки вклада сторон анализируемой сделки (группы однородных анализируемых сделок) в совокупную прибыль по анализируемой сделке (группе однородных анализируемых сделок) в соответствии со следующими критериями или их комбинациями:

1) пропорционально вкладу в совокупную прибыль по анализируемой сделке функций, осуществляемых сторонами анализируемой сделки, используемых ими активов и принимаемых экономических (коммерческих) рисков;

2) пропорционально распределению между сторонами анализируемой сделки доходности, полученной на вложенный капитал, используемый в анализируемой сделке;

3) пропорционально распределению прибыли между сторонами сопоставимой сделки.

6. При применении метода распределения прибыли между сторонами анализируемой сделки распределяется совокупная прибыль либо остаточная прибыль всех сторон такой сделки.
7. В целях настоящей статьи совокупной прибылью всех сторон анализируемой сделки признается сумма операционной прибыли всех сторон анализируемой сделки за анализируемый период.

8. В целях настоящей статьи остаточная прибыль (убыток) определяется в следующем порядке:

1) на основе методов, указанных в подпунктах 1 - 4 пункта 1 статьи 105_7 настоящего Кодекса, для каждого лица, являющегося стороной анализируемой сделки (группы однородных анализируемых сделок), на основании рыночного интервала цены для этой стороны определяется расчетная прибыль (убыток), которая (который) рассчитывается с учетом осуществляемых этим лицом функций, используемых им активов, принимаемых экономических и коммерческих рисков;
2) остаточная прибыль (убыток) по анализируемой сделке определяется как разница между совокупной прибылью (убытком), полученной (полученным) по анализируемой сделке, и суммой расчетной прибыли (убытка) от продаж для всех сторон анализируемой сделки.
9. При распределении между сторонами анализируемой сделки остаточной прибыли (убытка) всех сторон такой сделки итоговая величина прибыли (убытка) каждого лица, являющегося стороной анализируемой сделки (группы однородных анализируемых сделок), определяется путем суммирования соответствующих расчетной прибыли (убытка) и остаточной прибыли (убытка).

10. Для распределения между лицами, являющимися сторонами анализируемой сделки, совокупной либо остаточной прибыли (убытка) всех сторон такой сделки учитываются следующие показатели:

1) размер затрат, понесенных лицом, являющимся стороной анализируемой сделки, на создание нематериальных активов, использование которых оказывает влияние на величину фактически полученной прибыли (убытка) по анализируемой сделке;

2) характеристики персонала, занятого у лица, являющегося стороной анализируемой сделки, включая его численность и квалификацию (затраченное персоналом время, величина расходов на оплату труда), оказывающие влияние на величину фактически полученной прибыли (убытка) от продаж по анализируемой сделке;

3) рыночная стоимость активов, находящихся в пользовании (распоряжении) лица, являющегося стороной анализируемой сделки, использование которых влияет на величину фактически полученной прибыли (убытка) от продаж по анализируемой сделке;
4) другие показатели, отражающие взаимосвязь между осуществляемыми функциями, используемыми активами и принимаемыми экономическими (коммерческими) рисками и величиной фактически полученной прибыли (убытка) от продаж по анализируемой сделке.
11. Распределение прибыли между сторонами анализируемой сделки (группы однородных анализируемых сделок) в соответствии с критерием, предусмотренным подпунктом 3 пункта 5 настоящей статьи, осуществляется при наличии информации о распределении суммы прибыли (убытка) от продаж по однородным сделкам, совершенным между лицами, не являющимися взаимозависимыми. Использование предусмотренного настоящим пунктом порядка распределения прибыли (убытка) по анализируемой сделке допускается при одновременном соблюдении следующих условий:
1) данные бухгалтерского учета сторон анализируемой сделки должны быть сопоставимы с данными бухгалтерского учета сторон сопоставимых сделок либо приведены к сопоставимому виду путем осуществления необходимых корректировок;

2) совокупная рентабельность активов сторон анализируемой сделки не должна существенно отличаться от совокупной рентабельности активов сторон сопоставимых сделок либо должна быть приведена к сопоставимому виду путем осуществления необходимых корректировок.

12. В случае, если прибыль, полученная стороной анализируемой сделки, равна прибыли, рассчитанной для этой стороны в соответствии с методом распределения прибыли, или превышает ее либо если убыток, понесенный указанной стороной, равен убытку, рассчитанному для этой стороны в соответствии с методом распределения прибыли, или меньше его, для целей налогообложения принимается соответственно фактически полученная прибыль либо фактически понесенный убыток.

13. В случае, если прибыль, полученная налогоплательщиком, являющимся стороной анализируемой сделки, меньше прибыли, рассчитанной для этой стороны в соответствии с методом распределения прибыли, для целей налогообложения принимается прибыль, рассчитанная для него в соответствии с методом распределения прибыли.

В случае, если убыток, понесенный налогоплательщиком, являющимся стороной анализируемой сделки, превышает убыток, рассчитанный для этой стороны в соответствии с методом распределения прибыли, для целей налогообложения принимается убыток, рассчитанный для него в соответствии с методом распределения прибыли.

На основании сопоставления прибыли или убытка, учтенных в целях налогообложения в соответствии с настоящим пунктом, с фактически полученной налогоплательщиком прибылью или фактически понесенным убытком осуществляется корректировка прибыли налогоплательщика в целях налогообложения налогом на прибыль организаций.

14. Применение для целей налогообложения прибыли или убытка, рассчитанных в соответствии с методом распределения прибыли на основании пунктов 12 и 13 настоящей статьи, производится при условии, что это не приводит к уменьшению суммы налога, подлежащего уплате в бюджетную систему Российской Федерации.

Комментарий к статье 105_13

Глава 14_4. КОНТ РОЛИРУЕМ ЫЕ СДЕЛКИ. ПОДГОТ ОВКА И ПРЕДСТ АВЛЕНИЕ ДОКУМ ЕНТ АЦИИ В ЦЕЛЯХ НАЛОГОВОГО КОНТ РОЛЯ. УВЕДОМ ЛЕНИЕ О КОНТ РОЛИРУЕМ ЫХ СДЕЛКАХ (статьи 105_14-105_16)

Статья 105_14. Контролируемые сделки

1. В целях настоящего Кодекса контролируемыми сделками признаются сделки между взаимозависимыми лицами (с учетом особенностей, предусмотренных настоящей статьей). К сделкам между взаимозависимыми лицами в целях настоящего Кодекса приравниваются следующие сделки:

1) совокупность сделок по реализации (перепродаже) товаров (выполнению работ, оказанию услуг), совершаемых с участием (при посредничестве) лиц, не являющихся взаимозависимыми (с учетом особенностей, предусмотренных настоящим подпунктом). Указанная в настоящем подпункте совокупность сделок приравнивается к сделке между взаимозависимыми лицами, не принимая во внимание наличие третьих лиц, с участием (при посредничестве) которых совершается такая совокупность сделок, при условии, что такие третьи лица, не признаваемые взаимозависимыми и принимающие участие в указанной совокупности сделок:
не выполняют в этой совокупности сделок никаких дополнительных функций, за исключением организации реализации (перепродажи) товаров (выполнения работ, оказания услуг) одним лицом другому лицу, признаваемому взаимозависимым с этим лицом;
не принимают на себя никаких рисков и не используют никаких активов для организации реализации (перепродажи) товаров (выполнения работ, оказания услуг) одним лицом другому лицу, признаваемому взаимозависимым с этим лицом;
Положения подпункта 1 пункта 1 настоящей статьи (в редакции Федерального закона от 18 июля 2011 года N 227-ФЗ ) в части признания контролируемыми сделками сделок с налогоплательщиками единого сельскохозяйственного налога или единого налога на вмененный доход применяются с 1 января 2014 года - см. пункт 2 статьи 4 Федерального закона от 18 июля 2011 года N 227-ФЗ .

- Примечание изготовителя базы данных.

2) сделки в области внешней торговли товарами мировой биржевой торговли;

3) сделки, одной из сторон которых является лицо, местом регистрации, либо местом жительства, либо местом налогового резидентства которого являются государство или территория, включенные в перечень государств и территорий, утверждаемый Министерством финансов Российской Федерации в соответствии с подпунктом 1 пункта 3 статьи 284 настоящего Кодекса. В целях настоящего подпункта, если деятельность российской организации образует постоянное представительство в государстве или на территории, включенных в перечень, указанный в настоящем подпункте, и анализируемая сделка связана с этой деятельностью, то в части этой анализируемой сделки такая организация рассматривается как лицо, местом регистрации которого является государство или территория, включенные в указанный перечень.

2. Сделка между взаимозависимыми лицами, местом регистрации, либо местом жительства, либо местом налогового резидентства всех сторон и выгодоприобретателей по которой является Российская Федерация, признается контролируемой (если иное не предусмотрено пунктами 3 , 4 и 6 настоящей статьи ) при наличии хотя бы одного из следующих обстоятельств:

1) сумма доходов по сделкам (сумма цен сделок) между указанными лицами за соответствующий календарный год превышает 1 миллиард рублей;

При применении положения подпункта 1 пункта 2 настоящей статьи (в редакции Федерального закона от 18 июля 2011 года N 227-ФЗ) в 2012 и 2013 годах сумма доходов по сделкам между лицами, указанными в абзаце первом пункта 2 настоящей статьи, составляет:

за 2012 год - 3 млрд. рублей;

за 2013 год - 2 млрд. рублей.

- См. пункт 3 статьи 4 Федерального закона от 18 июля 2011 года N 227-ФЗ.

- Примечание изготовителя базы данных.

2) одна из сторон сделки является налогоплательщиком налога на добычу полезных ископаемых, исчисляемого по налоговой ставке, установленной в процентах, и предметом сделки является добытое полезное ископаемое, признаваемое для указанной стороны сделки объектом налогообложения налогом на добычу полезных ископаемых, при добыче которого налогообложение производится по налоговой ставке, установленной в процентах;

3) хотя бы одна из сторон сделки является налогоплательщиком, применяющим один из следующих специальных налоговых режимов: систему налогообложения для сельскохозяйственных товаропроизводителей (единый сельскохозяйственный налог) или систему налогообложения в виде единого налога на вмененный доход для отдельных видов деятельности (если соответствующая сделка заключена в рамках такой деятельности), при этом в числе других лиц, являющихся сторонами указанной сделки, есть лицо, не применяющее указанные специальные налоговые режимы;

4) хотя бы одна из сторон сделки освобождена от обязанностей налогоплательщика налога на прибыль организаций или применяет к налоговой базе по указанному налогу налоговую ставку 0 процентов в соответствии с пунктом 5_1 статьи 284 настоящего Кодекса, при этом другая сторона (стороны) сделки не освобождена (не освобождены) от этих обязанностей и не применяет (не применяют) налоговую ставку 0 процентов по указанным обстоятельствам;

5) хотя бы одна из сторон сделки является резидентом особой экономической зоны, налоговый режим в которой предусматривает специальные льготы по налогу на прибыль организаций (по сравнению с общим налоговым режимом в соответствующем субъекте Российской Федерации), при этом другая сторона (стороны) сделки не является (не являются) резидентом такой особой экономической зоны;

Положение подпункта 5 пункта 2 настоящей статьи (в редакции Федерального закона от 18 июля 2011 года N 227-ФЗ)

применяется с 1 января 2014 года

- см. пункт 4 статьи 4 Федерального закона от 18 июля 2011 года N 227-ФЗ .

6) сделка удовлетворяет одновременно следующим условиям:

одна из сторон сделки является налогоплательщиком, указанным в пункте

1 статьи 275_2 настоящего Кодекса , и учитывает доходы (расходы) по такой сделке при определении налоговой базы по налогу на прибыль организаций в соответствии со статьей 275_2 настоящего Кодекса;

любая другая сторона сделки не является налогоплательщиком, указанным в пункте 1 статьи 275_2 настоящего Кодекса, либо является налогоплательщиком, указанным в пункте 1 статьи 275_2 настоящего Кодекса , но не учитывает доходы (расходы) по такой сделке при определении налоговой базы по налогу на прибыль организаций в соответствии со статьей

275_2 настоящего Кодекса ;
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )
7) хотя бы одна из сторон сделки является участником регионального инвестиционного проекта, применяющим налоговую ставку по налогу на прибыль организаций, подлежащему зачислению в федеральный бюджет, в размере 0 процентов и (или) пониженную налоговую ставку по налогу на прибыль организаций, подлежащему зачислению в бюджет субъекта Российской Федерации, в порядке и на условиях, предусмотренных статьей
284_3 настоящего Кодекса .
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 267-ФЗ )

3. Сделки, предусмотренные подпунктами 2 , 4 - 7 пункта 2 настоящей статьи, признаются контролируемыми, если сумма доходов по сделкам между указанными лицами за соответствующий календарный год превышает 60 миллионов рублей.

(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 268-ФЗ.

Сделки, предусмотренные подпунктом 3 пункта 2 настоящей статьи, признаются контролируемыми, если сумма доходов по сделкам между указанными лицами за соответствующий календарный год превышает 100 миллионов рублей.

4. Вне зависимости от того, удовлетворяют ли сделки условиям, пред ус мот ренны м пунктами 1 - 3 настоящей статьи , не признаются контролируемыми следующие сделки (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ):

1) сторонами которых являются участники одной и той же консолидированной группы налогоплательщиков, образованной в соответствии с настоящим Кодексом (за исключением сделок, предметом которых является добытое полезное ископаемое, признаваемое объектом налогообложения налогом на добычу полезных ископаемых, при добыче которого налогообложение производится по налоговой ставке, установленной в процентах) (подпункт в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ );
2) сторонами которых являются лица, удовлетворяющие одновременно следующим требованиям:

указанные лица зарегистрированы в одном субъекте Российской

Федерации;

указанные лица не имеют обособленных подразделений на территориях других субъектов Российской Федерации, а также за пределами Российской Федерации;

указанные лица не уплачивают налог на прибыль организаций в бюджеты других субъектов Российской Федерации;
указанные лица не имеют убытков (включая убытки прошлых периодов, переносимые на будущие налоговые периоды), принимаемых при исчислении налога на прибыль организаций;

отсутствуют обстоятельства для признания совершаемых такими лицами

сделок контролируемыми в соответствии с подпунктами 2 - 7 пункта 2 настоящей статьи ;
(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 30 сентября 2013 года N 267-ФЗ.

3) сделки между налогоплательщиками, указанными в пункте 1 статьи 275_2 настоящего Кодекса, совершаемые ими при осуществлении деятельности, связанной с добычей углеводородного сырья на новом морском месторождении углеводородного сырья, в отношении одного и того же месторождения;
(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 30 сентября 2013 года N 268-ФЗ )

4) межбанковские кредиты (депозиты) со сроком до семи календарных дней

(включительно);

(Подпункт дополнительно включен с 1 января 2014 года Федеральным законом от 28 декабря 2013 года N 420-ФЗ )

5) в области военно-технического сотрудничества Российской Федерации с иностранными государствами, осуществляемого в соответствии с Федеральным законом от 19 июля 1998 года N 114-ФЗ "О военно-техническом сотрудничестве Российской Федерации с иностранными государствами" .

(Подпункт дополнительно включен со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ )
Действие подпункта 5 пункта 4 настоящей статьи (в редакции Федерального закона от 2 апреля 2014 года N 52-ФЗ ) распространяется на сделки, доходы и (или) расходы по которым признаются для целей налогообложения в соответствии с главой 25 части второй Налогового кодекса Российской Федерации с 1 января 2012 года - см. пункт 6 статьи 7
Федерального закона от 2 апреля 2014 года N 52-ФЗ .
5. Сделки, предусмотренные подпунктом 2 пункта 1 настоящей статьи, признаются контролируемыми, если предметом таких сделок являются товары, входящие в состав одной или нескольких из следующих товарных групп:
1) нефть и товары, выработанные из нефти;
2) черные металлы;
3) цветные металлы;
4) минеральные удобрения;
5) драгоценные металлы и драгоценные камни.

6. Коды товаров, перечисленных в пункте 5 настоящей статьи, в соответствии с Товарной номенклатурой внешнеэкономической деятельности определяются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере внешней торговли.* 105_14.6 )

7. Сделки, предусмотренные подпунктами 2 и 3 пункта 1 настоящей статьи, признаются контролируемыми, если сумма доходов по таким сделкам, совершенным с одним лицом за соответствующий календарный год, превышает 60 миллионов рублей.

8. В целях настоящего Кодекса понятие "внешняя торговля товарами" используется в значении, определяемом законодательством Российской Федерации о внешнеторговой деятельности.

9. Для целей настоящей статьи сумма доходов по сделкам за календарный год определяется путем сложения сумм полученных доходов по таким сделкам с одним лицом (взаимозависимыми лицами) за календарный год с учетом порядка признания доходов, установленных главой 25 настоящего Кодекса. При определении суммы доходов по сделкам федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, для целей настоящей статьи вправе проверить соответствие сумм полученных доходов по сделкам рыночному уровню с учетом положений главы 14_2 и главы 14_3 настоящего Кодекса .

10. По заявлению федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, суд может признать сделку контролируемой при наличии достаточных оснований полагать, что указанная сделка является частью группы однородных сделок, совершенных в целях создания условий, при которых такая сделка не отвечала бы признакам контролируемой сделки, установленным настоящей статьей.

11. Признание сделок контролируемыми производится с учетом положений пункта 13 статьи 105_3 настоящего Кодекса .

Комментарий к статье 105_14

Статья 105_15. Подготовка и представление документации в целях налогового контроля

Положения настоящей статьи (в редакции Федерального закона от 18 июля
2011 года N 227-ФЗ ) до 1 января 2014 года применяются в случаях, когда сумма доходов по всем контролируемым сделкам, совершенным налогоплательщиком в календарном году с одним лицом (несколькими одними и теми же лицами, являющимися сторонами контролируемых сделок), превышает соответственно:

в 2012 году - 100 млн. рублей;

в 2013 году - 80 млн. рублей.
- См. пункт 7 статьи 4 Федерального закона от 18 июля 2011 года N 227-ФЗ.

- Примечание изготовителя базы данных.

1. Налогоплательщик по требованию федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, представляет документацию относительно конкретной сделки (группы однородных сделок), указанной в требовании. Под документацией понимается совокупность документов или единый документ, составленный в произвольной форме (если составление таких документов по установленной форме не предусмотрено законодательством Российской Федерации) и содержащий следующие сведения:

1) о деятельности налогоплательщика (лиц), совершившего контролируемую сделку (группу однородных сделок), связанной с этой сделкой:
перечень лиц (с указанием государств и территорий, налоговыми резидентами которых они являются), с которыми совершена контролируемая сделка, описание контролируемой сделки, ее условий, включая описание методики ценообразования (при ее наличии), условия и сроки осуществления платежей по этой сделке и прочую информацию о сделке;
сведения о функциях лиц, являющихся сторонами сделки (в случае проведения налогоплательщиком функционального анализа), об используемых ими активах, связанных с этой контролируемой сделкой, и о принимаемых ими экономических (коммерческих) рисках, которые налогоплательщик учитывал при ее заключении;
2) в случае использования налогоплательщиком методов, предусмотренных главой 14_3 настоящего Кодекса , следующие сведения об использованных методах:
обоснование причин выбора и способа применения используемого метода;

указание на используемые источники информации;

расчет интервала рыночных цен (интервала рентабельности) по контролируемой сделке с описанием подхода, используемого для выбора сопоставимых сделок;

сумма полученных доходов (прибыли) и (или) сумма произведенных

расходов (понесенных убытков) в результате совершения контролируемой сделки, полученной рентабельности;
сведения об экономической выгоде, получаемой от контролируемой сделки лицом, которым совершена эта сделка, в результате приобретения информации, результатов интеллектуальной деятельности, прав на обозначения, индивидуализирующие предприятие, его продукцию, работы и услуги (фирменное наименование, товарные знаки, знаки обслуживания), и других исключительных прав (при наличии соответствующих обстоятельств);
сведения о прочих факторах, которые оказали влияние на цену (рентабельность), примененную в контролируемой сделке, в том числе сведения о рыночной стратегии лица, совершившего контролируемую сделку, если эта рыночная стратегия оказала влияние на цену (рентабельность), примененную в этой контролируемой сделке (при наличии соответствующих обстоятельств);
произведенные налогоплательщиком корректировки налоговой базы и сумм налога в соответствии с пунктом 6 статьи 105_3 настоящего Кодекса (в случае их осуществления).

2. Налогоплательщик вправе предоставить иную информацию, подтверждающую, что коммерческие и (или) финансовые условия контролируемых сделок соответствуют тем, которые имели место в сопоставимых сделках, с учетом произведенных корректировок для обеспечения сопоставимости коммерческих и (или) финансовых условий сопоставляемых сделок, сторонами которых являются лица, не признаваемые взаимозависимыми, с условиями контролируемой сделки.

3. Указанная в пункте 1 настоящей статьи документация может быть истребована у налогоплательщика федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, не ранее 1 июня года, следующего за календарным годом, в котором совершены контролируемые сделки.

4. Положения пунктов 1 и 2 настоящей статьи не применяются в следующих случаях:

1) если цены применяются в сделках в соответствии с предписаниями антимонопольных органов в соответствии с пунктом 8 статьи 105_3 настоящего Кодекса либо цена является регулируемой и применяется в соответствии со статьей 105_4 настоящего Кодекса ;

2) при осуществлении налогоплательщиком сделок с лицами, с которыми он не является взаимозависимым;

3) при сделках с ценными бумагами и финансовыми инструментами срочных сделок, обращающимися на организованном рынке ценных бумаг (с учетом положений главы 25 настоящего Кодекса);

4) при осуществлении сделок, в отношении которых в соответствии с главой
14_6 настоящего Кодекса заключено соглашение о ценообразовании для целей налогообложения.

5. По сделкам, предусмотренным пунктом 4 настоящей статьи, налогоплательщик вправе представить указанную документацию в добровольном порядке.

6. Детальность и основательность представляемой в налоговые органы документации должны быть соразмерны сложности сделки и формированию ее цены (рентабельности сторон сделки).
Комментарий к статье 105_15

Статья 105_16. Уведомление о контролируемых сделках

Положения настоящей статьи (в редакции Федерального закона от 18 июля

2011 года N 227-ФЗ) до 1 января 2014 года применяются в случаях, когда сумма доходов по всем контролируемым сделкам, совершенным налогоплательщиком в календарном году с одним лицом (несколькими одними и теми же лицами, являющимися сторонами контролируемых сделок), превышает соответственно:

в 2012 году - 100 млн. рублей;

в 2013 году - 80 млн. рублей.

- См. пункт 7 статьи 4 Федерального закона от 18 июля 2011 года N 227-ФЗ.

- Примечание изготовителя базы данных.
1. Налогоплательщики обязаны уведомлять налоговые органы о совершенных ими в календарном году контролируемых сделках, указанных в статье 105_14 настоящего Кодекса .
2. Сведения о контролируемых сделках указываются в уведомлениях о контролируемых сделках, направляемых налогоплательщиком в налоговый орган по месту его нахождения (месту его жительства) в срок не позднее 20 мая года, следующего за календарным годом, в котором совершены контролируемые сделки. Налогоплательщики, в соответствии со статьей 83 настоящего Кодекса отнесенные к категории крупнейших, представляют указанные в настоящем пункте уведомления в налоговый орган по месту учета в качестве крупнейших налогоплательщиков.

По выбору налогоплательщиков уведомления о контролируемых сделках

могут представляться в налоговый орган по установленной форме на бумажном носителе или по установленным форматам в электронной форме.
(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Форма (форматы) уведомления о контролируемых сделках, а также порядок заполнения формы и порядок представления уведомления о контролируемых сделках в электронной форме утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, по согласованию с Министерством финансов Российской Федерации.*105_16.2.3)
(Абзац в редакции, введенной в действие с 1 августа 2012 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.
В случае обнаружения неполноты сведений, неточностей либо ошибок в заполнении представленного уведомления о контролируемых сделках налогоплательщик вправе направить уточненное уведомление.
В случае подачи уточненного уведомления до момента, когда налогоплательщик узнал об установлении налоговым органом факта отражения в уведомлении недостоверных сведений о контролируемых сделках, налогоплательщик освобождается от ответственности, предусмотренной статьей 129_4 настоящего Кодекса.
(Абзац дополнительно включен со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ )
3. Сведения о контролируемых сделках должны содержать следующую информацию:

1) календарный год, за который представляются сведения о совершенных налогоплательщиком контролируемых сделках;

2) предметы сделок;
3) сведения об участниках сделок:

полное наименование организации, а также идентификационный номер налогоплательщика (в случае, если организация состоит на учете в налоговых органах в Российской Федерации);

фамилия, имя, отчество индивидуального предпринимателя и его

идентификационный номер налогоплательщика;

фамилия, имя, отчество и гражданство физического лица, не являющегося индивидуальным предпринимателем;

4) сумма полученных доходов и (или) сумма произведенных расходов (понесенных убытков) по контролируемым сделкам с выделением сумм доходов (расходов) по сделкам, цены которых подлежат регулированию.
4. Указанные в пункте 3 настоящей статьи сведения могут быть подготовлены по группе однородных сделок.

5. Налоговый орган, получивший уведомление о контролируемых сделках, в течение 10 дней со дня его получения направляет в электронной форме это уведомление в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов.

(Пункт в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

6. В случае, если налоговый орган, проводящий налоговую проверку, обнаружил факты совершения контролируемых сделок, сведения о которых не были представлены в соответствии с пунктом 2 настоящей статьи, указанный налоговый орган самостоятельно извещает федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, о факте выявления контролируемых сделок и направляет полученные им сведения о таких сделках.
О направлении извещения и соответствующих сведений в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, налоговый орган, проводящий налоговую проверку, обязан уведомить налогоплательщика не позднее 10 дней с даты направления извещения.
Форма извещения и порядок его направления утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.

7. Направление налоговым органом, проводящим налоговую проверку, полученных им сведений о контролируемых сделках в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, не является препятствием для продолжения и (или) окончания такой проверки и вынесения решения по результатам рассмотрения материалов налоговой проверки в установленном порядке.

Комментарий к статье 105_16

Глава 14_5. НАЛОГОВЫЙ КОНТ РОЛЬ В СВЯЗИ С СОВЕРШЕНИЕМ СДЕЛОК М ЕЖДУ ВЗАИМ ОЗАВИСИМ ЫМ И ЛИЦАМ И (статьи 105_17-105_18)

Статья 105_17. Проверка федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, полноты исчисления и уплаты налогов в связи с совершением сделок между взаимозависимыми лицами

Положения настоящей статьи (в редакции Федерального закона от 18 июля

2011 года N 227-ФЗ) до 1 января 2014 года применяются в случаях, когда сумма доходов по всем контролируемым сделкам, совершенным налогоплательщиком в календарном году с одним лицом (несколькими одними и теми же лицами, являющимися сторонами контролируемых сделок), превышает соответственно:

в 2012 году - 100 млн. рублей;

в 2013 году - 80 млн. рублей.

- См. пункт 7 статьи 4 Федерального закона от 18 июля 2011 года N 227-ФЗ.

- Примечание изготовителя базы данных.

1. Проверка полноты исчисления и уплаты налогов в связи с совершением сделок между взаимозависимыми лицами (далее в настоящей главе - проверка) проводится федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, по месту его нахождения.
Проверка проводится на основании уведомления о контролируемых сделках или извещения территориального налогового органа, проводящего выездную или камеральную проверку налогоплательщика, направленных в соответствии со статьей 105_16 настоящего Кодекса, а также при выявлении контролируемой сделки в результате проведения федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, повторной выездной налоговой проверки в порядке контроля за деятельностью налогового органа, проводившего проверку.

При проведении проверок федеральный орган исполнительной власти,

уполномоченный по контролю и надзору в области налогов и сборов, вправе проводить мероприятия налогового контроля, установленные статьями 95 - 97 настоящего Кодекса. При этом контроль соответствия цен, примененных в контролируемых сделках, рыночным ценам не может быть предметом выездных и камеральных проверок.
2. Проверка проводится должностными лицами федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, на основании решения его руководителя (заместителя руководителя) о проведении проверки. Такое решение может быть вынесено не позднее двух лет со дня получения уведомления или извещения, указанных в пункте 1 настоящей статьи.

Федеральный орган исполнительной власти, уполномоченный по контролю

и надзору в области налогов и сборов, не вправе проводить две и более проверки в отношении одной сделки (группы однородных сделок) за один и тот же календарный год. В случае, если у налогоплательщика, являющегося стороной контролируемой сделки (группы однородных сделок), в отношении указанной сделки (группы однородных сделок) за календарный год была осуществлена проверка в соответствии с настоящей статьей и по результатам такой проверки было установлено соответствие условий контролируемой сделки (группы однородных сделок) условиям сделок между лицами, не являющимися взаимозависимыми, в отношении указанной сделки (группы однородных сделок) не могут быть осуществлены проверки у налогоплательщиков, являющихся другими сторонами указанной сделки (группы однородных сделок).
При этом проведение проверки в отношении сделки, совершенной в налоговом периоде, не препятствует проведению выездных и (или) камеральных налоговых проверок за этот же налоговый период.
3. Срок проведения проверки исчисляется со дня вынесения решения о ее проведении и до дня составления справки о проведении такой проверки.
О принятии указанного решения федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, уведомляет налогоплательщика в течение трех дней со дня его принятия.
4. Проверка проводится в срок, не превышающий шесть месяцев. В исключительных случаях указанный срок может быть продлен до 12 месяцев по решению руководителя (заместителя руководителя) федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов.
Основания и порядок продления срока проведения проверки устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.

В случае необходимости получения информации от иностранных

государственных органов, проведения экспертиз и (или) перевода на русский язык документов, представленных налогоплательщиком на иностранном языке, срок проведения проверки может быть продлен дополнительно на срок, не превышающий шесть месяцев, а в случае, если проверка была продлена для получения информации от иностранных государственных органов и в течение шести месяцев федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, не смог получить запрашиваемую информацию, срок продления указанной проверки может быть увеличен на три месяца.
Копия решения о продлении срока проведения проверки направляется налогоплательщику в течение трех дней со дня его принятия.
5. В рамках проверки могут быть проверены контролируемые сделки, совершенные в период, не превышающий трех календарных лет, предшествующих году, в котором вынесено решение о проведении проверки.

Если для определения сопоставимости коммерческих и (или) финансовых условий контролируемых сделок с условиями сопоставляемых сделок между лицами, не являющимися взаимозависимыми, налогоплательщик применил методы, указанные в пункте 1 статьи 105_7 настоящего Кодекса, или их комбинацию, федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, при осуществлении налогового контроля в связи с осуществлением сделок между взаимозависимыми лицами применяет метод (комбинацию методов), примененный (примененную) налогоплательщиком.

Применение иного метода (комбинации методов) возможно в том случае, если федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, докажет, что метод (комбинация методов), примененный (примененная) налогоплательщиком, исходя из условий совершения контролируемой сделки не позволяет определить сопоставимость коммерческих и (или) финансовых условий контролируемой сделки с условиями сопоставляемых сделок между лицами, не являющимися взаимозависимыми.
Федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, не вправе применять в ходе налогового контроля в связи с совершением сделок иные методы, не предусмотренные настоящим разделом.
6. Федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, вправе направить налогоплательщику в порядке, предусмотренном пунктами 1 , 2 и 5 статьи 93 настоящего Кодекса , требование о представлении документации, предусмотренной статьей 105_15 настоящего Кодекса, в отношении проверяемой сделки (группы однородных сделок). Истребуемая в соответствии с настоящим пунктом документация представляется налогоплательщиком в течение 30 дней со дня получения соответствующего требования.

7. Должностное лицо федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, проводящее проверку, вправе истребовать документы (информацию) у участников проверяемых сделок, располагающих документами (информацией), касающимися (касающейся) этих сделок.

Истребование документов в соответствии с настоящим пунктом

производится в порядке, аналогичном порядку истребования документов, установленному статьей 93_1 настоящего Кодекса.

8. В последний день проверки проверяющий обязан составить справку о проведенной проверке, в которой фиксируются предмет и сроки проведения проверки.

Справка о проведенной проверке вручается лицу, в отношении которого проводилась такая проверка, или его представителю под расписку или передается иным способом, свидетельствующим о дате ее получения.

В случае, если налогоплательщик (его представитель) уклоняется от получения справки о проведенной проверке, указанная справка направляется налогоплательщику по почте заказным письмом.

В случае направления справки о проведенной проверке по почте заказным письмом датой ее вручения считается шестой день считая с даты отправки заказного письма.

9. Если по результатам проверки были выявлены факты отклонения цены, примененной в сделке, от рыночной цены, которые привели к занижению суммы налога, в течение двух месяцев со дня составления справки о проведенной проверке уполномоченные должностные лица, проводившие проверку, должны составить в установленной форме акт проверки.

Форма акта проверки и требования к его составлению устанавливаются

федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
10. Акт проверки подписывается должностными лицами, проводившими проверку, и лицом, в отношении которого проводилась такая проверка, или его представителем.
Об отказе лица, в отношении которого проводилась проверка, или его представителя подписать акт проверки в этом акте делается соответствующая запись.
11. Акт проверки составляется с учетом требований, предусмотренных пунктом 3 статьи 100 настоящего Кодекса . Акт проверки должен содержать также документально подтвержденные факты отклонения цены, примененной в сделке, от рыночной цены в сторону повышения от максимальной предельной цены или в сторону понижения от минимальной предельной цены с учетом соответствующих надбавок к ценам или скидок с цен, а также обоснование того, что это отклонение повлекло занижение суммы налога, и расчет суммы такого занижения.

12. Акт проверки в течение пяти дней с даты этого акта должен быть вручен лицу, в отношении которого проводилась проверка, или его представителю под расписку или передан иным способом, свидетельствующим о дате его получения указанным лицом (его представителем).

В случае, если лицо, в отношении которого проводилась проверка, или его представитель уклоняются от получения акта проверки, этот факт отражается в акте проверки и акт проверки направляется по почте заказным письмом по месту нахождения организации или месту жительства физического лица.

В случае направления акта проверки по почте заказным письмом датой вручения этого акта считается шестой день считая с даты отправки заказного письма.

13. Лицо, в отношении которого проводилась проверка, или его представитель в случае несогласия с фактами, изложенными в акте проверки, а также с выводами и предложениями проверяющих вправе в течение 20 дней со дня получения акта представить в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, письменные возражения по указанному акту в целом или по его отдельным положениям. При этом указанное лицо вправе приложить к письменным возражениям или в согласованный срок передать в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, документы (их заверенные копии), подтверждающие обоснованность возражений.

14. Рассмотрение акта, других материалов проверки и письменных возражений по акту, которые представлены налогоплательщиком, а также принятие решения по результатам проверки осуществляется в порядке, аналогичном порядку рассмотрения материалов налоговой проверки, предусмотренному статьей 101 настоящего Кодекса.
15. Материалы и сведения, полученные федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, при осуществлении мероприятий налогового контроля в связи с совершением сделки между взаимозависимыми лицами, могут быть использованы при проведении проверки иных лиц, являющихся участниками этой же контролируемой сделки.
Комментарий к статье 105_17

Статья 105_18. Симметричные корректировки

1. В случае доначисления налога по итогам проверки федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, полноты исчисления и уплаты налогов в связи с совершением сделок между взаимозависимыми лицами, исходя из оценки результатов сделки с учетом рыночных цен, цены, на основании которых федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, осуществлена корректировка налоговой базы и суммы налога, могут быть применены российскими организациями - налогоплательщиками, являющимися другими сторонами контролируемой сделки, при исчислении налогов, указанных в пункте 4 статьи 105_3 настоящего Кодекса .

Такое применение налогоплательщиками, указанными в абзаце первом

настоящего пункта, рыночных цен, на основании которых было вынесено решение о доначислении налога по итогам проверки в соответствии со статьей 105_17 настоящего Кодекса, в целях настоящего Кодекса признается симметричной корректировкой.
2. Право на проведение симметричных корректировок другими сторонами контролируемой сделки возникает исключительно в случаях, когда решение федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, о доначислении налога исполнено лицом, являющимся стороной контролируемой сделки, в отношении которого было вынесено решение о доначислении налога, в части недоимки, указанной в этом решении.

Симметричные корректировки проводятся в порядке, установленном

настоящей статьей.

Для целей применения симметричных корректировок не осуществляются корректировки регистров налогового учета и первичных документов.

3. Симметричные корректировки могут быть учтены в налоговых декларациях по налогам, указанным в пункте 4 статьи 105_3 настоящего Кодекса, представленных по итогам того налогового периода, в котором были произведены соответствующие симметричные корректировки.

В случае, если по результатам симметричной корректировки

налогоплательщик получает право на возврат налога, применяются правила, установленные настоящим Кодексом в отношении зачета и возврата излишне уплаченных или излишне взысканных сумм налога.
4. Симметричные корректировки осуществляются налогоплательщиком на основе информации, содержащейся в уведомлении о возможности симметричных корректировок, направляемом налогоплательщику федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.

Форма (форматы) и порядок выдачи уведомления о возможности

симметричных корректировок утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, по согласованию с Министерством финансов Российской Федерации.
Федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, передает уведомление о возможности симметричных корректировок налогоплательщику (его законному или уполномоченному представителю) либо направляет данное уведомление по почте заказным письмом или передает в электронной форме по телекоммуникационным каналам связи в течение одного месяца с момента возникновения права у налогоплательщика на проведение симметричных корректировок. В случае обжалования решения о доначислении налога, на основании которого проводятся симметричные корректировки, в судебном порядке указанный срок увеличивается до шести месяцев, если настоящим пунктом не предусмотрено иное.

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ.

Течение срока для выдачи или направления налогоплательщику уведомления о возможности симметричных корректировок приостанавливается при получении федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, информации об обжаловании решения о доначислении налога, на основе которого проводятся симметричные корректировки, в судебном порядке. Такое приостановление действует до момента вступления в силу соответствующего судебного акта. Аналогичный порядок применяется при обжаловании актов арбитражных судов нижестоящих инстанций.

5. При наличии у налогоплательщика информации об исполнении другой стороной по сделке решения о доначислении налога в случаях, предусмотренных статьей 105_17 настоящего Кодекса, и при неполучении уведомления о возможности симметричных корректировок в сроки, указанные в пункте 4 настоящей статьи, налогоплательщик вправе обратиться в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, с заявлением о выдаче уведомления о возможности симметричных корректировок.

К заявлению о выдаче уведомления о возможности симметричных

корректировок должны быть приложены копии документов, подтверждающих информацию о вынесенном решении о доначислении налога и его исполнении.
6. Федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, должен рассмотреть указанное в пункте
5 настоящей статьи заявление и принять в течение 15 дней одно из
следующих решений:

1) вынести решение о выдаче уведомления о возможности симметричных корректировок;

2) отказать в выдаче уведомления о возможности симметричных корректировок в связи с несоблюдением порядка подачи заявления или неподтверждением указанной в заявлении информации;

3) проинформировать налогоплательщика о приостановлении сроков для выдачи уведомления о возможности симметричных корректировок в случае обжалования решения о доначислении налога, на основании которого проводятся симметричные корректировки.

7. Налогоплательщик, изъявивший желание произвести корректировку цен на основе уведомления о возможности симметричных корректировок, не вправе оспаривать величину такой корректировки, за исключением случаев ее несоответствия величине, указанной в решении о доначислении налога.
8. В случае, если другие налогоплательщики, участвующие в сделке, произвели симметричные корректировки в соответствии с решением о доначислении налога, а впоследствии такое решение изменено (отменено) или признано недействительным, другие стороны, участвующие в сделке, должны произвести соответствующие обратные корректировки.
Обратные корректировки производятся налогоплательщиками в течение одного месяца на основании уведомлений о необходимости обратных корректировок, полученных от налоговых органов по месту учета. При этом пени в отношении подлежащих уплате сумм налога, увеличенных на основании обратных корректировок, не начисляются.

Форма и порядок выдачи уведомления о необходимости обратных

корректировок утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.
К уведомлению о необходимости обратных корректировок прилагается расчет обратных корректировок, составленный в произвольной форме, а также копия соответствующего судебного акта, отменяющего (изменяющего) или признающего недействительным первоначальное решение о доначислении налога или соответствующие судебные акты.
Налоговый орган производит зачет (возврат) суммы излишне уплаченного налога стороне контролируемой сделки, в отношении которой было вынесено решение о доначислении налога, только после проведения обратных корректировок и уплаты налога другой стороной контролируемой сделки.
9. Федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, не вправе ссылаться на отсутствие документов или истечение срока их хранения при зачете (возврате) сумм налога, указанных в уточненной декларации, представленной налогоплательщиком по итогам проведения симметричных или обратных корректировок на основе соответствующего уведомления.
Комментарий к статье 105_18

Глава 14_6. СОГЛАШЕНИЕ О ЦЕНООБРАЗОВАНИИ ДЛЯ ЦЕЛЕЙ НАЛОГООБЛОЖЕНИЯ (статьи 105_19-105_25)

Статья 105_19. Общие положения о соглашении о ценообразовании для целей налогообложения

1. Российская организация - налогоплательщик, отнесенный в соответствии со статьей 83 настоящего Кодекса к категории крупнейших налогоплательщиков (далее в настоящей главе - налогоплательщик), вправе обратиться в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, с заявлением о заключении соглашения о ценообразовании для целей налогообложения (далее также - соглашение о ценообразовании).
2. Соглашение о ценообразовании представляет собой соглашение между налогоплательщиком и федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, о порядке определения цен и (или) применения методов ценообразования в контролируемых сделках для целей налогообложения в течение срока его действия в целях обеспечения соблюдения положения пункта 1 статьи 105_3 настоящего Кодекса .

3. Предметом соглашения о ценообразовании являются:

1) виды и (или) перечни контролируемых сделок и товаров (работ, услуг), в отношении которых заключается соглашение;

2) порядок определения цен и (или) описание и порядок применения методик

(формул) ценообразования для целей налогообложения;

3) перечень источников информации, используемых при определении соответствия цен, примененных в сделках, условиям соглашения;

4) срок действия соглашения;
5) перечень, порядок и сроки представления документов, подтверждающих исполнение условий соглашения о ценообразовании.
4. Иные условия соглашения о ценообразовании, помимо указанных в пункте 3 настоящей статьи , могут быть установлены по соглашению сторон.
Комментарий к статье 105_19

Статья 105_20. Стороны соглашения о ценообразовании

1. Сторонами соглашения о ценообразовании являются налогоплательщик и федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, в лице его руководителя (заместителя руководителя), если иное не предусмотрено пунктом 2 настоящей статьи.

2. В случае, если заключение соглашения о ценообразовании предусматривается в отношении внешнеторговой сделки, хотя бы одна сторона которой является налоговым резидентом иностранного государства, с которым заключен договор (соглашение) об избежании двойного налогообложения, налогоплательщик вправе обратиться в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, с заявлением о заключении такого соглашения о ценообразовании с участием уполномоченного органа исполнительной власти такого иностранного государства в порядке, устанавливаемом Министерством финансов Российской Федерации.

3. В случае совершения однородных контролируемых сделок между несколькими российскими взаимозависимыми организациями (группой налогоплательщиков) с указанными организациями может быть заключено многостороннее соглашение о ценообразовании. При этом условия указанного соглашения распространяются на всю группу налогоплательщиков, его заключивших.

При заключении соглашения о ценообразовании, изменении условий и

проведении проверки исполнения условий соглашения о ценообразовании в порядке, установленном соответственно статьями 105_22 , 105_23 настоящего Кодекса, общие интересы группы налогоплательщиков может представлять одна организация из группы налогоплательщиков, полномочия которой подтверждаются доверенностями, выданными в порядке, установленном законодательством Российской Федерации.

4. Налогоплательщик, заключивший соглашение о ценообразовании, вправе уведомить лиц, с которыми совершаются сделки, о факте заключения такого соглашения и об установленном в нем порядке определения цены, применяемой для целей налогообложения.

Комментарий к статье 105_20

Статья 105_21. Срок действия соглашения о ценообразовании

1. Соглашение о ценообразовании может быть заключено по одной либо нескольким сделкам (группе однородных сделок), имеющим один и тот же предмет, на срок, не превышающий трех лет.
При этом действие соглашения о ценообразовании может быть распространено на период, истекший с 1-го числа календарного года, в котором налогоплательщик обратился в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, с заявлением о заключении соглашения до дня вступления в силу указанного соглашения (абзац в редакции, введенной в действие с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ).

2. Налогоплательщик при соблюдении им всех условий соглашения о ценообразовании вправе обратиться в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, с заявлением о продлении срока действия соглашения о ценообразовании.

3. Соглашение о ценообразовании может быть продлено по соглашению сторон не более чем на два года в порядке, предусмотренном статьей 105_22 настоящего Кодекса .
4. Соглашение о ценообразовании вступает в силу с 1 января календарного года, следующего за годом, в котором оно было подписано, если иное не предусмотрено непосредственно указанным соглашением.
Комментарий к статье 105_21

Статья 105_22. Порядок заключения соглашения о ценообразовании

1. К заявлению налогоплательщика о заключении соглашения о ценообразовании, представленному налогоплательщиком в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, прилагаются:
1) проект соглашения о ценообразовании;
2) документы о деятельности налогоплательщика, связанной с контролируемыми сделками, а также о контролируемых сделках, в отношении которых налогоплательщиком предлагается заключить соглашение о ценообразовании;
3) копии учредительных документов налогоплательщика;

4) копия свидетельства о государственной регистрации налогоплательщика;

5) копия свидетельства о постановке на учет налогоплательщика в налоговом органе по месту его нахождения на территории Российской Федерации;

6) бухгалтерская (финансовая) отчетность налогоплательщика за последний отчетный период;
(Подпункт в редакции, введенной в действие с 1 января 2013 года
Федеральным законом от 29 июня 2012 года N 97-ФЗ.
7) документ, подтверждающий уплату заявителем государственной пошлины за рассмотрение федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, заявления о заключении соглашения о ценообразовании;
8) иные документы, содержащие информацию, имеющую значение при заключении соглашения о ценообразовании.
2. Документы, перечисленные в пункте 1 настоящей статьи, представляются в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, в произвольной форме, если иная форма не установлена законодательством Российской Федерации.
3. Федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, вправе запрашивать у налогоплательщика другие, не предусмотренные пунктом 1 настоящей статьи документы, необходимые для целей соглашения о ценообразовании.
4. Федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, рассматривает представленные налогоплательщиком в соответствии с пунктами 1 - 3 настоящей статьи заявление и другие документы в срок не более шести месяцев со дня их получения. Указанный срок может быть продлен до девяти месяцев.

Основания и порядок продления срока рассмотрения представленных

налогоплательщиком документов устанавливаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.*105_22.4.2)

5. По результатам рассмотрения документов, представленных налогоплательщиком в соответствии с пунктами 1 - 3 настоящей статьи, федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, принимается одно из следующих решений:

1) решение о заключении соглашения о ценообразовании;*105_22.5.1)

2) мотивированное решение об отказе от заключения такого соглашения;*105_22.5.2)

3) решение о необходимости доработки проекта соглашения, в котором федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, предлагает налогоплательщику доработать в соответствии с требованиями настоящего Кодекса и повторно представить проект соглашения о ценообразовании и документы, указанные в подпункте 2 пункта 1 настоящей статьи .* 105_22.5.3)

6. Соответствующее решение о заключении (об отказе в заключении, о необходимости доработки проекта соглашения) соглашения о ценообразовании (с указанием места, даты и времени подписания соглашения о ценообразовании в случае принятия решения о заключении соглашения о ценообразовании) направляется налогоплательщику (уполномоченному представителю налогоплательщика) в течение пяти дней с даты принятия такого решения.

7. При повторном представлении проекта соглашения о ценообразовании и документов на основании решения, предусмотренного подпунктом 3 пункта 5 настоящей статьи :
1) государственная пошлина, предусмотренная подпунктом 7 пункта 1 настоящей статьи , не взимается;
2) федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, решение принимается в течение трех месяцев.
8. Основаниями для принятия решения об отказе от заключения соглашения о ценообразовании, в частности, являются:
1) непредставление или представление не в полном объеме документов, предусмотренных пунктом 1 настоящей статьи;
2) неуплата или неполная уплата государственной пошлины;
3) мотивированный вывод о том, что в результате применения предложенного налогоплательщиком в проекте соглашения о ценообразовании порядка определения цен и (или) методов ценообразования не будет обеспечиваться исполнение положений пункта 1 статьи 105_3 настоящего Кодекса.
9. Решение об отказе в заключении соглашения о ценообразовании может быть обжаловано в суд в соответствии с законодательством Российской Федерации.
10. Копия соглашения о ценообразовании, заключенного с налогоплательщиком, направляется федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, в течение трех дней со дня подписания этого соглашения в налоговый орган по месту учета налогоплательщика в качестве крупнейшего налогоплательщика.

11. Заявление налогоплательщика о заключении соглашения о ценообразовании, представленное налогоплательщиком в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, может быть отозвано указанным налогоплательщиком. При этом уплаченная сумма государственной пошлины, предусмотренной подпунктом 7 пункта 1 настоящей статьи, не возвращается.

12. Соглашение о ценообразовании может быть изменено в порядке, предусмотренном настоящей статьей.

Комментарий к статье 105_22

Статья 105_23. Проверка исполнения соглашения о ценообразовании

1. Проверка исполнения налогоплательщиком соглашения о ценообразовании осуществляется федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, в соответствии с порядком, предусмотренным главой 14_5 настоящего Кодекса.
2. В случае, если налогоплательщиком были соблюдены условия соглашения о ценообразовании (в том числе при установлении этого обстоятельства по итогам проверки, указанной в пункте 1 настоящей статьи), федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, не вправе принимать решение о доначислении налогов, пеней и штрафов в отношении тех контролируемых сделок, цены по которым (методы их определения) были согласованы в соглашении о ценообразовании.
Комментарий к статье 105_23

Статья 105_24. Порядок прекращения соглашения о ценообразовании

1. Соглашение о ценообразовании прекращается по истечении срока его действия либо может быть прекращено до истечения такого срока в случаях, предусмотренных настоящей статьей.
2. Действие соглашения о ценообразовании прекращается досрочно по решению руководителя (заместителя руководителя) федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, при нарушении налогоплательщиком соглашения о ценообразовании в течение срока его действия, повлекшем за собой неполную уплату налогов и выявленном в ходе проведения проверки в порядке, предусмотренном главой 14_5 настоящего Кодекса .* 105_24.2.1)
Соглашение о ценообразовании также может быть расторгнуто досрочно по соглашению сторон или по решению суда.

3. Решение федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, о прекращении соглашения о ценообразовании, вручается налогоплательщику (его представителю) под расписку или передается иным способом, свидетельствующим о дате его получения налогоплательщиком (его представителем), либо направляется налогоплательщику по почте заказным письмом в течение пяти дней со дня принятия соответствующего решения.

Решение о прекращении соглашения о ценообразовании, направленное налогоплательщику по почте заказным письмом, считается полученным по истечении шести дней со дня направления такого заказного письма.

Копия указанного решения в те же сроки направляется в налоговый орган

по месту учета этого налогоплательщика в качестве крупнейшего налогоплательщика.
4. Решение федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, о прекращении соглашения о ценообразовании может быть обжаловано налогоплательщиком в арбитражный суд в порядке, установленном арбитражным процессуальным законодательством Российской Федерации.

5. Уплата суммы налога, пеней и штрафа осуществляется только в случае, если прекращение соглашения о ценообразовании вследствие неисполнения (нарушения) его условий повлекло занижение суммы налога.

Комментарий к статье 105_24

Статья 105_25. Стабильность условий соглашения о ценообразовании

1. Условия соглашения о ценообразовании остаются неизменными в случае изменения законодательства о налогах и сборах в части регулирования отношений, возникающих при заключении соглашения о ценообразовании, внесении в него изменений и прекращении его действия.

2. В случае иных изменений законодательства Российской Федерации о налогах и сборах и законодательства Российской Федерации о таможенном деле, влияющих на деятельность налогоплательщика, стороны соглашения имеют право внести в текст соглашения о ценообразовании соответствующие изменения.
Комментарий к статье 105_25

Раздел VI. НАЛОГОВЫЕ ПРАВОНАРУШЕНИЯ И ОТВЕТСТВЕННОСТЬ ЗА ИХ СОВЕРШЕНИЕ (статьи 106-136)

Глава 15. ОБЩИЕ ПОЛОЖЕНИЯ ОБ ОТ ВЕТ СТ ВЕННОСТ И ЗА СОВЕРШЕНИЕ НАЛОГОВЫХ ПРАВОНАРУШЕНИЙ (статьи 106-115)

Статья 106. Понятие налогового правонарушения

Налоговым правонарушением признается виновно совершенное противоправное (в нарушение законодательства о налогах и сборах) деяние (действие или бездействие) налогоплательщика, налогового агента и иных лиц, за которое настоящим Кодексом установлена ответственность (статья в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .
Комментарий к статье 106

Статья 107. Лица, подлежащие ответственности за совершение налоговых правонарушений

1. Ответственность за совершение налоговых правонарушений несут организации и физические лица в случаях, предусмотренных главами 16 и 18 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .

2. Физическое лицо может быть привлечено к ответственности за совершение налоговых правонарушений с шестнадцатилетнего возраста (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .

Комментарий к статье 107

Статья 108. Общие условия привлечения к ответственности за совершение налогового правонарушения

1. Никто не может быть привлечен к ответственности за совершение налогового правонарушения иначе, как по основаниям и в порядке, которые предусмотрены настоящим Кодексом.

2. Никто не может быть привлечен повторно к ответственности за совершение одного и того же налогового правонарушения (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N
154-ФЗ .

3. Основанием для привлечения лица к ответственности за нарушение законодательства о налогах и сборах является установление факта совершения данного нарушения решением налогового органа, вступившим в силу (пункт в редакции, введенной в действие с 31 декабря 2009 года Федеральным законом от 29 декабря 2009 года N 383-ФЗ.

4. Привлечение организации к ответственности за совершение налогового правонарушения не освобождает ее должностных лиц при наличии соответствующих оснований от административной, уголовной или иной ответственности, предусмотренной законами Российской Федерации.
5. Привлечение лица к ответственности за совершение налогового правонарушения не освобождает его от обязанности уплатить (перечислить) причитающиеся суммы налога (сбора) и пени (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N
154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным
законом от 27 июля 2006 года N 137-ФЗ .
6. Лицо считается невиновным в совершении налогового правонарушения, пока его виновность не будет доказана в предусмотренном федеральным законом порядке. Лицо, привлекаемое к ответственности, не обязано доказывать свою невиновность в совершении налогового правонарушения. Обязанность по доказыванию обстоятельств, свидетельствующих о факте налогового правонарушения и виновности лица в его совершении, возлагается на налоговые органы. Неустранимые сомнения в виновности лица, привлекаемого к ответственности, толкуются в пользу этого лица (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января
2006 года Федеральным законом от 4 ноября 2005 года N 137-ФЗ.

7. Ответственность за нарушения законодательства о налогах и сборах, допущенные в связи с выполнением договора инвестиционного товарищества, несет управляющий товарищ, ответственный за ведение налогового учета.

Ответственность за неисполнение обязанности по уплате налога на прибыль организаций, налога на доходы физических лиц с прибыли (дохода), приходящейся на долю участника договора инвестиционного товарищества, несет соответствующий участник такого договора, если иное не установлено настоящим Кодексом.

(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )
Комментарий к статье 108

Статья 109. Обстоятельства, исключающие привлечение лица к ответственности за совершение налогового правонарушения

Лицо не может быть привлечено к ответственности за совершение налогового правонарушения при наличии хотя бы одного из следующих обстоятельств:

1) отсутствие события налогового правонарушения;

2) отсутствие вины лица в совершении налогового правонарушения; *109.2)

физическим лицом, не достигшим к моменту совершения деяния шестнадцатилетнего возраста;

4) истечение сроков давности привлечения к ответственности за совершение налогового правонарушения.

Комментарий к статье 109

Статья 110. Формы вины при совершении налогового правонарушения

1. Виновным в совершении налогового правонарушения признается лицо, совершившее противоправное деяние умышленно или по неосторожности.
2. Налоговое правонарушение признается совершенным умышленно, если лицо, его совершившее, осознавало противоправный характер своих действий (бездействия), желало либо сознательно допускало наступление вредных последствий таких действий (бездействия).
3. Налоговое правонарушение признается совершенным по неосторожности, если лицо, его совершившее, не осознавало противоправного характера своих действий (бездействия) либо вредного характера последствий, возникших вследствие этих действий (бездействия), хотя должно было и могло это осознавать.

4. Вина организации в совершении налогового правонарушения определяется в зависимости от вины ее должностных лиц либо ее представителей, действия (бездействие) которых обусловили совершение данного налогового правонарушения.

Комментарий к статье 110

Статья 111. Обстоятельства, исключающие вину лица в совершении налогового правонарушения

1. Обстоятельствами, исключающими вину лица в совершении налогового правонарушения, признаются:

вследствие стихийного бедствия или других чрезвычайных и непреодолимых обстоятельств (указанные обстоятельства устанавливаются наличием общеизвестных фактов, публикаций в средствах массовой информации и иными способами, не нуждающимися в специальных средствах доказывания) (подпункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля

1999 года N 154-ФЗ ;

2) совершение деяния, содержащего признаки налогового правонарушения, налогоплательщиком - физическим лицом, находившимся в момент его совершения в состоянии, при котором это лицо не могло отдавать себе отчета в своих действиях или руководить ими вследствие болезненного состояния (указанные обстоятельства доказываются предоставлением в налоговый орган документов, которые по смыслу, содержанию и дате относятся к тому налоговому периоду, в котором совершено налоговое правонарушение) (подпункт дополнен с 17 августа 1999 года Федеральным законом от 9 июля

1999 года N 154-ФЗ ;

3) выполнение налогоплательщиком (плательщиком сбора, налоговым агентом) письменных разъяснений о порядке исчисления, уплаты налога (сбора) или по иным вопросам применения законодательства о налогах и сборах, данных ему либо неопределенному кругу лиц финансовым, налоговым или другим уполномоченным органом государственной власти (уполномоченным должностным лицом этого органа) в пределах его компетенции (указанные обстоятельства устанавливаются при наличии соответствующего документа этого органа, по смыслу и содержанию относящегося к налоговым периодам, в которых совершено налоговое правонарушение, независимо от даты издания такого документа).

Положение настоящего подпункта не применяется в случае, если указанные письменные разъяснения основаны на неполной или недостоверной информации, представленной налогоплательщиком (плательщиком сбора, налоговым агентом); *111.1.3)

(Подпункт в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

4) иные обстоятельства, которые могут быть признаны судом или налоговым органом, рассматривающим дело, исключающими вину лица в совершении налогового правонарушения (подпункт дополнительно включен с 1 января

2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ).

2. При наличии обстоятельств, указанных в пункте 1 настоящей статьи, лицо не подлежит ответственности за совершение налогового правонарушения.

Комментарий к статье 111

Статья 112. Обстоятельства, смягчающие и отягчающие ответственность за совершение налогового правонарушения

1. Обстоятельствами, смягчающими ответственность за совершение налогового правонарушения, признаются:

1) совершение правонарушения вследствие стечения тяжелых личных или семейных обстоятельств;

2) совершение правонарушения под влиянием угрозы или принуждения либо в силу материальной, служебной или иной зависимости;

2_1) тяжелое материальное положение физического лица, привлекаемого к ответственности за совершение налогового правонарушения (подпункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ );

3) иные обстоятельства, которые судом или налоговым органом, рассматривающим дело, могут быть признаны смягчающими ответственность (подпункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ; дополнен с 1 января
2006 года Федеральным законом от 4 ноября 2005 года N 137-ФЗ.
2. Обстоятельством, отягчающим ответственность, признается совершение налогового правонарушения лицом, ранее привлекаемым к ответственности за аналогичное правонарушение.

3. Лицо, с которого взыскана налоговая санкция, считается подвергнутым этой санкции в течение 12 месяцев с момента вступления в законную силу решения суда или налогового органа (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.

4. Обстоятельства, смягчающие или отягчающие ответственность за совершение налогового правонарушения, устанавливаются судом или налоговым органом, рассматривающим дело, и учитываются при применении налоговых санкций (пункт дополнительно включен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ; дополнен с 1 января

2006 года Федеральным законом от 4 ноября 2005 года N 137-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля

2006 года N 137-ФЗ ,.
Комментарий к статье 112

Статья 113. Срок давности привлечения к ответственности за совершение налогового правонарушения

(наименование в редакции, введенной в действие с 1 января 2007 года
Федеральным законом от 27 июля 2006 года N 137-ФЗ
1. Лицо не может быть привлечено к ответственности за совершение налогового правонарушения, если со дня его совершения либо со следующего дня после окончания налогового периода, в течение которого было совершено это правонарушение, и до момента вынесения решения о привлечении к ответственности истекли три года (срок давности) (абзац дополнен с 1 января

2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.

Исчисление срока давности со дня совершения налогового правонарушения применяется в отношении всех налоговых правонарушений, кроме предусмотренных статьями 120 и 122 настоящего Кодекса.

Исчисление срока давности со следующего дня после окончания соответствующего налогового периода применяется в отношении налоговых правонарушений, предусмотренных статьями 120 и 122 настоящего Кодекса.

1_1. Течение срока давности привлечения к ответственности приостанавливается, если лицо, привлекаемое к ответственности за налоговое правонарушение, активно противодействовало проведению выездной налоговой проверки, что стало непреодолимым препятствием для ее проведения и определения налоговыми органами сумм налогов, подлежащих уплате в бюджетную систему Российской Федерации.

Течение срока давности привлечения к ответственности считается

приостановленным со дня составления акта, предусмотренного пунктом 3 статьи 91 настоящего Кодекса. В этом случае течение срока давности привлечения к ответственности возобновляется со дня, когда прекратили действие обстоятельства, препятствующие проведению выездной налоговой проверки, и вынесено решение о возобновлении выездной налоговой проверки.

(Пункт дополнительно включен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ )
2. Пункт исключен с 17 августа 1999 года - Федеральный закон от 9 июля 1999 года N 154-ФЗ ..
Комментарий к статье 113

Статья 114. Налоговые санкции

1. Налоговая санкция является мерой ответственности за совершение налогового правонарушения.

2. Налоговые санкции устанавливаются и применяются в виде денежных взысканий (штрафов) в размерах, предусмотренных главами 16 и 18 настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .

3. При наличии хотя бы одного смягчающего ответственность обстоятельства размер штрафа подлежит уменьшению не меньше, чем в два раза по сравнению с размером, установленным соответствующей статьей настоящего Кодекса (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
4. При наличии обстоятельства, предусмотренного пунктом 2 статьи 112, размер штрафа увеличивается на 100 процентов (пункт в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ .

5. При совершении одним лицом двух и более налоговых правонарушений налоговые санкции взыскиваются за каждое правонарушение в отдельности без поглощения менее строгой санкции более строгой.

6. Сумма штрафа, взыскиваемого с налогоплательщика, плательщика сбора или налогового агента за налоговое правонарушение, повлекшее задолженность по налогу (сбору), подлежит перечислению со счетов соответственно налогоплательщика, плательщика сбора или налогового агента только после перечисления в полном объеме этой суммы задолженности и соответствующих пеней в очередности, установленной гражданским законодательством Российской Федерации (пункт в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N

137-ФЗ . * 114.6 )
7. Пункт, дополнительно включенный с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ , утратил силу с 1 января 2007 года - Федеральный закон от 27 июля 2006 года N 137-ФЗ..
Комментарий к статье 114

Статья 115. Срок давности взыскания штрафов

(наименование в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ; в редакции, введенной в действие с 3 января 2011 года Федеральным законом от 29 ноября 2010 года N 324-ФЗ

1. Налоговые органы могут обратиться в суд с заявлением о взыскании штрафов с организации и индивидуального предпринимателя в порядке и сроки, которые предусмотрены статьями 46 и 47 настоящего Кодекса, с физического лица, не являющегося индивидуальным предпринимателем, в порядке и сроки, которые предусмотрены статьей 48 настоящего Кодекса (абзац в редакции, введенной в действие с 3 января 2011 года Федеральным законом от 29 ноября 2010 года N 324-ФЗ .

Заявление о взыскании штрафа с организации или индивидуального предпринимателя в случаях, предусмотренных подпунктами 1 - 3 пункта 2 статьи 45 настоящего Кодекса, может быть подано налоговым органом в течение шести месяцев после истечения срока исполнения требования об уплате штрафа. Пропущенный по уважительной причине срок подачи указанного заявления может быть восстановлен судом (абзац в редакции, введенной в действие с 3 января 2011 года Федеральным законом от 29 ноября 2010 года N 324-ФЗ .
(Пункт в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ.

2. В случае отказа в возбуждении или прекращения уголовного дела, но при наличии налогового правонарушения срок подачи заявления исчисляется со дня получения налоговым органом постановления об отказе в возбуждении или о прекращении уголовного дела (пункт в редакции, введенной в действие с
3 января 2011 года Федеральным законом от 29 ноября 2010 года N 324-ФЗ.
Комментарий к статье 115

Глава 16. ВИДЫ НАЛОГОВЫХ ПРАВОНАРУШЕНИЙ И ОТ ВЕТ СТ ВЕННОСТ Ь ЗА ИХ СОВЕРШЕНИЕ (статьи 116-

129_4)

Статья 116. Нарушение порядка постановки на учет в налоговом органе

1. Нарушение налогоплательщиком установленного настоящим Кодексом срока подачи заявления о постановке на учет в налоговом органе по основаниям, предусмотренным настоящим Кодексом,
влечет взыскание штрафа в размере 10 тысяч рублей.
2. Ведение деятельности организацией или индивидуальным предпринимателем без постановки на учет в налоговом органе по основаниям, предусмотренным настоящим Кодексом,
влечет взыскание штрафа в размере 10 процентов от доходов, полученных в течение указанного времени в результате такой деятельности, но не менее
40 тысяч рублей.

(Статья в редакции, введенной в действие со 2 сентября 2010 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ.
Комментарий к статье 116

Статья 117. Уклонение от постановки на учет в налоговом органе

(статья утратила силу со 2 сентября 2010 года - Федеральный закон от 27 июля 2010 года N 229-ФЗ .)

Статья 118. Нарушение срока представления сведений об открытии и закрытии счета в банке

(Утратила силу со 2 мая 2014 года - Федеральный закон от 2 апреля 2014 года
N 52-ФЗ .)
Комментарий к статье 118

Статья 119. Непредставление налоговой декларации (расчета финансового результата инвестиционного товарищества)

(Наименование в редакции, введенной в действие с 1 января 2012 года

Федеральным законом от 28 ноября 2011 года N 336-ФЗ.

1. Непредставление в установленный законодательством о налогах и сборах срок налоговой декларации в налоговый орган по месту учета

влечет взыскание штрафа в размере 5 процентов не уплаченной в установленный законодательством о налогах и сборах срок суммы налога, подлежащей уплате (доплате) на основании этой декларации, за каждый полный или неполный месяц со дня, установленного для ее представления, но не более 30 процентов указанной суммы и не менее 1000 рублей.

(Пункт в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 28 июня 2013 года N 134-ФЗ.

2. Непредставление управляющим товарищем, ответственным за ведение налогового учета, расчета финансового результата инвестиционного товарищества в налоговый орган по месту учета в установленный законодательством о налогах и сборах срок

влечет взыскание штрафа в размере 1000 рублей за каждый полный или

неполный месяц со дня, установленного для его представления.
(Пункт дополнительно включен с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )

(Статья в редакции, введенной в действие со 2 сентября 2010 года

Федеральным законом от 27 июля 2010 года N 229-ФЗ.
Комментарий к статье 119

Статья 119_1. Нарушение установленного способа представления налоговой декларации (расчета)

Несоблюдение порядка представления налоговой декларации (расчета) в электронной форме в случаях, предусмотренных настоящим Кодексом,

(Абзац в редакции, введенной в действие с 1 августа 2012 года

Федеральным законом от 29 июня 2012 года N 97-ФЗ. влечет взыскание штрафа в размере 200 рублей.

(Статья дополнительно включена со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ )
Комментарий к статье 119_1

Статья 119_2. Представление в налоговый орган управляющим товарищем, ответственным за ведение налогового учета, расчета финансового результата инвестиционного товарищества, содержащего недостоверные сведения

1. Представление в налоговый орган управляющим товарищем, ответственным за ведение налогового учета, расчета финансового результата инвестиционного товарищества, содержащего недостоверные сведения,

влечет взыскание штрафа в размере сорока тысяч рублей.

2. Те же деяния, совершенные умышленно,
влекут взыскание штрафа в размере восьмидесяти тысяч рублей.
(Статья дополнительно включена с 1 января 2012 года Федеральным законом от 28 ноября 2011 года N 336-ФЗ )
Комментарий к статье 119_2

Статья 120. Грубое нарушение правил учета доходов и расходов и объектов налогообложения

1. Грубое нарушение правил учета доходов и (или) расходов и (или) объектов налогообложения, если эти деяния совершены в течение одного налогового периода, при отсутствии признаков налогового правонарушения, предусмотренного пунктом 2 настоящей статьи,

(Абзац в редакции, введенной в действие с 17 августа 1999 года

Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 23 июля 2013 года N
248-ФЗ .
влечет взыскание штрафа в размере десяти тысяч рублей (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

2. Те же деяния, если они совершены в течение более одного налогового периода (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ,

влекут взыскание штрафа в размере тридцати тысяч рублей (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

3. Те же деяния, если они повлекли занижение налоговой базы,

влекут взыскание штрафа в размере двадцати процентов от суммы неуплаченного налога, но не менее сорока тысяч рублей (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .

Под грубым нарушением правил учета доходов и расходов и объектов налогообложения для целей настоящей статьи понимается отсутствие первичных документов, или отсутствие счетов-фактур, или регистров бухгалтерского учета или налогового учета, систематическое (два раза и более в течение календарного года) несвоевременное или неправильное отражение на счетах бухгалтерского учета, в регистрах налогового учета и в отчетности хозяйственных операций, денежных средств, материальных ценностей, нематериальных активов и финансовых вложений.

(Абзац дополнен со 2 сентября 2010 года Федеральным законом от 27

июля 2010 года N 229-ФЗ ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 23 июля 2013 года N 248-ФЗ.

(Пункт в редакции, введенной в действие с 17 августа 1999 года
Федеральным законом от 9 июля 1999 года N 154-ФЗ.
4. Пункт исключен с 17 августа 1999 года - Федеральный закон от 9 июля 1999 года N 154-ФЗ ..
Комментарий к статье 120

Статья 121. Нарушение правил составления налоговой декларации

(статья исключена с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ .)

Статья 122. Неуплата или неполная уплата сумм налога (сбора)

(наименование дополнено с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ
1. Неуплата или неполная уплата сумм налога (сбора) в результате занижения налоговой базы, иного неправильного исчисления налога (сбора) или других неправомерных действий (бездействия), если такое деяние не содержит признаков налогового правонарушения, предусмотренного статьей 129_3 настоящего Кодекса (абзац в редакции, введенной в действие с 17 августа
1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; дополнен с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; дополнен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N
227-ФЗ ,
влекут взыскание штрафа в размере 20 процентов от неуплаченной суммы налога (сбора) (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ . * 122.1)
2. Пункт, дополнительно включенный с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ , утратил силу с 1 января 2004 года - Таможенный кодекс Российской Федерации от 28 мая 2003 года N 61-ФЗ..
3. Деяния, предусмотренные пунктом 1 настоящей статьи , совершенные умышленно (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2004 года Таможенным кодексом Российской Федерации от 28 мая 2003 года N 61-ФЗ ,
влекут взыскание штрафа в размере 40 процентов от неуплаченной суммы налога (сбора) (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
4. Не признается правонарушением неуплата или неполная уплата ответственным участником консолидированной группы налогоплательщиков сумм налога на прибыль организаций по консолидированной группе налогоплательщиков в результате занижения налоговой базы, иного неправильного исчисления налога на прибыль организаций по консолидированной группе налогоплательщиков или других неправомерных действий (бездействия), если они вызваны сообщением недостоверных данных (несообщением данных), повлиявших на полноту уплаты налога, иным участником консолидированной группы налогоплательщиков, привлеченным к ответственности в соответствии со статьей 122_1 настоящего Кодекса (пункт дополнительно включен с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ ).
Комментарий к статье 122

Статья 122_1. Сообщение участником консолидированной группы налогоплательщиков ответственному участнику этой группы недостоверных данных (несообщение данных), приведшее к неуплате или неполной уплате налога на прибыль организаций ответственным участнико

1. Сообщение участником консолидированной группы налогоплательщиков ответственному участнику этой группы недостоверных данных (несообщение данных), приведшее к неуплате или неполной уплате налога на прибыль организаций по консолидированной группе налогоплательщиков ее ответственным участником, влечет взыскание штрафа в размере 20 процентов от неуплаченной суммы налога.
2. Деяния, предусмотренные пунктом 1 настоящей статьи, совершенные умышленно, влекут взыскание штрафа в размере 40 процентов от неуплаченной суммы налога.
(Статья дополнительно включена с 1 января 2012 года Федеральным законом от 16 ноября 2011 года N 321-ФЗ )

Комментарий к статье 122_1

Статья 123. Невыполнение налоговым агентом обязанности по удержанию и (или) перечислению налогов

Неправомерное неудержание и (или) неперечисление (неполное удержание и (или) перечисление) в установленный настоящим Кодексом срок сумм налога, подлежащего удержанию и перечислению налоговым агентом (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ,
влечет взыскание штрафа в размере 20 процентов от суммы, подлежащей удержанию и (или) перечислению (абзац в редакции, введенной в действие с
17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; дополнен со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Комментарий к статье 123

Статья 124. Незаконное воспрепятствование доступу должностного лица налогового органа, таможенного органа, органа государственного внебюджетного фонда на территорию или в помещение (утратила силу)

(статья утратила силу с 1 июля 2002 года на основании Федерального закона от 30 декабря 2001 года N 196-ФЗ .)

Статья 125. Несоблюдение порядка владения, пользования и (или) распоряжения имуществом, на которое наложен арест или в отношении которого налоговым органом приняты обеспечительные меры в виде залога

(наименование дополнено со 2 сентября 2010 года Федеральным законом от
27 июля 2010 года N 229-ФЗ
Несоблюдение установленного настоящим Кодексом порядка владения, пользования и (или) распоряжения имуществом, на которое наложен арест или в отношении которого налоговым органом приняты обеспечительные меры в виде залога (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ; дополнен со 2 сентября
2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ,
влечет взыскание штрафа в размере 30 тысяч рублей (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Комментарий к статье 125

Статья 126. Непредставление налоговому органу сведений, необходимых для осуществления налогового контроля

(название статьи в редакции, введенной в действие с 17 августа 1999 года

Федеральным законом от 9 июля 1999 года N 154-ФЗ
1. Непредставление в установленный срок налогоплательщиком (плательщиком сбора, налоговым агентом) в налоговые органы документов и (или) иных сведений, предусмотренных настоящим Кодексом и иными актами законодательства о налогах и сборах, если такое деяние не содержит признаков налоговых правонарушений, предусмотренных статьями 119 и

129_4 настоящего Кодекса (абзац в редакции, введенной в действие с 1

января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ;
дополнен с 1 января 2012 года Федеральным законом от 18 июля 2011 года N
227-ФЗ ,

влечет взыскание штрафа в размере 200 рублей за каждый непредставленный документ (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.

(Пункт дополнительно включен с 17 августа 1999 года Федеральным
законом от 9 июля 1999 года N 154-ФЗ )
Пункты 1 и 2 предыдущей редакции с 17 августа 1999 года считаются соответственно пунктами 2 и 3 настоящей редакции - Федеральный закон от 9 июля 1999 года N 154-ФЗ .
2. Непредставление налоговому органу сведений о налогоплательщике, выразившееся в отказе лица представить имеющиеся у него документы, предусмотренные настоящим Кодексом, со сведениями о налогоплательщике по запросу налогового органа, а равно иное уклонение от представления таких документов либо представление документов с заведомо недостоверными сведениями, если такое деяние не содержит признаков нарушения законодательства о налогах и с борах, предусмотренного с татьей 135_1 настоящего Кодекса ,

(Абзац в редакции, введенной в действие с 17 августа 1999 года

Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2014 года Федеральным законом от 23 июля 2013 года N
248-ФЗ .

влечет взыскание штрафа с организации или индивидуального предпринимателя в размере десяти тысяч рублей, с физического лица, не являющегося индивидуальным предпринимателем, - в размере одной тысячи рублей.

(Абзац в редакции, введенной в действие с 1 января 2014 года

Федеральным законом от 23 июля 2013 года N 248-ФЗ.
3. Пункт утратил силу с 1 июля 2002 года - Федеральный закон от 30 декабря
2001 года N 196-ФЗ ..
Комментарий к статье 126

Статья 127. Отказ от представления документов и предметов по запросу налогового органа

(статья исключена с 17 августа 1999 года Федеральным законом от 9 июля
1999 года N 154-ФЗ .)

Статья 128. Ответственность свидетеля

Неявка либо уклонение от явки без уважительных причин лица, вызываемого по делу о налоговом правонарушении в качестве свидетеля,
влечет взыскание штрафа в размере тысячи рублей (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ .
Неправомерный отказ свидетеля от дачи показаний, а равно дача заведомо ложных показаний (абзац в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ

влечет взыскание штрафа в размере трех тысяч рублей (абзац в

редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ .
Комментарий к статье 128

Статья 129. Отказ эксперта, переводчика или специалиста от участия в проведении налоговой проверки, дача заведомо ложного заключения или осуществление заведомо ложного перевода

1. Отказ эксперта, переводчика или специалиста от участия в проведении налоговой проверки

влечет взыскание штрафа в размере 500 рублей.
2. Дача экспертом заведомо ложного заключения или осуществление переводчиком заведомо ложного перевода
влечет взыскание штрафа в размере 5000 рублей (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
Комментарий к статье 129

Статья 129_1. Неправомерное несообщение сведений налоговому органу

1. Неправомерное несообщение (несвоевременное сообщение) лицом сведений, которые в соответствии с настоящим Кодексом это лицо должно сообщить налоговому органу, при отсутствии признаков налогового правонарушения, предусмотренного статьей 126 настоящего Кодекса,
влечет взыскание штрафа в размере 5000 рублей (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
2. Те же деяния, совершенные повторно в течение календарного года,
влекут взыскание штрафа в размере 20000 рублей (абзац в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ .
С 1 января 2017 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ

статья 129_1 будет дополнена пунктом 3.

(Статья дополнительно включена с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ )
Комментарий к статье 129_1

Статья 129_2. Нарушение порядка регистрации объектов игорного бизнеса

1. Нарушение установленного настоящим Кодексом порядка регистрации в налоговом органе объекта налогообложения налогом на игорный бизнес либо порядка регистрации изменений количества объектов налогообложения -
(Абзац в редакции, введенной в действие с 1 января 2014 года
Федеральным законом от 23 июля 2013 года N 248-ФЗ.
влечет взыскание штрафа в трехкратном размере ставки налога на игорный бизнес, установленной для соответствующего объекта налогообложения.
2. Те же деяния, совершенные более одного раза, -
влекут взыскание штрафа в шестикратном размере ставки налога на игорный бизнес, установленной для соответствующего объекта налогообложения.
(Статья дополнительно включена с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ )
Комментарий к статье 129_2

Статья 129_3. Неуплата или неполная уплата сумм налога в результате применения в целях налогообложения в контролируемых сделках коммерческих и (или) финансовых условий, не сопоставимых с коммерческими и (или) финансовыми условиями сделок между лицами, н

1. Неуплата или неполная уплата налогоплательщиком сумм налога в результате применения в целях налогообложения в контролируемых сделках коммерческих и (или) финансовых условий, не сопоставимых с коммерческими и (или) финансовыми условиями сделок между лицами, не являющимися взаимозависимыми,
влечет взыскание штрафа в размере 40 процентов от неуплаченной суммы налога, но не менее 30000 рублей.
2. Налогоплательщик освобождается от ответственности, предусмотренной настоящей статьей, при условии представления им федеральному органу исполнительной власти, уполномоченному по контролю и надзору в области налогов и сборов, документации, обосновывающей рыночный уровень примененных цен по контролируемым сделкам, в соответствии с порядком, установленным статьей 105_15 настоящего Кодекса, или в соответствии с порядком, установленным соглашением о ценообразовании для целей налогообложения.
(Статья дополнительно включена с 1 января 2012 года Федеральным
законом от 18 июля 2011 года N 227-ФЗ ) Комментарий к статье 129_3

Статья 129_4. Неправомерное непредставление уведомления о контролируемых сделках, представление недостоверных сведений в уведомлении о контролируемых сделках

Неправомерное непредставление в установленный срок налогоплательщиком в налоговый орган уведомления о контролируемых сделках, совершенных в календарном году, или представление налогоплательщиком в налоговый орган уведомления о контролируемых сделках, содержащего недостоверные сведения,
влечет взыскание штрафа в размере 5000 рублей.
(Статья дополнительно включена с 1 января 2012 года Федеральным законом от 18 июля 2011 года N 227-ФЗ )
Комментарий к статье 129_4

Глава 17. ИЗДЕРЖКИ, СВЯЗАННЫЕ С ОСУЩЕСТ ВЛЕНИЕМ НАЛОГОВОГО КОНТ РОЛЯ (статьи

130-131)

Статья 130. Состав издержек, связанных с осуществлением налогового контроля

(статья утратила силу с 1 января 2007 года - Федеральный закон от 27 июля
2006 года N 137-ФЗ .)

Статья 131. Выплата сумм, причитающихся свидетелям, переводчикам, специалистам, экспертам и понятым

1. Свидетелям, переводчикам, специалистам, экспертам и понятым возмещаются понесенные ими в связи с явкой в налоговый орган расходы на проезд, расходы на наем жилого помещения и дополнительные расходы, связанные с проживанием вне места постоянного жительства (суточные) (пункт в редакции, введенной в действие с 12 апреля 2010 года Федеральным законом от 9 марта 2010 года N 20-ФЗ .

2. Переводчики, специалисты и эксперты получают вознаграждение за работу, выполненную ими по поручению налогового органа, если эта работа не входит в круг их служебных обязанностей.

3. За работниками, вызываемыми в налоговый орган в качестве свидетелей, сохраняется за время их отсутствия на работе в связи с явкой в налоговый орган заработная плата по основному месту работы.

Абзац исключен с 17 августа 1999 года - Федеральный закон от 9 июля
1999 года N 154-ФЗ ..
4. Суммы, причитающиеся свидетелям, переводчикам, специалистам, экспертам и понятым, выплачиваются налоговым органом по выполнении ими своих обязанностей.
Порядок выплаты и размеры сумм, подлежащих выплате, устанавливаются Правительством Российской Федерации и финансируются из федерального бюджета (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ.
*131.4.2)
Комментарий к статье 131

Глава 18. ВИДЫ НАРУШЕНИЙ БАНКОМ ОБЯЗАННОСТ ЕЙ, ПРЕДУСМ ОТ РЕННЫХ ЗАКОНОДАТ ЕЛЬСТ ВОМ О НАЛОГАХ И СБОРАХ, И ОТ ВЕТ СТ ВЕННОСТ Ь ЗА ИХ СОВЕРШЕНИЕ (статьи 132-136)

Статья 132. Нарушение банком порядка открытия счета

(Наименование в редакции, введенной в действие со 2 мая 2014 года

Федеральным законом от 2 апреля 2014 года N 52-ФЗ.

Положения статьи 132 настоящего Кодекса (в редакции Федерального закона от 2 апреля 2014 года N 52-ФЗ) в отношении счетов физических лиц, не являющихся индивидуальными предпринимателями, применяются с 1 июля

2014 года - см. пункт 7 статьи 7 Федерального закона от 2 апреля 2014 года N
52-ФЗ .

1. Открытие банком счета организации, индивидуальному предпринимателю, нотариусу, занимающемуся частной практикой, или адвокату, учредившему адвокатский кабинет, счета инвестиционного товарищества без предъявления этим лицом свидетельства (уведомления) о постановке на учет в налоговом органе, а равно открытие счета при наличии решения налогового органа о приостановлении операций по счетам этого лица

(Абзац в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 3 декабря 2013 года Федеральным законом от 2 ноября 2013 года N 306-ФЗ ; в редакции, введенной в действие со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ.
влекут взыскание штрафа в размере 20 тысяч рублей (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ .

2. Несообщение в установленный срок банком налоговому органу сведений об открытии или о закрытии счета, вклада (депозита), об изменении реквизитов счета, вклада (депозита) организации, индивидуального предпринимателя, физического лица, не являющегося индивидуальным предпринимателем, нотариуса, занимающегося частной практикой, или адвоката, учредившего адвокатский кабинет, счета инвестиционного товарищества

(Абзац в редакции, введенной в действие со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ .
влечет взыскание штрафа в размере 40 тысяч рублей (абзац в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ .

(Статья в редакции, введенной в действие с 17 августа 1999 года

Федеральным законом от 9 июля 1999 года N 154-ФЗ.

Комментарий к статье 132

Статья 133. Нарушение срока исполнения поручения о перечислении налога (сбора), авансового платежа, пеней, штрафа

Нарушение банком установленного настоящим Кодексом срока исполнения поручения налогоплательщика (плательщика сбора) или налогового агента, местной администрации или организации федеральной почтовой связи о перечислении налога (сбора), авансового платежа, пеней, штрафа влечет взыскание штрафа в размере одной стопятидесятой ставки рефинансирования Центрального банка Российской Федерации, но не более

0,2 процента за каждый календарный день просрочки.

(Статья в редакции, введенной в действие с 1 января 2009 года

Федеральным законом от 26 ноября 2008 года N 224-ФЗ.
Комментарий к статье 133

Статья 134. Неисполнение банком решения налогового органа о приостановлении операций по счетам налогоплательщика, плательщика сбора или налогового агента, счету инвестиционного товарищества

(Наименование дополнено с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ.

Исполнение банком при наличии у него решения налогового органа о приостановлении операций по счетам налогоплательщика, плательщика сбора или налогового агента, счету инвестиционного товарищества его поручения на перечисление средств, не связанного с исполнением обязанностей по уплате налога (авансового платежа), сбора, пеней, штрафа либо иного платежного поручения, имеющего в соответствии с законодательством Российской Федерации преимущество в очередности исполнения перед платежами в бюджетную систему Российской Федерации

(Абзац в редакции, введенной в действие с 17 августа 1999 года

Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N

137-ФЗ ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ; в редакции, введенной в действие со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ .

влечет взыскание штрафа в размере 20 процентов от суммы,

перечисленной в соответствии с поручением налогоплательщика, плательщика сбора или налогового агента, но не более суммы задолженности, а при отсутствии задолженности - в размере 20 тысяч рублей (абзац дополнен с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; дополнен с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ; в редакции, введенной в действие со 2 сентября 2010 года Федеральным законом от 27 июля 2010 года N 229-ФЗ.
Комментарий к статье 134

Статья 135. Неисполнение банком поручения налогового органа о перечислении налога, авансового платежа, сбора, пеней, штрафа

(наименование в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ
1. Неправомерное неисполнение банком в установленный настоящим Кодексом срок поручения налогового органа о перечислении налога, авансового платежа, сбора, пеней, штрафа (абзац в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ
влечет взыскание штрафа в размере одной стопятидесятой ставки рефинансирования Центрального банка Российской Федерации, но не более

0,2 процента за каждый календарный день просрочки (абзац в редакции,

введенной в действие с 1 января 2007 года Федеральным законом от 27 июля
2006 года N 137-ФЗ .
2. Совершение банком действий по созданию ситуации отсутствия денежных средств на счете налогоплательщика, плательщика сбора или налогового агента, счете инвестиционного товарищества, в отношении которых в банке находится поручение налогового органа,

(Абзац в редакции, введенной в действие с 1 января 2007 года

Федеральным законом от 27 июля 2006 года N 137-ФЗ ; в редакции, введенной в действие с 1 января 2009 года Федеральным законом от 26 ноября 2008 года N 224-ФЗ ; в редакции, введенной в действие со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ.

влечет взыскание штрафа в размере 30 процентов не поступившей в результате таких действий суммы.
(Статья в редакции, введенной в действие с 17 августа 1999 года

Федеральным законом от 9 июля 1999 года N 154-ФЗ.

Комментарий к статье 135

Статья 135_1. Непредставление банком справок (выписок) по операциям и счетам (счету инвестиционного товарищества) в налоговый орган

Непредставление банком справок о наличии счетов (счета инвестиционного товарищества), вкладов (депозитов) в банке и (или) об остатках денежных средств на счетах (счете инвестиционного товарищества), вкладах (депозитах), выписок по операциям на счетах (счете инвестиционного товарищества), по вкладам (депозитам) в налоговый орган в соответствии с пунктом 2 статьи 86 настоящего Кодекса и (или) несообщение об остатках денежных средств на счетах, операции по которым приостановлены, в соответствии с пунктом 5 статьи 76 настоящего Кодекса, а также представление справок (выписок) с нарушением срока или справок (выписок), содержащих недостоверные сведения,

влечет взыскание штрафа в размере 20 тысяч рублей.

(Статья дополнительно включена с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ.

Комментарий к статье 135_1

Статья 135_2. Нарушение банком обязанностей, связанных с электронными денежными средствами

1. Предоставление права организации, индивидуальному предпринимателю, нотариусу, занимающемуся частной практикой, или адвокату, учредившему адвокатский кабинет, использовать корпоративное электронное средство платежа для переводов электронных денежных средств без предъявления этим лицом свидетельства (уведомления) о постановке на учет в налоговом органе, а равно предоставление указанного права при наличии у банка решения налогового органа о приостановлении переводов электронных денежных средств этого лица

влекут взыскание штрафа в размере 20 тысяч рублей.

2. Несообщение в установленный срок банком налоговому органу сведений о предоставлении (прекращении) права организации, индивидуальному предпринимателю, нотариусу, занимающемуся частной практикой, или адвокату, учредившему адвокатский кабинет, использовать корпоративные электронные средства платежа для переводов электронных денежных средств, об изменении реквизитов корпоративного электронного средства платежа

влечет взыскание штрафа в размере 40 тысяч рублей.

3. Исполнение банком при наличии у него решения налогового органа о приостановлении переводов электронных денежных средств налогоплательщика, плательщика сбора или налогового агента его поручения на перевод электронных денежных средств, не связанного с исполнением обязанностей по уплате налога (авансового платежа), сбора, пеней, штрафа,

влечет взыскание штрафа в размере 20 процентов суммы, перечисленной в соответствии с поручением налогоплательщика, плательщика сбора или налогового агента, но не более суммы задолженности, а при отсутствии задолженности - в размере 20 тысяч рублей.

4. Неправомерное неисполнение банком в установленный настоящим Кодексом срок поручения налогового органа на перечисление налога в бюджетную систему Российской Федерации за счет электронных денежных средств налогоплательщика или налогового агента

(Абзац в редакции, введенной в действие со 2 мая 2014 года Федеральным законом от 2 апреля 2014 года N 52-ФЗ .

влечет взыскание штрафа в размере одной стопятидесятой ставки рефинансирования Центрального банка Российской Федерации, но не более

0,2 процента за каждый календарный день просрочки.
5. Совершение банком действий по созданию ситуации отсутствия остатка электронных денежных средств налогоплательщика, плательщика сбора или налогового агента, в отношении которого в банке находится поручение налогового органа,
влечет взыскание штрафа в размере 30 процентов не поступившей в результате таких действий суммы.

6. Непредставление банком справок об остатках электронных денежных средств и о переводах электронных денежных средств в налоговый орган в соответствии с пунктом 2 статьи 86 настоящего Кодекса и (или) несообщение об остатках электронных денежных средств, переводы которых приостановлены, в соответствии с пунктом 5 статьи 76 настоящего Кодекса, а также представление справок с нарушением установленного срока или справок, содержащих недостоверные сведения,

влекут взыскание штрафа в размере 10 тысяч рублей.
(Статья дополнительно включена с 30 сентября 2011 года Федеральным законом от 27 июня 2011 года N 162-ФЗ )
Комментарий к статье 135_2

Статья 136. Порядок взыскания с банков штрафов и пеней

Штрафы, указанные в статьях 132 - 135_2, взыскиваются в порядке, аналогичном предусмотренному настоящим Кодексом порядку взыскания санкций за налоговые правонарушения.
(Статья в редакции, введенной в действие с 30 сентября 2011 года
Федеральным законом от 27 июня 2011 года N 162-ФЗ.
Комментарий к статье 136

Раздел VII. ОБЖАЛОВАНИЕ АКТОВ НАЛОГОВЫХ ОРГАНОВ И ДЕЙСТВИЙ ИЛИ БЕЗДЕЙСТВИЯ ИХ ДОЛЖНОСТНЫХ ЛИЦ (статьи 137-142)

Глава 19. ПОРЯДОК ОБЖАЛОВАНИЯ АКТ ОВ НАЛОГОВЫХ ОРГАНОВ И ДЕЙСТ ВИЙ ИЛИ БЕЗДЕЙСТ ВИЯ ИХ ДОЛЖНОСТ НЫХ ЛИЦ (статьи 137-

139_3)

Статья 137. Право на обжалование

Каждое лицо имеет право обжаловать акты налоговых органов ненормативного характера, действия или бездействие их должностных лиц, если, по мнению этого лица, такие акты, действия или бездействие нарушают его права.
(Часть в редакции, введенной в действие с 17 августа 1999 года Федеральным законом от 9 июля 1999 года N 154-ФЗ ; в редакции, введенной в действие с 1 января 2007 года Федеральным законом от 27 июля 2006 года N
137-ФЗ ; в редакции, введенной в действие с 24 августа 2013 года
Федеральным законом от 23 июля 2013 года N 248-ФЗ.

Нормативные правовые акты налоговых органов могут быть обжалованы в порядке, предусмотренном федеральным законодательством.

Комментарий к статье 137

Статья 138. Порядок обжалования

1. Акты налоговых органов ненормативного характера, действия или бездействие их должностных лиц могут быть обжалованы в вышестоящий налоговый орган и (или) в суд в порядке, предусмотренном настоящим Кодексом и соответствующим процессуальным законодательством Российской Федерации.

Жалобой признается обращение лица в налоговый орган, предметом

которого является обжалование вступивших в силу актов налогового органа ненормативного характера, действий или бездействия его должностных лиц, если, по мнению этого лица, обжалуемые акты, действия или бездействие должностных лиц налогового органа нарушают его права.

Апелляционной жалобой признается обращение лица в налоговый орган, предметом которого является обжалование не вступившего в силу решения налогового органа о привлечении к ответственности за совершение налогового правонарушения или решения об отказе в привлечении к ответственности за совершение налогового правонарушения, вынесенного в соответствии со статьей 101 настоящего Кодекса, если, по мнению этого лица, обжалуемое решение нарушает его права.
2. Акты налоговых органов ненормативного характера, действия или бездействие их должностных лиц (за исключением актов ненормативного характера, принятых по итогам рассмотрения жалоб, апелляционных жалоб, актов ненормативного характера федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, действий или бездействия его должностных лиц) могут быть обжалованы в судебном порядке только после их обжалования в вышестоящий налоговый орган в порядке, предусмотренном настоящим Кодексом.

В случае, если решение по жалобе (апелляционной жалобе) не принято

вышестоящим налоговым органом в сроки, установленные пунктом 6 статьи

140 настоящего Кодекса, акты налоговых органов ненормативного характера, действия или бездействие их должностных лиц могут быть обжалованы в судебном порядке.

Положения абзацев первого и второго пункта 2 настоящей статьи (в редакции Федерального закона от 2 июля 2013 года N 153-ФЗ) до 1 января

2014 года применяются только в отношении порядка обжалования решений, вынесенных налоговым органом в порядке, предусмотренном статьей 101 части первой Налогового кодекса Российской Федерации , - пункт 3 статьи 3
Федерального закона от 2 июля 2013 года N 153-ФЗ .
. Акты налоговых органов ненормативного характера, принятые по итогам
рассмотрения жалоб (апелляционных жалоб), могут быть обжалованы в вышестоящий налоговый орган и (или) в судебном порядке.
Акты ненормативного характера федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, действия или бездействие его должностных лиц обжалуются в судебном порядке.
3. В случае обжалования в судебном порядке актов налоговых органов ненормативного характера, действий или бездействия их должностных лиц (за исключением актов ненормативного характера, принятых по итогам рассмотрения жалоб, апелляционных жалоб, актов ненормативного характера федерального органа исполнительной власти, уполномоченного по контролю и надзору в области налогов и сборов, действий или бездействия его должностных лиц) срок для обращения в суд исчисляется со дня, когда лицу стало известно о принятом вышестоящим налоговым органом решении по соответствующей жалобе, или со дня истечения срока принятия решения по жалобе (апелляционной жалобе), установленного пунктом 6 статьи 140 настоящего Кодекса .
Положения пункта 3 настоящей статьи (в редакции Федерального закона от 2 июля 2013 года N 153-ФЗ) до 1 января 2014 года применяются только в отношении порядка обжалования решений, вынесенных налоговым органом в порядке, предусмотренном статьей 101 части первой Налогового кодекса Российской Федерации , - пункт 3 статьи 3 Федерального закона от 2 июля
2013 года N 153-ФЗ .
.
4. Обжалование организациями и физическими лицами в судебном порядке актов (в том числе нормативных) налоговых органов, действий или бездействия их должностных лиц производится в порядке, предусмотренном соответствующим процессуальным законодательством Российской Федерации.
В случае обжалования в судебном порядке актов налоговых органов, действий их должностных лиц исполнение обжалуемых актов, совершение обжалуемых действий могут быть приостановлены судом в порядке, предусмотренном соответствующим процессуальным законодательством Российской Федерации.

5. Подача жалобы в вышестоящий налоговый орган не приостанавливает исполнение обжалуемого акта налогового органа или совершение обжалуемого действия его должностным лицом, за исключением случаев, предусмотренных настоящим пунктом.

В случае обжалования акта налогового органа или действия его должностного лица в вышестоящий налоговый орган по заявлению лица, подавшего жалобу, исполнение обжалуемого акта или совершение обжалуемого действия может быть приостановлено при наличии достаточных оснований полагать, что указанный акт или указанное действие не соответствует законодательству Российской Федерации.

Решение о приостановлении исполнения обжалуемого акта или совершения обжалуемого действия принимается вышестоящим налоговым органом. О принятом решении в течение трех дней со дня его принятия сообщается в письменной форме лицу, подавшему жалобу.

6. Повторное обращение с жалобой (апелляционной жалобой) производится в сроки, установленные настоящей главой для подачи соответствующей жалобы.
7. Лицо, подавшее жалобу (апелляционную жалобу), до принятия решения по жалобе (апелляционной жалобе) может отозвать ее полностью или в части путем направления письменного заявления в налоговый орган, рассматривающий соответствующую жалобу.
Отзыв жалобы (апелляционной жалобы) лишает лицо, подавшее соответствующую жалобу, права на повторное обращение с жалобой (апелляционной жалобой) по тем же основаниям.

(Статья в редакции, введенной в действие с 3 августа 2013 года

Федеральным законом от 2 июля 2013 года N 153-ФЗ.
Комментарий к статье 138

Статья 139. Порядок и сроки подачи жалобы

1. Жалоба подается в вышестоящий налоговый орган через налоговый орган, акты ненормативного характера, действия или бездействие должностных лиц которого обжалуются. Налоговый орган, акты ненормативного характера, действия или бездействие должностных лиц которого обжалуются, обязан в течение трех дней со дня поступления такой жалобы направить ее со всеми материалами в вышестоящий налоговый орган.

2. Жалоба в вышестоящий налоговый орган может быть подана, если иное не установлено настоящим Кодексом, в течение одного года со дня, когда лицо узнало или должно было узнать о нарушении своих прав.

Жалоба на вступившее в силу решение о привлечении к ответственности за совершение налогового правонарушения или решение об отказе в привлечении к ответственности за совершение налогового правонарушения, которое не было обжаловано в апелляционном порядке, может быть подана в течение одного года со дня вынесения обжалуемого решения.

Жалоба в федеральный орган исполнительной власти, уполномоченный по контролю и надзору в области налогов и сборов, может быть подана в течение трех месяцев со дня принятия вышестоящим налоговым органом решения по жалобе (апелляционной жалобе).

В случае пропуска по уважительной причине срока подачи жалобы этот

срок по ходатайству лица, подающего жалобу, может быть восстановлен вышестоящим налоговым органом.

3. Вступившее в силу решение налогового органа, вынесенное по результатам рассмотрения материалов налоговой проверки консолидированной группы налогоплательщиков и не обжалованное в апелляционном порядке, может быть обжаловано ответственным участником этой группы либо самостоятельно иным участником этой группы в части привлечения такого участника к ответственности за совершение налогового правонарушения. Такая жалоба может быть подана в течение одного года со дня вынесения обжалуемого решения.

(Статья в редакции, введенной в действие с 3 августа 2013 года

Федеральным законом от 2 июля 2013 года N 153-ФЗ.
Комментарий к статье 139

Статья 139_1. Порядок и сроки подачи апелляционной жалобы

1. Апелляционная жалоба на решение о привлечении к ответственности за совершение налогового правонарушения или решение об отказе в привлечении к ответственности за совершение налогового правонарушения подается через вынесший соответствующее решение налоговый орган. Налоговый орган, решение которого обжалуется, обязан в течение трех дней со дня поступления такой жалобы направить ее со всеми материалами в вышестоящий налоговый орган.
2. Апелляционная жалоба на решение о привлечении к ответственности за совершение налогового правонарушения или решение об отказе в привлечении к ответственности за совершение налогового правонарушения в вышестоящий налоговый орган может быть подана до дня вступления в силу обжалуемого решения.

3. Апелляционная жалоба на решение налогового органа, вынесенное по результатам рассмотрения материалов налоговой проверки консолидированной группы налогоплательщиков, может быть подана до дня вступления в силу обжалуемого решения ответственным участником этой группы либо самостоятельно иным участником этой группы в части привлечения такого участника к ответственности за совершение налогового правонарушения.

4. Не могут быть обжалованы в апелляционном порядке решение о привлечении к ответственности за совершение налогового правонарушения и решение об отказе в привлечении к ответственности за совершение налогового правонарушения, вынесенные федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.

(Статья дополнительно включена с 3 августа 2013 года Федеральным законом от 2 июля 2013 года N 153-ФЗ )

Статья 139_2. Форма и содержание жалобы (апелляционной жалобы)

1. Жалоба подается в письменной форме. Жалоба подписывается лицом, ее подавшим, или его представителем.
2. В жалобе указываются:
1) фамилия, имя, отчество и место жительства физического лица, подающего жалобу, или наименование и адрес организации, подающей жалобу;

2) обжалуемые акт налогового органа ненормативного характера, действия или бездействие его должностных лиц;

3) наименование налогового органа, акт ненормативного характера которого, действия или бездействие должностных лиц которого обжалуются;

4) основания, по которым лицо, подающее жалобу, считает, что его права нарушены;

5) требования лица, подающего жалобу.
3. В жалобе могут быть указаны номера телефонов, факсов, адреса электронной почты и иные необходимые для своевременного рассмотрения жалобы сведения.
4. В случае подачи жалобы уполномоченным представителем лица, обжалующего акт налогового органа ненормативного характера, действия или бездействие его должностных лиц, к жалобе прилагаются документы, подтверждающие полномочия этого представителя.

5. К жалобе могут быть приложены документы, подтверждающие доводы лица, подающего жалобу.

6. Положения настоящей статьи применяются также к апелляционной жалобе. (Статья дополнительно включена с 3 августа 2013 года Федеральным
законом от 2 июля 2013 года N 153-ФЗ )

Статья 139_3. Оставление жалобы (апелляционной жалобы) без рассмотрения

1. Вышестоящий налоговый орган оставляет без рассмотрения жалобу полностью или в части, если установит, что:

1) жалоба не подписана лицом, подавшим жалобу, или его представителем либо не представлены оформленные в установленном порядке документы, подтверждающие полномочия представителя на ее подписание;

2) жалоба подана после истечения срока подачи жалобы, установленного настоящим Кодексом, и не содержит ходатайства о его восстановлении или в восстановлении пропущенного срока на подачу жалобы отказано;

3) до принятия решения по жалобе от лица, ее подавшего, поступило заявление об отзыве жалобы полностью или в части;

4) ранее подана жалоба по тем же основаниям.
2. Налоговый орган, рассматривающий жалобу, принимает решение об оставлении жалобы без рассмотрения полностью или в части в течение пяти дней со дня получения жалобы или заявления об отзыве жалобы полностью или в части. О принятом решении в течение трех дней со дня его принятия сообщается в письменной форме лицу, подавшему жалобу.
3. Оставление жалобы без рассмотрения не препятствует повторному обращению лица с жалобой в сроки, установленные настоящим Кодексом для подачи соответствующей жалобы, за исключением случаев оставления жалобы без рассмотрения по основаниям, предусмотренным подпунктами 3 и
4 пункта 1 настоящей статьи.
4. Положения настоящей статьи, за исключением положений подпункта 2 пункта 1 , применяются также к апелляционной жалобе.
(Статья дополнительно включена с 3 августа 2013 года Федеральным законом от 2 июля 2013 года N 153-ФЗ )

Глава 20. РАССМ ОТ РЕНИЕ ЖАЛОБЫ И ПРИНЯТ ИЕ РЕШЕНИЯ ПО НЕЙ (статьи 140-142)

Статья 140. Рассмотрение жалобы (апелляционной жалобы)

1. В ходе рассмотрения жалобы (апелляционной жалобы) лицо, подавшее эту жалобу, до принятия по ней решения вправе представить дополнительные документы, подтверждающие его доводы.

2. Вышестоящий налоговый орган рассматривает жалобу (апелляционную жалобу), документы, подтверждающие доводы лица, подавшего жалобу (апелляционную жалобу), дополнительные документы, представленные в ходе рассмотрения жалобы (апелляционной жалобы), а также материалы, представленные нижестоящим налоговым органом, без участия лица, подавшего жалобу (апелляционную жалобу).
3. По итогам рассмотрения жалобы (апелляционной жалобы) вышестоящий налоговый орган:
1) оставляет жалобу (апелляционную жалобу) без удовлетворения;
2) отменяет акт налогового органа ненормативного характера;
3) отменяет решение налогового органа полностью или в части;
4) отменяет решение налогового органа полностью и принимает по делу новое решение;

5) признает действия или бездействие должностных лиц налоговых органов незаконными и выносит решение по существу.

4. Документы, представленные вместе с жалобой на решение, вынесенное в порядке, предусмотренном статьей 101 или 101_4 настоящего Кодекса, или вместе с апелляционной жалобой, и дополнительные документы, представленные в ходе рассмотрения соответствующей жалобы до принятия по ней решения, рассматриваются вышестоящим налоговым органом, если лицо, подавшее соответствующую жалобу, представило пояснения причин, по которым было невозможно своевременное представление таких документов налоговому органу, решение которого обжалуется.
5. Вышестоящий налоговый орган, установив по результатам рассмотрения жалобы (апелляционной жалобы) на решение, вынесенное в порядке, предусмотренном статьей 101 настоящего Кодекса, нарушение существенных условий процедуры рассмотрения материалов налоговой проверки, вправе отменить такое решение, рассмотреть указанные материалы, документы, подтверждающие доводы лица, подавшего жалобу (апелляционную жалобу), дополнительные документы, представленные в ходе рассмотрения жалобы (апелляционной жалобы), и материалы, представленные нижестоящим налоговым органом, в порядке, предусмотренном статьей 101 настоящего Кодекса , и вынести решение, предусмотренное пунктом 3 настоящей статьи .
Вышестоящий налоговый орган, установив по результатам рассмотрения жалобы на решение, вынесенное в порядке, предусмотренном статьей 101_4 настоящего Кодекса, нарушение существенных условий процедуры рассмотрения материалов иных мероприятий налогового контроля, вправе отменить такое решение, рассмотреть указанные материалы, документы, подтверждающие доводы лица, подавшего жалобу, дополнительные документы, представленные в ходе рассмотрения жалобы, и материалы, представленные нижестоящим налоговым органом, в порядке, предусмотренном статьей 101_4 настоящего Кодекса , и вынести решение, предусмотренное пунктом 3 настоящей статьи.
6. Решение по жалобе (апелляционной жалобе) на решение о привлечении к ответственности за совершение налогового правонарушения или решение об отказе в привлечении к ответственности за совершение налогового правонарушения, вынесенное в порядке, предусмотренном статьей 101 настоящего Кодекса , принимается вышестоящим налоговым органом в течение одного месяца со дня получения жалобы (апелляционной жалобы). Указанный срок может быть продлен руководителем (заместителем руководителя) налогового органа для получения от нижестоящих налоговых органов документов (информации), необходимых для рассмотрения жалобы (апелляционной жалобы), или при представлении лицом, подавшим жалобу (апелляционную жалобу), дополнительных документов, но не более чем на один месяц.

Решение по жалобе, не указанной в абзаце первом настоящего пункта,

принимается налоговым органом в течение 15 дней со дня ее получения. Указанный срок может быть продлен руководителем (заместителем руководителя) налогового органа для получения от нижестоящих налоговых органов документов (информации), необходимых для рассмотрения жалобы, или при представлении лицом, подавшим жалобу, дополнительных документов, но не более чем на 15 дней.
Решение руководителя (заместителя руководителя) налогового органа о продлении срока рассмотрения жалобы (апелляционной жалобы) вручается или направляется лицу, подавшему жалобу (апелляционную жалобу), в течение трех дней со дня его принятия.
Решение налогового органа по результатам рассмотрения жалобы (апелляционной жалобы) вручается или направляется лицу, подавшему жалобу (апелляционную жалобу), в течение трех дней со дня его принятия.
(Статья в редакции, введенной в действие с 3 августа 2013 года
Федеральным законом от 2 июля 2013 года N 153-ФЗ.
Комментарий к статье 140

Статья 141. Последствия подачи жалобы

(Утратила силу с 3 августа 2013 года - Федеральный закон от 2 июля 2013 года
N 153-ФЗ .)
Комментарий к статье 141

Статья 142. Рассмотрение жалоб, поданных в суд

Жалобы (исковые заявления) на акты налоговых органов, действия или бездействие их должностных лиц, поданные в суд, рассматриваются и разрешаются в порядке, установленном гражданским процессуальным, арбитражным процессуальным законодательством и иными федеральными законами.
Комментарий к статье 142

Президент Российской Федерации Б.Ельцин

Москва, Кремль

31 июля 1998 года

N 146-ФЗ

Текст Федерального закона от 31 июля 1998 года N 147-ФЗ "О введении в действие части первой Налогового кодекса Российской Федерации" см. по ссылке.
Редакция документа с учетом

изменений и дополнений подготовлена

ЗАО "Кодекс"

Copyright Denisov A.S. Copying and reprinting of this document only from the sanction of the author.