3D Графика

Назад 3D Графика
Вперед

http://www.render.ru – На мой взгляд один из лучших сайтов по 3D-графике. Отличные работы, большое количество статей и уроков. Новости компьютерной графики.

http://www.dlight.ru - Постоянно действующий конкурс "Top 10" для работ, выполненных в различных 3D-пакетах. Периодически проводимые конкурсы с призами. Новости с возможностью рассылки, уроки, каталог статей и книг по 3D-графике, форум

http://www.3dcenter.ru - Большая коллекция уроков, чертежей. Имеется раздел для скачивания: плагины для 3D Studio MAX, библиотеки материалов, скрипты, шаблоны сцен, полезные программы и др. Галерея 3D-работ, систематизированная по разделам. Форум и чат

http://3d.onego.ru - Галерея 3D-работ с возможностью их оценки, каталог ссылок на персональные Web-страницы авторов. Литература по трехмерному моделированию. Информация о том, как делались некоторые из представленных в галерее работ.

http://www.3dmodels.ru - Большая библиотека бесплатных 3D моделей; галерея, текстуры, полезные советы. Найдется очень много полезной информации, как для начинающих, так и более опытных 3d-художников. Очень перспективный сайт.

http://azone.hop.ru - Сайт будет полезен всем, кто начинает изучать программу 3D-графики 3D Studio Maх. Есть пошаговые уроки, интересные статьи и многое другое...

http://gallery.hop.ru - Галерея для начинающих 3D-художников. Есть плагины, модели, форум, ссылки на более чем 130 уроков по 3D Studio MAX на русском языке.

http://www.3dm-mc.com/rus/tutorials - информационный ресурс по 3D графике, большое количество информации по 3d max-у, есть уроки, интересные статьи, описания и уроки работы с различными plug-инами, есть раздел в котором находятся тексты книг по 3d max.

http://b3d.by.ru/tutors.htm - еще один сайт посвященный 3d графике. Имеются статьи и уроки, галерея, проводятся различные конкурсы. Есть хороший раздел по авто-чертежам.

http://www.3dfly.com - просто отличный ресурс для тех кто занимается анимацией персонажей в 3d max-е. Имеются книги по character studio, уроки, статьи, ссылки на подобные ресурсы. Галерея 2D/3D-работ. Открытая новостная лента. Форум: поиск и предложение работы, спецэффекты в фильмах, графические пакеты, рендеринг.

http://www.3dvim.com - Первый в России коммерческий рынок 3D-моделей, с помощью которого можно продавать свои модели по всему миру. Удобная система статистики, расчеты по WebMoney. Заработай деньги своими знаниями и трудом не выходя из дома.

http://www.bool3d.narod.ru - Сайт посвещён программе 3D Studio Max. Есть галерея, ссылки, описания plug-ов, MAXSCRIPT (набор различных скриптов и примеры их использования). Но сайт этот особенно замечателен уроком «Следы от пуль а ля Матрица».

http://www.box3d.com - Стерео изображение. Трехмерная реконструкция: 2D в 3D. 3D миры + 3D чаты. Линзовые растры.Стерео картинки: JPS, AVI, JPG


Книги по программированию

Назад Книги по программированию

http://www.souz.co.il/internet/link/link_11362 - Перевод с английского книги Аппельмана, включающий хелп.


Документация

Назад Документация

http://www.pobox.com/~ralf - Interrupt list (хорошее описание прерываний).

http://domashki.narod.ru - Документация по программированию.

http://burlakovmb.narod.ru - Документация (всего по немногу) программирования, секреты, и т.д.

http://router.uralmet.com/~usoff - Домашняя страничка Усова А.С., автора одной из первых статей, о программировании на ассемблере для Windows. На этой страничке Вы также найдёте множество других статей, в частности об использовании ООП в ассемблере.

http://chat.ru/~win32asm - Частная страничка Максима Колесникова. Тут Вы найдёте описание техники программирования на ассемблере для Windows. Большое количество статей и примеров.

http://win32asm.newmail.ru - Совсем молодая страничка Сергея Кляжника. Содержит большое количество документации, программ и исходников.

http://www.bcbdev.ru - Русская версия справочника Win32API и многое другое.

http://asm.shadrinsk.net - сайт для любителей Ассемблера.

http://www.wasm.ru - Ресурс для программистов на ассемблере под различные операционные системы.


Эмуляторы

Назад Эмуляторы

http://www.ein.nu/cssfaq/emu_pc.html - Эмулятор сравнительно не так уж очень давно популярных у нас в стране компьютеров на базе процессора серии Z-80.

http://www.estg.ipleiria.pt/~pgago/Spectrum/emu_dos.html - Ещё один эмулятор Z-80.


Вопросы и ответы

Назад Вопросы и ответы

http://www.rusfaq.ru - Вопросы и ответы по Ассемблеру.

http://www.bobjohnson.nm.ru - Сайт эксперта по Ассемблеру.

http://www.dospage.by.ru - Сайт эксперта по Ассемблеру.


Средства разработки

Назад Средства разработки

http://visualasm.cjb.net - Автор Justin Decker. Ещё один ASM IDE. На данный момент работает только редактор исходного кода.

http://tasm.freeservers.com - IDE для Turbo Ассемблера. Не очень визуальная, но редактировать можно.

http://www.objectcentral.com - Ещё одна IDE, поддерживает большое количество языков, в том числе и ассемблер.

http://www.visual-assembler.pt.vu - IDE для NASM,GORC,ALINK.

http://www.vasm.org - Автор Thomas Jaeger. Написана на Borland Delphi.

http://asmstudio.cjb.net - Автор Jon Richardson. Написана на VB. Будет поддерживать разные компиляторы ассемблере и всё такое прочее. Распространяется с исходными текстами.

http://visasm.cjb.net - Один из самых старых проектов по созданию визуального IDE для ассемблера. По неофициальным данным мёртв. Некоторая информация о проекте, утилитах ещё доступна.

http://visualassembler.freeservers.com - Автор Shawn Bullock. Ещё одна попытка создать визуальный ASM IDE. Список возможностей просто впечатляет. На данный момент доступна BETA 1.


Программы

Назад Программы

w32dasm
http://www.expage.com/page/w32dasm - Дизассемблер w32dasm. Один из самых популярных на сегодняшний день дизассемблеров.

Turbo Assembler
http://www.devtools.com - Сайт нынешнего владельца Turbo Assembler.

Ultra Edit
http://www.ultraedit.com - Шестнадцатиричный редактор с большими возможностями. Прекрасный инструмент для взлома программ.

Ida
http://www.datarescue.com - Дизассемблер IDA. Большие возможности для изучения кода программ. Понимает помимо мнемоники х86 и другие процессоры.

http://ideasm.cjb.net - Авторы ShADe и CodeFumbler. Аддон к UltraEdit для программирования на ассемблере.

HtmlHelp.lib
Freeware
22 k
http://www.ols-lab.com/devcorner/htmlhelp - Статическая библиотека в формате OMF с исходным текстом и примером использования в Borland Turbo Assembler. Она делает то же самое, что и одноимённая COFF-библиотека Microsoft т.е. загружает HHCtrl.ocx и предоставляет доступ к функциональности HTML Help API.

ASM-ABC
Freeware
25 k
http://www.sinor.ru/~weiv - Справочник по командам процессора 80x86. Всего рассмотрена 71 команда с примерами. Удобная оболочка - описание любой команды одним щелчком мыши.

High Assembler
http://x-worms.narod.ru/hiasm/index.html - "то высокоуровневый конструктор, позволяющий создавать собственные приложения Windows, аплеты для панели управления и расширения для Internet Explorer. Знание каких-либо языков программирования не требуется! Всё делается визуально!


Исходники

Назад Исходники

http://www.sources.ru - исходники программ

http://titiasm.cjb.net - Домашняя страничка Titi. Здесь Вы можете найти огромное количество программ вместе с исходными текстами.

http://win32asm.cjb.net - Официальная страничка мастера IRC-канала #win32asm на EFNETе Iczeliona. Содержит большое количество обучающих статей, исходников программ, ссылок на другие ресурсы посвящённые программированию на ассемблере.

http://cmail.info.kuzbass.net/~bambi - Домашняя страничка Заляна К.В. Содержит несколько интересных программ с исходниками, небольшой FAQ по программированию на ассемблере для Windows.


Автозагрузка

Назад Автозагрузка

Startup Extractor
Freeware
80 Кб
http://supex.by.ru - Менеджер автозагрузки с помощью которого Вы сможете контролировать список программ, которые запускаются при старте Windows. Имеется возможость добавлять, удалять, временно отключать программы автозагрузки, сохранять(восстанавливать) список автозагрузки, редактировать параметры программ. Поддерживается 11 групп автозагрузки.

Редактор автозапуска
Freeware
476 Кб
http://vmcl.narod.ru/rus - Программа для редактирования ключей реестра, отвечающих за автозапуск программ в Windows.

BootStar
946 Кб
http://www.star-tools.com - Менеджер загрузки. Позволяет держать несколько DOS / Windows 9х/ME/NT/2000/XP. Поддержка всех операционных и файловых систем, возможность установить пароли на разделы.

OptiX IV
Freeware
2123 Кб
http://www.sinesoft.net - Набор простых в использовании утилит, позволяют легко управлять программами, которые запускаются вместе с Windows (поддерживается более 19 вариантов запуска), настраивать недокументированные установки Windows (более 100 установок), оптимизировать дисковый кэш и виртуальную память.

Actual Startup Pro
http://www.actualsystem.com - Менеджер автозагрузки, который позволяет просмотреть список программ, запускаемых вместе с системой, их остановить, удалить, добавить новые.

Startup Manager
Freeware
298 Кб
http://www.mibprogs.nm.ru - Программа Startup Manager предназначена для настройки автозагрузки программ на Вашем компьютере. С её помощью Вы сможете просматривать, создавать, изменять и удалять элементы автозагрузки.

Absolute StartUp
Shareware
763 Кб
http://www.fgroupsoft.com - Absolute StartUp поможет создавать, редактировать и удалять программы и файлы в автозагрузке, ресстре, win.ini.

Startup Control Panel
Freeware
http://www.mlin.net/StartupCPL.shtml - Осуществляет контроль за программами автозагрузки. Каждый элемент можно отредактировать, временно отключить, переместить (например, в другую группу реестра), удалить. Инсталлируется апплетом в Панель управления.


Бизнес - Партнер

Назад Бизнес - Партнер

Электронная энциклопедия
"БИЗНЕС-ПАРТНЕР"
для бизнесменов и начинающих предпринимателей

Бизнес-Партнер, энциклопедия бизнеса, деловые ресурсы, статьи о бизнесе, бизнес-курсы, идеи бизнеса, как начать свой бизнес, заработок в интернете

Многие наши клиенты, руководители организаций, называют эту программу энциклопедией бизнеса и используют для повышения квалификации своих сотрудников, а также в целях самообразования, так как времени на прохождение бизнес-курсов и чтение книг, как правило, не всегда хватает.

Поэтому они знакомятся с материалом, не выходя для этого за пределы своего офиса. Это значительно экономит им время и деньги.

Кроме этого, они получают актуальную информацию в сжатом виде, что помогает незамедлительно принимать решения и использовать полученные знания на практике.

Представленная в энциклопедии информация – это деловые статьи, советы и рекомендации от российских и зарубежных бизнес-тренеров и консультантов.

Стоимость регистрационного ключа сейчас:
400 рублей.
В середине декабря стоимость будет увеличена до 500 руб., а с января 2005 года "Бизнес-Партнер" обойдется Вам уже в 650 рублей.

Вот лишь небольшой список разделов литературы, которая содержится в программе:

1) Особенности ведения бизнеса в России;
2) Продажи
            и переговоры;
3) Маркетинг и реклама;
4) Психология для
            бизнесмена;
5) Бизнес и Интернет;
6) Раскрутка сайта;
7)
            Управление электронным бизнесом ...

Более 1 года нам понадобилось на то, чтобы проверить несколько десятков тысяч сайтов - отобрать среди них самые популярные,
часто обновляемые, имеющие продуманный дизайн и навигацию,
а также, что еще более важно, качественное содержание.

Все это время мы следили за новыми выпусками рассылок о бизнесе, собирали свежие интересные статьи, искали полезную информацию, которая могла бы стать руководством к действию как для начинающих, так и для опытных бизнесменов.

И теперь Вы, обладатель информационного продукта "Бизнес-Партнер",

сможете использовать эту информацию в своем бизнесе, не потеряв месяцы на поиск необходимой Вам деловой информации.

Убедитесь в качестве предлагаемой информации,

оформляйте заявку и ПРЯМО СЕЙЧАС скачивайте БЕСПЛАТНО пробную версию, которая полностью идентична оригиналу >>

Требования к операционной системе: Windows 2000, Windows XP

Из отзывов о "Бизнес-Партнере"

•

Компания Партнер-Софт создала продукт, аналогов которому нет в Рунете вообще. Я был просто поражен обилием той полезной информации, которая содержится на диске.

Только представьте, сотни полезных ссылок, сотни лучших статей по различным направлениям бизнеса и работы в интернет, справочники, электронные книги... и все это каталогизировано в удобной для навигации форме.

Я представляю, сколько времени и сил пришлось потратить этой команде, во главе с Беляйкиным Артемом Владимировичем, для того, чтобы отобрать самый лучший в рунете материал и собрать его вместе, а уж поверьте, я разбираюсь в этом. Это настоящая энциклопедия бизнеса, которая теперь стала доступна любому человеку за сравнительно небольшие деньги.

Теперь Вы можете экономить огромное количество своего времени в поисках
нужной информации, ведь вся она доступна на одном диске.

Компания Партнер-Софт - это действительно надежный партнер в Вашем бизнесе.

Администратор Linkz.ru
Борисов Дмитрий

•

"Я очень доволен информационным продуктом "Бизнес-Партнер". Мне кажется, компании "Партнер-Софт" удалось найти золотую середину между потребностью разместить детальную информацию о полезных деловых ресурсах и содержательную библиотеку бизнесмена, и в то же время обеспечить легкость доступа и восприятия текстов.

Раньше на поиск нужной информации уходило много минут драгоценного времени и, как следствие, трафика и денег - теперь же вся эта информация собрана в одном продукте. Таким образом, "Бизнес-Партнер" отвечает потребностям различных групп пользователей - потребители, бизнесмены, компании и организации, деловые партнеры и т.д., - и является универсальным информационным продуктом, который я смело могу рекомендовать деловым людям, ценящим свое время.

Как руководитель интернет-проекта ESPERTO.RU я рад установившимся деловым отношениям с командой "Партнер-Софт". Оперативность, индивидуальный подход и искренняя заинтересованность в работе выражают серьезные намерения и профессионализм разработчиков, что позволило нам наладить совместную эффективную работу над новыми проектами, которые, я уверен, также принесут пользу бизнес-сообществу".

Григорий Попков,
руководитель проекта "Интернет-Центр бизнес-технологий ESPERTO.RU".

•

"... Материалы с диска "Бизнес-партнер" от компании "Партнер-Софт" здорово помогают мне в работе над моим дайджестом "Такие дела!", посвященному созданию своего дела.
Тщательно отобранная информация, множество полезных и интересных статей о бизнесе, значительная экономия времени и денег - вот реальные преимущества этого приобретения. И всего за 400 рублей!!!

Мазур Анатолий, редактор дайджеста "Такие дела!", http://izzi.ru/."

•

Диск от компании "Партнер-Софт" не идет ни в какое сравнение с существующими на сегодня продуктами для ON-LINE и OFF-LINE бизнеса. И, несомненно, он должен стать "Настольной книгой" любого интернет-предпринимателя.

Я представляю, какой колоссальный труд, какие титанические усилия пришлось применить команде Артема Беляйкина для создания этого шедевра, т.к. моя "Библиотека идей успешного бизнеса" идет по той же не всегда ровной, но всегда непредсказуемой дороге интернет-коммерции...

Я по себе знаю - каково это в сегодняшнем океане информации искать действительно полезные потоки статей, книг, ссылок, программ и т.д., отбрасывая тонны лишней воды.

Я по себе знаю, сколько времени, сил, нервов и денег всё это забирает.
Ведь даже и полезную информацию нужно разложить по полочкам, что б не затерялась где-то именно сейчас нужная ссылка, статья или справка.
Этот диск занял самое почетное место в моей "ACD-Библиотеке"

И я считаю, что если Вы решили заняться электронной коммерцией, либо уже давно чувствуете себя в ней профессионалом, Вы непременно должны иметь в своем хозяйстве ТАКОЙ диск!

Спасибо ребятам из "Партнер-Софт" и счастливого плавания в интернет-океане!
Мы идем одним курсом и я рад иметь такого партнера!

Руководитель "ACD-Библиотеки идей успешного бизнеса"
Андрей Баранов.
http://biblioteka.com.ru

•

Я абсолютно не жалею, что стал обладателем "Бизнес-Партнера". Это очень качественный, продуманный и приятный в обращении продукт. И он действительно экономит время при поиске информации. У меня такое чувство, что я теперь почти полностью откажусь от поиска нужной мне бизнес-информации с помощью поисковых машин, а буду пользоваться исключительно "Бизнес-Партнером".

Выражаю огромную признательность Артему Владимировичу и всем, кто принимал участие в создании этого замечательного продукта.

Константин Фёст,
http://www.inforabota.com/ - Массовая интернет-коммерция в Рунете по западным технологиям с учетом российских особенностей

•

Уважаемый Артем Владимирович!

Я даже не предполагал, что получу такой подарок от Вашей компании! :-)

И, главное, очень кстати. Я сейчас разрабатываю информационный проект по предприятиям Эстонии. Постоянно приходится тратить много времени на поиск необходимой информации. А в Вашем информационном продукте "Бизнес-Партнер" есть почти все необходимое для нормальной работы.

Я имею в виду не только огромное количество действительно полезных ссылок и статей.

Уже одно то - в каком удобном виде он разработан является школой хорошего вкуса и говорит о высочайшем профессионализме Вашей команды!

А то, что Ваша компания может делать такие подарки дорогого стоит!

Ваш продукт отныне займет почетное место в моей библиотеке.

Благодарю за подарок!

С уважением,

Михаил Ягудин, Эстония

Такой возможности у Вас больше не будет!

Скачивайте БЕСПЛАТНО пробную версию, которая полностью идентична оригиналу >>

Это первое и последнее обновление "Бизнес-Партнера", которое выпускает наша компания.


Книги

Назад Книги

Здесь вы можете найти необходимую Вам информацию в интернете. Вам не нужно заходить не специальные сайты. Все это можно сделать прямо отсюда, просто воспользуйтесь формами, приведенными ниже.

Lib.ru

bookz.ru

Rusf.ru

Autsider.ru


Автомобили

Назад Автомобили

Журналы автолюбителю

http://www.auto.ru - Авто.ру

http://www.gaz.ru - ГАЗ

http://www.vaz.ru - ВАЗ

http://www.azlk.ru - АЗЛК

http://www.zr.ru - За рулем

http://www.autoreview.ru - Авторевю

http://www.autopilot.ru - Автопилот

http://www.motorsport.ru - Моторспорт

Список сайтов, посвященный разным маркам машин

http://Soft-variant.narod.ru - Сатй посвящонный машинам марки Газ, Уаз, Камаз.

http://www.carsale.ru - Car-Sale

http://www.alfaromeo.com - Alfaromeo

http://www.audiauto.ru - Audi

http://www.bmw.ru - BMW

http://www.chryslercorp.com - Chrysler

http://www.citroen.ru - Citroen

http://www.daimlerbenz.com - Daimlerbenz

http://www.ferrari.it - Ferrari

http://www.ford.ru - Ford

http://www.fiat.com - Fiat

http://www.honda.ru - Honda

http://www.hummer.com - Hummer

http://www.hyundai.ru - Hyundai

http://www.jaguarcars.com - Jaguar

http://www.kia.ru - Kia

http://www.lamborghini.com - Lamborghini

http://www.lancia.com - Lancia

http://www.landrover.com - Land Rover

http://www.lexuscar.com - Lexus

http://www.mazda.ru - Mazda

http://www.nissan.ru - Nissan

http://www.oldsmobile.com - Oldsmobile

http://www.opel.com - Opel

http://www.peugeot.ru - Peugeot

http://www.porsche.com - Porsche

http://www.renault.ru - Renault

http://www.seat.com - Seat

http://www.subaru.ru - Subaru

http://toyota.mnc.ru - Toyota

http://www.vw.com - Volkswagen

http://www.volvocars.com - Volvo

http://www.generalmotors.ru - General Motors

http://www.koni.ru - Подвеска Koni

http://www.cartuning.ru - CarTuning

http://www.samara-faq.auto.ru - Samara Faq

Разное

Анализ частных объявлений - Авто
http://adanalysis.narod.ru - Программа реализована как механизм извлечения частных объявлений о продаже автомобилей из электронных версий газет "Из рук в руки", "Реклама-Шанс", а также с сайтов auto.ru, ladaonline.ru и других с целью последующего анализа.

http://www.moscvich.auto.ru - Москвич Faq

http://www.lada-faq.auto.ru - Lada Faq

7verst.carsale.ru/rpd - Роторно-поршневые двигатели

http://www.chimpex.de - Автомобили из Германии

http://race.rivera.ru/index.php - всё о гоночных машинах

http://kartuning.ru - всё о тюненге машин

http://www.link-ul.ru/~autoelectro - Автомобильная электроника.

http://rosweb.ru/lomakovka - Музей автомотостарины.

http://kpza.km.ru - Коллегия Правовой Защиты Автовладельцев.


Программы

Назад Программы

RichView
Shareware
6973Кб
http://www.trichview.com/rus.htm - Пакет компонентов для Borland Delphi и C++Builder, позволяющих просматривать, редактировать и выводить на печать форматированные гипертекстовые документы.

ODBC 32 Explorer
Shareware
1544Кб
http://anhrresume.narod.ru/#ODBC_32_Explorer - Мощное средство разработки, которое будет интересно программистам, которые используют ODBC-драйверы в своих приложениях. Простой интерфейс позволяет легко получить доступ к источникам данных, расположенных на Вашем компьютере, модифицировать данные, изменять структуру базы данных и др.


Крэки, серийники

Назад Крэки, серийники

Здесь вы можете найти необходимую Вам информацию в интернете. Вам не нужно заходить не специальные сайты. Все это можно сделать прямо отсюда, просто воспользуйтесь формами, приведенными ниже.

astalavista.box.sk

Altruistic.ru

Crack.ru

Asta-Killer.com


Ресурсы

Назад Ресурсы

http://c.itsoft.ru - Справочник по языку программирования Си.

http://cpp.r2.ru - Сайт, посвящённый самому популярному языку прграммитрования - языку Cи.

Русскоязычные сайты

http://bcb.net.ru - Хороший сайт по программированию на C++Builder.

http://borland.xportal.ru - Сайт по программированию на C++Builder, Delphi, JBuilder.

http://www.cbuilder.ru - Хороший сайт по C++Builder с примерами и статьями.

http://www.bcbdev.ru - WinAPI по-русски + статьи и исходники на C++Builder.

http://www.rxlib.ru - Сайт с различными компонентами для C++Builder.

http://www.vcl.ru - Сайт по VCL + куча компонентов.

http://morgeyz.narod.ru - Создание 3D-игр на C++Builder и OpenSource программ.

http://bcbsql.narod.ru - Сайт посвящён материалам по программированию на C++Builder и
использованию MS SQL 2000.

http://bcdev.narod.ru - Сайт Вячеслава Ермолаева по программированию на C++Builder.

http://cppbuilder.hotbox.ru - C++Builder для всех - уроки, исходники, статьи, FAQ.

http://www.cppreference.com - Своим оформлением главная страница ресурса сразу настраивает на рабочий лад, предоставляя также список ссылок на страницы, содержащие практически всю возможную справочную информацию по C, C++.

http://www.rsdn.ru - форум по С++

http://www.forum.codenet.ru -форум по С++ Си

Давно не обновляемые сайты

http://bcbdev.hypermart.net - Сайт по программированию на C++Builder.

http://bubble.pdc.ru - Страница программирования Сергея Бублика.

http://bcb.fud.ru - Cайт "Программирование на Borland C++ Builder 5.0" .

http://cis.by.ru - Сайт посвящённый программированию на C++Builder.

Англоязычные сайты

http://www.borland.com - Официальный сайт фирмы Borland.

http://www.torry.net - На сайте много компонентов для C++Builder (много платных).

http://www.bcbcaq.com - Интересный сайт для тех, кто программирует на C++Builder.

http://www.bytamin-c.com - Хороший сайт по С++Builder.

http://www.bcbdev.com - Различная информация по программированию в C++Builder.


Шифрование

Назад Шифрование

Fet XP
Freeware
1862 Кб
http://www.myportal.ru - FET XP создан для защиты информации хранящейся на Вашем компьютере от несанкционированного доступа средствами криптографии. Встроенный генератор паролей поможет избежать вам проблему неправильного или небезопасного пароля. Программа имеет целый ряд полезных функций и богатые возможности, включая использование режима командной строки, технология One-Time Password System, пакетного сервера и сервера транзакций.

WinDefender
Shareware
1 Мб
http://www.rtsecurity.com/rus - Служит для защиты вашего компьютера и безопасного хранения конфиденциальных данных. Вы сможете хранить ваши файлы зашифрованными на жестком диске и при этом работать с ними как с обычными файлами. Также вы сможете задавать права доступа к файлам и каталогам в системе.

CryptIS!
Freeware
270 Кб
http://www.codarz.com - Программа для легкого и быстрого шифрования файлов и последующей их расшифровки с ключом. Программа поддерживает 19 основных алгоритмов шифрования (среди них стандартные алгоритмы: BLOWFISH, DES, Triple DES и т.д).

Crypt Agent Wizard
Freeware
400 Кб
http://bander-log.narod.ru - Программа для шифрования файлов любых форматов.

Hide Folder
Shareware
1800 Кб
http://www.hide-folder.com - Зашифруй и спрячь: файлы, папки, диски, My Documents, Favorites, Desktop, Internet History, Control Panel, установок Data/Time. Поддерживает 8 шифровальных алгоритмов. Установка прав на чтение, копирование, стирание, опция невидимости для других пользователей.

Криптос
Shareware
517 Кб
http://www.kutcheff.com - Шифровальная машинка, которая генерирует шифры и шифрует файлы. Простая в обращении, надежная в эксплуатации. Зашифрует в лучшем виде.

ArgoCrypt SDK
Demo
1337 Кб
http://www.argosoftware.ru - Программный комплекс для разработчиков ПО информационных систем. Предназначен для интеграции криптографических процедур шифрования, хеширования и ЭЦП стандартов DES, RSA, Диффи-Хеллмана, ГОСТ СССР и РФ в информационные технологии на уровне исходных текстов, библиотек функций или прикладных программ.

Z-pack
55 Кб
http://www.dkpage.mksat.net - Универсальная программа-упаковщик. Ее основная цель - прятать один файл в другом. К примеру, вам необходимо в music.mp3 (музыкальный файл) добавить text.doc, поставить на архив пароль и оставить работоспособность Mp3-файл, то эта программа для вас.

Free Locker
Freeware
2717 Кб
http://gtrk.kaluga.ru/locker - Бесплатная программа криптографической защиты данных, поддерживает 16 алгоритмов шифрования, имеет встроенные генератор и хранилище паролей, позволяет создавать самораспаковывающиеся архивы зашифрованных файлов, и др.

Chifrovchik
Freeware
364 Кб
http://funtbot.narod.ru - Шифрует текст который вы вводите.

Easy Encrypt
Freeware
10 Кб
http://www.vitche.narod.ru - Небольшой нестандартный шифровщик для Windows. Занимает всего 10Кб! Годится для работы с любыми файлами любых размеров.

Crypt Сonsole
Freeware
22 Кб
http://bander-log.narod.ru - Консольная версия шифровальщика файлов Crypt Аgent Wizard.

Информационное дерево
Freeware
224 Кб
http://www.fullsource.nm.ru - Программа, предназначенная для систематизированного хранения конфиденциальной информации (пароли, личные данные) с последующим шифрованием. Программа удобна и проста в применении.

SentinelCRYPT
Demo
2195 Кб
http://www.argosoftware.ru - Программный комплекс для пользователей информационных систем. Предназначен для использования готовых криптографических утилит шифрования, хеширования и ЭЦП стандартов DES, RSA, Диффи-Хеллмана, ГОСТ СССР и РФ в виде программ с командной строкой и графическим интерфейсом пользователя. Поддерживает использование для защиты криптографических ключей приборы iButton (Touch Memory), SentinelSuperPro и iKey.

Files Cipher
Shareware
533 Кб
http://www.fcsoft.org - Программа Files Cipher предназначена для шифрования и сжатия файлов и папок. Шифрования производится по алгоритму с закрытым ключом. Преимущества программы: Алгоритм шифрования разработан специально для Files Cipher; Алгоритм не является криптографическим стандартом, что обеспечивает высокую криптостойкость.

Криптон
Shareware
510 Кб
http://www.shmurzik.net - Система шифрования файлов Криптон - программный комплекс ориентированный на долговременную защиту информации (предварительно сжатых архивных файлов) от несанкционированного доступа. Криптон использует оригинальный алгоритм ГДМП, основанный на способе шифрования гаммированием, с бесконечной гаммой шифра.

Dekart Private Disk
Shareware
999 Кб
http://www.dekart.com - Программа для защиты данных - создает зашифрованный файл-диск (один или несколько, при этом используется криптоскойкий алгоритм AES), на котором можно хранить конфиденциальную информацию. Создает сжатую и зашифрованную по паролю резервную копию зашифрованного диска.

DDACode
Shareware
760 Кб
http://www.ddacode.com - DDACode представляет из себя универсальную программу для надежного шифрования и удаления любого вида информации.Надёжное шифрование обеспечивается алгоритмом Rijndael - AES Algorithm. Программа зашифровывает любые типы файлов и папок. Выбранные файлы и папки зашифровываются и сохраняются в один файл.

XDenSer Safe Mailto
Freeware
296 Кб
http://www.geocities.com - Программа помогает безопасно разместить на Web страничке e-mail адрес. Программа генерирует HTML/Java Script код, который позволяет сделать e-mail адрес недоступным для спамерских роботов, сканирующих интернет в поисках адресов для рассылок.

StarForce ProActive
Shareware
4600 Кб
http://www.starforce.ru - Решение для лицензирования и защиты ПО. Поддерживает разнообразные модели модели лицензирования, а также электронную доставку защищенного продукта. Предназначено для разработчиков ПО, и может быть использовано для защиты всевозможных типов бизнес-приложений и компьютерных игр.

TXT-Crypt
Freeware
194 Кб
http://tolmats.narod.ru - Бесплатная версия TXT-Crypt с упрощенным алгоритмом шифрования.

RedBut
Demo
800 Кб
http://liepass.com.ru - С помощью неё можно экстренно: - удалить указанные файлы и папки без возможности восстановления; - зашифровать современными криптостойкими алгоритмами необходимую информацию; - подменить данные заранее поддельными или ложными; Имеется несколько десятков событий срабатывания защиты, среди которых - вызов действия по горячим клавишам, по входу определенного пользователя или по сигналу с сервера.

LiePass
Shareware
616 Кб
http://liepass.narod.ru - Программа позволяет назначить экстренную защиту любым папкам на жестком диске. Всего три варианта защиты - удаление папки, стирание без возможности восстановления, шифрование содержимого папки. Защита срабатывает при возникновении выбранного события, их также три: вход пользователя с выбранным именем, вход и нажатие комбинации клавиш, вход и отсутствие нажатия комбинации.

WinCrypt 2004
Shareware
6 Мб
http://www.cryptographya.narod.ru - Пакет криптографических программ, предназначенных для защиты информации. Включает в себя приложения для симметричного и ассиметричного шифрования, программу для обмена шифрованными сообщениями по локальной сети, генератор паролей, модуль настроек, интегратор и справочную систему.

Advanced Encryption Package 2004 Pro
Shareware
1692 Кб
http://www.secureaction.com - Программа для надежного шифрования файлов. На выбор один из известных 20 алгоритмов (Rijndael, TWOFISH, BLOWISH, CAST, MARS, TEA и др.). Возмоожность надежно удалять файлы без возможности их последующего восстановления. Возможность сжатия всех файлов в один ZIP файл и последующей шифровки его.

SeM
Freeware
5 Кб
http://securemessage.front.ru - Утилита, позволяющая создавать самораспаковывающиеся зашифрованные сообщения в виде HTML-странички. Больше всего работа с SeM похожа на работу с зашифрованными самораспаковывающимися SFX-архивами.

BDV DataHider
Shareware
516 Кб
http://www.badevlad.hotmail.ru - Скрывает данные одним из трех методов: упаковка информации в рисунок (стеганография), скрытие данных в файле произвольного формата или создание "Секретного Диска". Используя BDV DataHider можно подготовить секретные данные для незаметной передачи через интернет или на дискете.

EldoS PKI Tools
Shareware
2696 Кб
http://www.eldos.org - EldoS PKI Tools - это набор программ для шифрования и подписи файлов с использованием сертификатов формата Х.509 и управления такими сертификатами. 1. File Processor позволяет архивировать, разархивировать, подписывать, шифровать, проверять цифровую подпись и расшифровывать файлы используя сертификат формата Х.509 прямо из Windows Explorer и многое другое !

SecureWord
Shareware
548 Кб
http://www.cezeo.com - Программа для хранения конфиденциальной информации Любой пользователь сети, даже не слишком искушенный в вопросах безопасности, знает, что логин и пароль должны быть уникальными для каждого ресурса. Но на практике большинство людей использует один и тот же (как правило, несложный) пароль на все случаи жизни.


Дозвон

Назад Дозвон

VDialer
Freeware
515 Кб
http://www.v-programs.narod.ru/arh/vdialer3.zip - прога-дозвонщик. В новой версии введена возможность определения скорости соединения и автоматического повтора соединения при недостаточной скорости, для дешевых модемов под Windows 2000 и Windows XP.

MuxaSoft Dialer
http://www.muxasoft.com - MuxaSoft Dialer способен самостоятельно дозвониться к провайдеру через модем, обработать ошибки соединения, вести подробную статистику по каждому соединению (вплоть до качества связи), тарифицировать время и трафик с учетом выходных и праздничных дней, сообщить о превышении лимитного параметра, автоматически разорвать связь в определенное время, интегрироваться в ОС Windows на низком уровне, перехватить и взять под свой контроль уже существующее соединение и т.д.

Internationaly EasyDialer
Freeware
1145 Кб
http://internationaly.fatal.ru - Программа-звонилка для интернет. Имеет красивый интерфейс в стиле BluezMettal, удобное управление. Работает в двух режимах, в режиме подключения к интернету, и в режими ведения статуса и времени проведенного в интернете. Программа завоевала титул "Cool" в конкурсе "WorldSoftwareCalling". Ее призвали самой лучшей звонилкой 2003 года.

Flexiblesoft Dialer
Shareware
1409 Кб
http://rus.flexiblesoft.com - Небольшая, но мощная программа дозвона до поставщика услуг Интернет. Дружественный пользователю интерфейс, многоязыковая поддержка, настройка и конфигурация соединений с помощью мастера, синхронизация времени, удобная статистика работы и затраченных средств, работа по расписанию, автоматическое обновление журнала звонков, изменение внешнего вида (шкур), контроль времени и скорости соединения и др.

Звонилка
Freeware
458 Кб
http://my.elvisti.com/roxton - Звонилка - это удобная звонилка к провайдеру. Ее основные фишки таковы: Стабильная работа во всех версиях Windows, начиная с 95-ой, выбор нужного аккаунта одним щечком мыши, дозвон по нескольким номерам (количество не ограничено), индикатор времени, проведенного в Сети, импульсный и тональный наборы номера, ведение лога, анализатор статистики и т.д.

Professional Dialer
Shareware
1055 Кб
http://www.alexic.ru - Действительно профессиональная программа дозвона с огромным количеством возможностей, и в тоже время очень проста и удобна в обращении. В новой версии добавлены функции для работы с сетевыми протоколами Ping, Trace, Whois, DNS, HTTP, SMTP, Finger, Time synchronizing, Connect/Listen to port, Where is (Показывает на карте мира место, где зарегистрирован введенный вами домен), добавилась поддержка доп. языков и пр.

Dialer Queen
Shareware
1456 Кб
http://www.dialerqueen.com/ru - Красивая, многофункциональная и удобная Интернет звонилка. Основные возможности:
- изменение внешнего вида при помощи скинов
- расширение функционала программы при помощи плагинов
- уникальная система подсчета денег по гибкой, настраиваемой системе тарифов
- поддержка подключения к нескольким провайдерам
- поддержка неограниченного количества телефонов для дозвона до провайдера
- ведение подробных логов для каждого соединения с подсчетом времени, отправленных и принятых данных, и многое другое.

Internationaly WDialer
Freeware
961 Кб
http://evolution5.narod.ru - Способность программы вести трафик и учет времени проведенного в интернете, дает программе дополнительный плюс, как учет статистики. Так же программа оснащена русскоязычным понятным интерфейсом. Установлена поддержка Voice-модемов, включены сл. функции: SetModemSpeak, SetSWCompression, UsePrefixSuffix и др. В программе осуществлена поддержка новых скоростных протоколов V.90i, V.92 и V.92i, на базе Cisco9800.

SX Dialer
Freeware
1096 Кб
http://www.sxlabs.narod.ru - Программа для дозвона к провайдеру Интернет. Так называемая "звонилка". Писалась для полной автоматизации процесса дозвона и закачки. Функции: CallBack, запуск программ после дозвона, выключение компьютера, запись информации о соединении в базу данных (получено байт, отправлено байт, время, длительность) и др.)

KPOXADialer
Freeware
925 Кб
http://kpoxadialer.narod.ru - Возможности KPOXADialer: изменение внешнего вида при помощи скинов, уникальная система подсчета времени проведенного в сети,поддержка подключения к нескольким провайдерам, поддержка неограниченного количества телефонов для дозвона до провайдера, ведение подробных логов для каждого соединения с подсчетом времени, автоматический дозвон и передозвон при низкой скорости, контроль скорости и др.

Kitekat Quick Dialer
Freeware
816 Кб
http://evolution5.narod.ru - Основные возможности:
- красивый интерфейс програмы
- расширение функционала программы при помощи плагинов
- уникальная система подсчета денег по гибкой, настраиваемой системе тарифов
- поддержка подключения к нескольким провайдерам
- поддержка неограниченного количества телефонов для дозвона до провайдера
- ведение подробных логов для каждого соединения с подсчетом времени
- просмотр сохраненных логов для каждого соединения за различные периоды времени
- ping сервера провайдера для предотвращения дисконнекта с его стороны
- отображение времени, проведенного в Интернет, потраченных денег,
- русскоязычный интерфейс и др.

MagicDial
Freeware
875 Кб
http://www.magicdial.net - Альтернативный дозвонщик со сменным графическим интерфейсом и адрессной книгой, позволяющий соединится с кем-либо по телефонной линии.

Amazing dialer
Shareware
1263 Кб
http://www.win-media.com - Многофункциональный дозвонщик до поставщика услуг Интернет (т.е. провайдера :)) с функциями всех программ подобного рода, удобным интерфейсом и возможностью подключения плаг-инов (таких как синхронизатор времениб whois сервис и т.п.). Умеет счиать стоимость проводимого в сети времени по гибко настраеваемым тарифам.

KDial
Freeware
260 Кб
http://kdial.webm.ru - KDial поможет вам установить соединение с Интернетом, не занимая при этом много места на рабочем столе. А с помощью скинов вы сможете подобрать наиболее подходящее для вас оформление KDial.


Справочники

Назад Справочники

http://www.interweb.spb.ru/phone - Телефонный справочник по Москве и по Санкт Питербургу.

http://www.spravka.net - Справка о адресе, номеру телефона, по всему миру.

http://www.hella.ru/code/poisk.htm - Адреса и телефоны СНГ.

http://www.rubricon.com - Любая полезная информация. Энциклопедии, словари, справочники.

http://www.mark-itt.ru/collection/dict_abbr/a.html - Англо-русский словарь сокращений в области информационных технологий


Книги, статьи

Назад Книги, статьи

http://www.complib.h11.ru/prog-delphi.shtml - Электронная компьютерная библиотека. Книги и учебники по Delphi.

http://chat.ru/~delphi_help - Русская справка для Delphi.

http://www.bany.dax.ru - Всем о Delphi!

http://www.delphiworld.narod.ru - Delphi World - сборник статей и малодокументированных
возможностей.


Ресурсы

Назад Ресурсы

http://www.delphid.dax.ru - Неплохой сайт, посвящённый Delphi. На сайте располагаются как советы для новичков, так и для мастеров. Большое количество оригинальных идей. (Правда к некоторым из них трудно найти применение).

http://www.delphimaster.ru - На сайте понятно изложены идеи по delphi.
Приятное оформление.

http://www.sdh-delphi.narod.ru - Неплохой сайт. Посвящён исключительно новичкам.

http://www.bdelphi.narod.ru - На сайте имеется FAQ, уроки для начинающих (постоянно пополняются), ссылки на другие сайты, описание компонентов.

http://www.delphiflash.com - Использование Macromedia Flash (Shockwave) в Delphi. Примеры, исходники, форум и др.

http://www.userorder.narod.ru - сайт о Delphi и защите от хакерских атак.


Диски

Назад Диски

Универсальный загрузочный диск
Freeware
1326 Кб
http://ramtck.tripod.com - Автоматически монтирует разделы "NTFS". Поддерживает различные конфигурации памяти и кодировки. Построен на DOS 8.00. Образ ( http://www.winimage.com/ ) 1.44 Мб подходит для создания как физического гибкого диска, так и "Boot CD" (например, через "floppy emulation" в "Nero").

Skopin FileCopier
Freeware
230 Кб
http://skopin.mailru.com - Программа для копирования испорченных файлов, как правило с дискет, на жесткий диск. Если вы часто переносите небольшие файлы на дискетах, то эта программа просто незаменима. С ней Вы можете практически не рискуя переносить даже важные документы на плохих дискетах или других носителях, копировать с испорченных CD видео файлы и много другое.

PartitionMagic
Shareware
51 Мб
http://www.powerquest.com - Мощнейший набор утилит для работы с логическими дисками. Включает в себя многофункциональную утилиту для редактирования разделов диска (partitions), изменения типов файловых систем и т.п.

Acronis OS Selector
Shareware
5682 Кб
http://www.acronis.ru - Соединяет в себе лучшие решения в области загрузки операционных систем и работе с разделами жестких дисков. Это очень мощная и гибкая в использовании утилита позволяющая установить и загружать на одном компьютере произвольное количество операционных систем, а также изменять размер, копировать, перемещать разделы жестких дисков с сохранением информации на них!

Need4Space
Freeware
717 Кб
http://galasoft.avtograd.ru - Очистка диска от дублирующихся, временных, ненужных файлов.
- поиск дублирующихся (одинаковых) файлов вне зависимоти от имен а расширений файлов
- поиск файлов по дате последнего открытия (поиск старых файлов)
- поиск файлов по размеру
- поиск файлов по заданным маскам
- поиск временных файлов Windows и IE и пр.

File Doctor
Freeware
250 Кб
http://www.datastorm.lgg.ru - Программа предназначена для восстановления файлов, повреждённых из-за сбоев на floppy - диске. Кроме того, имеются возможности:

Авто-Дефрагментатор
Freeware
120 Кб
http://exploit.nm.ru - "Программа написанная в мирных целях, пригодится тем у кого нет времени дожидаться успешного конца дефрагментации дисков в windows 9x.

SuperGlue32
Freeware
318 Кб
http://www.bonza.narod.ru - "Утилита для "склеивания" двух EXE файлов в один. После склейки запуск обоих программ происходит одновременно. Можно клеить в месте и больше файлов: сначала склеить два между собой, потом получившийся с третьим и т.д.

Super Copy
Freeware
225 кб
http://surgeonclub.narod.ru - Данная программа предназначена для копирования файлов большого размера с неисправных носителей. Программа заменяет несчитанные байты копируемого файла на нули. Например, программа может пригодиться для копирования фильмов с повреждённых компакт-дисков. При просмотре фильма практически не будет заметно повреждений в изображении.

Disk Base
Freeware
390 Кб
http://akstudio.narod.ru - Программа предназначена для просмотра структуры диска (CD-ROM), вывода комментариев к приложениям и их (приложений) быстрого запуска из списка. Все настройки берутся из файла "autorun.inf". Можно настроить до 100 разделов и по 100 программ к каждому раделу.

The Mop!
Shareware
987 Кб
http://arendix.median.ru - The Mop! - досл. "швабра" - программа, предназначенная для очистки жесткого(-их) диска(-ов) Ваше компьютера от так называемого "мусора". "Мусор" - это служебные файлы, которые лежат на диске, но не используются ни одной программой.

FileLost
Freeware
190 Кб
http://www.antivirus.ru - Программа FileLost позволяет восстанавливать удаленные и потерянные файлы пользовательских форматов на hdd независимо от типа файловых систем. Единственным условием успешного восстановления информации является непрерывное расположение файла на жестком диске.

Hard Disk Manager
Demo
7 Мб
http://www.paragon.ru - Здесь есть все, что Вам необходимо для управления разделами жестких дисков, установки и запуска нескольких ОС, создания резервных копий ваших данных. Paragon Hard Disk Manager - это универсальный комплект, включающий несколько продуктов.

Restore Data
Shareware
672 Кб
http://2dsoft.nm.ru - Данная программа служит для полного или частичного восстановления информации с поврежденных носителей, таких как Floppy Disk, CD-ROM, CDR-RW, HDD и т.д. Программа использует низкоуровневый доступ к файлам в обход драйверов Windows.

SmartUDM
Freeware
37 Кб
http://www.sysinfolab.com - Утилита чтения S.M.A.R.T. информации винчестеров. Отличием от многих подобных утилит является поддержка дисков на внешних UDMA контроллерах (HPT/Promise/FastTrack). Так же SMARTUDM определяет текущую температуру винчестера и количество переназначенных (remapping) секторов. В документации к программе есть полное описание атрибутов S.M.A.R.T. на русском языке.

Acronis Disk Editor
Demo
http://www.acronis.ru - предоставляет возможность редактировать содержимое секторов жесткого диска, представляя его в наиболее удобном виде, обладает простыми и эффективными средствами навигации по диску и поиска, сохранения содержимого секторов в файле и чтения из файла.


Документация

Назад Документация

Обзоры, документация

http://www.ixbt.com - документация по железу, статьи.

http://www.gelezo.net - все о железе.

http://www.driverzone.ru - сайт со всевозможными драйверами.

http://www.3dnews.ru - различная информация по компьютерному железу

http://www.beos.ru - Сайт посвящёный только Биосу!

http://www.vipcom.ru/drivers - там можно найти всё даже те дрова которых нет на сайте производителя к примеру: Chaintech/6BTM/

http://www.drivers.ru - всевозможные драйвера

http://www.filesearch.ru/drivers - поиск свежих драйверов

http://driver.myweb.ru/index.phtml - всевозможные драйвера

http://driver.ru/main.php - всевозможные драйвера

http://www.driverov.net - всевозможные драйвера

http://drivers.ixbt.com - всевозможные драйвера

http://www.nix.ru/support - всевозможные драйвера

http://inf.ircenter.ru - всевозможные драйвера

http://all-drivers.ru/index.html - всевозможные драйвера

http://www.ixbt.com - Один из самых посещаемых железных сайтов. Новости, обзоры железа, софт, могучая конференция

http://www.fcenter.ru - Сайт и магазин. Прекрасные обзоры чипсетов, процессоров, видеокарт и хардов. Ежедневные новости по железу и софту

http://www.amdnow.ru - Сайт поклонников продукции компании AMD

http://www.benchmarkhq.ru - Если вам нужно что-то протестировать, то вам сюда

http://www.compware.ru - Наши коллеги по разгону

http://www.nvworld.ru - Сайт поддержки пользователей видеокарт на чипах NVIDIA

http://www.radeon2.ru - Сайт поддержки пользователей видеокарт на чипах ATI

http://www.modding.ru - Хотите знать, что такое дремель и как перекрасить корпус? Вам сюда

http://www.casemods.ru - Все о моддинге - моддинг статьи, гайды, моддинг форум, LCD

http://www.all-drivers.ru - Коллекция драйверов

http://rom.by - BIOS, как много в этом звуке...

http://modlabs.net - Сайт для энтузиастов: экстремальный разгон, моддинг, охлаждение

http://allintel.ru - Сайт о продуктах компании Intel и о самой компании

http://www.winsov.com - Библиотека компьютерной документации и софта

http://www.terralab.ru - Новый экспертный ресурс по компьютерному железу

http://neowin.samara.ws - Сайт является русским аналогом известного сайта www.neowin.net

http://www.gelezo.net - Российский web-ресурс, посвященный компьютерам и комплектующим

http://www.whatis.ru - Все о компьютерах: реестр Windows, аппаратная часть ПК, программы настроек ОС и многое другое

http://www.topmods.net - Моддинг, разгон, обзор компьютерного железа

http://www.overclockers.ru - содержит много различной онформации по разгону компьютерного железа.

http://wie-inform.narod.ru - разнообразная полезная информация по компьютерному железу.

http://hardwareportal.ru - портал по компьютерному железу.

http://www.tech.stolica.ru - сайт по комп. железу, ежедневные новости, обзоры, сравнительные тесты, один из лучших железных сайтов.

http://www.overclockers.ru - все про оверклокинг

http://www.biglib.com.ua - Народная библиотека. Главная

http://www.emanual.ru - компьютерная и техническая документация

http://www.lib.com.ua - электронная библиотека

http://www.winsov.com - Крупнейшая Библиотека компьютерной документации и софта.

http://rusdoc.ru - РУССКИЕ ДОКУМЕНТЫ компьютерная библиотека

http://www.users.svitonline.com/assol - Учебные пособия по Microsoft Windows 2000, Microsoft
Windows 98, Microsoft Word 2000, Microsoft Word 97, Microsoft Excel 2000...

http://slovarik.ru/feadback - Словари, Энциклопедии, Справочники...

http://comp.h5.ru - компьютерный информационный портал: настоящий сайт для компьютершика.

http://infopc.nm.ru - Небольшие советы и статьи по ПК и др.

http://www.beos.ru - Сайт посвящёный только Биосу!

http://www.overclockers.ru - содержит много различной онформации по разгону компьютерного железа.

http://www.compdoc.by.ru - Компьютерная документация от А до Я.

http://www.fcenter.ru - информационный портал. Железо, софт, интервью, ОС, мобильные технологии и многое другое.

http://www.citforum.ru/pp/sn/index.shtml - вы найдете целую электронную книгу под названием «Самые начала… (компьютер для начинающих пользователей)»

http://diferentz.narod.ru/article/hint/hint.htm - На этой страничке вы найдете огромное количество советов по работе с компьютером, от тонкой настройки Windows до разъяснения основ BIOS. Особое внимание обратите на странички: «Советы чайникам и не только» в двух частях.

http://win-da.by.ru - носит громкое название «Секреты Windows». C его страничек можно почерпнуть много интересной информации об установке и настройке операционной системы.

http://winfaq.com.ru - вы найдете огромное количество вопросов и ответов на вопросы, связанные с работой в операционных системах семейства Windows.

http://www.sovety.net - Более восьмисот советов по самым разным компьютерным темам — от настройки ОС до работы с локальными сетями и настройке «железа»

http://books.kulichki.net - Большое количество книг на компьютерную тематику

http://www.onehalf.pisem.net - Ресурс посвящен восстановлению информации на убитых по какой-либо причине винтах.

http://www.rom.by - Сайт посвящен перепрошивке BIOS и самим прошивкам.

http://www.overclockers.ru - Сайт для оверклокеров, увлеченных не по-детски разгоном.

http://www.winsov.ru - Онлайновая библиотека компьютерной документации.

http://www.infocity.kiev.ua - компьютеры, программы, документация


Ссылки

Назад Ссылки

Список Русских серверов Download

http://russofts.narod.ru - русский сайт Download

http://getsoft.ru - Download сайт

http://www.topdream.ru - download сайт

http://www.softbox.ru - download сайт

http://www.download.ru - русский сайт Download

http://www.freeware32.ru - русский сайт Download

http://www.softvariant.ru - Download сайт. Имеет приятное оформление.

http://www.freeware.ru - Бесплатные программы

http://www.listsoft.ru - русский сайт Download

http://softlist.ru - сайт Download

http://rus-soft.unet.ru - русский софт

http://soft.ipc.ru - Огромная коллекция программного обеспечения

http://download.magicom.ru - Каталог программного обеспечения и драйверов с описаниями.

http://www.lgg.ru/~michaelp/utilits - Полезные программы и утилиты ! А также ссылки на них.

http://www.freesoft.ru - один из самых популярных и крупных каталогов бесплатного и условно-бесплатного софта во всей России

http://softz.da.ru - софт сразу вместе с крэками

http://www.softlinks.ru - русский софт

http://www.rusc.ru - русский софт

http://www.downloads.ru - Download сайт

http://www.soft-search.msk.ru - поиск софта

http://www.softsearch.ru - поиск софта

http://www.softodrom.ru - Download сайт

http://www.coolnwc.ru - Download сайт

http://www.freesoft.kulichki.ru - Download сайт

http://www.utter.narod.ru - Download сайт

http://www.betazone.ru - Download сайт

http://www.missioner2.narod.ru - Download сайт

http://www.softaz.by.ru - Download сайт

http://www.xface.narod.ru - Download сайт

http://www.benchmarkhq.ru - Download сайт

http://www.softarea.ru - каталог программ

http://www.soft.mail.ru - Download сайт

http://www.softpc.ru - Download сайт

http://www.softline.ru - Download сайт

http://allmedia.km.ru/default.asp - Download сайт

http://archive.rin.ru/index.html - Download сайт

http://www.softportal.com - Download сайт

http://www.web5.net.ru - Download сайт

http://www.nnm.ru - прямые ссылки на файлы. Обновляется каждый день.

http://www.altruistic.ru - Download сайт

http://www.neosoft.ru - На этот сервер попадают только лучшие в своём классе программы.К каждой программе прилагается подробная авторская рецензия.

http://www.panvasoft.com - Крупнейшая база бесплатных программ.Программы с подробным описанием.

http://winstuff.ru - Нормальный сайт, правда программ маловато

http://www.progs12345.narod.ru - небольшой сайт но с полезными программами

http://www.tucows.com - Коллекция программ для работы с ИНТЕРНЕТ.Есть программы для всех типов Windows.

http://www.tweakfiles.com - Сайт посвещён утилитам для подстройки всего, чего угодно.

http://www.softseek.com - Один из самых больших сайтов.Отличается мощной и удобной системой поиска

http://www.slaughterhouse.com - Довольно приятный сайт.Здесь вы найдёте:игры, медиа, утилиты, Интернет.Программы снабжены подробным описанием.

http://www.davecentral.com - Полезный сайт для поиска программ для конкретных нужд.Есть скриншоты и описания.

http://www.32bit.com - Архив 32-разрядного программного обеспечения.

http://www.nonags.com - В shareware программы часто встраивают разные задержки при загрузке и надоедливые окошки с напоминанием, что было бы неплохо заплатить за программу.Сайт NoNags отличается тем, что программы на нём описанные не делают ничего подобного.

http://www.screenshot.com - А тут вы найдёте более 500 программ, разбитых на 10 категорий.К каждой программе есть описание и несколько скриншотов.

http://www.cdrinfo.com - Полная коллекция программ для владельцов записывающих дисководов CD-R и CD-RW

http://softok.ru - Download сайт

http://goldsoft.ru - Download сайт

http://www.rsdn.ru - Download сайт

http://softoboz.com.ua - Download сайт

http://softportal.com - Download сайт

http://softsearch.ru - Download сайт

http://softaz.by.ru - Лучший софт от А до Я. Только прямые ссылки.

http://www.brsk.com.ru - 5 Гигов лучших программ, музыки, картинок

http://www.softnew.ru - Каталог программ для скачивания

http://www.proglib.ru - Download сайт

http://www.profsoft.front.ru - Софт, Программы, Crack, Русификаторы, Flash игры, Freeware, и пр.

http://newsoft.net.ru - Download сайт

http://www.maior.ru - Программы и ссылки для вебмастера,софт для работы и отдыха

http://antosoft.net - Download сайт

http://softvariant.ru - Download сайт

http://soft.myweb.ru - Download сайт

http://www.rusoft.net/soft - Download сайт

http://www.sofotex.com - Download сайт

http://www.soft-best.net - Download сайт

http://www.softpile.com - Download сайт

http://www.freewareweb.com - Download сайт

http://www.freedownloadscenter.com - Download сайт

http://www.hotwinfiles.com/software.asp - Download сайт

http://www.softforfree.com - Download сайт

ftp://ftp.kiae.su/pub - Бесплатные программы на ftp-серверах Релкома

http://www.kiarchive.ru/pub - Бесплатные программы на http-серверах Релкома

http://www.mazafaka.ru/soft - Download сайт

http://www.zdnet.ru - Download сайт

http://download.virus.ru - Download сайт

http://www.soft.finta.ru - Download сайт

http://www.mysoft.ru - Download сайт

Список зарубежных серверов Download

http://shareware.com - Сервер Shareware-условно бесплатные программы

http://www.download.com - Сервер Download-бесплатные программы

http://www.download.net - Download сайт

http://winfiles.com - Всевозможные программы и утилиты

http://www.microsoft.com/rus/Download - Бесплатные программы и утилиты компании Microsoft, а также исправления для программ

http://ufa.com.ua/home - украинский файловый архив

http://files.com.ua - небольшой файловый архив от Неон-В

http://users.rcn.com/bradapp/links - большая подборка ссылок сугубо программного свойства

http://freeware.intrastar.net - пополняемая подборка бесплатных программ

http://cws.internet.com - программы для Windows связанные с интернетом

http://www.downlinx.com - сайт Download

http://www.wopr.com/wwinfo/update.html - большой список ссылок на популярные приложения

http://www.jumbo.com - онлайн каталог, содержит более 300.000 программ

http://www.smartcode.com/software.htm - отличный Dwonload сайт

http://www.newestsoft.com/topics.html - новый софт, архивы, флрумы и тд.

http://www.downloadwarehouse.com - англоязычный сайт с архивами бесплатных и условно-бесплатных программ, причем не телько для Windows, а и для Linux, Mac.

http://www.hotfiles.com - англоязычный сайт наиболее популярных в мире программ с указанием рейтинга каждой из них.

http://www.free-software-downloads.org - Download сайт

http://www.globalshareware.com - Download сайт

http://katz.ws/page1.php - Download сайт

http://www.getsomesoft.com - Download сайт

http://www.files.com - Download сайт

http://www.freesoftware.com - Download сайт

http://www.windowscentral.com - Download сайт

http://www.davecentral.com - Download сайт

http://www.tudogs.com - Download сайт

http://www.brainriver.com - Download сайт


Драйвера

Назад Драйвера

Здесь вы можете найти необходимую Вам информацию в интернете. Вам не нужно заходить не специальные сайты. Все это можно сделать прямо отсюда, просто воспользуйтесь формами, приведенными ниже.

Driver.ru

Nix.ru

Megashop.ru


Работа с файлами

Назад Работа с файлами

Disk Cleaner 1.5
Freeware
255k
http://www.xs4all.nl/~mp2004/m_install/dclean151build186.zip - Утилита для чистки дисков от "мусорных файлов". Позволит находить и удалять не только стандартные временные файлы, но и какие-либо ненужные пользователю файлы.

Allera Software Evidence Washer
http://www.evidence-washer.net/download/evidencewasher/setup.exe - Программа для удаления всевозможного "мусора" с вашего жесткого диска. Удаление временных файлов и пр.

Back2Life
Shareware
http://altnet.ru/~almk/Back2Life/rus - программа для восстановления удаленных файлов. Поддерживает файловые системы FAT 12, 16, 32. Без регистрации может восстанавливать файлы размером только не более 10 Кб.

File Renamer
http://www.princetonsoftwarecompany.com/Renamer.exe - данная программа позволяет переименовывать сразу большое количество файлов одним щелчком мышки.

diskMETA
2 Мб
http://meta.ua - Программа diskMETA-Lite - предназначена для поиска файлов на Вашем
компьютере и позволяет мгновенно находить текстовые документы во всех популярных форматах.

Paragon Drive Backup
Demo
7012 Кб
http://www.paragon.ru/db - Drive Backup – это надежная и простая в использовании утилита для создания резервных копий, восстановления и клонирования жестких дисков и их разделов. С помощью утилиты Drive Backup Вы можете очень легко обеспечить безопасность ваших данных.

File Remover
Freeware
250 Кб
http://www.dg-soft.narod.ru - File Remover - это программка позволяющая вернуть дисковое пространство, потраченное впустую, удаляя временные или просто бесполезные файлы, повышая тем самым производительность вашей системы. Программа находит более 30 типов временных и бесполезных файлов. Имеется возможность, чистки файлов кеша Internet Explorer и удаление списка адресов сайтов вводимых вами в Internet Explorer, очистки папки (Temp) временного хранения файлов Windows и различных приложений, а также корзины.

TES Disk cleaner
Freeware
355 Кб
http://www.tedit.web.ur.ru - Утилита для чистки дисков от "мусорных файлов". Под "мусором" подразумеваются временные и ненужные системе файлы. "Мусорные" файлы пользователь может указывать сам с помощью масок, что позволит находить и удалять не только стандартные временные файлы, но и какие-либо ненужные пользователю файлы.

File Copier
Freeware
130 Кб
http://finxoft.narod.ru - Программа предназначена для копирования файлов любого типа с поврежденных носителей. Программа особенно полезна для копирования видео и музыки с CD-носителей. Несчитанные байты заменяются нулями, что практически не оказывает влияния на файлы данного типа.

DeLiT
Freeware
120 Кб
http://TameSoft.narod.ru - Утилита предназначена для чистки системы от всяческого "мусора", оставляемого многими программами в том числе и самой Windows. Таким "мусором" могут быть временные файлы, директории а так же ключи и параметры реестра.

Wipe-Go
Freeware
382 Кб
http://www.abyss-group.narod.ru - Программа Wipe-Go предназначена для очистки дисков от временных, резервных и, вообще, любых ненужных файлов. Программа предназначена для операционных систем Windows 95/98/ME/2000/XP, поддерживает файловые системы FAT16, FAT32 и NTFS. Wipe-Go имеет простой и интуитивно понятный интерфейс.

System Cleaner
Shareware
1227 Кб
http://systemcleaner.com - Утилита очистки диска от ненужных и временных файлов, cookie и данных, находящихся в кэше браузера.

Copy Expert
Shareware
274 Кб
http://www.fadesoft.com - Она позволяет пользователю скопировать любой файл с токого носителя на жесткий диск используя различные режимы копирования. Во время копирования она так же покажет, где именно был поврежден носитель.

12Ghosts Wash XP
Shareware
1 Мб
http://12Ghosts.com - Вычищает временные файлы и историю использования других программ, Таких, как ACDSee, IE, Opera, WinZip etc.

CleanEm
Shareware
1435 Кб
http://camtech2000.net - Чистит логические диси от ненужных файлов, проверяет на наличие испорченных файлов, чистит Recent Documents, временные папки, истории посещений из Internet Explorer и Netscape, cookies и очищает Recycle Bin (Корзину).

Bad Files Cleaner
Freeware
299 Кб
http://rimmer11.narod.ru - Программ, которые чистят ваш компьютер, удаляя известные только им файлы, полно. Главное достоинство данной программы в том, что она может искать файлы в любом количестве каталогов одновременно (и даже в сети) по определенным маскам (или фильтрам)(например *.bak, *.tmp). Причем как каталоги, так и маски определяются пользователем, то есть вами.

NetCleaner
Freeware
1350 Кб
http://club-matrix.by.ru - Программа, позволяющая дистанционно, после предварительной настройки, удалять разнообразный "мусор" с компьютеров локальной сети: конфиги, демки, скриншоты, временные файлы и прочее. Возможно задавать большое количество параметров очистки: удалять файлы по расширению, по имени, "устаревшие" и т.д.

Handy Recovery
http://www.handyrecovery.com - Программа для «умелого» (handy) восстановления удаленных файлов. Работает с файловыми системами FAT12/16/32 и NTFS/NTFS5.


FTP Поиск

Назад FTP Поиск

Здесь вы можете найти необходимую Вам информацию в интернете. Вам не нужно заходить не специальные сайты. Все это можно сделать прямо отсюда, просто воспользуйтесь формами, приведенными ниже.

ftpsearch.rambler.ru

Filesearch.ru


Игры

Назад Игры

NFSAxe
Shareware
http://www.labf.com/download/nfsaxe.exe - содержит в себе сервер и клиент сетевой файловой системы NFS. Позволяет подгружать дополнительные машины.

http://kub1000.narod.ru/kub1000.rar - игра в кости

http://racer.fargus.com - FreeRacer - логово авто симуляторов

http://thisgames.narod.ru - В базе сайта около 300 игр, каждую неделю на сайте появляются новые игры, много flash игр, а также простых игр не более 5мб, с кратким их описанием и возможностью скачать любую!

http://www.solitaire.ru - Коллекция из 300 пасьянсов, включающая большое количество оригинальных вариаций этой игры. В числе основных возможностей, предоставляемых BVS Solitaire Collection: 256 цветная графика, звук

http://oldgames4.narod.ru - Лучшие игры 1980-1995 годов на PC и приставки. Все жанры. Только классика! Вспомним :)

http://swfgames.da.ru - Каталог Flash игр и приколов

http://www.melcord.chat.ru - Лучший компьютерный вариант популярного телешоу "О счастливчик".

http://wayw.msk.ru - Культовый проект. Он-лайн Игра "Путь Воина". Пройди свой Путь, Стань настоящим Воином"

http://shintsza.hoha.ru - Мы предлагаем Вам сыграть в единственную онлайн-версию игры SHINTSZA. Эта древняя математическая игра о двух кучках камней была придумана в Китае 4000 лет назад, но не перестает волновать людей

http://alexp.ru/game - Игры он-лайн - интеллектуальные и не очень ;) Галерея идиотизмов, Общалка, фотографии игроков, обновки Рунета.

http://tuz.timus.ru - Играя в видеопокер, вы можете выиграть денежные и ценные призы.

http://brokenpics.f2s.com/russian - Увлекательная логическая игра - нужно собрать картинку из кусочков. Большой выбор картинок!

http://cmexa.net.ru - Отличные онлайновые игры. Маленькие и очень забавные. Сложные и простые. Головоломки, бродилки, стрелялки, леталки. Играйте.

http://online-games.by.ru - Самые прикольные онлайн игры. Есть всё симуляторы, аркады, логоические, эротические.

http://gamvas.h1.ru - Сайт полностью посвящён онлайн играм!!! Море игр!!! Каждый день новые игры. И запомните Gamvas.h1.ru - лучший игровой сайт инета. Заходите, не пожалеете.

http://saros-forex.com/forexgame - Наиболее популярная экономическая игра.Полная имитация биржевой торговли.Возможность играть как для удовольствия,так и на деньги.

http://arcanum.dp.ua - Arcanum ролевая игра

http://klads.virtualave.net - "Найди клад" игра

http://donin.com/sports/fifa2000 - FIFA2000 игра

http://bridge.skif.net - "Бридж" карточная игра

http://cyberchance.netfirms.com - Storm игра

http://dragon.da.ru - StarCraft игра

http://The1stMillion.cjb.net - "Первый миллион" - компьютерная версия телеигры

http://oldgames.mail.zp.ua - старые игры

http://puzzle.kiev.ua - Японские кроссворды

http://www.casino2000.ru - В нашем казино выиграть легко. Главное правило - ИГРАТЬ. И абсолютно БЕСПЛАТНО. Игры онлайн на любой вкус, выполненные в Macromedia FLASH, а самым удачливым - настоящие ПРИЗЫ: ящик пива.

http://www.vkids.ru - Множество красочных игр online, виртуальные открытки, анимированные уроки, чат, форум БЕСЕДКА, можно сделать свой сайт просто заполнив анкету, ежедневные конкурсы с призами

http://www.melcord.chat.ru - Официальный сайт компьютерной игры "Кто хочет стать миллионером?"

http://www.fgames.com.ru - Игровой Flash-портал. Онлайн игры на различную тематику: спортивные, стрелялки, гонки, логические, эротические и другие.

http://www.dosgames.ru - игры под ДОС.

http://www.multfilmov.net - Игры и мультики на flash для всех!

http://online-games.subportal.com - Каталог online игр. На английском языке. Всего в каталоге 33 игры.

http://www.wmlotto.com - Лучшие WebMoney лотереи с моментальными выплатами !

http://www.rpg-fantasy.boom.ru - Лучшие RPG игры в online`e

http://www.gameclubsite.com - Игры онлайн. Среди них первая на www RPG c 3D дизайном "Фолийские пещеры".Также имеются карточные игры, игровые автоматы, игры на сообразительность, развивающие игры и многие другие.

http://www.f1game.ru - Интерактивный Чемпионат Формулы-1. Аркадная игра на Flash с сохранением результатов и сводными таблицами состязания, участниками которого являются сами пользователи сети.

http://agdb.net.ru - Постоянно обновляемая коллекция старых компьютерных игр (начало 80-х - середина 90-х) с возможностью их загрузки. Quake, Doom, Larry, Space Quest, Worms, Elite и еще более 1000 полных версий старых игр.

http://www.xbb.unets.ru/games/index.html - Zaural Взрослые игры

http://oldgames.km.ru - Лучшие игры 80-90х годов

http://www.flashonok.narod.ru - flash игры

http://eti.ru - Огромное кол-во Flash и других игр.

http://www.multikov.net - Огромное кол-во Flash игр.

http://www.olevarty.ru/25moneta - Игровой развлекательный сервис. Очень похожий на "О, счастливчик", "стать милионером", но с интересным дизайном. С большим количеством вопросов, и возможностью пообщаться с создателями.

http://bullcalf.narod.ru - Игра в слова - зарядка для ума. Докажите ваше интеллектуальное превосходство - сыграйте с живыми людьми в игру «Быки и Коровы».

http://www.cw-game.f2s.com - Проложи свою тропу к богатству! Играй в Cashwars! Создай свою большую и мощную империю и завоюй мир! Проиграть невозможно, можно только выигрывать! Проверено!

http://cyber-terra.net - Эта игра требует спокойного анализа и стратегического мышления. Вы играете не против компьютера, а против других людей. Докажите, что вы умнее других.

http://civilization.ugansk.sibintek.ru - Новая цивилизация - это деловая игра для молодого поколения. Авторами предложен ряд обучающих и воспитательных программ, соединивших в себе опыт скаутского движения.

http://37tuz.ru - Бесплатный онлайн клуб, который включает игры с реальными (!) денежными призами 'Лото' (6 из 49-ти) и 'Покер', игры 'Шашки', 'Гомоку', 'Угадайка' и сервисы 'Чат', 'Флирт', 'Почта', 'Доска объявлений'.

http://dos.gamestop.ru - Dos Games - С самого начала и по сегодняшний день!

http://dosgames.xplace.ru - Dos Games - старые игры под MS-DOS избавят вас от настольгии по прошлому. Для каждой игры описание и скриншот. Игры разбиты по разделам: аркады, гонки, спорт, эротические и др.

http://www.combats.ru - Бойцоввский клуб

http://darkagesworld.com - Смутные времена

http://apeha.ru - Арена

http://www.destinysphere.ru - стратегическая игра Сфера Судьбы

http://www.idsoftware.com - Онлайновая игра Quake II и другие игры фирмы id Software

http://www.bizzard.com/Diablo - Онлайновая игра Diablo

http://www.bizzard.com/diablo2/gameplay.htm - Онлайновая игра Diablo II

http://www.games.ru - Онлайновые игры

http://www.raduga.ru/kazino - Виртуальные казино

http://www.playstar.com - Виртуальные казино

http://fun.kazino.com - Виртуальные казино

http://www.gameshistory.narod.ru - Лучшие игры прошлых лет (download более 100), описания скриншоты, прохождения.

http://dosgames.xplace.ru - Dos Games - старые игры под MS-DOS избавят вас от настольгии по прошлому. Для каждой игры описание и скриншот. Игры разбиты по разделам: аркады, гонки, спорт, эротические и др.

http://dos.gamestop.ru - Dos Games - С самого начала и по сегодняшний день!

http://37tuz.ru - Бесплатный онлайн клуб, который включает игры с реальными (!) денежными призами 'Лото' (6 из 49-ти) и 'Покер', игры 'Шашки', 'Гомоку', 'Угадайка' и сервисы 'Чат', 'Флирт', 'Почта', 'Доска объявлений'.

http://old-soft.da.ru - Здесь Вы найдете игру, которую так давно искали, полезные проги, редкие тексты и интересные файлы. Кроме того, на этом Сайте Вы сможете отыскать и программу Вашей компьютерной юности, и сможете, наконец, тряхнуть стариной!

http://www.attackie.com - игры с юмором :)

http://www.freelunchdesign.com - небольшие игры - "Убиватели времени"

http://alawar.com - архив shareware игр

http://trialgames.com - Freeware и shareware игры

http://games4win.com - Архив лучших shareware и freeware игр

http://energames.com - Cкачайте лучшие игры для PC бесплатно

http://game-remakes.com - Классические игры для PC

http://arcanoid.com - Арканоид-игры

http://gamextazy.com - огромный архив игр

http://yoops.by.ru - разные игры

http://www.gamehippo.com - Простые бесплатные игрушки

http://www.sanya-bugor.narod.ru - игра "эротические догонялки"

http://www.eagames.com/official/nfs/underground/us/home - официальная страница игры Need for Speed Undeground

http://www.axlerage.com - официальный сайт игры Axle Rage.

http://www.solitaire.ru - 257 пасьянсов, отличная графика, звук.

Flash Игры

http://www.gametime.ru - отличный сайт со Flash играми. Большое количество игр, подразделенных по категориям

http://www.dm-tarakan.narod.ru - хороший сайт со Flash играми. Единственный недостаток - скачать можно только 20 игр.

http://www.flashaz.narod.ru - куча разнообразных Flash игр.

http://www.nd.by.ru - небольшая коллекция Flash игр

http://www.gameznow.narod.ru - коллекция Flash игр

http://www.manutd.com.ru - коллекция Flash игр

http://www.antimult.ru - коллекция Flash мультфильмов

http://www.hrundel.ru - Flash мультфильмы про Масяню

http://www.joecartoon.com - классика Flash-жанра

http://www.liquidgeneration.com - Супер-сайт с кучей флэш-игр, флэш-ужастиков и т.д..

http://www.flashplayer.com - Сайт с он-лайн играми

http://www.finikpro.narod.ru - Сайт с флэш-квестами

http://www.miniclip.com - он-лайн игры от компании miniclip

http://www.thisisacryforhelp.com - Сайт с флэшками про мертвых детей.

http://www.xiaoxiaomovie.com - Официальный сайт создателя знаменитых флэшек Xiaoxiao

http://www.idleworm.com - Просто красивые мультики. :)

http://www.mondominishows.com - Сайт создателей мультов из серии "Happy Tree Friends"

http://www.flashjokeoftheday.com - Каждый день - новый мультик! :)

http://www.gameload.narod.ru - Огромное кол-во Flash - игры.

http://www.sceptica.narod.ru - хорошо оформленный сайт, довольно много разнообразных Flash игр

http://www.flashonok.narod.ru - Куча Flash-игр

http://www.albinoblacksheep.com - Большое количество разнообразных флэшек, постоянно обновляется.

http://www.newgrounds.com - Самый большой в мире флэш-портал

http://www.mult.ru - Масяня :)

http://www.rusgames.boom.ru - сборник русских игр!

http://flashpage.narod.ru - Серия flash мультов от Sting^a

http://www.multzone.ru - Коллекция flash мультиков

http://www.flash-games.ru - Сайт на котором можно скачать огромное количество Flash игрушек

http://www.htf.ru - флэш-мультики Happy Tree Friends

http://kollaps.ru - прикольный сайт, на котором собрано большое количество флэшек с мрачными сюжетами, абстрактных картинок и много другого в том же духе.

http://www.playonline.ru - игры оn-line

http://www.ganjawars.ru - оn-line-игры в мафию


Об игре

Назад Об игре

http://www.orunner.com - сайт посвящен игре "Ostrich Runner". Игра относится к жанру аркада/гонки. Игра находится в разработке. На сайте можно найти скриншоты, скетчи, ролики и демо-версию игры

http://mafiathegame.host.sk - На сайте игры "Мафия" имеются многие файлы, относящиеся к этой игре. Читы, трейнеры, утилиты и прочие программы в изобилие на сайте.

http://cslearning.vov.ru - Сайт посвященный обучения Counter-Strike игроков. Здесь вы найдете туториалы для CS игроков, туториалы на CS проги. Статьи от разных авторов.

http://bestforthesims.narod.ru - На этом сайте можно найти все,что душа пожелает для игры The Sims и ее дополнений: объекты, скины, дома, коды, программы и многое, многое другое

http://www.radiantzone.narod.ru - Создание собственных карт для quake3 в редакторе Q3Radiant. Все о Quake3. Новые карты для Quake3.

http://www.dlmud.ru - Сайт о бесплатной on-line RPG MUD Solace, созданной по мотивам DragonLance. Информация на сайте помогает новичкам и объединяет ветеранов.

http://unreal.dadazik.ru - Всё о игре Unreal...

http://quakegate.narod.ru - Всё о Quake, и немного о DOOM'e и Wolf'е. Патчи, карты, модели,боты, FAQs, ссылки и прочее...

http://planetunreal.al.ru - Самый лучший сайт об Unreal, Unreal Tournament, UnrealED, множество обзоров и туториалов, интервью с ведущими разработчиками и игроками, обзоры лучших турниров и многое другое.

http://thief.id.ru - Страница посвященная играм Thief: The Dark Project, Thief Gold и Thief 2: The Metal Age. Есть описание, прохождение, форум.

http://ut.samara.ws - Данный сайт посвящен непревзойденной игре - Unreal Tournament. Все что вы хотели бы знать о этой игре, но боялись спорсить, вы найдете на нашем сайте!

http://heroes2.by.ru - Страничка полностью посвящена замечательной игрушке Heroes of Might and Magic 2. Здесь вы можете скачать дополнительные карты нарисованные мною и моими друзьями, и много что еще.

http://ffworlds.narod.ru - Все о Final Fantasy IX: любая информацмя, музыка, wallpapers, screensavers и многое другое...

http://chat.ru/~mapeditor - Карты и кампании для игры Герои 3. Можно скачать и прислать свои. Кампании и все что связано с Героями 3. Все качается На Халяву.

http://dan-trc.chat.ru - Все о Tomb Raider Прохождение, коды, обзоры, сохранялки на Tomb Raider 1(и The Unfished bussines), Tomb Raider 2(и Golden Mask), Tomb Raider 3(и The lost artifact), Tomb Raider 4, Tomb Raider 5.

http://heroes3maps.deeptown.com/index1.html - Большой каталог карт к игре Heroes III и всем его дополнениям. У нас более 600 карт!

http://unreal.xaos.ru - Самый лучший сайт об Unreal 2, Unreal, Unreal Tournament, UnrealED, множество обзоров и туториалов, интервью с ведущими разработчиками и игроками, обзоры лучших турниров и многое другое.

http://vid.dax.ru - Сайт посвящён гонкам NFS, Carmageddon, 1nsane

http://counter-strike.kiev.ua - Counter-Strike киевская лига

http://quake.crimea.ua - Quake в крыму

http://webua.net/cossacks - "Козаки: Европейские войны" украинский фан-сайт

http://wnl.aiq.ru - Counter Strike страница киевского клана

http://blokpost.com/cossacks - "Казаки" фан-сайт игры

http://hmm.org.ua - Heroes of Might and Magic украинский центр

http://e-civ.univer.kharkov.ua - игра Цивилизация

http://fifa2000.ukriniansoccer.net - FIFA2000 ссайт украинской лиги

http://www.command-conquer.ru - Крупнейший, русскоязычный ресурс по серии игр Command & Conquer (C&C)! У нас Вы найдете все! Начиная от ежедневных новостей, описаний, прохождений, патчей, скинов... и закачнивая ICQ`клубом.

http://halflife.aiq.ru - Сдесь вы найдёте всё о Half-life и её модах!!!

http://www.gamesims.narod.ru - Сайт посвещенн игре The sims коды скриншоты полы новости статьи download

http://www.flashpointrus.narod.ru - Все об игре Operation Flashpoint

http://www.speedofporshe.narod.ru - Cайт посвещенн игре nfs5 nfs2 nfs3 nfs4

http://www.uff.ru - Ultimate Final Fantasy - лучший Российский ресурс о серии игр Final Fantasy! Здесь вы найдете любую информацию об этих играх, а также свежие статьи, новости, обзоры, огромную галерею картинок для рабочего стола.

http://www.legion.kz - Сайт фанатов Age Of Empires. На сайте огромная база записей игр, статьи по тактике и стратегии, советы новичкам, конкурсы, раздел турниров и соревнований и многое, многое другое...

http://www.nfs5.tora.ru - Need for Speed: Porsche unleashed - (nfs5) ЭКСКЛЮЗИВНЫЕ МАШИНЫ!, коды, куча новых машин, море трейнеров, фанклуб, скринсаверы и обои от порше!!!

http://jedioutcast.theforce.ru - Сайт посвящонный игре Star Wars

http://igi.vov.ru - Всё о IGI и IGI2: CS. Сайт о двух тактических 3D-экшенах Project IGI и Project IGI2: Covert Strike. Здесь вы найдёте всё, что нужно к этим играм!Новости, скачиваем, смотрим, статьи, обзоры, превью.

http://pokehouse.km.ru - Всё о покемонах. Игры, Видео, Музыка, Коды, прохождения, Информация и Покедекс... И еще очень много интересного. Самый информированный сайт в ру-нете.

http://x-blizzard.ru - Сайт посвещеный играм от blizzard. StarCraft, WarCraft, Diablo. Последние новости, патчи, демки, файлы и очень полезные статьи.

http://forever.graft.ru - Все о Counter-Strike:-модели,CS софт,CS скины для WinAmp,карты для CS,комиксы на тему CS,MP3 песни про CS,статьи и рассказы

http://www.gta.ru – сайт игры gta

http://sims.bos.ru -Вселенная Sims

http://www.3dpower.org - официальный сайт игры Need For Kill

http://www.nfs.bip.ru - Сайт посвящен компьютерной игре "Need for speed 5" (NFS:PU). Здесь Вы сможете скачать машины (более 30), трассы (10), программы и патчи для игры.

http://harm.formoza.ru - Сайт московского Quake 3 клана [HarM].

http://heroes.km.ua - сайи с которого можно скачать карты для игры Heroes IV - самый популярный сайт лучшей стратегии

http://kiyya.ru - Ultima Online : Истории из жизни в картинках , Комиксы , Скриншоты , Стихи , рассказы , сказки , обзоры бесплатных российских шардов и многое другое.

http://www.uobugs.ru - Последние новости о Ультиме Он Лайн. Баги, патчи, форумы.

http://www.halflife.ru - это не только Half-Life. Это десятки модификаций, это Counter Strike, FireArms, Team Fortress и многое другое. Это 2Gb файлов для Half-Life, боты, карты и так далее.

http://www.cs-w.net - 10000 старниц, 800Мб фалов, постоянные обнавлениея. Здесь есть всё, всё что только может быть связано с игрой Counter-Strike, все карты, скины, боты, адоны, музыка, скриншоты, иконки, курсоры, скины для winamp'a

http://www.cs-portal.h1.ru - Данный сайт содержит много информации относительно игры Counter-Strike. Новости, обзоры, карты, статьи, оружейная галерея и многое другое.

http://counter-strike.net.ua - .: Украинский Counter-Strike Портал :.

http://www.combat-folk.ru - Боевой народ – сайт о боевых играх для боевых товарищей. Обзоры, уникальные статьи, море интересной информации, файлы, патчи, интервью, пополняющееся коллекции трофеев: игровые приколы, обои для рабоч

http://rgs.km.ru - Все русское для автогонок (машины, трассы, моды, патчи.....)

http://www.cs-w.net - Сайт посвящон игре Counter Strike. 10000 старниц, 800Мб фалов, постоянные обнавлениея. Здесь есть всё, всё что только может быть связано с этой игрой все карты, скины, боты, адоны, музыка, скриншоты, иконки, курсоры, скины для winamp'a

http://www.halflife.ru - halflife.ru - это не только Half-Life. Это десятки модификаций, это Counter Strike, FireArms, Team Fortress и многое другое. Это 2Gb файлов для Half-Life, боты, карты и так далее.

http://harm.formoza.ru - Сайт московского Quake 3 клана [HarM].

http://www.starwars.com - Об игре Star Wars

http://www.mwrz.fatal.ru - Официальный сайт игры "Meatwarz" - Что-то наподобие NFK или "DOOM-2D"

http://www.taplap.ru - Сайт поклонников Текстовых квестов

http://www.questzone.ru - Сайт любителей квестов

http://www.half-life.ru - фанаты Half-Life

http://www.counter-strike.net - фанаты conter-strike'a

http://www.sierra.com - об игре Sierra

http://www.cgleague.ru - сервер conter-strike'a

http://www.gta3.com - фанаты gta 3

http://www.planetquake.net - об игре Quake

http://www.planethalflife.net - фанаты Half-Life

http://www.halflife2.net - фанаты Half-Life 2

http://hl2.ru - фанаты Half-Life

http://sven-game.narod.ru - неофициальный сайт игры Sven Bomvollen - все части!

http://diablo-ii.ru/texts/walk/00001 - все про игру Diablo 2 (посвященный полностью сайт)

http://www.RacePlanet.ru - гоночный портал: все части NFS, Mafia, GTA и т.п. Патчи, дополнения, статьи, инструкции, советы, форум, рейтинг гонщиков и постоянные гонки в on-line.

http://www.nfs.ru - русскоязычный сайт поддержки всех игр из серии Need for Speed. Патчи, дополнения, статьи, инструкции, советы, форум, рейтинг гонщиков и постоянные гонки в on-line.

http://www.cityofheroes.com - City of Heroes (сетевая фантастическая RPG )

http://www.battlefront.com/products/sc2 - Strategic Command 2: Blitzkrieg (strategy)

http://www.massiveassaultnetwork.com - Massive Assault (strategy)

http://shturmovick.w6.ru - Сайт посвященный АвиаСимуляторам и всему что с ними связано.

http://tes3rpg.narod.ru - Сайт про игру ES 3 Morrowind

http://www.railroadtycoon3.com - Railroad Tycoon 3

http://www.postal2.com - Postal 2(action)

http://www.totalclubmanager.com - Total Club Manager 2004

http://www.konami.com/froggersrescue - Frogger's Adventures: The Rescue(arcade)

http://www.zono.com/alamo.html - The Alamo(strategy)

http://www.neighbours-from-hell.com - Neighbours from Hell 2: On Vacation(arcade)

http://www.crimsonland.com - Crimsonland(arcade)

http://www.codemasters.com/perimeter - Perimeter(strategy)

http://www.trivialpursuit.com - Trivial Pursuit Unhinged(logic)

http://www.mercedes-benz.com/worldracing - Mercedes-Benz: World Racing(racing)

http://www.the-sims-2.com - The Sims 2(life sim)

http://www.driv3r.com - Driv3r(action/racing)

http://www.aquanox-revelation.com - Aquanox 1&2

http://www.badboys2.de - Bad Boys 2(Action)

http://www.chasergame.com - Chaser

http://daggerfall.nm.ru - все об игре The Elder Scrolls 2: Daggerfall.

http://www.uesp.com - Unnoficial Elder Scrolls Pages. Множество информации об играх из серии Elder Scrolls.

http://klanlamaki.narod.ru - Клан LaMaKi - сайт поклонников игры "Завоевание Америки".

http://www.fallout.ru - сайт об играх серии Fallout.

http://falloutsite.ru - Один из лучших сайтов о Fallout.

http://www.db3.nm.ru - фан-сайт посвященный игре Дальнобойщики 3.

http://www.mpworld.redsys.ru - Сайт об игре Max Payne

http://www.re.gamefan.ru - Огромный сайт посвященый игре Resident evil.

http://www.silent-hill.ru - Сайт посвященый игре Silent hill

http://quake.skynet.kharkov.com - сайт про Quake 2

http://www.actiongames.by.ru - Counter Strike, Quake, Ultima online.

http://rts-game.ru - Сайт посвященый игре Age of methology.

http://www.dbw.narod.ru - ну просто все об игре Black $ white

http://cs.tarantul.ru - Более 200 страниц по игре Counter strike

http://www.diablozone.net - Самая полная информация по игре Diablo 2

http://www.seadogs.ru - Все о первых и вторых корсарах.

http://supersims.boom.ru - Сайт посвященый игре The sims

http://unreal.xaos.ru - Эксклюзивная информация об игре Unreal

http://www.wc3.ru - Руский портал о игре Warcraft 3

http://www.rockstargames.com/maxpayne2 - официальный сайт игры Max Payne 2: The Fall of
Max Payne.

http://www.heroesportal.net 0 Более 1000 карт к играм Heroes II (HOMM 2), Heroes II Gold, Heroes III (HOMM 3) и ко всем ее приложениям, а также к игре Heroes IV (HOMM 4) и ее приложениям, описание к любой из серии игр, оффлайновый турнир 'Земли Героев', Таверна"

Лучшие ссылки для поклонников игры GTA!

http://www.gta.com.ua
http://rusvice.narod.ru
http://torgta4.narod.ru
http://www.gta-rus-cars.narod.ru
http://www.gta.com.ua
http://www.h1.nm.ru
http://www.viceCitySuper.narod.ru
http://rrc.rdcom.ru
http://chelnysuper.narod.ru/gtaVC/cars.htm
http://gtamods.com.ru
http://gta.rdcom.ru
http://gta.thm.ru
http://www.vicecity.ovl.ru
http://ruslev.gta.com.ua
http://GTA Vice City.ru
http://gtamods.ru
http://gta.rdcom.ru
http://gta.thm.ru
http://www.vicecity.ovl.ru
http://www.h1.nm.ru
http://www.gta-action.com
http://www.gta3mods.com
http://Hartley.narod.ru
http://www.WultreX.narod.ru
http://www.bakhakhi.nm.ru
http://www.Vice-City1.narod.ru

Ссылки на сайты, посвященные игре NFS

http://www.ea.com - Сайт компании Electronic Arts (разработчик игр NFS)

http://www.needforspeed.com - Официальный сайт игры Need for Speed

http://www.hobbydisc.ru/nfs-master.shtml - Страница сборника NFS Master

Сайты на русском языке

http://www.nfs.ru - NFS.RU

http://www.lowstakes.narod.ru/index_rus.htm - GriefOn's LowStakes

http://crazynfs.narod.ru - Crazy NFS

http://www.nd4spd.ru - ND4SPD

http://www.nfs2004.ru - Need for Speed 2003

http://nfsauto.narod.ru - Need for Speed V Auto

http://nfssupf.narod.ru - Super Speed

http://nfs-6.narod.ru - NFS-6

http://race.rivera.ru - Street Racing Club

http://nfs.com.ua - NFS.COM.UA

http://nfs.online.kg/basic.htm - NFS Records

http://www.needforspeed.lv - Need for Speed in Latvia

Зарубежные любительские ресурсы

http://www.t-racing.de - T-Racing

http://www.racerplanet.com - Racer Planet

http://www.nfs2000.4players.de - NFS2000.de

http://www.nfscars.net - NFSCars

http://nd4spd.ngz-network.de/engine.php - ND4SPD.de Underground

http://www.xs4all.nl/~eel/nfswr - Need for Speed World Records

http://www.totalnfs.net/info.html - Total Need for Speed

http://www.needforbetterspeed.net - Need for Better Speed

http://nfs-driver.msk.ru - NFS-Driver

http://nfssd.daddeltreff.de/newse.php - NFS Streetdogs

http://nfs-players.gamesurf.tiscali.de/index.php - NFS Players

http://www.nfs-planet.de - NFS-Planet

http://www.nfsu2.de - Need for Speed Underground 2

http://www.nfsunlimited.net - NFS-Unlimited

http://www.nfsworld.org - NFS World

http://www.nfshalloffame.at.tf - Need for Speed - Hall of Fame

http://rc.racerplanet.com - Racing Central

http://www.needforspeed.co.uk - Need for Speed co.uk

http://www.nd4spdworld.com - ND4SPD World

http://www.nfsdesign.net - Все о играх Need For Speed


Коды к играм

Назад Коды к играм

http://www.7wolf.ru - огромный список кодов к играм, секреты прохождения, форумы, новинки, новости игрового мира и пр.

http://game.ipm.com.ua - коды к играм, прохождения и др.

http://ag.hut.ru - игры - самая полная коллекция PC кодов, более 10.000 cheats

http://planetgames.al.ru - Новый сайт об играх:Чит-коды,коды, солюшены,прохождения,патчи,рассылки,новости игрового мира.

http://cheatz.boom.ru - Домашняя страница самой популярной в странах СНГ, программы - базы с кодами к играм. Также на сайте имеются описание и отклики по программа аналогичного вида.

http://igames.com.ua - описание игр, секреты, коды, скриншоты, аркада, стратегия, и многое другое.

http://www.lamo.h1.ru - патчи, коды к играм, прохождения, новости игрового мира и многое другое

http://civ3.gameworld.bdbd.ru - Ищешь информацию об игре? Обзоры? Патчи? Описания? Интервью? МОДы? FAQ? Таблицы?На русском и на английском? Я нашел, а ты? :)

http://gamehacks.hut.ru - Сайт с базой читов и хаков для самых популярных игр.

http://www.agame.h1.ru - Игровой сайт посвященный играм, форум, чат, рассылка, коды, прохождения, трейнеры, взломщики, Один раз побывав у на - вы обязательно вернётесь!!!

http://gamezoom.ru - Немного нескромно выносим на ваш строгий суд один из наших проектов, посвящённый компьютерным играм. На сайте представлен полный джентльменский набор ссылок, необходимых каждому уважающему себя геймеру: патчи, видеоролики, аддоны, моды, скриншоты, читы и т.д. Отдельно освещаются самые ожидаемые новинки игрового мира.

http://www.cheatingplanet.com - Большое число читов для всевозможных игровых платформ.

http://www.ag.ru - огромный список кодов к играм, прохождения, секреты, новости и пр.

http://gameguru.ru - Коды, прохождения

http://www.cheatsmaximal.net - Знаменитейшая офф-лайн база чит-кодов для более чем 2500 игр

http://ag.hut.ru/guest/gbook.php - Коды к играм

http://dyzv.narod.ru/index.html - Коды к играм

http://www.playground.ru - описание игр, коды, патчи, прохождения.

http://www.cheats.ru - описание игр, коды, патчи, прохождения.

http://www.cheatz.ru - сайт без рекламы и картинок - удобен для медленного интернета

http://kolaisoft.narod.ru - коды ко многим играм, скины для Winamp'a, софт.

http://www.stopgame.ru - игровой портал.Коды к играм , no cd,софт для игр и еще много чего.

http://www.bessmertie.ru/ots.shtml - бессмертие и все ее аспекты

http://stopgame.ru - коды к играм, описания, прохождения, патчи и многое другое

http://www.chemax.ru - Содержит пароли, коды, трейнеры, прохождения практически для всех игр!

http://www.g-play.ru - коды к PC играм, анонсы, статьи.

http://www.chemax.ru - сайт на котором можно скачать огромную базу кодов и сикретов от игр.

http://www.cheatlife.net - чит-коды для PC.

http://www.cheatx.h11.ru - сайт настоящего читера.

http://cheats.bonusweb.cz - Коды к играм, прохождения, патчи, трейнеры

http://dlh.net - Коды к играм, прохождения, патчи, трейнеры

http://foxlicos.agava.ru - Коды к играм, прохождения, патчи, трейнеры

http://gameguru.box.sk - Коды к играм, прохождения, патчи, трейнеры

http://www.actiontrip.com - Коды к играм, прохождения, патчи, трейнеры

http://www.ag.ru/cheats - Коды к играм, прохождения, патчи, трейнеры

http://www.ascat.de - Коды к играм, прохождения, патчи, трейнеры

http://www.avault.com/cheats - Коды к играм, прохождения, патчи, трейнеры

http://www.cheaten.de - Коды к играм, прохождения, патчи, трейнеры

http://www.cheatersheaven.de - Коды к играм, прохождения, патчи, трейнеры

http://www.cheaters.dk - Коды к играм, прохождения, патчи, трейнеры

http://www.cheathappens.com - Коды к играм, прохождения, патчи, трейнеры

http://www.cheating.de - Коды к играм, прохождения, патчи, трейнеры

http://www.cheatplanet.com - Коды к играм, прохождения, патчи, трейнеры

http://www.cheatstation.com - Коды к играм, прохождения, патчи, трейнеры

http://www.civedit.com - Коды к играм, прохождения, патчи, трейнеры

http://www.gamexperts.com - Коды к играм, прохождения, патчи, трейнеры

http://www.gamersaddiction.net - Коды к играм, прохождения, патчи, трейнеры

http://www.gamersnews.com - Коды к играм, прохождения, патчи, трейнеры

http://www.megagames.com - Коды к играм, прохождения, патчи, трейнеры

http://www.planetcheats.de - Коды к играм, прохождения, патчи, трейнеры

http://www.spielewiese.de - Коды к играм, прохождения, патчи, трейнеры

http://www.timsvault.com - Коды к играм, прохождения, патчи, трейнеры

http://www.trainerscity.com - Коды к играм, прохождения, патчи, трейнеры

http://www.cheatscity.fr.st - Коды к играм, прохождения, патчи, трейнеры

http://www.weltdercheats.de - Коды к играм, прохождения, патчи, трейнеры

http://www.xcheater.com - Коды к играм, прохождения, патчи, трейнеры


Игры на приставках

Назад Игры на приставках

http://emulgame.by.ru - Легендарные игры с приставок и лучшие эмуляторы. Плюс к этому, существует большой архив игр от 8-ми, 16-битных игровых консолей. Есть редкие, малоизвестные платформы, но с хорошими играми.

http://emulators.by.ru - Сайт, посвящённый эмуляторам, и всему тому, что можно эмулировать. А именно: TV приставки ( Денди, Nintendo64, Sega, Sony playstation и др), видеорежимы ( Glide, OpenGL), CD-rom, и прочее...

http://www.romov.net - Сайт посвященный играм на приставках, игровых автоматах, компьютерах, а так же эмуляция всего этого на домашнем ПК. Здесь можно найти новости, интервью, обзоры, необходимые файлы, форум.

http://www.newgame.ru - Большой выбор видео приставок от 8 bit до 128 bit и игр для них. Полный перечень аксессуаров для всех платформ. Обзоры новых игр для DreamCast и Sony PlayStation. Вся информация сопровождается картинками

http://pitek.ru - Все об игровых приставках, продажа игровых приставок и игр.

http://rom.bip.ru - Всё самое лучшее от приставки Super Nintendo - эмуляторы, игры, описания, cheat коды и многое другое!

http://rpg-emumania.narod.ru - Здесь вы найдёте ВСЁ к РПГ на приставках. РПГ на Snes,Sega,Sega Master Systems,Game Gear,Nintendo 64, Sony Playstation,Gameboy,Turbo Graphx 16 и др..... Только свежайшие эмуляторы с подробнейшими их описаниями.

http://www.emu.boom.ru - Приставочные игры на персональном компьютере и все что с ними связано: эмуляторы, игры, советы, описание, секреты, новости и многое другое в мире эмуляции приставок.

http://www.dendyushka.narod.ru - большое количество игр для многих эмуляторов

http://pristavka.kulichki.com - Более 2000 ромов к различным эмуляторам

http://emux.by.ru - Эмуляция приставок


Обзор, новости, статьи

Назад Обзор, новости, статьи

http://zmeyka.org - Новости игрового мира на PC, обзоры, солюшены к играм, обзор дисков, выходящих на рынке в нашей стране.

http://www.3dgamer.ru - Ежедневные игровые новости. Обзоры новых игр. Большой архив кодов и прохождений к играм. Демо-версии самых новых игр. Патчи. Вы можете заказать интересующие вас программы в нашем столе заказов.

http://gameclub.mailru.com - Статьи нашего содержат новости сайта и подробные описания разделов и игр сайта GameClub. Мы рассказываем о тонкостях конкретных версий игр, использование которых позволяет выиграть больше.

http://game.rax.ru - Компьютерные игры дома и в интернете. Новости, обзоры, коды и прохождения, каталог, форум и т.д. Ответы на любой вопрос из мира компьютерных игр.

http://vct.megagame.ru - Игровой сайт по всем жанрам игр, которые прогрессируют в данный момент в России. Очень много полезной информации и ежечасное обновление новостей.

http://www.rpgshrine.by.ru - Энциклопедии по играм в жанре RPG

http://inetcafe.com.ua - Каталог всех компьютерных игровых и интернет клубов Украины.

http://albedo.com.ua - "Альбедо" ежедневные игровые новости

http://triada-game.ru - Один из лучших игровых сайтов рунета. Ежедневные обзоры и конкурсы, авторские аналитические статьи и многое, многое другое. Заходите, это - Ваш сайт!

http://www.retrogame.narod.ru - Сайт для тех кто хочет поделиться впечатлениями о пройденной игре, секретами прохождений, дать резюме.

http://www.ag.ru - Absolute Games - крупнейший русский сайт о компьютерных играх.

http://www.3dactionplanet.com - Зарубежный сайт об игрушках жанра 3d Action.

http://www.gonegold.com - Информация об игрушках, отправленных на золото, ожидание новинок.

http://www.game-exe.ru - Один из самых популярных российских игровых журналов.

http://www.gamemag.com - Украинский журнал об игрушках Gamemag.

http://www.Azartgames.boom.ru - Электронная энциклопедия азартных игр.

http://realsoft.by.ru - Журнал Страна игр (Обзоры,ТАКТИКА & ОДЫ,ЖЕЛЕЗО,НОВОСТИ,Хиты......)

http://www.games.ru - новинки и новости игрового мира, обзоры игр, и пр.

http://www.gamez.ru - новинки и новости игрового мира, обзоры игр, и пр.

http://www.xaos.ru - Новости из мира игр

http://www.gamez.ru - ещё один сайт посвящёный играм.

http://www.gameguru.ru - сайт посвящён компьютерным играм, на котором вы можете найти солюшены, nocd, обзоры и многое другое.

http://www.stopgame.ru - сайт который является наиболее популярным среди геймеров, на котором вы можете найти не только материалы по играм но и купить игры.

http://www.lgg.ru/~gdragon - журнал о компьютерных играх "Великий Дракон"

http://bfg.com.ru - Все о лучших бесплатных компьютерных играх.

http://forum.playonline.ru - форум по играм


Конверторы

Назад Конверторы

Image Editor Plus
Shareware
http://www.fcoder.com - для преобразования графических форматов из одного в другой. Имеются и дополнительные функции по работе с изображениями.


Редакторы

Назад Редакторы

Adobe Photoshop
Shareware
http://www.adobe.com - Эта программа я думаю в рекламе не нуждается. Огромный по своим возможностям профессиональный графический редактор с множеством функций и настроек.

Corel Draw
Shareware
http://product.corel.com - Данный пакет предназначен для работы с двухмерной графикой 2D.

Pixia
www.ab.wakwak.com/~knight - Компактный графический редактор, но по своим возможностям не намного уступает известному Photoshop. Удобный и оригинальный интерфейс, понимает множество форматов, имеет все инструменты редактирования. А скачав 700 кб. модуль с www.ab.wakwak.com/~knight/pxaplgin.exe программа сможет подключить плагины Photoshop'a.

IconCool
http://www.imagecool.com - Редактор для создания иконок и курсоров. Имеется возможность выбора фильтров и эффектов.

Gimp
http://www.gimp.org - представляет собой растровый графический редактор, по своим возможностям и интерфейсу близок к Photoshop'у. Имеется множество различных фильтров, инструментов редактирования. Очень хорош для создания Web графики.

PhotoGift
Shareware
http://serenesoft.com/photogift/indexrus.htm - Программа для создания непохожих друг на друга мультимедийных фотоальбомов, скринсейверов, электронных открыток, HTML-галерей с видеоэффектами, звуками, музыкой, голосовыми комментариями и синтезированным компьютерным голосом.

Firegraphic XP
6.6Мб
http://www.firegraphic.com/Firegraphic6.exe - Firegraphic XP - мощное приложение для просмотра, организации и быстрого вывода на печать Ваших коллекций изображений. Есть функция пакетной обработки изображений, которая дает возможность изменять размеры, конвертировать, переименовывать, применять фильтры к множеству изображений одновременно. Возможность печати нескольких изображений на одной странице. Получение изображений с цифровых устройств (камеры и т.п.). Быстрый механизм поиска.

FotoView
Freeware
439 Кб
http://www.polamar.net/digifoto/fotoview_e.zip - FotoView поможет вращать и подрезать (через JpegTran) изображения. Программа также поддерживает отображение информации в EXIF сегментах,содание комментариев в IPTC сегментах и создание базы данных с информацией о фотографиях.

Adobe Illustrator
http://download.adobe.com/pub/adobe/magic/illustrator - Хороший векторный редактор. Единственная достойная альтернатива Corel Draw. Я думаю вы сами знаете различие между растовой (точки), и векторной (линии) графиками.

Photosuite Professional
http://www.photosuit.com - Программа для работы с цифровыми изображениями. Содержит большое количество различных функций и настроек.

SWiSHmax
http:://www.swishzone.com - данная программа позволяет быстро и легко, используя уже готовые шаблоны, создавать разнообразные Flash эллементы.

http://www.ulead.com/products/main_web/web.htm - Продукты для создания веб-графики от фирмы Ulead.

Ulead PhotoImpact
Shareware
http://www.ulead.com - мощный графический пакет для художников и web-дизайнеров. В состав входят: шаблоны для компонентов web (создание навигационных меню, кнопок, фона несколькими движениями мыши, поддержка Java скриптов, flash, shockwave, апплетов), использование инструмента штампа, оптимизация изображения, и др.

RealDraw
Shareware
http://www.real-draw.com - графический редактор с возможностью работы с векторными, растровыми изображениями. Возможно использование текстур. Изображения даже можно упаковать программой для их публикации в web.

Just Buttons
Shareware
1944 Кб
http://www.lincolnbeach.com/justbuttons.asp - программа для создания и редактирования различных баннеров, кнопок для сайта и т.п. Поддерживает различные эффекты, в том числе и через javascript.

Graphy
http://rome-home.narod.ru - небольшой, но функциональный графический редактор.

GRPS
http://poafpb.narod.ru - Графический Редактор Принципиальных Схем. Редактор предназначен для автоматизации процесса разработки и выпуска конструкторской документации для схем: электрических принципиальных, структурных т.п.


Работа с иконками

Назад Работа с иконками

Microangelo
http://www.impactsoftware.com - Данная программа представляет собой прекрасный пакет для создания и редактирования иконок любых размеров и форматов. Имеется возможность добавления различных эффектов и многое другое.

IconCool
Shareware
http://www.imagecool/com - редактор иконок и курсоров. Поддерживает нововведения Windows XP - 32 цвет и альфа канал, позволяющий делать полупрозрачные иконки. Большой выбор эффектов и фильтров.

AWicons
2365Кб
http://www.awicons.com/awicons_rus.html - AWicons - инструмент для поиска, создания, редактирования, импортирования / экспортирования иконок, статических и анимированных курсоров, небольших изображений.

Ресурсы

http://www.ikonki.km.ru - одна из самых больших в Рунете коллекций иконок. Все иконки систематизированны по группам.

http://www.iconarchive.com - очень неплохая коллекция (около 10000 иконок)

http://www.iconbazaar.com - Крупнейший архив иконок в Сети.

http://www.free-graphics.com - огромная коллекция (более 300.000 бесплатных изображений). Полосы, шарики, строки, бэкграунды, анимашки, иконки.


Оптимизация

Назад Оптимизация

A Smaller GIF
Shareware
1 Мб
http://www.peda.com/smaller - A Smaller GIF - программа для сжатия анимированных изображений формата GIF. Эта программа может уменьшить размеры GIF файла без каких либо видимых изменений изображения. Программа использует несколько техноогий сжатия и выбирает лучшую.

Absolute GIF Optimizer
Shareware
605 Кб
http://www.pcbit.com/gifopt - Absolute GIF Optimizer- полезная утилита, предназначенная для оптимизации изображений формата GIF. Программа использует эффективный алгоритм оптимизации, за счет этого сжатие достигает 70%, без потери качества изображения.

Cool Stretcher
Freeware
200 Кб
http://www.inspiro.nm.ru - Программа для быстрого изменения размеров изображений. Имеет потоковый режим. Пригодится всем, кто хотя бы раз работал за компьютером. Эта программа станет незаменимым помощником для авторов коллекций изображений как в Интернет, так и для создателей электронных семейных альбомов.

Gif Colour Mapper
Freeware
336 Кб
http://silveragesoftware.com - Jбеспечивает быструю замену цвета в палитре множества файлов формата GIF одновременно. Программа позволяет просто мгновенно изменить цветовую схему вашего веб-сайта.

Interactive JPEG Optimizer
Shareware
942 Кб
http://www.handy-productions.com - Эффективная программа для сжатия JPEG изображений (как по отдельности, так и в пакетном режиме). Можно также изменять размеры, яркость, контрастность, и т.п. Все изменения можно видеть в реальном масштабе времени. Программа имеет приятный и удобный графический интерфейс.

JPEG Imager
Shareware
1 Мб
http://www.jpegimager.com - Простой и удобный инструмент предназначенный для оптимизации изображений GIF, JPEG, PNG форматов. Кроме того, JPEG Imager имеет функции, которые позволяют подготавливать изображения к сжатию. Так, с JPEG Imager Вы сможете изменять размеры изображений, резкость, контрастность, цвета, и т.п. Также в пакетном режиме вы сможете создавать уменьшенные копии изображений…

JPEG Wizard
Shareware
3.3 Мб
http://www.jpg.com - Программа для манипулирования графическими файлами формата JPG. В качестве основных функций следует отметить возможность изменения соотношения качества изображения и размера файла, изменение яркости, контрастности, цветовой гаммы.

JPG Cleaner
Freeware
284 Кб
http://www.pppr.sk/rainbow - Программа JPEG Cleaner предназначена для удаления комментариев из JPEG-рисунков (при этом сам рисунок остается в целости и сохранности).

PhotoCleaner
Shareware
1.8 Мб
http://www.photocleaner.com - Как уже понятно из названия, программа PhotoCleaner служит для улучшения качества цифровых фотографий, изображений полученных со сканера и т.п. В частности можно изменять размер обрабатываемых изображений, добавлять границы, подписи под фотографиями и т.п.

ReaCompressor - Advanced image optimizer
Shareware
1.5 Мб
http://www.reasoft.com/products/reacompressor - Обеспечивает возможность выбрать наиболее эффективный формат графических файлов для размещения на веб-страницу. Вы можете оптимизировать изображение в реальном времени, изменяя свойства JPG, GIF, PNG, TIFF.

RealOptimizer
Shareware
3 Мб
http://www.acdsystems.com - Плагин для популярнейшей программы просмотра изображений ACDSee, позволяющий оптимизировать изображения (сокращать их размер). Воспользовавшись RealOptimizer, вы сможете быстро подготавливать графику для сети.

SuperGIF
Shareware
130 Кб
http://www.boxtopsoft.com - Утилита для Windows, которая обеспечивает быструю и эффективную оптимизацию изображений GIF. Особенно хороша для обработки анимированных изображений (иной раз файлы становятся меньше на 80%).

Swift Optimizer
Shareware
3.3 Мб
http://www.swishsoft.com - Очень удобная в использовании программка предназначенная для оптимизации flash-роликов. Swift Optimizer способен уменьшить размер swf файлов на 10-70%. Программа может автоматически искать рольки на ваших дисках и оптимизировать их в пакетном режиме.

Ultra GIF Optimizer
Shareware
640 Кб
http://www.nutsoft.com - Мощный инструмент для оптимизации изображений формата GIF. Программа будет очень полезна веб-мастерам, при Ultra GIF Optimizer вы сможете сократить размер изображений на 30%, за счет чего сократится время загрузки ваших веб-страниц.

jStrip
Shareware
580 Кб
http://www.davidcrowell.com/jstrip - Практически все изображения содержат дополнительные данные, которые абсолютно не влияют на качество их отображения, программа jStrip служит для уменьшения размеров JPEG файлов, за счет удаления этих данных.


Утилиты

Назад Утилиты

Xara Xara 3D
Shareware
http://www.xara.com - позволяет создавать анимированные как gif так и avi файлы всего за несколько минут. Множество различных эффектов, богатые настройки.

Magicmap
Freeware
http://www.colorpilot.com - подготовка растрового графического файла к векторизации.

LCD Color Corrector
Freeware
http://www.qualibyte.com/files/LCDcc.Setup.exe - автоматическая цветокоррекция для LCD мониторов для отдельно взятых приложений.

Print Pilot
Shareware
http://www.colorpilot.ru/load/print.exe - Очень удобная программа для печати графических изображений на принторе. Позволяет размещать по Вашему желанию картинки на листке как Вы захотите, прризвести масштабирование, и тд.

3D Grapher
http://www.romanlab.com/rus - удобная и простая в использовании программа для построения графиков. Она позволяет создавать анимированные 2D и 3D графики уравнений и табличных данных.

Advanced Grapher
http://www.alentum.com/agrapher - программа для построения графиков функций. Имеет много возможностей.

FNGraph
http://www.ournet.md/~fngraph - программа для построения графиков функций.

HyperSnap-DX
http://www.hyperionics.com/downloads - я думаю это самая известная программа своего рода для снятия скриншотов.

Real Gif Optimizer
http://www.realmultimedia.net - данная программа позволяет сжимать gif файлы, оставляя при этом не тронутым качество изображения. Степень сжатия файлов может достигать 50%.

Image Comparer
Shareware
http://www.bolidesoft.com/rus/imagecomparer.html - программа для поиска похожих и идентичных изображений. Поможет найти похожие картинки, независимо от их формата, разрешения или цветовой палитры.

SmallFoto
Freeware
359 Кб
http://www.multsoft.narod.ru - программа для уменьшения размеров изображения форматов JPG, BMP, GIF, TIF, TGA, PCX, PNG. Умеет перекодировать сообщения в разные форматы. Относительно быстро работает при уменьшении большого числа фотографий. На уменьшение одного изображения в среднем тратится 3-5 сек.

DropWaterMark
Shareware
1298 Кб
http://www.lajdesignsw.com/DWM.html - программа для добавления водяных знаков, логотипов на графические изображения формата JPEG.


Просмотровщики

Назад Просмотровщики

ACDSee
Shareware
http://www.acdsystems.com - сайт самой популярной среди своего рода программ ACDSee. Большие возможности, богатые настройки. В комплект также входит несколько других программ.
http://www.acdsystems.com/products/plug-ins/index.htm - Плагины к ACDSee

PhotoCDBrowser
Freeware
http://www.photocdbrowser.com - просмотровщик графических файлов прямо с компакт диска и с жесткого диска. Поддерживает основные форматы графических файлов, имеет все основные функции просмотровщика (выделение, перемещение, масштабирование и тд.), есть возможность поддержки макросов.

IrfanView
Freeware
817 Кб
http://www.irfanview.com - Хорошая быстрая бесплатная смотрелка графики. Умеет конвертировать графические файлы, "смотреть" аудио и видео. Поддерживает плагины.

PMView Pro
http://www.pmview.com - Довольно не плохой, и в тоже время простенький просмотровшик графических файлов.


Анимация

Назад Анимация

AD Video Processor
Shareware
845 Кб
http://www.avlandesign.com - Программа позволяет преобразовывать видео-файлы (AVI) в анимированные GIF, а также есть возможность записывать отдельные кадры AVI-файла в формат BMP.

Abrosoft FantaMorph Pro
Shareware
5 Мб
http://www.fantamorph.com - Очень хорошая, мощная программа для создания эффекта морфинга (плавного "перетекания" одного изображения в другое). Проста в использовании, в качестве исходных изображений могут использоваться BMP, JPEG, TIFF, PNG, GIF, TGA, PCX файлы, а экспортировать готовые работы можно в виде AVI-файлов, анимированных GIF'ов, Flash-роликов, скринсейверов...

Active GIF Creator
Shareware
1.5 Мб
http://www.imagetools.ru/products/agif - Active GIF Creator (russian edition) - мощный, доступный и понятный инструмент для создания и оптимизации GIF-анимаций, 3D кнопок, баннеров для Web и презентаций.

Advanced GIF Animator
Shareware
1.2 Мб
http://gif.creabit.com - Мощный инструмент для создания анимированных изображений (gif). С этой программой, Вы можете создавать изображения, заголовки, кнопки и т.п. Имеет встроенный редактор обычных изображений. Есть функция оптимизации графики.

Animate Me!
Shareware
1.2 Мб
http://www.imagetools.ru/products/animateme - Создаёт анимацию в GIF и AVI форматах на основе набора эффектов. (таких, как движущиеся объекты, частицы, бегущий текст, изменяющийся цвет, волна, встряска, появление, взрыв).

Animation Workshop
Shareware
10.8 Мб
http://www.mindworkshop.com - Данная программа позволяет с необычайной легкостью создавать анимированные баннеры, кнопки и прочую мультипликацию из ваших графических элементов и текстовых блоков. Отличительной особенностью является возможность редактирования текстового содержания ваших роликов даже после их создания. Готовые работы можно экспортировать в форматы GIF, MNG, AVI, MOV и SWF (Macromedia Flash).

Artful GIF Animator
Shareware
1.5 Мб
http://www.vknoware.com - Artful GIF Animator позволяет создавать анимированные GIF'ы из ваших JPEG, BMP, GIF, ICO файлов. Также данная программа может превратить видео-файл (AVI) в анимированный GIF.

Babarosa Gif Animator
Shareware
2.3 Мб
http://www.liatro.net - По утверждению создателей программы Вы сможете создать профессионально анимированный GIF за 3 минуты. Анимация может быть собрана из импортированных изображений (поддерживается 13 форматов), или создаваться непосредственно в программе.

CoffeeCup GIF Animator
Shareware
1.9 Мб
http://www.coffeecup.com/gif-animator - Простая в использовании и удобная программа для быстрого создания и редактирования анимированных изображений (GIF) для вашего сайта.

GIF Construction Set Pro
Shareware
6.4 Мб
http://www.mindworkshop.com/alchemy - Мощный редактор анимированных GIF-файлов. Включает удобный мастер для быстрого создания мультипликации, позволяет оптимизировать созданные файлы. Множество спецэффектов.

GIF Movie Gear
Shareware
1.1 Мб
http://www.gamani.com - Простая и компактная программа для создания анимированных GIF-файлов. Возможно изменение размеров, восприятие различных форматов графических файлов.

Gif gIf giF
Shareware
889 Кб
http://www.peda.com/ggg - Gif gIf giF - маленькая программа для создания мультипликаций GIF используя снимки с экрана. Программа особенно полезна для создания анимированных HELPов к программам.

GraphicsWizard
Shareware
1 Мб
http://www.evgesoft.com - GraphicsWizard - программа, предназначенная для быстрого создания графики для www страниц. Вы можете создавать кнопки, логотипы, заголовки со спецэффектами.

Morpheus
Shareware
3.8 Мб
http://www.morpheussoftware.net - Графическая программа Morpheus, предназначена для создания эффекта морфинга (плавное преобразование одного изображения в другое). Ваши работы будут сохранены в форматах: Shockwave Flash, AVI, Gif и др.

MotionGIF
Shareware
1.6 Мб
http://www.wisdom-soft.com - Дружественная программа с богатым набором инструментальных средств, для создания анимации для веб. Здорово поможет новичкам, им не потребуется прорисовывать каждый кадр, а достаточно открыть графический файл и воспользоваться встроенными эффектами.

Platypus Animator
Shareware
730 Кб
http://www.c-point.com/animator.htm - С помощью программы Platypus Animator, Вы сможете создавать AVI-ролики на основе предварительно подготовленных в каком-либо графическом пакете изображений-кадров (BMP, DIB, GIF, TIF, TGA, JPG, PCX, RLE). Возможно дополнение ролика музыкальными фрагментами.

Ulead GIF Animator
Demo
10.6 Мб
http://www.ulead.com - Ulead GIF Animator это самый мощный, быстрый и простой инструмент для создания анимации. Это всемирно-известная программа. Данная версия имеет множество изменений по сравнению с предыдущими версиями программы. Расширенная оптимизация позволяет добиться, действительно малых размеров конечных файлов, которые кстати можно сохранять в EXE и Flash.

Visual GIF Animator
Demo
7.4 Мб
http://www.matchware.net/danmark - Программа для создания AVI и анимационных GIF файлов, очень функционально богата. Основана на том, что анимация создается посредством множества встроенных эффектов, а не покадрово.

Zoner GIF Animator
Shareware
6 Мб
http://www.zoner.com - Zoner GIF Animator - мощный инструмент для создания динамических изображений в формате GIF. Эти файлы могут использоваться в различных компьютеризированных документах, включая Web страницы. Импорт растровых изображений: PCX, TIF, WPG, MAC, TGA, ICO, BMP, JPG, DIB, RLE, PNG и BMI; Импорт анимации: FLI, FLC и AVI; Оптимизация выходного файла (для сокращения времени загрузки); И многое, многое другое!


Бесплатная почта

Назад Бесплатная почта

Зайдите, зарегестрируйтесь и получите бесплатный почтовый ящик !

  • http://mail.au.ru
  • http://www.chat.ru
  • http://www.yandex.ru
  • http://mail.rambler.ru
  • http://www.mail.ru
  • http://www.fomenko.ru
  • http://www.lycos.ru
  • http://www.zmail.ru
  • http://www.rin.ru
  • http://www.russia.com
  • http://www.ru.ru
  • http://www.email.com
  • http://mail.bigmir.net
  • http://hotmail.com
  • http://www.netaddress.usa.net
  • http://messenger.yahoo.com
  • http://www.8m.com
  • http://www.gala.net
  • http://www.mail.com
  • http://www.oemmail.com
  • http://www.torba.com
  • http://www.ua.fm
  • http://freemail.ukr.net
  • http://www.ukrpost.net
  • http://www.netaddress.com
  • http://www.geocities.com
  • http://www.iname.ru
  • http://free.prohosting.com
  • http://i-connect.ru
  • http://www.hempseed.com
  • http://www.dds.nl
  • http://windoms.sitek.net
  • http://www.tomcat.ru
  • http://www.rocketmail.com
  • http://www.bigfoot.com
  • http://www.yahoo.com
  • http://www.mailcity.com
  • http://www.mailexcite.com
  • http://www.pochta.ru
  • http://www.goplay.com
  • www.hotmail.com
  • comm.lycos.com
  • www.excite.com
  • mail.yahoo.com
  • www.firstname.com
  • www.myownemail.com
  • www.bigfoot.com
  • www.postmaster.co.uk
  • www.frodo.com
  • www.mail.com
  • www.geocities.com
  • www.usa.net
  • www.universalscience.com
  • www.apexmail.com
  • www.onebox.com
  • www.xaker.ru
  • http://www.anort.com


Другая халява

Назад Другая халява

Другая халява

http://www.tehnofil.ru - Личный бесплатный pop/smtp/ftp/http сервер, а также много другой информации, различные статьи

http://allfiles.ru - бесплатный Ftp сервер для хранения своих файлов

http://tip.hotmail.ru/place.htm - список бесплатных мест для сайта

http://saitmaster.chat.ru/ht_index.html - все для размещения своего сайта

http://sitefree.narod.ru - Создание профессионального сайта любому желающему. За это только организация просит разместить на этом сайте небольшой блок своей рекламы

http://www.woguest.ru - бесплатные гостевые книги.

http://www.top-halyava.ru - TOP 100 лучше халявы.

http://www.lafa.com.ua - Отборная халява.


Hex - Редакторы

Назад Hex - Редакторы

XVI32
Freeware
http://www.chmaas.handshake.de/delphi/freeware/xvi32/xvi32.htm - помимо стандартных для такого рода программ возможностей редактирования, предлагает подсчет контрольных сумм CRC16 и CRC32, поиск, замену и подсчет числа вхождений байтов в файл, а также исправление ошибки в exe-файлах Borland Pascal 7.0, из-за которой они не работают на современных процессорах.

Free Hex Editor
Freeware
http://www.kibria.de/frhed.html - набор функций данной программы включает в себя поиск и замену шестнадцатеричных значений и строк, сравнение файлов, частичную загрузку больших файлов, просмотр отдельных секторов на жестком диске. Файлы можно шифровать по алгоритмам DES, Blowfish, Twofish, Rijndael, Serpent.

Biew
http://biew.sourceforge.net - консольный редактор, кроме шестандацатеричного редактора в него включены дизассемблер Intel x86 (вплоть до Presscott и Athlon 64), Java и Atmel AMR, а также текстовый просмотровщик с подсветкой синтаксиса множества языков программирования и поддержкой русских кодировок.


Бесплатное место под Web страницу

Назад Бесплатное место под Web страницу

Бесплатное место под Web страницу

  • http://www.narod.ru
  • http://www.chat.ru
  • http://www.onboard.ru
  • http://www.geocities.com
  • http://xoom.com/home
  • http://www.tripod.com
  • http://www.freeservers.com
  • http://www.nm.ru
  • http://www.front.ru
  • http://www.geocities.com
  • http://www.xoom.com
  • http://www.hypermart.net
  • http://members.tripod.com
  • http://www.angelfire.com
  • http://www.cybercities.com
  • http://www.royaltystudios.com
  • http://www.internet-club.com
  • http://www.student.toplinks.com/freehome.htm
  • http://rampage.ml.org/freeinfo.html
  • http://www.cybercity.hko.net
  • http://bip.concept.se/user
  • http://www.nether.net
  • http://www.metrocity.net
  • http://mkn.co.uk
  • http://www.nettaxi.com
  • http://home.onestop.net
  • http://www.yi.com
  • http://www.howdyneighbor.com
  • http://www.schlund.de
  • http://www.cqws.com/rates.html
  • http://jungle.fapema.br
  • http://free.prohosting.com
  • http://www.home.ch
  • http://www.earthonline.net
  • http://www.freenation.com
  • http://www.crosswinds.net/index.html
  • http://www.fortunecity.com
  • http://www.fsn.net
  • http://a1bbs.dzone.co.kr
  • http://www.easyspace.com
  • http://www.300mb.biz
  • http://www.cynetcity.com
  • http://fatal.ru


Чат

Назад Чат

http://chat.bigmir.net - симпатичный и аккуратный чат

http://www.divan.ru - Диван

http://www.krovatka.ru - Кроватка

http://www.chat.ru - Chat.ru

http://www.west-east.net/chats/007 - 007 Chat. Главный чат

http://chat.emax.ru/rooms/default - Chat @ Emax

http://www.ussr.de - UssrDe Chat

http://chat.land.ru/chat.cgi?id=School27&action=login - Вечеринка 27

http://www.zerkalo.com - Зеркало

http://iriit.irk.ru/index.phtml?id=52 - ИрИИт наш сайт чат

http://www.mtrros.msk.ru/chats/005 - пятый чат

http://chat.fomenko.ru - Фоменко

http://talk.ru - просто разговор

http://idiot.ru - идиот

http://boom.ru - большой Бум

http://besedka.ru - беседка

http://www.mafia.ru/chatroom - мафия

http://chat.weekend.ru - викенд

http://anekdotov.net/chat - анекдотный чат

http://www.kiss.ru/sity/boltushka - болтушка

http://killer.ru/cgi-bin/chat.cgi - чат

http://chat.vulcan.ru - Чат Вулкан.

http://www.newstandart.com/chat - еще один чат Камчатский, пока без названия, и еще мало известный. Но у него очень аккуратный дизайн и неплохая скорость.

http://chat.nn.ru - Нижегородский чат

http://chat.volchat.ru - чат "Волчат"

http://nikitad.mega.ru/cgi-bin/009/main - Московский интим-чат Nikitad

http://www.s-info.ru/Room/Chat - Спид инфо

http://kulichki.rambler.ru/krs/kz.html - клуб разбитых сердец. Москва.

http://www.podlodka.com - Нью-Йоркский чат "Подводная лодка"

http://chat.chat.ru/chat - Московский чат

http://sand.adv.ru - песочница. Москва.

http://chat.russian-club.com - Гостиная. Нью-Йорк.

http://www.clinic.dp.ua - Клиника. Днепропетровск.

http://www.mustdie.ru/PubMan/samarapub - Паб. Самарa.

http://chat.cnt.ru - Отель у Максима. Москвa.

http://chat.glasnet.ru - Гласнет. Москвa.

http://www.intimchat.ru/chat - Интим. Москва.

http://www.mtrros.msk.ru/chats/008 - Беспредел. Москва.

http://dkchat.glasnet.ru - Дамский клуб. Москва.

http://www.besedka.ru - Беседка. Москва.

http://www.listmill.com/icq.cgi?c=6 - Гнездо Трофов. Солт-Лейк Сити.

http://www.chat.tbit.ru - У Камина. Казань.

http://www.amnesia.net/palata6 - Палата N6. Springfield.

http://chat.janus.net.ua - Чатклуб. Киев.

http://www.ptt.ru/bbs - Коммуналка. Москвa.

http://www.fortune.ru/chat - Фортуна. Москва.

http://www.party.sib.ru - Сибирские партизаны. Новосибирск.

http://www.kz/chat/lobbyrus.html - Казахский чат. Алма-Атa.

http://chat.mtu.ru - Таверна. Москва.

http://bespredel.interchat.ru - Беспредел

http://mamochka.dp.ua - Мамочка. Днепропетровск.

http://www.virtualflowers.ru/chat - Клумба. Москвa.

http://www.russianwebgirls.com/chat - Русские Женщины. Нью-Йорк.

http://chat.weekend.ru - КамЧатКа. Москвa.

http://www.nashchat.org - Заморские партизаны. Иерусалим.

http://www.computerra.ru/chat - ЧаTерра. Москвa.

http://www.chelyabinsk.ru/chat - Челябинский чат. Челябинск.

http://www.erolit.aha.ru/cgi-bin/erolit/chat/chat.cgi - Эролит. Москва.

http://www.shura.ru/Chat/index.php3 - Шура. Москва.

http://chat.perm.ru - Перьмский чат. Пермь.

http://chat.nnov.ru/chat - чаток. Нижегородский чат.

http://chat.peterlink.ru - Peterlink. Санкт-Петербург.

http://chat.tomsk.ru - общага. Томск.

http://www.ekaterinburg.com/Leisure/chat - Плотинка. Екатеринбург.

http://club.inforus.com/posed.shtm - ПоSeDелки. Москва.

http://www.rosclub.ru/chat.html - У Камина. Ростов на дону.

http://chat.bol.ru - Болtalkа. Улан-уде.

http://www.om.ru/fans/a_chat.html - ОМ. Москва.

http://chat.green.tsu.ru - Зеленая долина. Томск.

http://www.sss.rcom.ru/chat - Cтуденческий. Санкт-Петербург.

http://chat.kbsu.ru - Шашлычная. Нальчик.

http://www.smolensk.ru/chat - Смоленский чат. Смоленск.

http://ad.dp.ua - У Ворот Ада. Днепропетровск.

http://cave.extrim.ru - В Пещере у монстра. Екатеринбург.

http://www.lady.spb.ru/chat.htm - Lady.spb.ru. Санкт-Петербург.

http://chat.intes.odessa.ua/chat - Привоз. Одессa.

http://sampo.onego.ru/chat - Онега. Петрозаводск.

http://old.traktir.ru - Трактир у Тигры. Москвa.

http://geralt.yaroslavl.su - У Геральта. Ярославль.

http://www.copris.com/chat - Коприс. Москвa.

http://www.citychat.spb.ru - CITY Chat. Санкт-Петербург.

http://www.orc.ru/chat - ПоЧаток. Москва.

http://www.chillout.net.ru - ЧиллАуТ. Москва.

http://www.screen.ru/chat - Chattanooga. Москва.

http://www.georg-koenig.de/Gejuchat/Chatausw.html - USSR. Штуттгарт.

http://zavalinka.irk.ru - Сибирская Завалинка. Иркутск.

http://www.chat.com.ru/logform.asp - Кабачок Джона Сильвера. Москва.

http://www.tcom.uzhgorod.ua/~chat - Я согласна на ... Ужгород.

http://cross.ru/chat - Перекресток. Москва.

http://chat.omsk.com - Омский чат. Омск.

http://www.auto.ru/autochat - Авто-треп. Москва.

http://www.shurik.net/igor/talk.cgi - Mузыкальный телефон. Москва.

http://www.pifagor.com/pifgame/plsql/freechat.Chat_MainFrame - Пифагор. Москва.

http://piknik.irk.ru/chat - Пикник. Иркутск.

http://chat.skif.net - Дорис. Донецк.

http://chat.protres.ru - Черное кaфе. Пущино.

http://www.aria.ru/chat - Ария. Москва.

http://www.penza.com.ru/chat - Дикий запад. Пенза.

http://banya.yaroslavl.ru - Банька. Ярославль.

http://www.brick.ru/chat - ФотоЧат. Москва.

http://chat.rsfarm.ru - Пивнушка. Новосибирск.

http://www.mtrros.msk.ru/chats/001 - Mtr. Москва.

http://www.kuban.ru/cgi-bin/chatpro.cgi - Кубанский курень. Краснодар.

http://anekdotov.net/chat - Анекдот. Санкт-Петербург.

http://chat.portal.ru - Трактир у Хонды. Москва.

http://www.uni-vologda.ac.ru/chat - У Николая. Вологда.

http://got1.mmtel.ru/cgi-shl/chat/chat.pl - Спартак. Москва.

http://chat.home.ru - Метроком. Санкт-Петербург.

http://www.germany.ru/chat - Германия. Кельн.

http://www.blin.com.ua/ch.htm - Блин комом. Киев.

http://www.attack.ru/togliatti/data/chat/html/reg.htm - Атака. Тольятти.

http://www.moscowsky.ru/chat - MoscowSky. Москва.

http://chat.ase.ee - Веб-треп.Таллинн.

http://chat.ospu.odessa.ua - На припечке. Одесса.

http://www.rigachat.lv - Riga-Chat. Рига.

http://chat.angara.ru - Ангарские хутора. Ангарск.

http://chat.comset.net - КомСет-Чат. Санкт-Петербург.

http://chat.vostok.net - Восток. Харьков.

http://chat.primorye.ru - Бар 'Чилим'. Владивосток.

http://chat.alpha.ru - Заповедник. Москва.

http://www.solo.agava.ru/chat - Соло-чат. Москва.

http://ultra.profic.ee - Ультра Чат. Таллинн.

http://www.golds.ru/chat - Снежная Королева. Якутск.

http://laguna.ptt.ru - Разговоры. Москва.

http://chat.region.ru - Чатландия. Киров.

http://chat.bratsk.ru - Маскарад. Братск.

http://www.kabachok.cjb.net - Кабачок. Москва.

http://hiphop.cool.ru/chat - Hip-Hop. Москва.

http://www.isp.ee/internet/login.html - Клюква. Таллинн.

http://chat.guitar.ru - Для гитаристов. Ижевск.

http://www.kontrast.ru/chat.html - Чердачок. Электросталь.

http://buhtelka.cjb.net - Бухтелка. Москва.

http://polar.pomor.ru - Polar. Архангельск.

http://chat.cis.ru - Юнитон. Новосибирск.

http://www.kzchat.com/chat - Kz-Chat. Алматы.

http://chat.abpopa.ru - Аврора. Санкт-Петербург.

http://marlenus.ektb.ru/chat - Marlenus. Екатеринбург.

http://www.nerdglobe.com - Очаг. Нью-Йорк.

http://www.ferka.com - Xrundileevka.

http://www.newchat.ru - Новосибирский чат

http://vnalex.tripod.com - очень хороший на мой взгляд чат

http://chat.radiovbc.ru - официальный чат радио VBC (Владивосток)

http://muz-tv.ru - чат Муз-тв

http://mtv.ru - чат MTV

http://www.erotic.com.ru - эротический чат

http://chat3.ul.ru - Ульяновский чат, здесь все время есть с кем пообщаться

http://www.chat.mail.ru - Чат на Майле,около 30 комнат и много народа из разных городов России,и не только России но и Литвы, Германии и т.д.

http://vchat.by.ru - Голосовой чат, общайся с друзьями по голосу...

http://f.narod.ru/voice.html - Голосовой чат.

http://morfey.narod.ru/chat.html - Голосовой чат.

http://romantic-chat.narod.ru - Голосовой чат.

http://chat.comchatka.ru - чат города Саратовa


Библиотеки

Назад Библиотеки

Список всех Российских электронных библиотек

http://lib.ru - библиотека Мошкова

http://www.rusf.ru/index.html - Русская фантастика и фантастика в сети

http://www.fenzin.ru/lib/lib.htm - Библиотека Фензина

http://www.bibl.ru - Библиотека Мужика

http://lib.km.ru/cgi-bin/library.cgi - Сетевая библиотека -=Сиди и Читай=-

http://www.mylib.ru/cgi-bin/library.cgi - Mylib -=Сиди и Читай=-

http://garden.hobby.ru - Сады Востока. Классическая поэзия и проза Китая, Японии, Индии

http://www.saslib.ru - Библиотека популярных текстов

http://jlib.sinor.ru - Библиотека япониста

http://www.klassika.ru - Библиотека классической литературы Классика.ру

http://www.writer.ru - Концептуальное собрание www.writer.ru

http://vehi.liter.ru - Библиотека "ВЪХИ"

http://rt.gena.lib.ru/win/design/camel - Gena's Library

http://dimychdi.newmail.ru/index.html - Библиотека Дмитрия Большакова

http://lib.students.ru - Студенческая библиотека Он-лайн

http://perfilov.narod.ru - Библиотека русской поэзии «Ковчег»

http://artclub.sarbc.ru/library.htm - Театральная библиотека

http://graf-mur.holm.ru - Graf Mur

http://www.litera.ru/stixiya - Стихия - русская и советская поэзия

http://lim.lib.ru - Раскрытая книга. Библиотека творчества малоизвестных авторов

http://www.sci-fi.hut.ru - Библиотека ссылок на фантастические книги

http://www.wco.ru/biblio - Библиотека православного христианина

http://www.aldebaran.com.ru - Альдебаран

http://nmsf.sscc.ru/lib/index.htm - Rus NMSF Literature

http://www.online.ru/sp/eel/russian - Публичная электронная библиотека Е.Пескина

http://www.ftp.nsk.su/dirtree.html - Скопление книг сервере www.ftp.nsk.su

http://bestbooks.al.ru - Best Book's - он-лайн библиотека художественной литературы

http://ilibrary.ru - Библиотека Комарова

http://www.101.km.ru - 101 километр современной литературы

http://www.feb-web.ru - Фундаментальная электронная библиотека

http://www.russianresources.lt/archive - Балтийский архив

http://lib.userline.ru - Библиотека UserLine

http://www.bookz.ru - электронная библиотека

http://www.vagrius.ru - Библиотека текстов книг, вышедших в издательстве "Вагриус"

http://fenzin.org - Электронная библиотека

http://andrey.nnov.ru/test/lib.php - Библиотека Андрея Зайчикова

http://freebooks.boom.ru - Большая Техническая Библиотека

http://dali.orgland.ru/tcd - Библиотека Игоря Загуменова

http://nmsf.sscc.ru/authors.asp - Библиотека Дмитрия Трибиса

http://www.geocities.com/Athens/Academy/9997 - Советская электронная библиотека им. В.И. Ленина

http://kulichki.rambler.ru/sf - Библиотека фантастики

http://www.delfin.ru/biblio/bibliot.htm - Библиотека Дельфин

http://www.spmu.runnet.ru/camelot - Библиотека Камелота

http://www.fantasy.ru - Библиотека фантастики

http://www.perumov.net - Библиотека Ника Перумова.

http://www.aldebaran.ru/lib.shtml - Портал для любителей художественной литературы. Можно за деньги заказать книгу или скачать бесплатно на компьютер в текстовом или формате DOC RTF и т.д.

http://www.orthlib.ru - Библиотека Святоотеческой литературы

http://www.wco.ru/biblio - Библиотека православной литературы

http://troparion.narod.ru - Полный православный Тропарион для клироса и мирян

http://pocherpalo.narod.ru - Толковая Библия А. П. Лопухина в формате HTML.

http://lopbible.narod.ru - Толковая Библия А. П. Лопухина (факсимиле).

http://tivispider.narod.ru/library/index.htm - библиотека электроных книг в формате CHM.

http://www.universalinternetlibrary.ru - всемирная электронная on-line библиотека.

http://lib.web-malina.com - библиотека фантастики

http://lavka.lib.ru - библиотека только фантастики

http://www.public.ru - Public.Ru - публичная интернет-библиотека

http://infolio.asf.ru - Университетская библиотека

http://www.academtext.com - Библиотека научной и справочной литературы

http://best-seller.by.ru - Электронные книги для всех и каждого бесплатно!

Поисковики книг

http://www.ekniga.com.ua - поиск книг(по автору и по названию)

http://litportal.org.ru - Проект "Архивариус" (поисковая система)


Знакомства

Назад Знакомства

http://www.prazdnik.by - Поздравления и пожелания в стихах и в прозе для любого торжества и по любому поводу.

http://your-ideal.com - служба знакомств

www.SocionicsDating.com - знакомства за рубежом

http://www.favorites.com.ua - Знакомства

http://www.west-east.net/index.html - развлечения и знакомства

http://www.atrus.com/rus - знакомства в России

http://www.icqfoto.ru - знакомство посредством одной из услуг компании Mariables

http://www.kiss.ru - лучший сайт знакомств в России

http://lovers.ru - любовники

http://www.virtualflowers.ru/heart - знакомства

http://www.privat.nnov.ru - Нижегородский сайт знакомств. Поиск по Анкете, добавление своих данных, форум, SMS сервис

http://www.glazavglaza.ru - сайт знакомств

http://www.serdcebienie.ru - сайт знакомств

http://www.pasaulis.net - знакомства.

http://www.khv.ru/~krim - Международный клуб знакомств

http://www.classic.spb.ru - Клуб знакомств "Into-Classic"

http://www.fortune.ru - Сервер знакомств "Фортуна"

http://www.auroradating.com/ru - Международное брачное агенство " Аврора"

http://znakomstva.kazancity.ru - Казанская служба знакомств

http://www.dimex.com.ua - сайт знакомств

http://datingservice.ru - сайт знакомств

http://nabka.ru - сайт знакомств

http://saratovka.com - Знакомства в Саратове

http://www.allsinglesclub.com - сайт знакомств

http://tainik2.narod.ru -сайт для знакомств

http://doski.net - cайт для знакомств по России


Новости

Назад Новости

Бесплатные серверы новостей

news://news.corvis.ru
news://news.infotecs.ru
news://news.enet.ru
news://news.portal.ru
news://news.caravan.ru
news://news.com2com.ru
news://news.comtel.ru
news://news.solaris.ru
news://news.leivo.ru
news://info.tsu.ru
news://news.maxnet.ru
news://ddt.demos.su
news://news.beta.kz
news://news.reference.com
news://news.lucky.net
news://news2.new-york.net

Нoвocти Usenet

http://www.dejanews.com
http://www.reference.comа
http://news.infotecs.ru
http://www.zippo.com

http://www.3dnews.ru - новости, статьи, обзоры

http://lenta.ru - Агентство новостей Lenta.Ru

http://www.cnn.com - информационный канал CNN

http://www.bbc.com - информационный канал BBC

http://lz.knet.ru - портал Новости

http://www.jammed.com/~newzbot - Бaзa дaнныx пo бecплaтным cepвepaм новостей вo вceм миpe


Кино

Назад Кино

Программы

TvГуру
http://www.tvguru.ru - Отечественная электронная программа телепередач, умеющая в полностью автоматическом режиме выкачивать из Сети не только расписания работы каналов, но и анонсы к фильмам.

Ресурсы

http://www.normalbobsmith.com/worstmovies_intro.html - 10 самых ужасных фильмов всех времен

http://www.kinomania.ru - На сайте можно найти самую разную информацию о старых и новых фильмах: от рецензий до обоев на рабочий стол. Количество рецензий относительно небольшое, однако каждая из них заслуживает внимания.

http://www.exler.ru - Сайт Алекса Экслера - один из самых популярных ресурсов в Рунете. Помимо всего прочего, содержит информацию о кинофильмах.

http://www.kino.ru - Афиша кинотеатров Москвы и большая база обзоров кинофильмов. Есть форум.

http://www.videoguide.ru - Если вы решаете, смотреть тот или иной фильм, или нет, вам сюда. На сайте огромное число краткий рецензий на кинофильмы. Быстро появляется информация о новинках.

http://www.kinoexpert.ru - Новости, премьеры, трейлеры, обои на рабоичй стол, анекдоты, форум - всё это для вас на сайте Kinoexpert.

http://msity.ru/main.html?janre=tfilm - На сайте представлено большое количество рецений на фильмы. В основном это кино в формате MPEG4.

http://www.dvdmania.ru - Интернет-магазин DVD-дисков с описаниями и рецензиями.

http://www.mpegcd.ru - Сайт организации, выпускающей фильмы в формате MPEG4.

http://www.imdb.com - Internet Movie Database - крупнейший в мире сайт, содержащий информацию о кино. Есть буквально всё.

http://www.cdcovers.cc - Коллекционерам фильмов на CD-R с оригинальными обложками посвящается. Сборник обложек от оригинальных дисков. DVD-диски также не обойдены вниманием.

http://doom9.org - Хотите научиться обрабатывать видеоданные на компьютере? Сжимать DVD-диски в MPEG4, разделять и накладывать звуковые дорожки, добиваться наилучших результатов при использовании различных методов сжатия? Добро пожаловать на сайт Doom9.org, где собрана исчерпывающая коллекция софта для этих целей.

http://www.sashok.kiev.ua/video - фильмы

http://www.greatstyle.narod.ru - Описания Фильмов

http://videocatalog.narod.ru/films.html - много про фильмы

http://www.mvidz.com/Main.php - забугорные видеоклипы; достаточно большая коллекция, правда обновляется не очень часто.

http://kino-collection.com/files - На сайте есть справочник по фильмам (с краткаим описанием сюжета, а также имеется краткая информация: режиссер, главные актеры, жанр и год когда был снят фильм), киноманам будет очень полезен.

http://kinoerror.boom.ru - большая коллеция киноляпов.


Электронные журналы

Назад Электронные журналы

http://vivaldis.czechian.net - Help - сборник статей и секретов по настройке компьютера и Windows в виде CHM файла.

http://www.moda.ru - Мода

http://www.devichnik.ru - Женские журналы на русском языке

http://www.girls.ru - Женские журналы на русском языке

http://www.woman.ru - Женские журналы на русском языке

http://cosmo.women.com/cos - Журнал Cosmopolitan

http://www.aqua.ru - Журнал для любителей подводного плавания

http://www.mn.ru - Электронная версия газеты "Московские новости"

http://www.glasnet.ru/ng - Электронная версия "Независимой газеты"

http://www.plusnet.ru/guide/t2_8.htm - Газеты и журналы всего мира

http://vesti.ru - Ежедневная газета Vesti.Ru

http://gazeta.ru/current.htm - Ежедневная Газета.РУ

http://www.utro.ru - Ежедневная газета "Утро" (в т.ч. спортивные новости)

http://www.geocities.com/SiliconValley/4105/pressa.htm - Алфавитный каталог газет и журналов на русском языке

http://www.russ.ru - "Русский журнал" (культура, литература, политика, сетевая культура)

http://www.infoart.ru/magazine - Литературные журналы

http://book-mekka.ru - Бук-мекка (журналы)

http://www.planeta.ru - Журнал "Планета Интернет"

http://www.computerra.ru - Электронная версия журнала "Компьютерра"

http://win.www.osp.ru/pcworld - Электронная версия журнала "Мир ПК"

http://www.compulenta.ru - компьютерные новости

http://www.terralab.ru - новости копмьютерного мира, статьи

http://www.ferra.ru - он-лайн версия компьютерного журнала "КомпьюFEрра"

http://www.comprice.ru - он-лайн версия журнала "Компьютер Price-НН". Журнал представляет собой сборник прайсов от различных фирм о ценах на компьютерное железо.

http://mirknig.narod.ru - полное собрание электронных книг Рунета. Большая коллекция современной литературы - литературы XXI века. Плюс рефераты, скрипты, клипарт и многое другое.

http://www.readingroom.ru - здесь можно найти любую книгу на всевозможный вкус. Имеется способ защиты от прочтения вашей книги с другого компьютера.

http://world-of-love.ru - Мир Любви и Романтики - украсьте жизнь любимых и свою жизнь романтическими поступками и признаниями в любви! На сайте Вы также найдете flash открытки с
признаниями в любви, добрые и философские сказки о любви и красоте, афоризмы, love story, книги и мысли о взаимоотношениях с любимыми! Подарите любимым сказку!

http://www.xakep.ru - электронная версия журнала "Хакер"

http://nauka.relis.ru - Сайт журнала "Наука и жизнь".

http://igrograd.com.ua - интернет - версия всеукраинского еженедельника "Мой компьютер Игровой"

http://www.kleo.ru - ежедневный женский журнал.

http://www.cotka.ru - журнал мобильных телефонов Сотка.ru.

http://www.istrodina.ru - Родина. Российский исторический иллюстрированный журнал (издается с 1989 года).

http://www.n-t.org - Наука и Техника. Вообще-то это не журнал, а скорее подборка статей, но на русском языке.

http://nit.chance.ru - Наука и Технологии. Периодический е-журнал на русском языке.

http://www.radiohobby.ldc.net - журнал "Радиохобби" новый сайт

http://www.logicnet.ru/~electron - Russian Electronic журнал обо всем

http://www.izcity.com - электроныый журнал посвещенный компьютерам и все что с ними связанно. Есть возможность подписаться на рассылку и скачивать любой номер журнала.

http://www.kp.ru - Комсомольская правда

http://www.aif.ru - Сайт Издательского дома Аргументы и Факты

http://www.eg.ru - Экспресс газета Online.

http://www.infoart.ru/magazine/inostran - Литературно-художественный ежемесячный журнал "Иностранная литература"

http://www.infoart.ru/magazine/znamia - Выставка достижений литературного хозяйства - журнал "Знамя"

http://www.infoart.ru/magazine/october - Независимый российский литературный ежемесячный журнал "Октябрь"

http://www.infoart.ru/magazine/novyi_mi - Литературно-художественный ежемесячный журнал "Новый мир"

http://www.izcity.com - Электронный журнал про компьютеры и софт

http://read.at/nashsovr - Русский литературный ежемесячный журнал "Наш современник"

http://www.moskva.cdru.com - Журнал русской культуры "Москва"

http://www.infoart.ru/magazine/zvezda - Старейший петербургский литературный ежемесячный журнал "Звезда"

http://www.infoart.ru/magazine/druzhba - Литературно-художественный и общественно-политический ежемесячный журнал "Дружба народов"

http://www.infoart.ru/magazine/arion - Первый и пока единственный в России "толстый" поэтический журнал "Арион"

http://www.infoart.ru/magazine/voplit - Журнал критики и литературоведения "Вопросы литературы"

http://www.infoart.ru/magazine/volga - Саратовский литературный журнал "Волга"

http://www.infoart.ru/magazine/dn - Литературный журнал "День и ночь"

http://www.infoart.ru/magazine/zv - Литературный журнал "Золотой век"

http://www.sovsport.ru - сайт ежедневной газеты "Советский спорт" (данные на сайте ЕЖЕДНЕВНО обновляются, а все темы освещены полно и объективно).

http://www.infoart.ru/magazine/contin/sod.htm - Хроника общественно-политической жизни России - журнал "Континент"

http://www.infoart.ru/magazine/neva - Петербургский литературный журнал "Нева"

http://www.infoart.ru/magazine/nz - Очерки нравов культурного сообщества - журнал "Неприкосновенный запас"

http://www.infoart.ru/magazine/nesv_msl - Литературный журнал уральского региона "Несвоевременные записки"

http://www.infoart.ru/magazine/nlo - "Новое Литературное Обозрение"

http://www.infoart.ru/magazine/nov_yun - Литературно-художественный познавательный журнал "Новая юность"

http://www.infoart.ru/magazine/postsk - Литературный журнал "Постскриптум"

http://www.art.uralinfo.ru/literat/ural - Литературно-художественный и публицистический журнал "Урал"

http://www.homepc.ru - Домашний компьютер

http://upgrade.computery.ru/upgrade/index.html - эллектронный журнал "Абгрейд"

http://www.magaz.org - сайт журнала "Soft&Script"

http://www.softkey.info - сайт журнала "SoftKey.info"

http://www.soft.protoplex.ru - сайт журнала "ProtoPlex"

http://www.pcmag.ru - сайт журнала "PC Magazine"

http://www.hardnsoft.ru - сайт журнала "Hard`n`Soft"

http://www.game-exe.ru - сайт журнала "Game.exe"

http://chip.ua/magazine сайт журнала "Chip"

http://www.igromania.ru - cайт журнала "Игромания", посвящен компьютерным, настольным и полевым играм.

http://www.infoart.ru/magazine/urnov - Журнал новой уральской и не только уральской литературы "Уральская новь"

http://www.infoart.ru/magazine/arss/ezheg/sod.htm - Ежегодник Академии русской современной словесности "АРС'С"

http://www.zabriski.ru - Журнал, посвященный альтернативной культуре Америки, Европы и России "Zabriski Rider"

http://arche.home.by - Народны беларускi часапiс "ARCHE - Пачатак"

http://www.iba-com.cz/ibamagaz.nsf - Белорусский литературно-художественный ежемесячный журнал "Всемирная литература"

http://www.iba-com.cz/ibamagaz.nsf - Белорусский литературно-художественный ежемесячный журнал "Нёман"

http://www.iba-com.cz/ibamagaz.nsf - Журнал Министерства культуры Республики Беларусь "Мастацтва"

http://www.lgz.ru - "Литературная газета"

http://www.zhurnal.ru - Вестник сетевой культуры Журнал.ru

http://www.ruinvest.ru - Журнал «Русский инвестор»

http://www.sf-online.ru - Журнал «Секрет фирмы»

http://www.andrakov.narod.ru - Интернет журнал IZone.

http://www.samag.ru - Сайт журнала "Системный администратор".

http://mycomp.com.ua - Мой компьютер

http://www.atlant.ru/comar - Компьютер Бизнес Маркет

http://www.ibusiness.ru - Инфобизнес

http://cooler.it - Компьютерный журнал. Нестандартный и оригинальный благодаря личности автора Александра Чижова

http://gameland.ru - Сайт журнала "Страна Игр"

http://hard-city.narod.ru - Hard City Offline Журнал – Всё о поколений компьютеров и
компьютерной технологий.

http://sovsekretno.ru - газета "Совершенно секретно"

http://www.cooking-book.ru - Журнал кулинарных открытий

http://www.wisesoft.ru - куча разных журналов в электронном виде, в том числе Хакер и Спец Хакер (рекомендую)

http://autoreview.ru - Сайт журнала Авторевю.

http://www.goldgrad.ru - On-line журнал Goldgrad. ель On-line журнала Goldgrad предоставление необходимой информации для людей, заинтересованных в своем развитии и карьере.

http://www.predatorsoft.com/e-magazin - каталог off-line журналов.

http://ring.fatal.ru/journal - электронный оффлайн журнал "СтудРИНГ" для студентов: настоящих, будущих и бывших.

http://docs.com.ru/jurnal.php - CompDocs - компьютерный электронный журнал.New!

http://www.hizone.info - IT журнал

http://www.radio.ru - журнал "Радио"

http://www.neplaneta.ru - журнал "Неизвестная планета"

http://www.membrana.ru - статьи о науке

http://www.wisesoft.ru - колекция электронных журналов

http://www.1stptember.ru - Подборки методических газет и литературы для учителей

http://www.ppoisk.hotbox.ru - Журнал «Завуч»

http://www.artek.org/teacher - Журнал «Школьные технологии» "School tehnologies"

http://protoplex.ru -Электронный журнал ProtoPlex

http://infomobile.pochta.ru -Off-line журнал про тесты телефоном, и разные функции телефонов!

http://www.izrukvruki.com - рекламная газета


Спорт

Назад Спорт

http://sport.list.ru - Агентство спортивной информации

http://www.sport.ru - Подборка спортивных новостей

http://www.sport-express.ru - Спорт-Экспресс

http://www.football.well.ru - Российский футбол

http://www.spartak.com - Спартак

http://www.cska.ru - Спортклуб ЦСКА

http://wwwaco.info.ru/~zenit - Зенит

http://www.soccer.com - Мировой футбол

http://www.worldsoccer.com - Мировой футбол

http://www.nba.com - NBA

http://www.fifa.com - FIFA

http://www.nhl.com - NHL

http://www.nhl.ru - NHL

http://www.football.com - Американский футбол

http://www.relex.ru/~xuser/chess.htm - Шахматные ресурсы Интернета. На русском.

http://www.gmchess.com - Grand Master Chess. Сайт Чемпиона Мира ФИДЕ Александра Халифмана.

http://www.chessbase.com - База данных СhessBase (2.8 Мб) доступна после регистрации. С этого сайта можно также скачать ChessBase Light.

http://www.cybercom.net/~rweir/cbutil.htm - 16 утилит для ChessBase.

http://apps.demo.ru/chess/chesserv.exe - Шахматы в онлайне.

http://www.direct.at/soccer - Турнир по прогнозированию чемпионата Украины по футболу среди команд высшей лиги

http://www.allsoccer.ru/soccer/99/uefa_rating/rating.htm - Своевременно обновляющийся клубный рейтинг UEFA 1997-98/2000-01.

http://www.dynamo.kiev.ua - Динамовская страница Шурика. Динамо, разумеется, киевское.

http://www.livescores.com - Свежайшие результаты матчей всех европейских чемпионатов. Пригодится делающим ставки в тотализаторах.

http://www.dailyfootball.com - Новостной русскоязычный футбольный сайт. Онлайн-трансляции, обзоры ведущих национальных чемпионатов Европы.

http://www.review.pref.ru - Сайт для любителей преферанса.

http://www.sokol.kiev.ua - ГНЕЗДО - Сокол Киев и Украинский Хоккей.

http://www.swimming.ru - ведущий сайт о спортивном плавание в России

http://www.fina.org - Официальный сайт международной федерации плавания.

http://swimming.hut.ru - очень хороший сайт по плаванию. Новости из мира плавания, очень хорошие статьи по тренировке пловцов

http://swimm.narod.ru - сайт Владимира Антонова. Статьи по технике плавания, фотографии, кинограммы.

http://www.lokomotiv.ru - сайт футбольной комманды Локоматив

http://www.acmilsnfan.ru - сайт фан-клуба футбольной комманды Милан

http://www.asroma.da.ru - сайт футбольного клуба Рома

http://www.chelsea.org.ua - сайт футбольного клуба Челси

http://www.rotor-volgograd.ru - сайт футбольного клуба Ротор

http://www.liverpool.hobby.ru - сайт фан клуба комманды Ливерпуль

http://www.news.sport-express.ru - новости о любом виде спорта

http://kanonir.com - Один из лучших спортивных сайтов

http://fckhimki.ru - Сайт футбольной команды ФК Химки

http://www.bckhimki.ru - Сайт баскетбольной команды БК Химки

http://www.sovsport.ru - Сайт газеты Советский Спорт

http://www.cskabasket.com - Сайт Баскетбольной команды ЦСКА

http://www.handball.ru - Гандбольный клуб "Лада"

http://billard.com.ua - Все для бильярда

http://www.butsa.ru - Виртульный футбольный менеджер

http://www.allsoccer.ru - Весь футбол

http://www.koicombat.org - Международный союз боевого каратэ Koi no takinobori ryu

http://igame.ru - Игровой шахматный сервер

http://www.f-1.spb.ru - Формула-1

http://www.metallurg.ru - Официальный сайт ХК Металлург Магнитогорск

http://www.bodybuilding.spb.ru - Официальный сайт Федеpации Бодибилдинга России.

http://www.onboard.ru/boarder/atos - Все о бодибилдинге: советы, комплексы, пpогpаммы тpениpовок, анатомия, питание, книги по бодибилдингу, описания специальных пpепаpатов. Один из самых дpевних (в хоpошем смысле) сайтов в интеpнет по "железной" тематике. Много "химии" и книг.

http://bodybuilding.ru - Здесь вы найдете все что нужно начинающему и пpофессиональному бодибилдеpу.

http://www.hercules.hobby.ru - Истоpия и новости бодибилдинга, pезультаты соpевнований.
Методики тpенинга, он-лайновый pасчет индивидуальных силовых пpогpамм, стеpоидная теpапия.

http://www.boxnews.com.ua - Новости бокса

http://www.fc-ural.ru - Официальный сайт футбольного клуба "Урал", Екатеринбург.


Юмор

Назад Юмор

http://www.egmont.ru/journals/8-14/journal_10.html - Юмористический журнал "Вовочка и компания"

http://www.pauwau.ru/humor/anekdots/vova - Сайт с анекдотами про Вовочку

http://www.anekdotov.net/vovochka - Сайт с анекдотами про Вовочку

http://www.allprikol.ru/vovochka/0.html - Сайт с анекдотами про Вовочку

http://www.ozornic.ru/anesdotes/vova/?page=1 - Сайт с анекдотами про Вовочку

http://anekdot.ru - Анекдоты из России

http://www.visage.ru/anek/anvov/anvov1.htm - Серия анекдотов про Вовочку

http://www.amik.ru - официальный сайт КВН

http://www.otlichno.ru - Анекдоты по темам, байки, очепятки, объявления, приколы,
картинки, почемучкины истории и вопросы для любознательных.

http://prikol.bos.ru - Лучшие приколы

http://www.russen-mafia.de - сайт с аникдотами от Фаменко

http://yan999.narod.ru/anekdots.htm - анекдоты!

http://www.refer.ru/16469 - Каталожный сайт на анекдоты

http://www.refer.ru/2265 - Анекдоты по темам

http://anekdot.odessa.ua - Одесские анекдоты

http://traktir.ru/anekdot - Разные анекдоты

http://anekdot.visit.ru - Разные анекдоты

http://wmservice.narod.ru/anek.html - Разные анекдоты

http://aportal.narod.ru/humor/anec05.html - Разные анекдоты

http://shutkapy.narod.ru/anecdotes/anecdotes.htm - Разные анекдоты

http://zinas.narod.ru/anekdotov4.htm - Разные анекдоты

http://alexgolovin.narod.ru/anekdot.htm - Пошлые анекдоты

http://top.protoplex.ru - Пошлые анекдоты

http://www.oyes.ru - информационно-развлекательный портал

http://www.pokazuha.ru - Фото приколы, любительские, смотри сам, просто класс!

http://urod.ru - Сайт приколов

http://www.bayanov.net - отличный развлекательный портал! Есть всё: анекдоты, истории из жизни, смешные рассказы, картинки! Обхохочешься!

http://www.dosyg2.narod.ru - На этом сайте есть много анекдотов, рассказов, фотографий.

http://www.mp3prikol.ru - MP3-приколы

http://www.ifun.ru - развлекательный портал: анекдоты, смешные фотки, флэшки и т.п.

http://kashmarik.com - развлекательный портал.

http://crazyrussian.ru - развлекательный портал.

http://vorobey.com - сайт синих воробьев. Куча смешных флэшек и приколов.


Разное

Назад Разное

http://www.billiontelecom.ru - каталог сотовых телефонов стандарта GSM 900/1800/1900

http://omnews.validio.com.ua - около мобильные новости

http://www.sota1.ru - Сота 1

http://www.sotovik.ru/rating/ert20.htm - Ericsson 120 - сотовик, конфа

http://www.telephone.ru/cgi-bin/forums.cgi - Zoom конференции

http://forum.ixbt.com/cgi-ubb/forumdisplay.cgi?action=topics&number=16 - мобильная связь iXBT Hardware BBS

http://www.sotovik.ru/aforum - сотовик форум

http://www.adis.ru - интернет-магазин "Центра сотовой связи"

http://www.vremyagsm.nnov.ru - очень изящный интернет-магазин сотовых телефонов

http://www.gsmphones.ru - интернет-магазин сотовых телефонов. Достаточно большой каталог сотовых (около 70)

http://www.sota.r52.ru - сотовая связь в Нижнем Новгороде. Сравнение тарифов, зоны покрытия, Статьи, огромный каталог телефонов.

http://www.hatencc.nnov.ru - "Ненавижу НСС". Сайт посвящен сотовой связи в Нижнем Новгороде. Обсуждение телефонов, новости.

http://www.mobicard.kg - сайт посвящен сотовой связи в Кыргызстане. Но на нем очень много обзоров к новым и не очень новым телефонам.

http://wap.opsos.nnov.ru - софт и игры для сотовых телефонов.

http://siemens-club.ru - Сайт посвященный всем Сименсам. На этом ресурсе есть всё: от аналитики и до описания конкретных моделий.

http://www.motorola.com/ru - Русская ветвь компании Моторола. Очень занимательный сайтик, посвященный всем Моторола-любителям

http://www.siemens.com - представительство компаниии Сименс в Интернете. Здесь собраны обзоры и новинки этой компании. Правда всё на английском языке.

http://www.mforum.ru - очередной портал посвященный мобильной связи.

http://www.mprice.ru - Цены на сотовые телефоны.

http://gsmtricks.com.ua/Nokia.shtml - Секреты по мобильному телефону NOKIA...

http://xxx.sotovik.net - Секреты всех мобилок..

http://f-mobile.vi-host.ru/forum - Мобильный форум

http://www.siemensgsm.ru - Все про телефоны Siemens.


Книги, статьи

Назад Книги, статьи

Http://www.akdi.ru/INTERNet/html32/akdi.htm - Примеры тегов HTML .

http://ic.vrn.ru/~ppurcov - Источник энциклопедии веб-дизайна.

http://www.w3.org/tr - Английская документация по HTML.

http://www.woscripts.com - База данных по всем языкам веб-дизайна.


Редакторы

Назад Редакторы

Macromedia
Shareware
http://www.macromedia.com/software/dreamweaver - Лучший WYSIWYG-редактор, при этом исходники страниц имеют вполне профессиональный вид. Есть проверка под определенный тип браузера. Не меняет Ваш код, если Вы этого не желаете. Встроенный графический редактор, подсветка синтаксиса, ftp-агент с поддержкой прокси, ревизор ссылок, поддержка SSI, XML, шаблонов и пр. Последняя версия непомерно разрослась в объеме, но имеет несколько принципиальных улучшений: новый инспектор кода, JavaScript Debugger, редактор векторной графики, также умеет интегрироваться с Visual SourceSafe и WebDAV.

Arachnophilia
http://www.arachnoid.com/arachnophilia - Довольно простой и богатый по своим возможностям редактор сайтов.

http://www.visicommedia.com/acehtml - HTML редактор.

Homesite
Shareware
http://www.macromedia.com/software/homesite/download - Программа для создания Web-страниц. Имеется поддержка XHTML, имеется возможность передачи файлов по протоколам SSL FTP. В большей степени программа ориентирована на ручное кодирование.

AceHTML Pro
Shareware
http://www.visicommedia.com/acehtml - Программа по своим возможностям похожа на Home Site. Умеет работать с Ftp, имеет набор полезных инструментов, которых нет в Home Site, имеет довольно неплохой встроенный браузер для проверки Web-страницы. Довольно неплохой инструмент для Web дизайнера.

HTML-Kit
Freeware
http://www.chami.com/html-kit - Довольно мощный HTML редактор класса HomeSite. Позволяет редактировать сразу несколько документов, имеется настройка горячих клавиш, может работать с удалённым компьютером, имеется режим "Active Preview", значительно упрощающий процесс создания Web-страниц, и многие другие полезные вещи.

SiteAid
Freeware
2.03 Мб
http://www.siteaid.com/download - HTML-редактор. Обладает всеми стандартными функциями. Главное отличие состоит в его бесплатности.

CoffeCup Firestarter
Shareware
http://www.coffeecup.com - Создание анимированных заставок, панелей навигации, логотипов для сайта. Имеется банк из более 50 готовых спецэффектов, поддержка более 10 графических форматов. Имеется встроенный FTP клиент.

SWiSH
Shareware
http://www.swishzone.com - Создание флэш-анимации. Программа представляет собой полноценный Flash-редактор. Имеется множество готовых примеров, возможность создания 3D анимации. Имеется возможность вставки скриптов JavaScript. Имеется возможность сохранять результат как в Swf файлах, так и в Avi.

Namo WebEditor
Shareware
http://www.namo.com - Один из лучших редакторов HTML, интуитивно понятный интерфейс которого, позволяет быстро освоить принципы работы с программой. Включает в себя: WYSIWYG HTML редактор, создание фотоальбомов, проверка орфографии, скрипты, клипарт, темы для сайтов, работа и создание с флеш-кнопками, баннерами, формулами, создание карт изображения, баз данных, очистка кода, проверка кода, создание схемы документа, даже FTP клиент.


Оптимизация

Назад Оптимизация

Absolute HTML Compressor
Freeware
502 Кб
http://www.serpik.net - Оптимизирует HTML документы путем удаления ненужных символов, кавычек, комментариев, тэгов...

Advanced HTML Optimizer
Shareware
563 Кб
http://www.pcbit.com - Программа Advanced HTML Optimizer удаляет лишние теги из HTML кода страницы и тем самым значительно уменьшает размер HTML файла (примерно на 20%) и увеличивает скорость его загрузки.

Anetto HTML Optimize!
Shareware
857 Кб
http://www.anetto.host.sk - Мощный оптимизатор web-Файлов. Хороший процент оптимизации, быстрая и надежная работа, приятный интерфейс.

ByteReducer
Shareware
628 кб
http://www.ascomp-software.de - Программа служит для оптимизации документов html, путем удаления лишних символов, пробелов и т.п. После обработки документа, он становится значительно меньше и ваш html код станет нечитаем. Разработчики неплохо потрудились над интерфейсом этой утилитки.

Clear_HTML
Freeware
6 Кб
http://kpss7.by.ru - CLear HTML - программа чистит код HTML от пробелов и Enter-ов, написана под Dos на Паскале. Ввел имя файла - получил отредактированный файл TEMP.htm , что позволяет сразу проверить правильность работы программы.

HTML Compress
Freeware
1.1 Мб
http://www.freesoft.fsnet.co.uk - Бесплатная утилита, предназначена для сокращения размеров Ваших HTML файлов, путем удаления лишних символов, работает в пакетном режиме. Довольно проста в использовании и эффективна.

HTML оптимизатор
Freeware
26 Кб
http://homechako.narod.ru - Программа удаляет лишние теги и символы из HTML-кода ваших WEB-страниц.

HTMLCompact
Shareware
641 Кб
http://www.antssoft.com - HTMLCompact - мощный инструмент для сжатия HTML. Его эффективный алгоритм сжатия обеспечивает сокращение размера файлов до 20 % от оригинала.

HTMLZip
Shareware
262 Кб
http://www.htmlzip.com - HTMLZip - утилита для сжатия HTML документов. Алгоритм сжатия обеспечивает сокращение размеров от 20 % до 70 %, а также эта утилита скроет от посторонних глаз Ваш HTML код.

LightSpeed Website Optimizer
Freeware
208 Кб
http://www.moo3.at/bladefist - LightSpeed Website Optimizer удаляет пустые строки и ненужные символы в веб-документах (htm, html, php, ..), чем уменьшает размер документа. Так же программа может заменить выбранное Вами слово или строку на любую другую. Возможна пакетная обработка файлов. Проста в использовании, не требует инсталляции.

Optimal HTML
Shareware
853 Кб
http://www.axistek.com - Optimal HTML - утилита для оптимизации (сокращения размера) HTML документов путем удаления комментариев, пробелов и прочего кода не влияющего на отображение страницы.

SpaceAgent
Shareware
922 Кб
http://www.insidersoftware.com - Эта небольшая утилита позволяет быстро и эффективно оптимизировать HTML, XML, XHTML, и CSS файлы, без потерь удаляя из них ненужные данные (пробелы, пустые теги, и т.п.). SpaceAgent позволяет уменьшить размер веб-сайтов как правило на 20-30% и, соответственно, увеличить скорость их загрузки. Программа имеет простой и удобный в использовании интерфейс.

Web Compressor
Shareware
859 Кб
http://arendix.median.ru - Web Compressor - простая и удобная утилита для сжатия HTML-файлов. С помощью данной утилиты Вы сможете уменьшить объем сохраненных Вами файлов. Обычно файлы сжимаются примерно на треть, а в некоторых случаях - в два - три раза.

Web Optimizer
Demo
3.6 Мб
http://www.v-tech.ws - Программа заменяет возможные html-теги более короткими эквивалентами, удаляет ненужные теги и символы из документов, оптимизирует GIF и JPEG изображения. Может обрабатывать как отдельный файл так и так и целый сайт включая графику. Работает с HTML, XML, XHTML, CSS, Javascript, GIF и JPEG.

Web Protector
Shareware
500 Кб
http://www.protecthtml.com - Удобная программа с интуитивным интерфейсом для оптимизации и защиты html документов. Корректно работает с HTML, JavaScript, VBscript, текстом и графикой.


Ресурсы

Назад Ресурсы

Учебники по HTML на русском

http://www.geocities.com/Baja/Dunes/5905
http://www.machaon.ru/digest/rusinter.HTML.html
http://www.mcp.comаа - (Странички по HTML)
http://www.kandc.ru/ims/аа - (Страничка специально для начинающих в HTML)

Cчётчики для Вашей Web-странички

http://www.hotlog.ru
http://counter.rambler.ru/top100
http://www.superstats.com
http://www.nedstat.nl
http://www.fxweb.com/tracker
http://www3.freestats.com
http://www.peresvet.netа
http://www.linkexchange.com
http://lankaonline.com/public/counter
http://www.pagecount.com
http://counter.dux.ru
http://counter.bloke.com
http://www.siteflow.com
http://www.icount.com
http://indiana.ic.ru/ranker
http://www.aaddzz.com/pages/counters
http://www.site-stats.com

Зарегистрируйте для своей Web-страницы короткое имя

http://www.ml.org
http://www.come.to
http://www.bigfoot.com
http://www.mypage.org
http://www.da.ru
http://www.eu.net
http://www.netforward.com
http://www.ario.com/url
http://i.am
http://www.nm.ru

Порталы для Web-мастеров

http://www.woweb.ru - Всё для вебдизайнера. На мой взгляд, самое лучшее на этом сайте - большая коллекция гтовых темплейтов и скриптов.

http://www.wmaster.ru
http://dmitden.narod.ru - Всё для веб-мастера. Книги, справочники, шаблоны, скрипты и многое другое. Сайт может оказаться полезным как для начинающего, так и для опытного веб-мастера.

http://russchat.ru - Создай свой чат.

http://www.woweb.ru - всё для вебдизайнера. На мой взгляд, самое лучшее на этом сайте - большая коллекция гтовых темплейтов и скриптов.

http://www.myphp.net.ru - А это тоже сайт о PHP, но уже для новичков

http://allforum.net.ru - Форум для Вашего сайта

http://www.webclub.ru - Всероссийский клуб веб-разработчиков

http://www.addweb.ru - Раскрутка сайта, реклама, маркетинг, продвижение сайта. Бесплатная
раскрутка сайта. Раскрутка сайта - статьи, советы, секреты.

http://sv-private.narod.ru - Все о дизайне, WEB-дизайне и верстке.

http://www.dizainer.pp.ru - сам себе ДИZАЙНЕР.

http://www.euroweb.ru - Разработка и создание сайта - web дизайн, веб студия.

http://www.prostosite.ru - Свой сайт - это просто! Пособие для чайников. Сайтостроение для
начинающих. Статьи, программы, скрипты, картинкидля сайта, компьютерный юмор.


Утилиты

Назад Утилиты

3D FontTwister
Shareware
http://www.zea.de - Позволяет создавать красочные надписи. Большой выбор спецэффектов.

Anetto HTML Optimize!
Shareware
837 Кб
http://www.anetto.host.sk/download/aho.zip - Оптимизатор web-страниц. Уменьшает объем HTML-файлов с помощью удаления ненужных символов, кавычек, комментариев и других приёмов, в результате чего время загрузки страниц заметно сокращается.

HTML Link Validator
Shareware
830 Кб
http://lithops.mastak.com/hlv/hlvsetup.exe - Утилита для проверки правильности ссылок на html-страницах.

HTM-to-CHM
Freeware
615 Кб
http://yarix.at.tut.by - Программа для всех, кому нужно быстро, и не особенно себя утруждая, создать файл справки.

HTML Page Guardian
Shareware
http://www.minihttpserver.net - защита от чтения кода HTML. Программа шифрует HTML код и имеет следующие возможности: блокирование нажатия правой кнопки мыши; запрет просмотра страницы в режиме off-line; запрет сохранения страницы на жёсткий диск; сжатие данных по алгоритму LZW и другие.


Энциклопедия

Назад Энциклопедия

http://www.bulgakov.ru - Булгаковская энциклопедия

http://www.cosmoworld.ru/spaceencyclopedia - энциклопедия "Космонавтика"

http://www.lyakhov.kz - большая энциклопедия Казахстанского Интернета

http://linux-ve.net - Виртуальная энциклопедия "Linux по-русски"

http://www.japantoday.ru/japanaz - энциклопедия "Япония от А до Я"

http://myfhology.narod.ru - Энциклопедия мифических существ и духов

http://www.nyam.ru - Большая энциклопедия детского питания

http://www.nettv.ru/tv/book - Краткая энциклопедия телевидения

http://domoved.msk.ru - энциклопедия строительства и ремонта

http://www.capitan.ru/strany/strany.html - Туристическая энциклопедия

http://www.auto.ru/autopedia - автомобильная энциклопедия "Автопедия"

http://www.sportum.org - энциклопедия спортивного питания

http://aqualuxe.narod.ru - Иллюстрированная энциклопедия аквариумиста

http://www.cue.ru/enc - энциклопедия бильярда

http://www.ukr.net/book - Энциклопедия сети - Интернет

http://www.krugosvet.ru - энциклопедия "Кругосвет" - обо всем

http://book.promo.ru/book - энциклопедия Интернет-рекламы

http://www.rubricon.com - энциклопедический ресурс

http://www.med2000.ru/glossary2.htm - медицинская энциклопедия

http://www.corbina.ru/~galkao - энциклопедия комнатных растений

http://www.cofe.ru/Finance - энциклопедия банковского дела и финансов

http://esport.com.ua - энциклопедия спорта

http://www.megakm.ru/animals - энциклопедия домашних животных

http://windows.sl.ru - энциклопедия оптимизации Windows

http://www.innov.ru/nnbe - нижегородская деловая энциклопедия

http://www.mojgorod.ru - народная энциклопедия городов и регионов России "Мой Город"

http://tax-nalog.km.ru - Энциклопедия налогов

http://home.onego.ru/~otsoppe/enciclop - энциклопедия декоративных садовых растений

http://www.neuro.net.ru/bibliot - Большая медицинская энциклопедия

http://www.orenburg.ru/culture/encyclop/tom1 - Оренбургская Шевченковская энциклопедия

http://www.alvas.ru - универсальная энциклопедия Александра Васильева

http://evening.com.ua - энциклопедия развлечений

http://www.enc.cap.ru - Чувашская энциклопедия

http://www.cncpe.ru - Церковно-научный центр "Православная энциклопедия"

http://aksi.plex.ru - энциклопедия главного бухгалтера

http://world.guns.ru - энциклопедия стрелкового оружия

http://www.ruspagan.chat.ru - энциклопедия славянской религии

http://golovolomka.narod.ru - Энциклопедия головоломок

http://rels.obninsk.com/default.asp - энциклопедия для местного самоуправления

http://gunsite.narod.ru - Энциклопедия вооружений

http://palata.orel.ru/rus/index.shtml - бизнес-энциклопедия Орловской области

http://kmk.karelia.ru - Костомукша - энциклопедия городской жизни

http://greekroman.narod.ru - энциклопедия древнегреческой и древнеримской мифологии

http://www.ipack.ru/ie/enc2.asp - энциклопедия упаковки

http://zamok.rsm.ru/pedia - Кулинарная энциклопедия

http://www.massage.ru - энциклопедия массажа

http://www.zorins.com - домашняя энциклопедия

http://www.ocean-plus.ru/common/inf_likbez1.htm - Краткая алкогольная энциклопедия

http://www.arbt.ru - энциклопедия Российского Права

http://marketing.spb.ru - энциклопедия маркетинга

http://www.tibet.ru/encyclopedia - Словарь-энциклопедия по Буддизму и Тибету

http://www.zdorovie-tv.ru/zdorovie/html/enc/enc.asp - медицинская энциклопедия от телепрограммы "Здоровье"

http://www.encyclopedia.ru - Мир энциклопедий (собрание энциклопедий на различные темы)

http://www.farmo.ru/encik/index.shtml - медицинская энциклопедия

http://www.mtu-net.ru/encyclopaedicula - маленькая Католическая Энциклопедия

http://aragorn17.narod.ru - Армейская Юмористическая Энциклопедия

http://www.adviser.kg - энциклопедия Кыргызского Права

http://www.adanit.ru/ensic - ювелирная энциклопедия

http://encyclopedia.astrologer.ru - новая Астрологическая энциклопедия

http://www.alta-d.ru/encyclopedia - энциклопедия ремонта и дизайна

http://eye.nr.ru/en - краткая медицинская энциклопедия

http://jeep.dn.ru - "Jeep" - энциклопедия

http://www.sunduk.ru/Encycl - Энциклопедия (лекарственные растения в медицине и питании. Химический состав пищевых продуктов)

http://livingthings.narod.ru - энциклопедия "Живые существа"

http://www.ecat.ru - католическая энциклопедия

http://www.rfclimat.ru - энциклопедия климатической техники

http://www.sf.perm.ru/kd_about.html - тематическая энциклопедия научной фантастики "Кольца Дракона"

http://sw-en.narod.ru - русская энциклопедия "Звездных войн"

http://sexrecord.narod.ru - Всемирная энциклопедия половых рекордов

http://www.triz.port5.com - энциклопедия ТРИЗ

http://avp.travel.ru/enc2.htm - "Вольная энциклопедия" - туризм

http://enc.ex.ru/cgi-bin/n1fsrc.pl - Большая энциклопедия российских производителей товаров и услуг

http://www.cooking-book.ru/species - энциклопедия пряностей

http://www.agharta.net/Encyclopedy/Encyclopedy.html - энциклопедия "Рока"

http://www.enjoy.ru/myth - энциклопедия мифических существ

http://www.dax.com.ua/menu1.htm - театральная энциклопедия

http://win.www.yellowcab.ru/content - энциклопедия для Web-мастера

http://wmbook.vov.ru/index.html - энциклопедия заработка WebMoney

http://www.cooking.ru/interesting/enciclopedia - кулинарная энциклопедия

http://www.podsolnuh.ru - энциклопедия театра и кино

http://www.rlsnet.ru/index.php3 - энциклопедия лекарств

http://football.viptop.ru - энциклопедия футбольной статистики

http://www.rea.ru/misc/enc1p.nsf/ListW - энциклопедии on-line (современная энциклопедия)

http://www.romic.ru/kitchen - Кулинарная энциклопедия - кухни народов мира

http://www.flags.ru - энциклопедия флагов

http://club-03.narod.ru - Энциклопедии медецины

http://www.autoural.ru/Baes - Большая автомобильная энциклопедия

http://www.100top.ru/encyclopedia - Энциклопедия личностей

http://www.fashionlook.ru/glossary/index.phtml - Энциклопедия моды

http://www.gaykino.ru - Энциклопедия гей-кино

http://www.santehmarket.ru/info/encyclopedia/default.htm - Энциклопедия санитарной техники

http://ezpc.km.ru - Энциклопедия компьютерных знаний

http://filin.km.ru/index.html - Энциклопедия животных

http://agregat.kodeks.net/bru - Юридическая энциклопедия

http://peteris.narod.ru - Кулинарная энциклопедия

http://www.stsl.ru/encycl/index.htm - Энциклопедия Свято-Троицкой Сергиевой Лавры

http://www.lapshin.org/club/plants.htm - Энциклопедия комнатных растений

http://mysail.km.ru - Энциклопедия самостоятельного яхтостроения

http://bezop.boom.ru/index.html - Энциклопедия безопасности

http://www.jtm.ru/japanaz/t25.shtml - Энциклопедия Японии

http://big-snake.narod.ru - Энциклопедия рептилий и амфибий

http://nadin.by.ru - Энциклопедия ароматов

http://www.wineworld.ru/voc - Энциклопедия вин

http://www.valverus.info - Энциклопедия арматуростроения

http://www.nsu.ru/materials/ssl/text/encyclopedia - Энциклопедия физики в Интернете

http://www.guns.equis.ru - Энциклопедия вооружений

http://ivadm.ivanovo.ru/digest/main.htm - Энциклопедия Ивановской обл.

http://artrock.msk.ru:8080/enc/index.htm - Энциклопедия Арт-Рока

http://sam.paradstars.ru/encik.phtml - Энциклопедия известных людей Самары

http://wmenigma.narod.ru - Энциклопедия кроссвордиста

http://www.afrodita.kiev.ua/aroma.cgi - Энциклопедия ароматических масел

http://www.medcom.spb.ru/left/unnoffic/anecdot1.html - Энциклопедия медецинского анекдота

http://altnet.ru/~military - Военная энциклопедия

http://imperium.lenin.ru/LENIN/27/nemirov - Энциклопедия Тюмени

http://www.kdvorik.ru/base.php - Энциклопедия конника

http://www.glukman.ru - Энциклопедия секса

http://www.vintermag.ru/intermag/entsiklopedia - Энциклопедия вина

http://astronomy.nm.ru - Астрономическая энциклопедия

http://www.salex.ru/violets - Энциклопедия сенполий(фиалки)

http://ktmz.boom.ru/library/wwte/index.html - Туристская водная энциклопедия

http://www.soros.karelia.ru/projects/1998/dmoskin/ogl.htm - Краткая энциклопедия карикатуры

http://deepstorm.v-real.ru - Энциклопедия отечественного подводного флота

http://www.sexopedia.ru - Энциклопедия секса

http://www.profitclub.md/encyclo - Энциклопедия Молдовы

http://www.allparfum.moda.ru - Энциклопедия парфюмерии

http://www.ul-online.ru/enc - Энциклопедия Ульяновской обл.

http://www.gps.ru/pedia/pedia.asp - Геофизическая энциклопедия

http://moroz.onego.ru/zamorochki.htm - Энциклопедия отговорок

http://encyclopedia.boom.ru - Энциклопедия Гарри Поттера

http://www.woman.ru/?Text&ID=38445 - Энциклопедия эпиляций

http://express.irk.ru/1000/symbol - Энциклопедия символов и знаков

http://www.forest.ru/rus/basics/glossary/index.html - Энциклопедия лесных терминов и понятий

http://www.cbonds.ru/encyclopedia/eurobonds - Энциклопедия по еврооблигациям

http://www.byzantium.ru/#texta - Энциклопедия православного исскуства

http://www.wam.ru/dict/bee/index.html - Энциклопедия пчеловодства

http://otpechatki.narod.ru/1.html - Энциклопедия КВН

http://www.elmagn.chalmers.se/~igor - Энциклопедия физики

http://adviser.line.ru/relax/before/errors.htm - Энциклопедия мужских заблуждений

http://pickupenc.chat.ru - Энциклопедия пикапа-искусство клеить девушек

http://www.ballet.classical.ru/index.html - Маленькая балетная энциклопедия

http://target21.h1.ru - Энциклопедия наркотиков и галюциногенов

http://www.infomessage.nl/en - Энциклопедия Нидерландов

http://challenger.hop.ru/encyclopedia - Энциклопедия собак

http://www.pickupcentre.ru/enc - Энциклопедия пикапа-искусство обольщение

http://www.posidelkino.ru/pigsty/encyclopedia/title.htm - Энциклопедия свиньи

http://jstones.boom.ru - Ювелирная энциклопедия

http://lpr2001.chat.ru/Headenc2.htm - Энциклопедия виндсерфинга

http://netdivers.fromru.com - Энциклопедия манимейкера

http://dosug.smolensk.ru/farwater/encikl.shtml - Энциклопедия современной музыки в Смоленске

http://www.ruschess.com/Store/Soft/encrus.html - Энциклопедия шахматных дебютов

http://rty.freeservers.com/En/B/en_ogl_b.html - Энциклопедия хулиганствующего ортодокса

http://www.voyage.stv.ru/pop.htm - Энциклопедия терминов современной музыки

http://wlfgns.narod.ru - Энциклопедия вооружений

http://our-aquarium.narod.ru/glavnaya/titul.htm - Аквариумные энциклопедии

http://www.tarot.ru/encyclopedia - Энциклопедия Таро

http://bems.guzei.com - Энциклопедия музыкальных событий

http://www.byttehnika.ru/enc/enc.php - Энциклопедия покупателя

http://www.euroclimat.ru/cgi-bin/index.cgi?r=11 - Энциклопедия климатехники

http://bankr.tsr.ru/novosti/enz_bankr.shtml - Энциклопедия о банкротстве

http://www.canarian.ru/interesting.htm - Энциклопедия Канарских островов

http://outdoor-ad.spb.rus.net/oa/index_r.htm - Энциклопедия наружной рекламы

http://www.mamochki.ru/obzor/shop.stm - Энциклопедия покупок для мамы и малыша

http://www.global.com.ua/-base/informplus/encycl.phtml - Энциклопедия по строительству

http://www.medlux.ru/misc/epilepsy.html - Энциклопедия эпилепсии

http://azbuka.chat.ru - Энциклопедия половой жизни

http://www.strserj.boom.ru/manual/index.htm - Энциклопедия создания сайтов

http://www.parquet-hall.ru/wood/index.html - Энциклопедия пород древесины

http://enkhal.by.ru - Энциклопедия халявщика

http://www.stihi.ru/encyclopedia - Энциклопедия поэзии

http://www.rchobby.kiev.ua/encicl.html - Энциклопедия радиомоделиста

http://diva.by/fitness/encicl.shtml?fn=encindex - Энциклопедия фитнеса

http://www.cts.ru/elektro/glossary.html - Энциклопедия источников бесперебойного питания

http://www.npacific.ru/np/library/encicl.htm - Энциклопедия северной части Тихого океана

http://notebook.aiq.ru/catalog.htm?vien=51 - Энциклопедия ноутбуков и сотовых телефонов

http://www.cannaguide.com - Конопляная энциклопедия

http://www.runibase.ru/DIR01/12717.htm - Энциклопедия тумана

http://biker.spb.ru/rus/info/index.htm - Энциклопедия Байкера

http://radio.com.ru/khv/nefto/encyclopedy-catalog.shtml - Энциклопедия нефтепродуктов

http://www.tolkien.ru/ttt/vs/encycl/o.shtml - Энциклопедия Толкин и его мир

http://www.pharmamed.ru/pharma.phtml?q=16 - Энциклопедия здоровья

http://www.trustcapital.ru/lib/?an=enciclopedia - Ювелирная энциклопедия

http://www.decanter.ru/enc01.htm - Энциклопедия вин

http://www.russkialbum.ru/r/catalog/painting - Энциклопедия современного искусства

http://www.eurosplav.ru/incik.htm - Ювелирная энциклопедия

http://www.materinstvo.ru/mother/birth_water/water.shtml - Энциклопедия водных родов

http://www.zheludok.ru/htmls/zifry_fakty.shtml - Медецинская энциклопедия(о желудке)

http://www.wrestlingzone.ru - Энциклопедия рестлинга

http://mat.by.ru - Энциклопедия русского мата

http://www.edem.ru/wedding_fashion.htm - Энциклопедия свадебной моды

http://www.fbm.ru/computer - Энциклопедия Алферова (компьютер)

http://www.halyava.ru/deno/encyclop.html - Энциклопедия компьютерных существ

http://iplants.by.ru/encikl.htm - Энциклопедия комнатных растений

http://www.russavia.hotbox.ru/Enc.html - Энциклопедия авиации

http://metalkings.ru/main.htm - Энциклопедия тяжелой музыки

http://www.ratsburg.spb.ru/p4razn/razn1.htm - Энциклопедия крыс

http://www.alpclub.ur.ru/retro/ural-enz.html - Энциклопедия Уральского альпинизма

http://civiliz.chat.ru/earth/chudenc.html - Энциклопедия чудес

http://www.avvadon.org/RUS/HTML/Lib/gom/index.html - Энциклопедия оккультизма

http://kabanist.h1.ru/nark/encyclopaedia.htm - Энциклопедия психоактивных средств

http://www.ramira.paideia.ru/problem.htm - Энциклопедия мировых проблем

http://www.a2b.ru/plex.html - Энциклопедия акупунктуры

http://www.datafort.ru/content/rus/rubr1/rubr-12.asp - Энциклопедия аутсорсинга

http://www.kavkaz.memo.ru/encyclopedia - Энциклопедия Кавказа

http://www.vzmakh.ru/college/enc.html - Энциклопедия для заботливых родителей

http://1yachtua.com/Encyk.html - Яхтенная энциклопедия

http://www.classic.net.ua - Энциклопедия классической музыки

http://ppglobal.chat.ru/hist.htm - Энциклопедия третьего рейха

http://borovoy.boom.ru - Энциклопедия вышивки

http://www.submarines.boom.ru - Энциклопедия подводных лодок

http://tatoo.h1.ru - Энциклопедия тюремного фольклора и бандитских татуировок

http://www.magister.msk.ru/encyclop/sf/sf_enc.htm - Энциклопедия фантастики

http://www.med2000.ru/analis/g0.htm - Энциклопедия анализов и инфекций

http://www.searchengines.ru - Энциклопедия поисковых систем

http://encyclopedia.rsi.ru - Компьютерная энциклопедия

http://www.encyclopedia.ru/index.html - Мир Энциклопедий

http://nens.guro-games.com - необычная энциклопедия необычных существ.

http://www.greekoman.ru - Antiqua. Энциклопедия древнегреческой мифологии

http://www.sexopedia.ru - Энциклопедия секса

http://www.imena.org - "Имена"

http://www.massage.ru - Энциклопедия массажа


Поиск

Назад Поиск

aSearch.INFO
Freeware
344 Кб
http://www.aSearch.info - Продукт серии Central Navigation, осуществляют поиск по нескольким сайтам и объединяет результаты на одной странице. Программа удаляет одинаковые ссылки, но сохраняет описание от каждого сервера! Найденные ссылки можно открывать в любом-любимом браузере.

iFinder
Shareware
554 Кб
http://www.realsofts.com/ru - Программа iFinder это скоростной клиент к популярным поисковикам. iFinder берет строку поиска, введенную пользователем,обрабатывает ее и посылает поочередно всем поисковикам которые выбраны.Потом он разлагает ответ поисковика на структурные элементы. После этого он составляет свою таблицу релевантности, сортирует и добавляет в свой браузер.

SearchBar
Freeware
80 Кб
http://twilight.org.ru - Встраивается в браузер и осуществляет поиск по поисковикам. Весьма удобная и эфективная штука.

PractiSearch
Shareware
984 Кб
http://practisearch.com - Надоело копировать текст, открывать браузер на странице поискового ресурса, вставлять текст в строку поиска и нажимать Enter, чтобы запустить поиск в Интернет? С PractiSearch понадобится лишь выделить текст и кликнуть кнопкой мыши или нажать горячую клавишу, чтобы запустить поиск. База интернет-ресурсов для поиска включает также словари, онлайн-переводчики, архивы программ, веб-магазины и многое другое и все это доступно всего лишь за один клик.

mm © Net Shares
Freeware
380 Кб
http://mmish2004.narod.ru - Программа представляет собой инструмент поиска файлов и (или) директорий в сети. Для поиска может быть задано неограниченное число IP-диапазонов. Для поиска может быть задано неограниченное число масок файлов и директорий. Поиск ведется несколькими потоками.

SearchBox
Freeware
688 Кб
http://www.adware.ru - Программа для поиска в Интернет-магазинах цифровой техники: цифровых фотокамер, сотовых телефонов, переводчиков, детекторов лжи, услилителей, ресиверов... Более 2000 товаров. Результат поиска тут же отображается на экране в виде таблице, которую также можно открыть в Internet Explorer.

ALESTA Search
Testversion
7970 Кб
http://www.alesta.ru - Продукт добавляет возможность полнотекстового поиска на русском и английском языках, а также их сочетаниях в серверные продукты Microsoft и платформы Windows 2000, 2003, Office. ALESTA Search тесно интегрируется со стандартной полнотекстовой поисковой системой Microsoft, которая предназначена для решения задачи поиска текстовых данных и используется в Windows, SQL Server, Exchange, SharePoint и т.д.


Инсталяторы

Назад Инсталяторы

Gksetup
Freeware
http://www.gkware.de/download - Инструмент для создания инсталляционных пакетов Вашего собственного ПО. Задаст все необходимые вопросы и внесёт изменения в ini-файл и в реестр, и даже даст почитать лицензию.

InstallShield Express 2.02-2.11
Freeware
164 k
http://polesoft.da.ru - Украинские ресурсы для InstallShield Express 2.02-2.11. Всё аналогично руссификации.

Setup
Freeware
493 k
http://www.chat.ru/~setup - Инсталлятор программ для разработчиков. Без наворотов, но всё, что надо. Установка Borland Database Engine 16bit(IDAPI). Просто и понятно. Для Windows 3.1, 95, NT.

Инсталлятор для HTML-файлов
Freeware
http://instructions.ru/mp3/147/index.htm - Программа для инсталляции текстовых файлов (HTML, PHP, TXT и т.д.) Позволяет превратить исходные коды в программу, и тем самым обеспечить возможность продаж как Shareware и некоторую защиту от правки.

Inno Setup Preprocessor
Freeware
40 k
http://yackimoff.cjb.net/products/isutils - Препроцессор для Inno Setup. Позволяет условно включать нужные строки из скрипта, также поддерживает переменные (compile-time). Требует, чтобы Inno Setup 2+ был установлен. (http://www.innosetup.com)

BDE Install script
Freeware
5 k
http://yugres.cjb.net - Скрипт и инструкции как сделать отдельную инсталляцию BDE (Borland Data Engine). Скрипт компилируется при помощи NSIS.

CreateInstall 2000
Shareware
355 k
http://www.gentee.com/ru/ci2000/index.htm - Универсальный, гибкий и мощный инсталлятор для профессиональных разработчиков. Вы можете создавать полнофункциональные установочные пакеты для ваших программ благодаря специальному командному языку сценариев.

Ghost Installer
Freeware
373 k
http://www.ghostinstaller.com - Система автоматической установки приложений.

OSL Setup Lite
Shareware
570 k
http://www.onixlabs.ru - Здесь есть всё для создания профессиональной установочной программы.

CreateInstall
Shareware
630 k
http://www.createinstall.ru - CreateInstall - это универсальный, гибкий и мощный инсталлятор как для профессиональных разработчиков, так и для начинающих. Позволяет Вам создавать инсталляции высокого уровня сложности. Программа имеет гибкий интерфейс и вместе с удобными "мастерами" позволяет легко создавать инсталляционные файлы.

Setup Generator Pro
Shareware
290 k
http://www.gentee.com/ru/sgpro/index.htm - Создать инсталляцию? Это очень просто! Setup Generator Pro - это программа, которая позволит Вам создавать инсталляции самого высокого качества. Вас приятно удивит широкий набор опций и полезных возможностей, а продуманный интерфейс сделает вашу работу с ней еще более приятной.

ROffice
Freeware
6140 k
http://www.rudjuk.kiev.ua - Достаточно простой инсталлятор и распространяется бесплатно.

EasyInstaller
Freeware
969 k
http://amelso.narod.ru/dev - EasyInstaller - это удобная визуальная среда разработки установочных пакетов. Программа предоставляет множество интересных и полезных возможностей на достойном уровне. Это и создание парольной защиты, и генерация серийного номера, и установка "тонких" настроек дистрибутива.

Ficus Installer
Freeware
1747 k
http://www.ficinst.narod.ru - Программа, позволяющая по произвольным сценариям производить
установку программного обеспечения.

nStall
Freeware
61 k
http://www.lasource.r2.ru - nStall - это набор утилит, предназначенных для создания компактных
инсталляционных пакетов.

EzInstall
Freeware
0.85Мб
http://www.soft9000.com/EZINSTALL.EXE - Небольшая утилита для создания инсталляционных программ. Проста в освоении и имеет набор самых необходимых функций.

Mini Installer
Freeware
417 Кб
http://x-codes.narod.ru - программа для создания инсталляторов.


Браузеры

Назад Браузеры

Internet Explorer
http://www.microsoft.com/windows/IE - Русская версия Internet Explorer на сайте компании Microsoft

Netcaptor
Shareware
http://www.netcaptor.com - довольно не плохой браузер на основе ядра Internet Explorer. Основное его преимущество - то что каждый открытый новый сайт отображается в новом окне в виде закладки.

Mozilla
Freeware
http://www.mozilla.org - довольно не плохой браузер, поддерживает все web-языки программирования. Имеет целый арсенал инструментов. Это менеджер форм, менеджер Cookies, можно создать список сайтов, которые могут или не могут размещаться в Cookies, есть менеджер изображений, отсекающий всю лишнюю графику, ускоряя тем самым процесс загрузки страницы. Умеет сохранять вводимые пароли, имеется встроенный менеджер загрузок и многое другое.

550 Access Browser
Freeware
4.07Мб
http://www.550access.com/install/550Accesssetup.exe - 550 Access Browser - альтернативный веб-обозреватель повышенного комфорта... ;) · Табличные окошки. Навигация по которым реализована в качестве горизонтального меню закладок · В обозреватель уже интегрированы системы по анализу хтмл-кода на наличие всплывающих окон с нежелательной информацией и поисковый модуль · В опциях программы можно настроить автоматическое удаление "следов" сёрфинга (кукиесы, историю посещений веб-адресов, вводимые вручную URL-адреса, заполняемые поля с регистрационными данными и т.п.)

SlimBrowser 3.86
Freeware
1.3Мб
http://www.shorthandtyping.com/sbrowser/sbrowser.exe - В программе имеется встроенный блокиратор всплывающих окошек, есть поддержка "облегченного" поиска в главных поисковых сервисах, автозаполнение форм, авто ввод логинов и паролей, присутствует возможность "на лету" исправлять ошибки в скриптах, и многое другое.

Opera
http://www.opera.com - официальный сайт не менее известного браузера Opera. Данный браузер имеет много функций, имеет сравнительно небольшой для программ своего рода размер, высокую скорость отображения Web страниц, встроенная программа закачки, и много других полезных вещей.

FineBrowser Free
Freeware
2.89Мб
http://www.finebrowser.com/download/finebrowserfree.exe - Загрузка множества страниц в одном окне. FineBrowser блокирует нежелательные popup окна и cотрет все следы Вашей деятельности в Интернет. Формирование подборок web страниц и их открытие одним кликом. Всплывающая подсказка для посещенных ссылок содержит комментарии, снимок страницы и т.д. Менеджер закладок. Перевод и озвучивание web страниц...

MyIE
Freeware
http://www.myie2.ru - многооконный брозер на основе ослика IE. Имеется блокировка всплывающих окон, фильтрация дублирующих окон, управление загрузкой страницы, быстрое и автоматическое сохранение, авто-завершение названий доменов, просмотр локальных файлов(подобно проводнику), управление жестами мыши, и т.д.

Avant Browser
Freeware
http://www.avantbrowser.com - очень мощный, удобный, быстрый и надежный браузер на движке
Internet Explorer, позволяет чистить следы пребывания в интернете, включать отключать графику, звуки, видео, анимацию..., имеет множество скинов и бесплатную программку для создания собственных скинов, умеет убивать всплывающие окна и банеры, позволяет налету переключаться между прокси-серверами, по сравнению с MyIE и SlimBrowser, и пр.

Fast Browser Pro
Shareware
http://www.fastbrowser.net - Fast Browser Pro - версия мощного, быстрого (на самом деле), многооконного браузера, работающего на движке Internet Explorer. Это расширенный Web-браузер, показывает много превосходных функций. Он может говорить, переводить, открывать 180 домашних страниц одновременно, запоминать ссылки, информация о которых может храниться
отдельно от установленного FastBrowser-а, и пр.

Maxton
Freeware
http://www.maxton.com - многооконный брозер на основе ослика IE. На самом деле это продолжение браузера MyIE. Имеется блокировка всплывающих окон, фильтрация дублирующих окон, управление загрузкой страницы, быстрое и автоматическое сохранение, авто-завершение названий доменов, просмотр локальных файлов(подобно проводнику), управление жестами мыши, и т.д.


Общение

Назад Общение

ICQ
http://www.icq.com - официальный сайт одной из самых популярных программ для общения в интернете ICQ.
Дополнительно :
ICQ Plus
Freeware
1938 Кб
http://www.icqplus.org - Полностью изменяет привычный вид самой популярной программы для интернет-общения - ICQ. Смена интерфейса происходт подключением дополнительных шкур, которые можно скачать с сервера разработчика и разработать самому. Может использоваться и в многопользовательском режиме.
ICQ IP смотрелка
Freeware
163 Кб
http://toolz.va-club.ru - С помощью данной программки вы сможете просмотреть IP адреса пользователей находящихся в вашем списке контактов. Работает не всегда корректно, так как берет внутренний адрес, прописанный в ICQ клиенте.
ICQ Forwarder
Freeware
190 Кб
http://drgonzo.nm.ru - Программа предназначена для пересылки входящих ICQ сообщений на мобильный телефон
Turbo ICQ Pro Patch 2003 build 3777
Freeware
218 Кб
http://www.uins.malvina.ru - Патч позволяет вводить многострочные пароли, отображает ip пользоваетелей (если возможно установить direct connection), снимает ограничение на кол-во юзеров, убирает автоапдейт, удаляет все баннеры, позволяет осуществлять поиск с первого уина.

http://icqtools.astra-soft.com - утилиты ICQ
http://www.icqplus.org - изменение интерфейса ICQ
http://web.icq.com/sounds - звуки для аськи
http://www.icq.vov.ru - Все об Аське (ICQ)

mIRC
http://www.mirc.com - сайт не менее известной программы для общения посредством Интернета mIRC

mIRC Power Pack
Freeware
14.3Мб
http://www.sodpit.com/mpp/files/mpp70rc63.exe - Всякие скриптовые добавки для популярного IRC клиента mIRC специально для геймеров. Добавки фриварные.

Dfm
Freeware
http://spacoom.net/dfm/DFNa.exe - Для любителей общения через аську. Позволяет увидеть человека в сети, даже если он использует режим Invisible, есть возможность добавления его в контакт-лист в обход авторизации.

DKMessenger 2.0.3
Freeware
10.6Мб
http://dkmessenger.com/setup/setup.exe - Еще один интернет - пейджер. Поддерживает обмен
картинками, разговор с друзьями через веб-камеру и многое д.р.

Yahoo! Messenger
Freeware
2.74Мб
http://download.yahoo.com/dl/installs/ymsgr - Yahoo! Messenger - один из наиболее популярных интернет-пейджеров от Yahoo!

Odigo
http://www.odigo.com - интернет пейджер, по своим возможностям во многом схож с ICQ

Miranda
Freeware
787 Кб
http://miranda-im.org - Чрезвычайно удобная и жутко миниатюрная программа для общения в сети ICQ, поддерживающая также сети AIM, Jabber и MSN.

Trillian Pro
Shareware
5 Мб
http://www.trillian.cc - Популярный интернет-пейджер, позволяющий общаться сразу же в нескольких сетях: ICQ, AIM, MSN Messenger, Yahoo! Messenger и даже IRC! В комплект этой версии также входит набор различных плаг-инов, существенно расширяющих возможности программы.

Intranet Chat
Freeware
945 Кб
http://vnalex.tripod.com - Программа для общения в локальной сети и интернет. Общий чат, личные чаты и сообщения, каналы, доска объявлений, фильтры, быстрые сообщения, онлайн-алерты, подсветка и отбработка URL, преобразование распространенных смайликов в картинки. Не требует выделенного сервера для работы в локальной сети.

Windows Messenger
Freeware
759 Кб
http://www.microsoft.com - Система общения (типа icq), разработанная компанией Microsoft специально для Windows XP. Позвоялет поддерживать видео-чат, делать телефонные звонки через Интерент, создавать видео-конференции и многое другое...

Локальная Сеть

D.mess
Freeware
437 Кб
http://dmess.ytu.ru - D.mess - всё что вам необходимо! Мало того что общение у этой программы организовано в всем известном icq-подобном стиле, так еще существует поддержка смайликов, обзор сетевого окружения и определение активности пользователей. А всплывающие подсказки с текстом сообщения появляются даже в игре, использующей OpenGL или Direct3D.

NetHail
Freeware
775 Кб
http://www.nethail.com/Net_Hail.zip - программа для обмена сообщениями в локальной сети (LAN).

LanTalk XP 2.7.0.8
http://www.lantalk.ru/pub/lantalk_rus.exe - LanTalk XP 2.7.0.8 - аналог ICQ для использования в локальной сети

Laninfo Pro
Shareware
http://www.lantalk.ru/pub/laninfo_rus.exe - урезанная версия программы Lantalk.

Chat-Landia
Shareware
3 Мб
http://chat-landia.newmail.ru - Программа обладает всеми возможностями необходимыми для таких больших и малых офисных и домашних сетей, достаточно легка в настройке и обладает огромным количеством дополнительных сервисных возможностей.

Телефония
Net2Phone
Shareware
1582 Кб
http://www.net2phone.com - С помощью этой программы вы можете позвонить через Интернет на любой обычный телефон с персонального компьютера.

Personal Internet Phone Equipment
Shareware
487 Кб
http://telephone.star.spb.ru - Компактный интернет/интранет телефон, предназначенный для голосового общения с помощью компьютеров и IP сети.

Ресурсы

http://www.asechka.ru - Секреты Аськи, программы для Аськи и самые последние новости о Аськи.

http://www.neora.ru - тут много интересного о программах mIRC и ей подобных клиентах под любую ОС,и можно скачать совершенно бесплатно множество скриптов. Так же имеется много ссылок на русскоязычные сети IRC.


Качалки

Назад Качалки

Download Express
http://www.metaproducts.com/mpFrames.asp - Довольно простая качалка. Имеет возможность докачки даже после выключения компьютера. Поддерживает русский язык. Наглядно показывает прогресс закачка файла, имеет возможность закачки сразу нескольких файлов.

Mass Downloader
Trial
1.18Мб
http://www.metaproducts.com/download/mdsetup.exe - Mass Downloader - один из лучших менеджеров для загрузки файлов. Поддерживает протоколы HTTP и FTP, может производить докачку файлов в случае разрыва связи, а так же разбивать большие файлы на несколько потоков для ускорения загрузки.

Download Master
freeware
1.71Мб
http://www.westbyte.com/dm - Download Master это высокопроизводительный менеджер закачек для Windows 95/98/Me/NT/2000/XP.Основными чертами, выделяющими Download Master среди других программ, являются высочайшая эффективность работы и удобный пользовательский интерфейс.Download Master позволяет значительно повысить скорость закачки файлов через Интернет с использованием HTTP, HTTPS и FTP протоколов. Программа также поддерживает докачку файла с текущей позиции после обрыва связи.

ReGet Deluxe
http://www.reget.com - ReGet - это менеджер закачек, который помогает вам скачивать файлы из Интернета. Ключевая возможность ReGet Deluxe - возобновлять закачку с того места, где она была прервана, как с HTTP, так и с FTP серверов. Эта функция экономит ваше время, так как вам не приходится повторно скачивать то, что уже есть на вашем жестком диске.

Download Accelerator Plus
Adware
2.28Мб
http://download1.speedbit.com - Популярный, качественный и многофункциональный download-менджер. Ключевые особенности: много потоковая закачка файлов и автоматический поиск серверов-зеркал.

Fresh Download
Freeware
1.47Мб
http://www.freshdevices.com/files/freshdow.exe - Бесплатный загрузчик файлов - без банеров и "шпионских" модулей. Закачка файла в несколько потоков, интеграция в Internet Explorer, Netscape Communicator и Opera, планировщик заданий, мониторинг буфера обмена, антивирусная проверка, докачка и прочие прелести - в наличии.

WinGet
Freeware
http://www.nicksoft.com - Основные возможности программы - интеграция с основными браузерами под Windows? определение одновременно закачиваемых частей, на которые будет условно разделен получаемый файл; возможность автозагрузки программы при старте системы и др. Оперативной памяти WinGet потребляет примерно в девять раз меньше, чем более популярные FlashGet или Download Master.

Flashget
http://www.amazesoft.com - flashget интернет качалка, поддерживает русский язык. Много настроек. Немного запутанный интерфейс. Высокая скорость закачки.

Picture Pump
Freeware
http://zmey.com.ru - Picture Pump - специализированная программа для скачивания графических файлов с сайтов - проста в настройке.

iWorm
Shareware
1096 Кб
http://www.realsofts.com/ru - iWorm позволяет загружать файлы из интернета по протоколу HTTP. Эта функция обеспечивает возможность полного копирования сайтов на локальный диск. В программе реализована автоматическая установка соединения с Интернетом, работа по расписанию и выключение питания компьютера по окончании работы, гибкая настройка параметров закачки с возможностью фильтрации типов скачиваемых файлов по маске и по размеру, возможность работы через прокси-сервер, отслеживание обновлений данных на сайте, удобный генератор имен нумерованных документов, маскировка под различные браузеры и пр.

GetRight
Shareware
http://www.getright.com - один из наиболее популярных менеджеров закачки файлов. Программа поддерживает докачку, разбиение файлов для многопоточной загрузки, поиск зеркал и файлов, мониторинг кликов в браузерах. Интегрируется в Windows shell и может работать совместно с антивирусным ПО. Есть встроенный браузер для просмотра FTP-сайтов.

Internet Download Manager
Shareware
http://internetdownloadmanager.com - предназначен для скачивания файлов из сети Интернет с максимальной быстротой и удобством. Утилита обладает простым интерфейсом, позволяет работать сразу с несколькими файлами, поддерживает докачку, взаимодействует с браузерами Internet Explorer и Netscape Navigator.

InstantGet
Shareware
http://www.instantget.com - небольшой, но мощный менеджер закачек.

WGet Daemon
Freeware
http://www.webua.net/olin/wgetdmn.htm - Это комплект из консольной утилиты WGet и графического интерфейса выполняет сразу несколько функций: закачка файлов и создание локальных копий сайтов. Работает быстро и надежно.

HiDownload
http://www.hidownload.net - основное преимущество этого менеджера перед аналогичными – возможность записи потоков в форматах Windows Media и RealVideo. HiDownload поддерживает все стандартные протоколы, которые используются для передачи потокового видео. При помощи программы можно также загружать потоковое видео, защищенное паролем.

3wGet
Shareware
http://3wget.com - хороший и очень небольшой менеджер загрузок, позволяющий скачивать файлы по протоколам HTTP, FTP и HTTPS.

Net Transport
Freeware
1600 Кб
http://www.izcity.com/lib/19012004.htm - Особенностью этой программы является то, что она может скачивать файлы по 5 различным протоколам: HTTP, HTTPS, FTP/SSL, MMS (Microsoft Media Services), RTSP (Real-Time Streaming Protocol), PNM (PNM to RTSP) и интегрируется в различные браузеры (Opera 7.х, Netscape 6/7, Mozilla 1.x.). Net Transport при скачивании файла разделяет его на части и загружает файл сразу в несколько потоков, это позволяет добиться наибольшей скорости загрузки


Электронная почта

Назад Электронная почта

Mailreader
http://www.agama.com/mailreader - программа для работы с электронной почтой

Incredimail
http://www.incredimail.com/?lang=9&addon=IncrediMail - прекрасная почтовая программа, хорошее графическое оформление, приятный интерфейс в стиле Windows XP. имеется возможность вставлять в свое письмо фоновые рисунки, анимацию, звуки, и т.д. База данных пополняется из интернета с сайта разработчика.

Mozilla Thunderbird 0.4 RC 2
Freeware
2.73Мб
http://ftp.mozilla.org/pub/mozilla.org/thunderbird/nightly/2003-12-04-0.4/thunderbird-win32.zip - Проект
Mozilla.org (разработчики браузера Mozilla) выпустил в свет новую версию Mozilla Thunderbird.
Mozilla Thunderbird - мультиплатформенный почтовый клиент.

PopTray
Freeware
0.98Мб
http://prdownloads.sourceforge.net/sourceforge/poptray/PopTray301.exe - программа следит за пришедшими на ваш ящик почтовыми письмами.

Leleka!
Freeware
630 k
http://lelekamail.narod.ru - программа для облегчения доступа к Интернету с помощью электронной почты, позволяет получать файлы на Ваш почтовый ящик (полезно когда у Вас медленный Интернет).

The BAT!
http://www.ritlabs.com - мощный, легкий в настройке и повседневном использовании почтовый клиент.

Magic Mail Monitor
Freeware
144Кб
http://heanet.dl.sourceforge.net/sourceforge/sourceforge/sourceforge/mmm3 - Программа сообщает вам звуком или всплывающим окошком о прибытии новых писем! Программа позволит вам быстро просмотреть заголовки или само письмо не скачивая его! Так же вы можете удалить письмо прямо на сервере!

PocoMail
Freeware
3.19 Мб
http://www.pocosystems.net/software/pocosetup.exe - e-mail клиент. Поддеживает создание нескольких аккаунтов, листов рассылки, резервных копий архива.

Marlin
Freeware
http://www.marlin-mail.com - Почтовая программа. Позволяет, например, создать множество правил при обработке входящей корреспонденции . При подготовке собственных писем можно воспользоваться заранее созданными шаблонами . Они могут быть набраны как в обычном текстовом формате, так и в HTML, причем самых разных кодировок, включая Unicode. В случае необходимости письма можно зашифровать или добавить к ним цифровую подпись.

Почтальон
Freeware
49 Кб
http://www.e-smirnov.narod.ru - Слушает через указанный интервал указанный POP3-ящик, висит в трее ("около часиков"), в случае прихода почты начинает весело попрыгивать (см. скриншот), и издает звук (указанный wav или настраиваемый сигнал через спикер - что удобно, когда в звук. карту воткнуты наушники). По нажатию мышкой запускает почтовую программу по-умолчанию (или другую указанную).

Advanced Mass Sender
Shareware
3955 Кб
http://www.massender.net - Мощнейшая программа для массовой рассылки электронной почты. 100 % многопоточная архитектура. Возможность делать рассылку сразу через несколько Smtp серверов параллельно (до 1500 писем в минуту через модем) или через встроенный высокопроизводительный Smtp сервер (до 400 писем в минуту без использования Smtp сервера провайдера + определение до 80-90% "мертвых" адресов прямо в процессе рассылки).

The Bee
Freeware
http://www.avtlab.ru - Главные достоинства: не мусорит на диске и в реестре (имеет всего два файла: основной файл программы и файл .ini настроек). Может работать по протоколам POP3, SMTP, IMAP4 и NNTP (работает с новостными серверами), имеет встроенный неплохой ICQ клиент с поддержкой множества аккаунтов. Единтственный недостаток - не умеет создавать письма в формате HTML и не умеет показывать формление полученной почты в формате HTML.

MailChecker
Freeware
641 Кб
http://www.izcity.com/lib/20012004.htm - Утилита для быстрой проверки электронной почты. MailChecker имеет антиспамовский фильтр, поддерживает "чёрные ящики" и удаляет все сообщения пришедших на "черный ящик". Утилита понимает кодировки Koi-8, DOS-866, ISO8859, Win-1251, UTF.


FAX Программы

Назад FAX Программы

Ventafax & Voice
Shareware
http://www.ventafax.ru - Программа для рассылки и приема факсов с возможностями АОН и автоответчика, имеется поддержка Telephony API Windows.


Работа с FTP

Назад Работа с FTP

FTP Voyager
http://www.ftpvoyager.com - Очень мощная по своим возможностям программа для работы с удаленными серверами.

Cute FTP
http://www.cuteftp.com
http://www.globalscape.com - Данная программа довольно проста и в тоже время имеет много возможностей. Помимо работы с FTP серверами программа умеет работать с HTTP, SFTP, HTTPS, и т.д.

Bearshare
Freeware
http://download.bearshare.com - программа для работы в файлообменной сети. Имеет возможность докачки и параллельное скачивание с нескольких узлов.

Ftp-kid
Shareware
260 k
http://quillteam.com/index_rus.html - Программа дает возможность настраивать для каждого пользователя отдельный каталог и позволяет установить "только чтение" для любого клиента. Есть возможность временно отключить любого пользователя, не удаляя его из списка. Ftp-kid имеет приятный и очень простой интерфейс.

FtpInfo
Freeware
721 k
http://www.mas-soft.nm.ru/ftpinfo - Программа следить за обновлениями на выбранных FTP серверах. Программа позволяет: - следить за состоянием FTP серверов ; - следить за появлением, удалением или изменением файлов на FTP серверах; - скачивать выбранные файлы с FTP серверов с возможностью регулирования скорости; - формировать отчеты об изменениях на FTP сервере в любом виде и многое другое

FTP file sender
Freeware
6 k
http://hod.ru/cgi-bin/htp/script.cgi?k=2 - Загружает файлы, из рабочего каталога, по протоколу FTP на указанный сервер в указанный каталог.

UltraFXP
Shareware
1064 k
http://www.ultrafxp.com - Он может передавать файлы с ФТП сервера прямо на и с вашего
жесткого диска, или передавать файлы между ФТП серверами. Программа обладает простым интерфейсом и мощным набором возможностей.

FTP-Scanner
Freeware
351 k
http://www.othello.ru/downloads.htm - Othello FTP-Scanner – программа поиска файлов на FTP-серверах в локальной сети и Интернете. Ищет FTP-сервера и файлы указанных типов на них. Перечень найденных файлов экспортируется в HTML, Excel и т.д. Дополнительные функции: получение описания фильмов для найденных видео-файлов через Интернет, настройки фильтров, глубины поиска и др.

FTP-Менеджер
Freeware
287 k
http://www.apperkot.ru - Позволит быстро получить доступ к удалённому сайту и делать там
требуемые изменения. Имеется ускоренный доступ к сети.

FTPLoader
Freeware
300 k
http://www.alois.com.ru/soft.html - Классный недорогой FTP-клиент с множеством новых функций, таких как полноценная поддержка прокси, мультизагрузка файлов, многопользовательский режим работы и т.д.

XFTP_client
Freeware
293 k
http://observers.coded.ru/files - При помощи данной программы можно значительно облегчить такую задачу как обновление новостей на WEB-сайте, работающем без скриптов.

FTP Connector
Freeware
304 k
http://qiper.narod.ru - позволяет получить ускоренный доступ к вашему сайту через FTP. Очень удобная штука.

Site Publisher
Shareware
870 k
http://www.helexis.com/sp - Программа для умной загрузки содержимого вашего веб-сайта по FTP. Вы сможете обновлять свой сайт в любое время всего одним кликом мыши! В сочетании с
возможностью восстановления прерванных закачек файлов эта программа будет полезна еще и тем, у кого плохое соединение с Интернет.

FtpAuto
Freeware
194 k
http://oleg.hw.ru - Автоматизация обмена файлами с FTP. Поддерживаются автоматическая
передача/получение файлов на/с FTP сервер файлов по списку масок файлов.

Simple FTP Monitor
Freeware
632 k
http://suhov.shampan.ru/SIFM - Программа позволяет быть в курсе последних обновлений на
интересующих Вас FTP серверах.При наличии новых файлов на сервере выводит их список.

ftpbackup
Freeware
440 k
http://ftpbackup.hotbox.ru - ftpbackup - утилита backup-a локальной папки на ftp. Может
использоваться и для синхронизации локальной копии сайта с удаленной версией.

Fast Update
Freeware
628 k
http://dinara.ru/fup - Автообновлялка сайтов. Программа сканирует каталог сайта на локальном
компьютере, обнаруживает новые и измененные файлы и отправляет на сервер.

1ClickFTP
Shareware
717 k
http://www.1clickftp.com - 1ClickFTP - интеллектуальный инструмент для пересылки (закачки)
ваших web-страниц, изображений, архивов и пр. на удаленный сервер. Основные особенности
1ClickFTP: * Интеллектуальная система нахождения изменений в локальной копии сайта; *
Многоканальная закачка: одновременная пересылка файлов на несколько серверов; *
"Мгновенная" отправка: Можно продолжать процесс редактирования сайта, не дожидаясь
окончания пересылки данных и др.

Far Navigator
Freeware
160 k
http://proxykit.narod.ru - Хороший ФТП клиент для FAR Manager. Поддержка socks/ftp/http прокси.

DC SmartFTP
Shareware
675 k
http://thediverseinter.net/dcsmartftp - Программа для автоматического обновления сайта по FTP.
Отслеживает изменения с локальной и серверной сторон и автоматически скачивает/закачивает
их. Поддерживается динамическое изменение атрибутов (permission modes - CHMOD), работа
через proxy-сервер, отключаемая иконка в tray

RaidenFTPD
Shareware
3300 k
http://www.raidenftpd.com - Используя RaidenFTPD, можно с легкостью настроить свой
высококлассный FTP-сервер. С помощью RaidenFTPD настройка FTP-сервера становится
тревиальной.

SNK VF FTP
Freeware
350 k
http://www.snkey.net - Простая в использовании программа, позволяющая работать с FTP. "Видит"
UNIX-ссылки, может менять атрибуты файлов. Отлично подходит для работы вместе с Visual HTML
Workshop и LightPad. Не показывает баннеры и не "засоряет" Windows рекламными DLL.

FTP - Commander
Freeware
170 k
http://www.vista.ru/1inter.htm - FTP - Commander предназначен для копирования файлов в сети
ИНТЕРНЕТ между вашим компьютером и удаленным сервером. Во многих случаях
использование данной программы увеличивает скорость загрузки файла по сравнению с другими
протоколами. Программа вам позволит также создать или удалить директорию, удалить или
переименовать файл на сервере.

FlashFXP v2.2
Shareware
638k
ftp://http.9down.com/9down/software/FlashFXP2.2.946.Beta.Cracked-9Down.rar - Мощный и удобный
FTP и FXP клиент. Программа позволяет передавать файлы между двумя пользователями, имеется поддержка синхронизации директорий, продолжение прерванной закачки файлов, исполнение заданий по расписанию, просмотр содержимого удаленных файлов.

Encrypted FTP
Freeware
3.08Мб
http://www.eftp.org/eftp3setup.exe - Программа для обмена данными с удаленным сервером про
протоколу FTP. Программа имеет простой и наглядный интерфейс, позволяет шифровать данные и
пр.

SmartFTP
Freeware
1.13Мб
http://smartftp.com/Products/SmartFTP/SFTPDev.exe - В программе реализованы: многопоточная загрузка, докачка, работа через прокси и файрволы, SSL, FXP, операции Drag-n-Drop, работа по расписанию, ведение лог-файлов, просмотр подключаемых сайтов, закладки (Favorites) и возможность взаимодействия с Windows Commander 5.0


Утилиты

Назад Утилиты

Ad Mauncher
http://www.admuncher.com - Данная программа представляет своего рода фильтр, когда вы заходите на Web сайт. Программа в зависимости от настройки отсеивает банеры и т.д., уменьшая тем самым время загрузки сайта.

WebWasher
http://www.webwasher.com - ускоряет загрузку сайтов, отсекая банеры, блокируется реклама, простота в настройках.

Remote Administrator
Shareware
http://www.radmin.com - удаленное администрирование компьютера по сетевому протоколу TCP-IP.
Данная программа способна управлять сразу несколькими компьютерами. Программа умеет перезагружать компьютер, удалять файлы, папки, устанавливать, запускать приложения, и многое другое.

Cachesentry
Freeware
http://www.mindspring.com/~dpoch/enigmatic/CacheSentry.zip - добавление к Internet Explorer для оптимизации кэша Web-страниц.

OpenSA
Freeware
http://www.opensa.org - "Виртуальный сервер" у себя дома. Пакет сочетает в себе программы Apache, PHP,ASP, ColdFusion, SSL.

Toolkit For Apache Free Edition
Freeware
http://www.innerdive.com - редактор помогающий довольно сильно упростить настройку сервера Apache. Программа имеет ряд встроенных утилит, например LogViewer, позволяющую сообщения об ошибках при работе сервера Apache, и многое другое.

Mht Quick Saver
Shareware
http://www.sycory.com/Download/MHTQS.zip - удобная программа для записи отдельных web страниц одним нажатием мыши. Работает с IE.

IEtweak 2
Freeware
466k
http://free.ngo.pl/spczscieszyn/ietweak.zip - IEtweak программа для тонкой настройки Internet Explorera.
Позволяет:
- задать фон панели инструментов браузера
- сменить анимированный логотип в правом-верхнем углу
- поменять текст в заголовке окна
- изменить количество одновременно скачиваемых файлов с родного сервера
- изменить папку по-умолчанию для скачиваемых файлов и т.д.

Du Meter
Shareware
http://www.hageltech.com/download - при подключении через выделенную сеть программа покажет всю статистику по трафику. выводит график скорости передачи данных в реальном времени. Имеется подробная статистика.

SportsBrowser
Freeware
1.7Мб
http://www.4comtech.com/vb/sportsbrowser.exe - Спортивная оболочка для MS Internet Explorer'a. Интегрируется со англоязычными спортивными сайтами (NFL.com, NBA.com, MLB.com, NHL.com, NASCAR.com etc), может автоматически искать новости по теме сайта, который вы просматриваете.

iMesh 4.2
Freeware
3.25Мб
http://content.imesh.com/files/iMeshV4.exe - Программа для поиска и обмена файлами в Интернете непосредственно от пользователя к пользователю. Позволяет загружать файлы от нескольких пользователей одновременно, поддерживает докачку.

Weather Watcher
Freeware
1.47Мб
http://singer.swmirror.com/WWsetup.exe - "Гидрометеоцентр", работающий через Интернет - показывает прогноз погоды для выбранного населенного пункта.

MultiZilla
Freeware
321Кб
http://downloads.uk1.mozdev.org/rsync/multizilla - MultiZilla - надстройка к популярному браузеру Mozilla, расширяющая его возможности. Программа потребляет меньше ресурсов, работает быстрее, добавляет новые возможности и опции.

NetLaunch
http://www.blackcastlesoft.com - Программа дозвона в Интернет. NetLaunch позволяет снабдить "Удаленный доступ к сети" многими полезными функциями, например задать периодичность соединения, задать скорость связи, и пр.

SupremeBrowser
Freeware
2.10Мб
http://www.supremebrowser.com - Оболочка для MS Internet Explorer, позволяющая открывать все страницы в одном окне (MDI интерфейс), блокирующая всплывающие окна и дающая быстрый доступ к поисковикам. Есть возможность быстро просматривать HTML код сайтов и настраивать меню программы на свой вкус.

eMule
Freeware
4.49Мб
http://umn.dl.sourceforge.net/sourceforge/emule - eMule - одна из лучших программ для обмена файлами в сети Интернет. Утилита базируется на популярной сети eDonkey2000, но предоставляет пользователям больше возможностей, нежели оригинальный клиент.

DSL Speed
1.3Мб
http://www.coc.cc/dslx23.zip - Очень удобная программа для оптимизации Вашего DSL, ADSL, G.lite, IDSL, SDSL соединения с интернетом.

eDonkey2000 Client
Freeware
1.25Мб
http://download.overnet.com - eDonkey2000 - популярный файло обменный клиент, совмещающий в себе возможности Gnutella и Napster.

SmartGrabber
Freeware
468 Кб
http://www.hibrosoft.com/hssgen.zip - плагин для IE, который позволяет быстро и удобно сохранять флэш анимацию, картинки и другие файлы, загруженные вместе со страницей.

Smile
Freeware
174 Кб
http://www.superq.ru/sq_smile.rar - очень интересная программа. Содежит в себе просто огромное количесво расшифрофок для смайликов.

High Speed Verifier
Shareware
878 Кб
http://www.massmail.ru/hsvr.zip - высокоскоростная программа для проверки адресов электронной почты на существование, может проверять до нескольких тысяч адресов в секунду. Программа прекрасно справляется со списками рассылки из нескольких десятков миллионов адресов.

Zero Popup Killer
Freeware
130 Кб
http://www.tooto.com/ZeroPopup.exe - программа убивает все вылетающие pop-up окна, которые чаще всего ничего кроме рекламы не содержат.

Y'z Toolbar
Freeware
910 Кб
http://www.superq-files.ru/all/yz_tool.rar - прога для пользователей WinXP. Позволяет изменять скины проводника и IE. Есть несколько вариантов, практически на любой вкус.

RuFlash
Freeware
662 Кб
http://win-nt.pisem.net - Программа для воспроизведения анимации в формате Flash

iSpeed
http://www.hms.com - Программа для оптимизации интернет соединения.

AtGuard
Freeware
1.4 Мб
http://www.atguard.com - хороший, известный фаирволл, с множеством настроек. Из возможностей: обнаружение сетевых атак, блокировка баннеров, всплывающих окон, java-скриптов, кукисов и много еще чего. Имеется удобная система мониторинга интернет активности Вашего компьютера.

I-net Aid
http://www.i-netaid.narod.ru - I-net Aid призван облегчить Вам работу с Интернетом. С его помощью Вы сможете, еще не подключившись к сети, создавать списки всех нужных Вам адресов и запросов, а затем запустить все это одним нажатием кнопки.

TCPView
Freeware
http://www.sysinternals.com - крошечная, не требующая установки утилита, которая показывает все TCP и UDP на вашем компьютере, удаленный адрес, с которым было установлено соединение, и состояние этого соединения.

SPECTral Personal SMTP-server
Freeware
http://spectrnl.narod.ru - Небольшие размеры, не требует инсталяции, абсолютно бесплатна, поддерживает несколько аккаунтов, требует бесплатной регистрации, хотя нормально работает и без нее. Достаточно быстрый и надежный SMTP-сервер.

vAv iNet StatistiX
Freeware
http://av4sx.nm.ru - программа для подсчета времени, проведенного в интернете, расчета затраченных сумм и остатков на счету, поддерживает практически неограниченное количество интернет-соединений, поддерживает множество тарифов в различных валютах, ведет подробную статистику по времени и количеству подключений, позволяет при подключении запускать несколько указанных в настройках пользователем программ...

Invisible Secrets
http://www.regnow.com - Набор утилит для очистки следов после серфинга в сети, удаления временных файлов, шифрования и скрытия файлов и много чего другого.

ARELIS
http://www.vse-online.com - Средство для определения популярности сайта (количество линков).
Опрашивает поисковики, выявляя сайты, на которых есть ссылки на твой сайт.

SpeedTest
Freeware
1425 Кб
http://www.izcity.com/lib/21012004.htm - Утилита, измеряющая скорость интернет соединения. SpeedTest измеряет скорость передачи данных между вашим компьютером и любым сервером или веб-сайтом.

AdsCleaner
Shareware
2600 Кб
http://www.offliner.com - программа для борьбы с рекламой в процессе путешествия в интернете. Вот, что он умеет:
- Блокировать рекламные баннера
- Блокировать нежелательные всплывающие (pop-up) окна
- Очистить всю информацию о вашей деятельности в сети
- Загружать одним кликом мыши одновременно множество страниц
- Избежать повторного просмотра одних и тех же web страниц
- и многое другое.

Website Promoter
Shareware
http://www.cyberspacehq.com/products/addweb - является одной из самых популярных программ для регистрации веб-сайта в поисковых системах и каталогах.

PopOops
http://www.gasanov.net - PopOops небольшая (~30K) и простая в использовании программа, которая блокирует ВСЕ всплывающие окна в Internet Explorer.

ToolbarDesigner
Freeware
http://www.toolbardesign.com - Бесплатная программа ToolbarDesigner поможет Вам создать тулбар для Internet Explorer всего за несколько минут.


Общее положение

Данный файл справки содержит ссылки на различные Web сайты найденные мною в Интернете.
Все ссылки разгруппированы по категориям отличающиеся по своему содержанию для более быстрого поиска и отыскания необходимой Вам ссылки.
Внимание !
Автор не несет ответственности как за содержание web-сайтов, представленных в данной программе, так и за корректность информации, так как адреса некоторых web-сайтов могли измениться с момента выхода данной справки.
Автор оставляет за собой право внесения изменения и поправок в программу.
Данная программа распространяется бесплатно.
Любое коммерческое изпользование данного продукта без согласия автора является нарушением об авторских правах и преследуется по закону.

Авторы документа: Вовк Вячеслав Вадимович

Для вопросов и предложений обращаться по :slavius2003@rambler.ru

ВНИМАНИЕ !
Те, кто заинтересованы и желают помочь в составлении данного документа и в расширении его базы данных, доступной для всех пользователей, пожалуйста присылайте найденные Вами ссылки в интернете на мой e-mail. Желательно с их описанием. При этом, пожалуйста, если Вам не трудно, то укажите свое Ф.И.О. Приниматься будут исключительно все ссылки.
По поводу размещения различного рода коммерческой информации (например рекламы), пожалуйста вышлите мне e-mail с указанием того, какого рода информацию Вы хотите разместить в моей программе.
Заранее Спасибо !

Скачать самою последнюю версию данной электронной книги можно на моем сайте:
http://www.djman2003.narod.ru

Подписаться на рассылку, из которой Вы можете узнать о выходе новой версии моей программы, можно непосредственно с моего сайта, либо зайдя по ссылке :

Подписаться на рассылку новостей о выходе новой версии программы
http://subscribe.ru/catalog/inet.search.links2003

Внимание! Теперь Ваша позиция в списке будет меняться в зависимости от того, как активно вы вы учавствуете в составлении данного справочника. Если Вы хотите, чтобы ваше имя стояло на первом месте в списке тех, кто помогает в составлении, присылайте свои ссылки.

Отдельное спасибо тем, кто помогал в составлении данного документа. А именно :

Некрасов А. В. | Зобков Андрей
Zorro | Дмитриев Денис
Еремин Александр | Dr.
Fenix226 | Delfin
Drago | Куликов Дмитрий
Шипулин | Шуллер
DEmON | Сосковец А. В.
Milfor | Игорь
Zombie | Сатаев Алексей
Евгений Рубцов | Леший
Vs | Шилов Вадим Вадимович
AcRoBaT | Холопов Владимир
Сергей Камшилин | Zombie
Flagman | Yan999
Дзюба А. А. | PsihoMAH
Dissant | MAX-3000
Colan xXx | Анатолик
Максим Кадомский | Zeratull
Colan xXx | Дима
Dj Olegg | Шайхеев Д. Х.
Топор Дмитрий Анатольевич | Skif
Олег | Авдеев Антон
Hacker 1986 | NoKtoR
Чирков Антон | Аса
Лях Александр Иванович | Tis


Апплеты

Назад Апплеты

DropDown Menu
Freeware
7 Кб
http://java.skyteam.ru/dropdownmenu.htm - DropDown Menu - легко настраиваемое выпадающее меню с коротким (4K) кодом. Позволяет создавать бесконечное число уровней выпадающих подменю.

Mosaic Applet
Freeware
75 Кб
http://krynnit.narod.ru - Данный апплет представляет собой игру "мозаика", смысл игры в том, чтобы правильно собрать разбитое изображение. Для игры можно использовать любые изображения, задав в параметрах тега, запускающего аплет, ссылку на требуемый рисунок.

J-Test Applet
Freeware
10 Кб
http://www.elance.ru/krynnit - Данный апплет позволяет организовать на Вашем сайте тестирование посетителей по любым темам и вопросам. Вопросы и варианты ответов задаются Вами в текстовом файле. Апплет позволяет вести статистику ответов, передавая строку с номерами ответов расположенному на сайте CGI-скрипту.

The Text Scroller
Freeware
4 Кб
http://webcenter.ru/~pre - Java-апплет 'Бегущая строка'. Цвет, mouseover/mouseout, размер стиль шрифта, скорость скроллинга, текст размещается либо в html коде, либо в отдельном файле на сервере. Возможность таскать скроляемый текст.

Applet MultiLayer Text Scroller
Shareware
632 Кб
http://www.usingit.com/products/java/applet/applet_multilayer_text_scroller/index.html - Апплет для создания на странице поля с текстом с эффектом 'бегущей строки'. Различная скорость прокрутки, возможность указания сложного фона, различных типов шрифта. Есть утилита для удобной настройки апплета.

Applet MenuBar Builder
Shareware
574 Кб
http://www.usingit.com/products/java/applet/applet_menubar_builder/index.html - java-апплет для создания меню для веб-стрниц.

A Scrolling Text Applet
Freeware
29 Кб
http://www.jpowered.com/freeapplet/index.htm - Java-апплет, рисующий анимационный (эффект прокрутки) текст на странице.

Applet Menu Builder
Shareware
674 Кб
http://www.usingit.com/product/amb.html - Java-апплет для создания навигационных меню. Прилагается утилита для легкой настройки параметров апплета.

Applet PopupMenu Builder
Shareware
1270 Кб
http://www.usingit.com/products/java/applet/apb/index.html - Ява-апплет, создающий на веб-странице всплывающие меню различной конфигурации и внешнего вида

The Easy Choice Menu
Freeware
15 Кб
http://webcenter.ru/~pre - Java-Applet, для создания вертикального меню. возможность озвучки событий mouse over, mouse click, легок с настройке.

Horizontal Scroller Pro
Shareware
23 Кб
http://www.consultcom.com - Java-апплет, обеспечивающий плавную прокрутку текста на странице. Выделяет ссылки.

RBarcode
Shareware
120 Кб
http://rreport.8m.com - Ява-апплет для создания штрих-кодов. Поддерживает все основные 1D и 2D стандарты. Хорошие возможности настройки и интеграция с javascript.

RChart
Shareware
400 Кб
http://rreport.8m.com - Ява-библиотека и апплет для построения диаграмм. Поддерживает более 10 различных типов диаграмм.

RMail
Shareware
165 Кб
http://rreport.8m.com - Ява-библиотека и апплеты для отправки и получения электронной почты. Поддержка SMTP, POP3 и MIME 1.0. Отправка вложенных файлов (attachments). Для For jdk 1.1, 1.2 и 1.3.

RMenu
Shareware
200 Кб
http://rreport.8m.com - Ява-апплет для создания различных меню для веб-сайта (горизонтального, выпадающего, вертикального или дерева). Поддерживает указание иконок, цветов, фона. Большие возможности настройки через параметры, файлы конфигурации или javascript.

The Button
Freeware
7 Кб
http://webcenter.ru/~pre - Создает кнопку-ссылку на вашей странице. При наведении курсора мишки на applet кнопка меняет цвет, курсор. Вы можете регулировать размер кнопки, ее название, цвет (mouse over / mouse out), размер и стиль шрифта и само собой ссылку на URL. NEW FEATURES (звук mouseover/mouseClick, открытие URL в определенном вами фрейме)

Smooth Browser
Freeware
30 Кб
http://webcenter.ru/~pre - Апплет-Браузер плавно собирает картинку, навигация впере/назад. P.S. картинка автоматически маштабируется в размер апплета.

Tree Applet
Freeware
27 Кб
http://www.career.ru/dima/studio - Небольшой TreeApplet с приятным (попсовым) интерфейсом, созданый специально для Вашей страницы. Полностью настраивается посредством задания параметров.


Книги, статьи

Назад Книги, статьи

http://jsp.newmail.ru - небольшой учебник, несколько уроков для постижения основ JavaScript

http://akmac.narod.ru - JavaScript в примерах

http://javascript.itsoft.ru - Online-справочник по языку JavaScript.

http://dynamicdrive.com - отличная коллекция тщательно отобранных Java-скриптов

http://javascript.internet.com - большая коллекция разнообразных JavaScript кодов

http://www.scriptic.ru - Библиотека кодов JavaScript скриптов. Java скрипт в примерах.

http://jsp.newmail.ru - самоучитель по JavaScript.


Программы

Назад Программы

Java Script Mutator
Shareware
747 Кб
http://http:vxsoft.narod.ru - Java Script Mutator предназначен для оптимизации Java скриптов и защиты их от кражи и изменения.
Возможности программы:
Оптимизация JavaScript кода
- удаление комментариев
- удаление лишних обобщенных пробелов
- возможность отключения обработки символов возврата каретки и перехода на новую строку
- замена имен на более короткие и пр.

3D Vertical Bar Graph Software
Shareware
259 Кб
http://www.jpowered.com - Компоненты для реализации на веб-страницах динамических диаграмм.

Advanced Presentation Tools Collection
Shareware
15 Кб
http://www.jpowered.com - Компоненты для интеграции в веб-страницы интерактивных презентаций.

CoffeeCup Navigation Factory
Shareware
813 Кб
http://www.coffeecup.com - Программа для создания навигационных меню для сайта, без знания Java и HTML. Позволяет задавать различные опции вида меню.

CoffeeCup Marquee Wizard
Shareware
1240 Кб
http://www.coffeecup.com - Утилита-мастер для создния прокручивающихся объявлений, ява-баннеров.

3D Stacked Horizontal Bar Graph Software
Shareware
259 Кб
http://www.jpowered.com - Компоненты для реализации на веб-страницах интерактивных диаграмм.

CoffeeCup Headline Factory
Shareware
984 Кб
http://www.coffeecup.com - Программа для создания "бегущих строк" (например, анонсов) на веб-старницах, без знания Java и HTML.

1 Cool Menu FX Tool - Java
Shareware
5542 Кб
http://www.menu-fx.com - Программа для создания интерактивных Java-апплетов для веб-страниц: кнопок, меню и т.п. Включает плагин для FrontPage.

2D/3D Pie Chart & Graph Software
Shareware
220 Кб
http://www.jpowered.com - Программа для интеграции динамических трехмерных диаграмм и гистограмм в веб-страницы.

2D/3D Line Graph Software
Shareware
220 Кб
http://www.jpowered.com - Приложение схемы "клиент-сервер" для интеграции графиков в веб-страницы.

CoffeeCup Effects Factory
Shareware
909 Кб
http://www.coffeecup.com - Программа позволяет создать GIF и JPG-файлов около 20 спецэффектов, знакомых по ява-апплетам - рябь, круги на воде и т.п.

Advanced Graph and Chart Collection
Shareware
214 Кб
http://www.jpowered.com - Java-апплет для рисования графиков и диаграмм на веб-страницах.

Antechinus JavaScript Editor
Shareware
1242 Кб
http://www.c-point.com/pjedit.htm - Мощный Java-Script-редактор. Помимо функций для работы с кодом, позволяет преобразовывать статические web-страницы в динамические.

Cavaj Java Decompiler
Freeware
1000 Кб
http://www.bysoft.se/sureshot/cavaj - Утилита, позволяющая восстановить исходный код на Java из CLASS-файлов. Позволяет просматривать код в удобной форме, получая быстрый доступ к полям и методам. Не требует установленной копии Java.

db4o - database for objects
Freeware
200 Кб
http://www.db4o.com - База даных на Java. Быстрая и компактная, содержит 3 класса с 17-ю функциями. Включает средства для быстрого построения запросов к БД.

SQLConnect
Shareware
200 Кб
http://www.svcon.com - Java-приложение, с помощью которого вы можете подключаться к базе данных и выполнять запросы, экспортировать их результаты и т.п.

DbVisualizer
Freeware
6000 Кб
http://www.ideit.com/innovations/dbvis - Кросс-платформенная программа визализации баз данных. Поддерживает одновременное подключение к множеству баз данных.

HTTP Requester
Freeware
20 Кб
http://apjava.hypermart.net - httpReq - небольшое Java-приложение для генерации HTTP-запросов и получения ответов от web-серверов. С помощью этой утилиты можно легко сформировать любой HTTP-запрос, собственноручно определяя поля HTTP-заголовока.

RReport
Shareware
360 Кб
http://rreport.8m.com - Ява-библиотека для печати отчетов. Поддержка предварительного просмотра, масштабирования, экспорта в HTML, импорт отчетов MS Access.

J.Class Optimizer
Shareware
http://jco.da.ru - Оптимизирует файлы Ява-классов. Удаляет ненужные поля, методы, строки, константы, атрибуты. Оптимизироует константный пул и байт код. Удаляет отладочную информацию. Размер файлов может быть уменьшен на 50%. Ваши апплеты будут компактнее и быстрее.


Животные

Назад Животные

Кошки

http://www.citycat.ru/cats - Кошечки российского Интернета.

http://sircat.by.ru - Страничка британского лилового котика по имени Сэр.

http://www.ifc.ru/cats - Кошки.

http://www.cat.corbina.ru - Все для кошек.

http://dreams.awarm.net/cats/cats.asp - Сны о кошках.

http://www.madry.ru/stories/cats.html - интересные юморные фотографии про кошек

Рыбки и рептилии

http://www.mtu-net.ru/reptile - Рептилии.

http://big-snake.narod.ru - Все о рептилиях и анфибиях.

http://igu.narod.ru - Игуана.

http://www.aquaria.ru - Первый русский аквариумный сервер.

http://www.yakzooex.narod.ru - В помощь террариумисту.

Аквариум

http://aquarium.kulichki.net - все про аквариумы (рыбы, растения, статьи, FAQ, содержание, болезни, оборудование аквариума и многое другое).

http://www.aquaria.ru - Первый русский аквариумный сайт

http://aqua.times.lv - История декоративного рыбоводства. Устройство и содержание аквариума. Информация о физиологии рыб и водных растениях. Советы по уходу. Фотографии.

http://barbus.by.ru - Аквариумные рыбки и их содержание.

http://www.aqua.h1.ru - Аквариумный сайт. Описания видов рыб, растений лечение болезней. Частые вопросы начинающих: уход за аквариумом, вода аквариума, выбор аквариума, освещение, обогрев, инвентарь аквариума, фильтрация аквариума, разведение содержание, кормление рыб и многое другое...

http://aqua-world.narod.ru - Cайт посвященный аквариумистам и аквариумистике. Рыбки, заболевания, энциклопедия, разведение, водоросли, улитки, форум и многое другое.

http://val.ohflip.com - Содержание, разведение, лечение и кормление рыб, и других аквариумных животных. Информация по изготовлению и содержанию аквариумов, террариумов, паллюдариумов. Энциклопедия рыб и растений. Фотографии.

http://www.aquaserg.ru - Сайт об аквариумах, а главное - о том, как их сделать

http://www.aqua-files.narod.ru - Это сайт для аквариумистов и об уходе за аквариумом
Здесь представлена информация по общим вопросам аквариумистики.

http://www.aquatis.ru - Иллюстрированный каталог товаров: аквариумы, террариумы; аквариумное оборудование и аксессуары; пресноводные и морские рыбы, растения, животные; корм; литература по аквариумистике.

http://www.zoospravka.ru - Зоосправка - справочник по зоотоварам для домашних животных: собак, кошек, птиц, грызунов и др. Оборудование и аксессуары для аквариумистики. Цены в зоомагазинах и характеристики от производителей.

http://www.targetfish.com - Англоязычный каталог ссылок о рыбах.

Собаки

http://www.povodok.ru - Поводок.

http://dogsearch.breeder.ru - Информационная сеть "Пропала собака".

http://www.taksa-shop.ru - Таксы.

Другое

http://www.popugai.narod.ru - сайт о волнистых попугайчиках


Календари

Назад Календари

Calendar
Freeware
225 Кб
http://www.wolrdinc.narod.ru - Календарик на рабочий стол с записной книжкой.

Вечный календарь
Freeware
119 Кб
http://calendarium.narod.ru - В программе реализован алгоритм, позволяющий получать данные о любом дне григорианского или юлианского календаря в период с 1 по 3000 год н. э.

Календарь Контрацепции и Зачатия
Shareware
755 Кб
http://www.atomintersoft.ru - Женский календарь контрацепции и зачатия поможет вам использовать натуральный метод контрацепции (помечая начало менструаций), спланировать жизнь в согласии с физиологией, выбрать пол будущего ребенка, рассчитать день рождения или зачатия.

SX Calendar
Freeware
339 Кб
http://www.sxlabs.narod.ru - Это - программа-календарь. Она содержит базу данных с праздниками и памятными датами, которые вы, конечно, можете изменять, добавлять и удалять.

Календарь
Freeware
90 Кб
http://www.yourcalendar.narod.ru - Программа поможет вам вовремя подготовиться к важному празднику, например ко дню рождения. Каждый раз при включении компьютера она оповестит вас о ближайших днях рождения ваших друзей, близких и коллег по работе.

Календарь
Freeware
297 Кб
http://sharos.chat.ru - Эту программу можно использовать как вечный универсальный календарь. Она позволяет определить день недели интересующей Вас даты, вычислить количество дней до заданной Вами даты, отобразить календарик на выбранный месяц, а также дать информацию о текущем дне. И многое другое...

WCalendar
185 Кб
http://www.worldinc.narod.ru - Календарь на рабочий стол, сообщает о важных событиях, подсвечивает текущую дату.

Calendar
Freeware
19 Кб
http://prozac.nm.ru - С помощью этой утилиты можно узнать на какой день недели приходится та или иная дата, а также как в нормальном календаре увидеть весь месяц целиком.

Календарь
Shareware
1400 Кб
http://pv-soft.ru - Программа «Календарь» напомнит о приближающемся дне рождения Вашего друга и не даст пропустить любимый праздник! Запуск вместе с Windows, возможность изменения цветов сообщений, картинка за заднем плане, музыка, и многое, многое другое.

WMCalendar
Freeware
178 Кб
http://www.worldinc.narod.ru - Календарь на весь год, выделяет сегодняшее число.

MicroData
Freeware
206 Кб
http://dm-soft.narod.ru - Простая программа для быстрого просмотра календаря.


Каталоги

Назад Каталоги

Data@cd
Freeware
3800 Кб
http://www.lazernet.ru - Программа data@cd поможет Вам навести порядок в Вашей коллекции лазерных дисков. Позволит сохранять в своей базе данных содержимое компьютерных дисков (список файлов в виде дерева каталогов) и аудио дисков. Различные режимы поиска и сортировки помогут найти необходимый диск всего за секунду.

FotoAlbum
Freeware
843 Кб
http://antworks.narod.ru - Эта программа поможет вам с легкостью создавать фотоальбомы. Имеет простой и доступный интерфейс. Поддерживает форматы: jpg, gif, bmp. Имеет много возможностей. Читайте readme.txt.

Домашняя коллекция
Freeware
2700 Кб
http://www.geocities.com - Ведение каталога для домашней библио, видео и аудиотеки.

WinCatalog Light
Shareware
455 Кб
http://www.wincatalog.com - это простая в использовании программа, предназначенная для каталогизации дисков и файлов.

My Collections
Freeware
2760 Кб
http://gerz-mycollect.narod.ru - Программа для создания коллекций ваших димков и кассет. Часто возникае проблема, когда вы кому-нибудь дали диск или кассету, а потом не можете вспомнить кому. Из-за чего, перезванивая всех своих друзей, тритите уйму времени. Я надеюсь, что эта маленькая программка поможет вам в дальнейшем.

CDBase
Freeware
780 Кб
http://www.viasoft.ru - Программа предназначена для ведения систематизированного контроля за Вашими CD. Позволяет создавать и распечатывать отчеты, отправлять уведомления по e-mail, и многое другое. Нововведения по сравнению с предыдущими версиями:

Телефонная книжка
Freeware
373 Кб
http://ybayanista.pisem.net - Прелесть этой программы заключается в том, что копию с обычной телефонной книжки сделать довольно проблематично, и при утере или краже оригинала пропадает море информации. В этой программе нет проблемы с хранением такой информации. Поиск в программе намного совершеннее, чем в обычной телефонной книжке.

Disk Manager
Freeware
1521 Кб
http://www.diskmanager.newmail.ru - Disk Manager это программа, позволяющая вести учет CD-дисков.

Seeker Pro Final Plus
Freeware
2800 Кб
http://nostalgie2002.narod.ru - Быстрый поиск населенных пунктов на карте.

Advanced CATaloguer
Shareware
1268 Кб
http://www.evgenysoft.com - Если Вам надоело тратить часы на поиск архивов, находящихся на Ваших CD? Тогда программа Advanced CATaloguer (A CAT) - это то, что Вам надо. Попробуйте ее, и Вы не сможете от нее отказаться! С ее помощью Вы очень легко сделаете архив и сможете очень быстро найти нужную информацию!

PiSoft CAT
Freeware
363 Кб
http://www.akapi.ru - Программа предназначена для ведения и учета домашней коллекции аудио и видео, компьютерных программ и игр, книг, журналов и статей... Простота в использовании, быстрый поиск по различным критериям, различные виды отчетов позволят пользователю иметь полное представление о своей коллекции, а так же об местонахождении любого объекта учета.

Видеопрокат
Freeware
1000 Кб
http://hartling.narod.ru - Программа для ведения журнала проката изданий (кассет, дисков, книг и пр.). Программа ведет список изданий с разбивкой по категориям и типам носителей. Легкий поиск изданий, контекстный поиск, выборка по наличию, выявление клиента взявшего то, или иное издание делает эту программу незаменимой для крупных видеопрокатных компаний.

Каталог CD
Shareware
440 Кб
http://www.rtfedit.narod.ru - Многофункциональный каталогизатор, который поможет систематизировать сведения о всех имеющихся у Вас дисках, программах и книгах. Программа имеет удобный интерфейс и несколько необычных функций, таких как автоматическое восстановление удаленных записей базы, ведение отдельной базы данных должников, экспорт каталогов в тестовый и HTML-формат, пакетная печать обложек для дисков, большое количество сервисных функций и т.д.

CDCD
Freeware
36 Кб
http://testprog.narod.ru - Красивая и удобная программа, позволяющая сохранять структуру каталогов и файлов на компакт-дисках в базе данных, а затем быстро находить любой файл. Также есть возможность работать с каталогом диска, не вставляя его.

Movies Catalog
Freeware
3170 Кб
http://tusovka.ma.cx - Программа служит в основном для хранения информации о имеющихся у вас фильмах: Жанр, формат фильма, язык оригинала, переведен ли тот или другой фильм, тип перевода, местонахождение диска или кассеты, продолжительность фильма, и т.д.

Disc Video Base
Freeware
285 Кб
http://dvb.by.ru - С легкостью запомнит кому когда и зачем вы отдали свой любимый DVD диск или видеокассету, аудио диск или еще чего-нибудь. Но не расслабляйтесь! С такой же легкостью DVB запомнит, что и кого взяли вы! :)

CDDB
Freeware
931 Кб
http://www.cyber-world.da.ru - Картотека компакт-дисков, может использоваться как для дома, так и для коммерческих целей. Возможность контроля перемещения дисков среди знакомых (клиентов), маркировка по любому желаемому признаку, полная информация о носителе, синхронизация с системой CDDB, печать собственных оригинальных обложек, и пр.

Maple
Shareware
3066 Кб
http://www.crystaloffice.com - Maple позволяет хранить информацию (документы, изображения, ссылки и т.д.) в виде дерева. Можно создавать неограниченное число узлов и ассоциировать документы с каждым узлом. Maple работает с .txt, .rtf, .doc, .html и .wri документами. Есть поддержка drag and drop, функции форматирования документов и многое другое...

Стрелочник
Freeware
232 Кб
http://vexer.fatal.ru - Программа для систематизирования ссылок. Я понимаю, что таких программ сейчас навалом, но такой, чтобы меня удовлетворила полностью, к сожалению, не нашлось.

WebSpy
Freeware
625 Кб
http://fond41.chat.ru - Позволяет вести каталог HTML документов, загруженных из Интернет.

Архивариус
Freeware
308 Кб
http://saphirelab.hut.ru - Если у вас большая коллекция софта, то вы иногда надолго задумываетесь, где же искать дистрибутив той или иной программы и есть ли он вообще. Архивариус поможет решить эту проблему. Организуйте свою коллекцию по темам или по дискам в удобной форме, добавьте комментарий, и ваша программа больше не потеряется.

CD's Collection
Freeware
201 Кб
http://cpas.nm.ru - Программа для учета всех Ваших дисков. Умеет хранить имя, адрес и телефон того, кому Вы отдали CD-ROM. Для определения достаточно вставить CD в дисковод.

Collmate
Shareware
750 Кб
http://www.sidency.com/ru - Программа представляет собой универсальный менеджер коллекций, который поможет Вам систематизировать, описывать и управлять Вашими коллекциями аудио- и видео- носителей, книг, журналов, игр и программ, кукол, марок, плакатов, в общем, всего, что только можно коллекционировать.

CD Collector
Freeware
241 Кб
http://corg.narod.ru/cdc.html - Учет ваших дисков. С помощью СD Collector вы создаете "коллекцию", то есть список всех имеющихся у вас дисков (кассет/ книг/ трансформеров...). Далее, если вы отдаете диск, CD Collector позволит вам всего лишь выбрать нужную запись из коллекции.

KatCD
Freeware
61 Кб
http://crazyman9.narod.ru - Программа для учета отданных дисков. Большим отличием от других подобных программ является то, что ее размер составляет всего 59 кб. В программе, я считаю, нет ничего лишнего. Она очень проста. Так что качайте и пользуйтесь на здоровье

Catalog Hot Files Pro
Shareware
746 Кб
http://www.drivesoft.nm.ru - С помощью Catalog Hot Files Pro ваша повседневная работа с ПК может быть радикально ускорена. Эта утилита, тихо сидя в памяти компьютера, позволяет мгновенно запускать программы, а также макросы, которые могут управлять Winamp-ом, CD-ROM-ом, окнами, питанием компьютера и многое другое с использование горячих кнопок.

CD Archive
Shareware
916 Кб
http://aleks.onego.ru - Программа для ведения базы данных (БД) по дискам (с фильмами, музыкой, софтом и т.д.). Также возможен учет отданных и возвращенных дисков (для этого ведется отдельная база данных).


Часы

Назад Часы

1st Clock Light
Freeware
479 Кб
http://gpsoft.hypermart.net - Меняет стандартные часы Windows (по умолчанию внизу справа) на более продвинутые. Нажатие на них правой кнопкой выдает большое меню с кучей настроек: от напоминателя-будильника до гибкой настройки высвечивающихся часов.

Говорящие часы
Freeware
1 Мб
http://www.kas-cor.narod.ru - Эти часы не только говорят, в них есть будильник, дневник и мировое время с возможностью добавления новых городов.

WinClock
Freeware
1400 Кб
http://tracktorps.narod.ru - Небольшие и удобные часы с будильником. Имеют большое количество настроек(Шрифт, цвета, фоновый рисунок, тип окна), поддерживают стиль Windows XP, можно защитить настройки паролем. Можно устанавливать до 3-х будильников. Имеется возможность запуска программ по расписанию. В новой версии улучшена работа будильника, добавлен ряд новыж функций.

Easy Clock
Freeware
90 Кб
http://first-amuse.narod.ru - Замена стандартным часам Windows

Analog Clock
Demo
600 Кб
http://avovrepus.chat.ru - Аналоговые часы. Могут выводить текстовые сообщения, проигрывать звук, выключать компьютер в заданное время.

Premium Clock
Shareware
1721 Кб
http://www.premiumclock.com - Все что касается времени: аналоговые часы на десктопе, цифровые часы на десктопе, изменяемые часы в трее (полная настройка), изменяемый календарь, мощная поддержака будильников и многое другое. Аналоговые часы и цифровые часы имеют поддержку скинов, которые обновляются каждую неделю на сайте компании Premium Clock Software.

Chameleon Clock
http://www.softshape.com/cham - цифровые настольные часы, которые заменяют стандартные часы. Использет Winamp skins и bitmap картинки.

Little Clock
Freeware
132 Кб
http://www.littlehumans.nm.ru - Небольшие прикольные часики для украшения рабочего стола. Показывают время и дату. Имеют встроенный будильник. Программа поддерживает установку новых скинов, которые вы можете создавать сами.

Dimclock
Freeware
712 Кб
http://box666.pisem.net - Много функциональные, супер красивые часики. Поддержка скинов, плагинов, прозрачность.

Праздничные часики
Freeware
250 Кб
http://prog12345.narod.ru - Помните ли вы о всех праздниках, которые были вчера или будут завтра? Эта программа предназначена для того, чтобы напомнить обо всех праздниках. В ее комплект также включены небольшие часики

Wallpaper Clock
Shareware
699 Кб
http://webchartmaster.com - Многофункциональные часы + слайдшоу + календарь на рабочем столе. Вы можете выбрать режим музыкальных часов, говорящих часов или часов с боем. Встроенные будильник и игра. Вы можете использовать свои мелодии и изображения. Может использоваться как хранитель экрана.

MRG Enhanced Clock
Freeware
2900 Кб
http://deadflop.narod.ru - Это красивые часики с возможность смены скинов. Первоначально их три, но вместе с часами поставляется специальная утилика, позволяющая делать скины самому (подробности в readme.txt внутри архива). В часах предусмотрен будильник с возможностью выполнения сразу нескольких заданий (максимум 255).

WebClock
Freeware
32 Кб
http://kurbetsoft.plex.ru - Для установки нужно запустить файл WebClock.exe и он автоматически распакуется в папку WebWallpaper WINDOWS директории. Файл Clock.htm - это непосредственно сами часы, Settings.txt - файл настроек, папка Sounds содержит звуки используемые будильником. Редактируя Settings.txt можно изменить звуки будильника, цвет фона, положение часов, и многое другое...

Just Alarm Clock
Freeware
630 Кб
http://www.softfriends.narod.ru - Аналоговые часы с неограниченным количеством будильников, 2мя таймерами и секундомером. Могут звонить через PC-Speaker.

StixClockOnDesktop
Freeware
1470 Кб
http://stix.da.ru - Аналоговые часы, которые помещаются в любое место рабочего стола. Вы можете изменять внешний вид и форму часов, воспользовавшись готовыми скинами или самостоятельно создать свои часы. Программа позволяет при включении выбирать вид часов (из установленных на компьютере) случайным образом.

MClock
Freeware
580 Кб
http://www.keymaster.by.ru - Текстовая строчка на экране. Висит проверх всех остальных окон, мышкой можно передвигать в любое место экрана. Настраиваемые цвета фона, шрифта, программа запускается при старте системы, в зависимости от настроек периодически может синхронизировать часы компьютера с сервером точного времени.

SpeaClock
Shareware
150 Кб
http://ilser.bizland.com - Уникальный будильник. Включает в указанное вами время речевое оповещение. Имеет простейший органайзер, можно использовать как чтение коротких текстов-напоминалок. Для ленивых, быстрый доступ к системным утилитам Вин95-98.

Sly Clock
Freeware
1000 Кб
http://www.slyclock.newmail.ru - Sly Clock - цифровые часы, сидящие в трее и переводящие компьютерное время в каждый запуск системы. Встроенные будильники выводят сообщения, проигрывают звуковые файлы, запускают программы, выключают, перезагружают, усыпляют компьютер, гасят монитор.

Graphic Time
Freeware
520 Кб
http://anodprogs.narod.ru - Симпатичные часики с возможностью настройки внешнего вида, будильником и календариком. Можно добавлять скины от WinAmp. Для этого нужно переименовать фаил скина WinAmp (из *.wsz -> *.zip), с помощью WinRar или WinZip вытянуть из архива файлы с числами (например numbers.bmp) и переместить этот файл в директорию Skin в папке с цстановленными часами.

Будильник
Freeware
381 Кб
http://liubasiks.narod.ru - Будилник (плагин для программы "Часы с шапкой"). Для установки плагинса в программу, скопируйте его в каталог с программой и перезапустите её.

LDB ClockXP
Freeware
1000 Кб
http://www.ldbsoft.nm.ru - Цифровые часы с планировщиком задач.

Clocki
Freeware
696 Кб
http://kas-t.sayan.ru - Могут служить заменой стандартных часов Windows. Обладают дополнительными функциями: перезагрузка компьютера, проигрывать звук в установленное время, автозагрузка.

Advanced Time Synchronizer
http://www.advtimesync.com - это мощный и простой в использовании синхронизатор часов компьютера с серверами точного времени через Интернет, имеющий возможности работы по трем протоколам синхронизации времени, поддержку прокси-серверов и множеством других полезных функций.


Генераторы ключей, кряки

Назад Генераторы ключей, кряки

Генераторы ключей, кряки

http://www.keygen.ru - огромный список ключей к программам. Поиск по алфавиту.

http://www.daphouse2.com - коллекция кряков

http://www.serials.ws/all - крэки к программам

http://202.103.100.253/hambo/index/num.html - студия keygen

http://www.cracks.am - нужен кряк к программе - нет проблем ! Самая большая коллекция кряков.

http://cracks.lomalka.ru/index.ru.html - Ломалка.Ru Название говорит само за себя. Прикольная страничка, ни каких баннеров, ни какой рекламы, только крэки. Часто обновляется.

http://go.to/tircracks - Авторский сайт производителя взломщиков (креков)

http://www.crackz.ws - коллекция кряков

http://www.serialz.to - огромная офф-лайн база серийных номеров

http://www.andr.net/sn/?l=t - серийные номера и крэки

http://www.craks4u.us - Крэки к программам

http://crk.codenet.ru - Крэки к программам

http://cracks.spb.ru - Крэки к программам

http://www.cracks.ru - Крэки к программам

http://www.andr.net - Крэки к программам

http://www.freeline.us - Крэки к программам

http://www.cracks.am - Крэки к программам

http://www.crackspider.com - Крэки к программам

http://crt.tinklapis.lt/?page=cracks - Крэки к программам

http://www.crack.dragon.net.ru - Крэки к программам

http://www.serials.ws/all/?l=A&pn=2 - Крэки к программам

http://www.keygen.us - Крэки к программам

http://www.allseek.info - Крэки к программам

http://www.thebugs.ws - Крэки к программам

http://www.crackway.com - Крэки к программам

http://www.andr.net/search.php - Крэки к программам

http://crackspider.net - Крэки к программам

http://www.serialsite.com - Крэки к программам

http://www.cracks.st - Крэки к программам

http://www.r3mteam.tk - Крэки к программам

http://kickme.to/tsrh - Крэки к программам

http://www.daphouse.com - Крэки к программам

http://kickme.to/tnt - Крэки к программам

http://www.uofg.tk - Крэки к программам

http://key.winzheng.com/index.html - Крэки к программам

http://kickme.to/dbc - Крэки к программам

http://kickme.to/halong - Крэки к программам

http://zor.org/delvit - Крэки к программам

http://evc.to/cracks - Крэки к программам

http://kickme.to/p2k - Крэки к программам

http://kickme.to/desperate - Крэки к программам

http://dbz.6x.to - Крэки к программам

http://zor.org/mp2k - Крэки к программам

http://www.silverscracks.fr.st - Крэки к программам

http://rp2k.cracks.am - Крэки к программам

http://zor.org/fanlashtic - Крэки к программам

http://krobar.cjb.net - Крэки к программам

http://packetstorm.widexs.nl/Crackers/indexsize.shtml - Крэки к программам

http://protools.cjb.net - Крэки к программам

http://www.zi0n.info/index.shtml - Крэки к программам

http://toptools.pp.ru - Крэки к программам

http://wtc.pp.ru - Крэки к программам

http://www.judin.ru - Крэки к программам

http://www.m-c.nm.ru - Крэки к программам

http://www.lostcoders.com/crack - Крэки к программам

http://www.crack.xvx.ru - Крэки к программам

http://www.lomalka.ru - Крэки к программам

http://www.lavteam.com/tsrh - Крэки к программам

http://www.freeserials.com/serials - Крэки к программам

http://boot.times.lv - Крэки к программам

http://www.0daycn.net/0daycn - Крэки к программам

http://www.crackazoid.com - Крэки к программам

http://www.crackcrawler.net - Крэки к программам

http://www.crackdb.com - Крэки к программам

http://www.crackengine.ru - Крэки к программам

http://www.crackit.ru - Крэки к программам

http://www.cracks.thebugs.us - Крэки к программам

http://www.crackspider.net - Крэки к программам

http://www.ilsearch.com - Крэки к программам

http://www.kadets.ru - Крэки к программам

http://www.madalf.ru/crack.shtm - Крэки к программам

http://www.tsrh.crackz.ws - Крэки к программам

http://www.warezcrawler.org - Крэки к программам

http://www.zor.org/tsrh - Крэки к программам

http://outcrack.by.ru - Крэки к программам

http://www.freeserials.com - Найти кряк к своей триальной проге. База около 200000 тыс программ...

Поисковики Crack-ов

http://www.crack.ru - Поисковик Crack-ов

http://astalavista.box.sk - Поисковик Crack-ов

http://www.astalavista.us - Поисковик Crack-ов

http://sharekey.ru.net - Поисковик Crack-ов

http://hack.iphosting.ru - Поисковик Crack-ов

http://crack.x-forum.info/archive - ищет кряки в других всевозможных базах, ускоряя тем самым поиск нужного Вам кряка

http://cracksearch.narod.ru/cracks.htm - Поисковик Crack-ов

http://www.astacracks.com/cgi-bin/search.pl - Поисковик Crack-ов

http://www.crackz-serialz.com/search.php - Поисковик Crack-ов

http://www.meta.kadets.ru - самый лучший на мой взгляд поисковик Crack-ов

http://www.cracksearch.ru - Поисковик Crack-ов

http://www.altruistic.ru - Поисковик Crack-ов

http://www.thebugs.ws - Поисковик Crack-ов


Менеджеры закладок

Назад Менеджеры закладок

Linkoscope
950 Кб
http://actitrend.fre3.com - Мощный менеджер ссылок со встроенным браузером. Широкая поддержка горячих клавиш.

Links Organizer
966 Кб
http://www.metaproducts.com - Предоставляет быстрый доступ к большинству путей вашей системы - от меню 'Пуск' и Рабочего стола до Интернет-адресов. С помощью Links Organizer вы можете разбить пути на несколько категорий. Вы можете редактировать, смотреть или менять их. Links Organizer включает возможность проверки линков на доступность и инструмент для удаления 'сломанных' линков.

MyFavorites
314 Кб
http://www.bookmark-manager.net - Мененджер закладок с разнообразными функциями, интегрируется в кнопочную панель Internet Explorer.

Link Repository
881 Кб
http://www.linkrepository.com - Мощное, легкое в использование средство для работы с закладками и часто посещаемыми сайтами.

FavouriteChecker
410 Кб
http://www.kofman.vlink.ru - Программа FavouriteChecker предназначена для автоматической проверки работоспособности закладок в папке "Избранное" программы Microsoft Internet Explorer и браузера Opera.

Bookmark Explorer
3667 Кб
http://www.BookmarkExplorer.com - Многофункциональная программа: менеджер закладок, онлайн и офлайн браузер, персональная поисковая система, монитор обновлений веб-сайтов. Программа позволяет организовать коллекцию интернет-закладок, причем, может автоматически мониторить web-страницы на появление на них новой информации.

ActiveURLs Check&Get Free
2100 Кб
http://activeurls.com/cng - Мощный менеджер закладок. Имеет функции автоматической проверки ссылок. Также позволяет проверять сайты, на которые установлены закладки, на обновление.

Slim's Bookmark Manager
400 Кб
http://cybernet.wallst.ru/sbm - Это программа для управления Интернет-ссылками. Обладает рядом функций для облегчения работы (проверка на работоспособность ссылок, импорт и экспорт, возможность синхронизации). Поддержка языковых шаблонов.

Super Cool Bookmark
1100 Кб
http://www.supercoolbookmark.com - Менеджер интернет-закладок с поддержкой нескольких пользователей, поиском другими функциями но... не очень удобным интерфейсом.

Favorites Sweeper
1690 Кб
http://www.manitoolssoftware.cjb.net - Программа для чистки папки 'Избранное' браузера Internet Explorer. Сканирует закладки и удаляет неработающие и повторяющиеся ссылки.

Advanced Link Catalog
679 Кб
http://www.wizetech.com - Каталогизатор ссылок. С ее помощью можно раскладывать ссылки по категориям, производить в них поиск, делать резервные копии коллекции ссылок.

Private Bookmarks
1070 Кб
http://www.webroot.com/pbmarks.htm - Менеджер закладок с поддержкой IE, Netscape, AOL, NeoPlanet и Opera. Особенность - возможность защиты коллекции закладок паролем. Позволяет 'спрятать' закладки от посторонних глаз.

Powermarks
705 Кб
http://www.kaylon.com/power.html - Мощный менеджер закладок и персональная поисковая система. Поиск ведется по различным параметрам (URL, описание сайта). Возможности программы включают проверку правильности ссылок, синхронизация закладок с закладками броузера, синхронизация закладок через Интернет, группировка и сортировка закладок и т.д.

Справочник URL
680 Кб
http://www.semantica.ru/free.htm - Эта программа поможет Вам собрать обширную коллекцию Интернет-страниц по своему вкусу. Поиск в справочнике возможен по ссылкам, категориям и аннотациям. Очень удобна в использовании.

VSh Visual Bookmarks
2463 Кб
http://www.vshsoft.com - VSh Visual Bookmarks позволяет Вам создавать уменьшенные образы веб-страниц, размещать их в неограниченном количестве тематических папок. Каждая закладка хранит уменьшенный образ, адрес, название страницы. Также Вы можете добавить свой коментарий неограниченной длины. Поддерживается режим Drag&Drop как для самих закладок так и для тематических папок. Поддержка всех браузеров которые построены на ядре Internet Explorer 4.x и выше (например NetCaptor, NeoPlanet, etc...)

FastLink
284 Кб
http://www.chat.ru/~sibprogrammer/page-review.htm - Абсолютно бесплатный, маленький, быстрый, удобный bookmark manager, сортировка по категориям и алфавиту, подробное описание каждой ссылки, быстрый запуск и поиск в базе ссылок, красивый интерфейс и легкость в использовании. FastLink - это то, что вы так долго искали!

Start Page
456 Кб
http://yugres.cjb.net - Программа позволяет генерировать html файл с наиболее часто используемыми ссылками для стартовой страницы. Возможен импорт/экспорт IE Favorites. Интеграция в контекстным меню ИЕксплорера. Внешний вид странички настраивается при помощи CSS, можно создавать свои 'скины'. В дистрибутив входит страничка для поиска в популярных поисковых системах. Это действительно удобно !

URLStarter
6510 Кб
http://www.urlstarter.com - Программа для хранения и организации интернет-ссылок. Поиск по базе данных, сортировка ссылок, интеграция с Internet Explorer и Netscape Navigator, автоматическая проверка обновленных ссылок, парольная защита...

All in One
540 Кб
http://eksoft.euro.ru/indexrus.html - Полезная программа для рабочего стола. Вы никогда не забудете любимые интернет-ссылки, e-mail адреса. Вы сможете быстро запускать программы из оригинального FaStart меню. А когда скучно, можно поиграть в тетрис. ПОЛНОСТЬЮ настраиваемый интерфейс, скины.

URLKeeper
269 Кб
http://nearsoftware.virtualave.net/urlkmore.shtml - Эта программа позволяет управлять множеством закладок (URL) под Windows 95/98 и Windows NT/2000. Основные функции: древовидное хранилище, быстрый поиск по любой части URL или его описания, копирование/вставка текста или HTML с автоматическим преобразованием в формат URLKeeper-а, drag&drop для операций копирования/переноса, работа с clipboard, поддержка MS Internet Explorer Favorites и Natscape Navigator Bookmarks и многое другое...

Check&Get
1077 Кб
http://checkget.udm.net - Новый бесплатный Bookmark Manager с уникальными функциями. Управление коллекцией Internet - ссылок (bookmarks), импортированных из MS Internet Explorer или Netscape Navigator.

A BM Sync
474 Кб
http://bm.list.ru - Новый сервис в Интернет. Если Вы используете больше одного компьютера (как большинство из нас), то Вам определенно нужен MASTAK BOOKMArKER. Эта простая утилита позволяет Вам синхронизировать информацию между двумя и более компьютерами или между компьютером и Интернет сайтом.

NetTree
300 Кб
http://writer.newmail.ru - Программа для хранения интернетских ссылок и электронных адресов. Многооконный интерфейс, подобный Проводнику, встроенный browser. Адреса хранятся по группам, помещаются в NF путем переноса или импорта из URL, HTML файлов. Возможен экспорт тех же форматов (URL, HTML).

Columbine Bookmark Merge
667 Кб
http://www.clark.net/pub/garyc - Программа для синхронизации и конвертации закладок броузеров MS Internet Explorer, Netscape Navigator, Opera и Mosaic. Может представлять закладки в виде HTML-файлов (полезно для публикации закладок в Web), распечатывать списки закладок и еще много чего.

Alexf favorit
110 Кб
http://members.xoom.com/lamer2000 - Записывает содержимое папки Favorites (Избранное) в HTML-файл с удобной навигацией.


Дистрибутивы

Назад Дистрибутивы

Производители дистрибутивов Linux

http://www.redhat.com - сайт версии Red Hat.

http://www.mandrakelinux.com - сайт версии Mandrake.

http://www.altlinux.ru - сайт AltLinux Team.

http://www.asplinux.ru - сайт версии AspLinux.

http://www.freebsd.org/ru - сайт FreeBSD.

http://www.suse.com - сайт дистрибутива SUSE Linux

http://www.linuxiso.org - Здесь можно скачать образы различных дистрибутивов Linux

Дистрибутивы Linux

http://www.conectiva.com - Conectiva Linux

http://www.debian.org - Debian GNU/Linux

http://fedora.redhat.com - Fedora

http://www.gentoo.org - Gentoo Linux

http://www.linux-mandrake.com - Mandrake Linux

http://www.redhat.com - Red Hat Linux

http://www.slackware.com - Slackware Linux

http://www.suse.com - SuSE Linux

http://www.turbolinux.com - Turbolinux


Документация, Статьи

Назад Документация, Статьи

Документация, статьи

http://www.citforum.ru - большое собрание рускоязычной документации и книг, в том числе посвященных Linux

http://www.linux.org - сайт о Linux

http://www.linux.org.ru - один из основных русскоязычных сайтов, посвященных Linux

http://www.linux-ve.chat.ru - электронная библиотека, посвященная Linux

http://www.linuxrsp.ru - рускоязычный сайт

http://www.linuxdocs.org - одно из наиболее полных собраний документации о Linux.

http://www.linux.ru.net - все о Linux на русском - крупнейший портал по Linux.

http://www.linuxportal.ru - Форумы, скрипты, ссылки, библиотека

http://www.Linuxoid.ru - Пингвин Высокого полёта - Самая большая коллекция дистрибутивов свободных операционных систем, а так же море информации,форум, новости.

http://www.linuxdoc.chat.ru - документация по Linux

http://www.linux-shop.ru - русский Linux портал

http://mera.net.ru/~vladimir/index.htm - сайт про linux.

http://rus-linux.net - Виртуальная энциклопедия LINUX по-русски.

http://www.linuxcenter.ru - LinuxCenter - путеводитель в мире Linux и Unix.


Игры

Назад Игры

Игры

http://www.idsoftware.com - разработчик игр Doom, Quake, Quake II, Quake III

http://www.linuxgames.org.ru - сайт, посвященный играм для Linux

http://www.lokigames.com - сайт фирмы, которая переносит Windows-игры для Linux

http://www.tuxgames.ru - русскоязычный ресурс, посвящённый играм

http://www.linuxgames.ru - русскоязычный ресурс, посвящённый играм

http://www.gentoogames.com - Отделение Gentoo Inc., призванное продвигать игровые технологии на базе Linux


Разное

Назад Разное

Файловые системы

http://www.e2fsprogs.sourceforge.net - утилиты файловой системы Ext2

ftp.uk.linux.org/pub/linux/sct/fs/jfs - код и документация Ext3

http://www.atnf.csiro.au/~rgooch/linux/docs/vfs.txt - обзор виртуальной файловой системы

http://www.osp.ru/pcworld/2000/02/064.htm - Виктор Хименко. Файлы, файлы, файлы. Обзор файловых систем

http://www.bmrc.berkley.edu/people/chaffee/fat32.html - Поддержка FAT32 в Linux.

Ресурсы

http://www.kde.org - KDE - это мощная графическая среда рабочего стола для рабочих станций
под управлением Unix.

http://www.gnome.org - Gnome еще одна мощная графическая среда, конкурент KDE.

http://www.thems.org - На данном узле содержиться множество различных тем для KDE, Gnome и других программ.

http://www.kernel.org - Добро пожаловать на WEB-узел разработчиков ядра Linux.

http://www.linuxnews.com - Новостной сайт о Linux.

http://www.linux.com - Этот WEB-узел предлагает пользователям смесь новостей, информацию,
ссылки и много другого, что имет отношение к Linux. На нем есть как короткие сообщения, так и
статьи.

http://www.linux-usb.org - На этом узле собрана информация о пддержке в Linux интерфейса USB.

http://www.alsa-project.org - На этом узле содержиться множество информации о звуковых
картах, драйверах для них, наборов микросхем, используемых в звуковых картах и многое другое.

http://www.linmodems.org - На этом WEB-узеле собрана информация о состоянии поддержки печально известных программных модемов или Win-модемов.

http://www.samba.org - На этом WEB-узеле находиться информация о Samba и о программном
обеспечении, которое позволяет совместно использовать ресурсы систем под управлением Linux и Windows NT.

http://www.zipsites.ru/programming/linuxbegin - Просто огромный архив документации по Линуксу.


Bios

Назад Bios

Ссылки на сайты наидолее популярных производителей Bios

  • Megatrends
  • Award
  • Firmworks
  • PtLtd


CD-ROM - DVD-ROM

Назад CD-ROM - DVD-ROM

Ссылки на сайты наиболее популяных производителей CD-ROM DVD-ROM

  • Acer Peripherals
  • Creative Labs
  • Hewlett Packard (HP)
  • Hitachi
  • Matsushita
  • Mitsumi
  • NEC
  • Panasonic
  • Philips
  • Plextor
  • Samsung
  • Sanyo
  • Sony
  • Teac
  • Toshiba
  • Traxdata
  • Yamaha


IDE и SCSI контроллеры

Назад IDE и SCSI контроллеры

Ссылки на сайты наиболее популяных производителей IDE, SCSI контоллеров

  • Acorp
  • Adaptec
  • AMD
  • ASUS
  • Chinon
  • Crystal Semiconductor
  • Diamond Multimedia
  • Fujitsu
  • Hewlett Packard (HP)
  • IBM
  • Intel
  • Iwill Corp
  • Maxtor
  • NCR
  • Quantum
  • Seagate
  • Symbios Logic
  • Tekram Technology
  • Tyan Computer
  • Western Digital


Цифровые камеры

Назад Цифровые камеры

Ссылки на сайты наидолее популярных производителей цифровых камер

  • AGFA
  • Canon
  • Casio
  • Epson
  • Fuji
  • Hewlett Packard (HP)
  • Kodak
  • Konica
  • Logitech
  • Minolta
  • Nikon
  • Olympus America
  • Pentax
  • Polaroid
  • Ricoh
  • Sony
  • Yashica


Модемы

Назад Модемы

Ссылки на сайты наидолее популярных производителей модемов

  • 3Com
  • Acorp
  • GVC
  • Hayes
  • Lucent
  • Motorola
  • Rockwell
  • Supra
  • USRobotics
  • Zoltrix
  • Zoom
  • Zyxel


Мониторы

Назад Мониторы

Ссылки на сайты наидолее популярных производителей мониторов

  • ADI
  • Apple
  • Barco
  • Belinea
  • CTX
  • Daewoo
  • Hitachi
  • Hyundai
  • Iiyama
  • LG Electronics
  • Mag Innovision
  • Mitsubishi
  • NEC
  • Optiquest
  • Panasonic
  • Philips
  • Radius
  • Samsung
  • Sony
  • ViewSonic


Сетевые карты

Назад Сетевые карты

Ссылки на сайты наидолее популярных производителей сетевых карт

  • 3 Com
  • Realtek(RMC)
  • Intel
  • D-Link
  • SMC
  • UMC
  • Winbond
  • Compex
  • Genius


Принтеры

Назад Принтеры

Ссылки на сайты наидолее популярных производителей принтеров

  • Apple
  • Canon
  • Epson
  • GCC Tech
  • Hewlett Packard (HP)
  • Kyocera
  • Lexmark
  • Okidata
  • QMS
  • Star Micronics
  • Tektronix
  • Xerox


Процессоры

Назад Процессоры

Ссылки на сайты наидолее популярных производителей процессоров

  • Intel
  • Amd
  • Cyrix
  • Digital
  • Hitachi
  • Ibm
  • Motorola


Сканеры

Назад Сканеры

Ссылки на сайты наидолее популярных производителей сканеров

  • AGFA
  • Canon
  • Epson
  • Genius
  • Heidelberg (Linotype-Hell)
  • Hewlett Packard (HP)
  • Howtek
  • Kodak
  • Linotronic
  • Mustek
  • Nikon
  • Umax


Звуковые карты

Назад Звуковые карты

Ссылки на сайты наидолее популярных производителей звуковых карт

  • Aureal
  • Creative Labs
  • Crystal Semiconductor
  • Diamond Multimedia
  • Ensoniq
  • ESS Technology
  • Genius
  • Gravis
  • Guillemot International
  • Roland
  • Steinberg
  • Turtle Beach
  • Yamaha


Устройства ввода

Назад Устройства ввода

Ссылки на сайты наидолее популярных производителей устройств ввода

  • A4Tech
  • Genius
  • Gravis
  • Guillemont International
  • Logitech
  • Microsoft
  • Mitsumi
  • Quickshot
  • Wacom


Видеокарты

Назад Видеокарты

Ссылки на сайты наидолее популярных производителей видеокарт

  • 3Dlabs
  • 3dfx
  • Acorp
  • ASUS
  • ATI Technologies
  • Cirrus Logic
  • Canopus Corp.
  • Cirrus Logic
  • Creative Labs
  • Diamond Multimedia
  • Deltron Technology
  • Gainward Co
  • Guillemot International
  • Hercules
  • Intel
  • Intergraph Corp
  • Matrox
  • Miro
  • Number Nine
  • NVIDIA
  • Oak
  • Orchid Technology, Inc
  • Paradise Multimedia
  • Quantum 3D
  • Radius
  • S3
  • SiS
  • STB Systems
  • Trident


Мелодии, логотипы, игры

Назад Мелодии, логотипы, игры

http://www.phonezone.ru/melody - мелодии для сотовых

http://www.phonemelody.narod.ru - Мелодии для самых популярных мобильных телефонов.

http://polytones.ru - большая коллекция разнообразных полифонических мелодий

http://www.polymusic.ru - большая база разнообразных полифонических мелодий

http://www.alltones.ru - Лучшие мелодии для сотовых телефонов

http://newgsm.com/top/index.php - лучшие мобильные ссылки (мелодии, информация, и др.)

http://aeromobile.ru - картинки и мелодии для сотовых

http://my-mobile.ru - Мобильный файловый архив. Замечательный сайт посвященный для мобильников. Есть куча логотипов и мелодий, а главное всё разбросано пачками в архивах!!

http://www.mobilport.ru - огромное количество цветных логотипоы, полифонический мелодий и пр.

http://www.ringtone-composer.com - Загрузка через SMS - шлюз мелодий для сотовых телефонов.

http://www.pahan.spb.ru - java-игры и приложения для сотовых телефонов.


Midi

Назад Midi

Здесь вы можете найти необходимую Вам информацию в интернете. Вам не нужно заходить не специальные сайты. Все это можно сделать прямо отсюда, просто воспользуйтесь формами, приведенными ниже.

Midi.ru

Midi.ovl.ru


Разное

Назад Разное

Разное

ArtMoney
http://www.artmoney.ru/rus.htm - программа ArtMoney создавалась как универсальный взломщик к любым играм. Она умеет сканировать память или файлы игры для поиска каких-то определенных значений (деньги, ресурсы и т.д.).

Netbrute Scanner
Freeware
http://www.rawlogic.com/netbrute - инструмент хакера, в воторый входит сканер расширеных папок, сканер портов и взломщик web ресурсов.

Win32GameWizard
http://www.matcode.com - Прорамма для взлома игр.

DetectiveStory
Freeware
223 Кб
http://www.rt.mipt.ru - программа для плохих геймеров. Позволяет получить бессмертие, деньги, ресурсы и все что нужно во многих играх.

http://hackdocs.host.kz/_68.htm - виртуальный учебник по взлому программ

http://ownsoft.wallst.ru - Русификаторы, переведенный софт от OwnSoft

http://www.hackdocs.host.kz - Сборник статей про хакерство.

http://www.passwords.ru - Словари для подбора паролей.

http://hackzone.ru - Всё про взлом

http://www.m0l.nm.ru - Эксклюзивные статьи. Халява, проги и многое другое, а также форум на котором можно задать любой вопрос.

http://xterror.narod.ru - Много чего полезного. Например несколько десятков журнала "Хакер" в электроном виде.

http://x25.net.ru - Сайт про X.25 Сети.

http://www.hackzone.ru - сайт посвящен хакерству и защите от него. Большой каталог программ и множество статей на разные темы.

http://www.xakerlibrary.boom.ru - куча статей по хакерству, ссылки на различные BBS, программы.

http://www.rus-hack.ru - хакерский портал, много интересного.

http://www.web-hack.ru - найдется много чего интересного по взлому программ и сайтов, и пр.

http://www.crackzone.nm.ru - Большой сборник программ и статей для крякеров.

http://www.wasm.ru - Пожалуй самый большой сборник статей и программ для крякеров.

http://www.ankoloskov.narod.ru - Сайт о русификациях: cтатьи, программы, обсуждение.

http://xicq.ru - ICQ портал, еждневное обновление и многое другое..

http://www.securitylab.ru - хороший хакерский софт

http://virusinfo.tut.by - Вирус-Инфо ТУТ!

http://www.viruslist.com - на сайте представленна подробнейшая информация о всевозможны вирусах (их описание, алгоритм работы и т.д.). Настоящая вирусная инцекллопедия.

http://www.infoport.kharkov.ua - лучшее по харькову

http://www.cracklab.ru - портал исследования защит программ.

http://www.void.ru - сайт группы московских хаккеров, очень много полезной
инфы этого рода.

http://www.compression.ru/arctest - всё про архиваторы и паковщики, архиваторные утилиты,
оболочки и взломщики архивных паролей. Результаты тестирования. Линки и описания.

http://nybumbum.ytu.ru - ведение в русификацию. Инструменты и технологии перевода.

http://www.cracklab.ru - портал исследования защиты программ.

http://www.web-hack.ru - Безопасность в Интернете.

http://www.lugarus.dsip.net - Локализации, форум

http://edfoxrus.narod.ru - Русификаторы, инструменты локализации, словари.

http://alexeenko.prima.susu.ac.ru - сайт посвящен криптографии и безопасности в целом.

http://aboutphone.info - Справочник пользователя телефонной сети. Очень много материала о телефонии и ее безопасности.

http://kiev-security.org.ua - отличный украинский портал по безопасности.

http://cracklab.narod.ru - отличный сайт для начинающих крякеров.

http://www.securitylab.ru - Портал, оперативно рассказывающий о событиях в области информационной безопасности.

http://www.nsd.ru/hack.php - Неплохая подборка статей, всевозможных руководств и обучающих мануалов по взлому.

http://www.securitynewsportal.com - SecurityNewsPortal – некоммерческий ресурс, на котором собраны последние новости по вирусам, троянам, хакерам и прочей нечисти.


Форумы

Назад Форумы

Список всевозможных форумов на совершенно разные темы

  • http://www.forum.oszone.net
  • http://www.wkdc.net/cgi-bin/board/ikonboard.cgi
  • http://www.faq.pp.ru
  • http://www.Xaker.info
  • http://www.Modding.ru
  • http://www.maxvell.wallst.ru/cgi-bin/ikonboard/ikonboard.cgi
  • http://iunu.net/sector3.php
  • http://www.asplinux.ru/ru/forum/fid,11964
  • http://bum.ru/wwwboards
  • http://talk.tochka.ru/tochka
  • http://www.linux.ru/conf/index.php?f=12
  • http://forums.rol.ru
  • http://damochka.ru/forum
  • http://www.kleo.ru/webboard/index.shtml
  • http://list.mail.ru/10146/1/0_1_0_1.html
  • http://forum.krovatka.ru
  • http://pupsik.ru/wwwboards
  • http://www.rabota.ru/forums/index.php
  • http://kamrad.ru


Работа

Назад Работа

http://New-zarabotok.narod.ru - Сайт с описанием новой возможности заработка в сети. Заработать можно 100%, если следовать всеми правилами системы и уделять 10 минут хотя бы в день на интернет!

http://www.legkomania.h10.ru - Только проверенные способы быстрого заработка в сети Интернет. Спонсоры, вклады под проценты, платежные системы и многое другое.

http://www.job.ru - Работа в России

http://jobist.ru - Работа в России

http://www.venturahwy.net - все лучшее из PTRE - Мы платим за чтение почты! Все пользователи получают деньги просто за чтение писем и сёрфинг! Рекламодатели и вебмастеры могут заказать недорогой траффик и гарантированных посетителей на нашем сайте. Мы также предлагаем 130 скриптов и более 800 электронных книг.

http://www.ancor.ru - Работа в России

http://www.porta.ru - здесь Вам предложат заработок посредством интренета

http://workandmoney.narod.ru - все о заработке в сети Интернет. Никакого бреда, никаких пирамид и спонсоров, только настоящая работа в реальном секторе экономики Интернета. Преврати развлечение в работу, а затраты на Интернет в прибыль от него!

http://goter.front.ru - О заработке в сети, и полезные программы для бизнеса.

http://www.e1.ru/job - поиск работы в Екатеринбурге

http://www.bannerdrive.ru - сайт предлагает заработок денег на банерах 0.1$ за 1000 показов

http://rabota.com.ua - работа в Украине

http://www.robocop4.narod.ru - где и как заработать в инете. Лучшие спонсоры.

http://www.cashfiesta.com - Хороший спонсор дает по 0.5 - 1$ за час.

http://www.spedia.net - отличный спонсор дает 0.5$ за час, часы не ограничены.

http://www.partytimeclicks.com - платят за чтение почты 1.5$ за письмо.

http://www.kingclick.com - платят за почту, серфинг,клики.

http://www.emailpizzeria.com - платят за почту, серфинг,клики.

http://payment.xcold.com - Заработок в Интернете. Только проверенные спонсоры.

http://www.rabota.voronez.net - работа в Воронеже.

http://getmanymoney.narod.ru - Бесплатные электронные книги о заработке в Интернет. Уникальные системы раскрутки Вашего сайта. Подъем индекса цитирования Вашего сайта. Список лучших партнерских программ и спонсоров Рунета.

http://www.superpribl.narod.ru - Сервис Активного Заработка. Здесь вы можете сделать свою карьеру на будущее. Не задумывайтесь, заходите и познавайте!

http://www.1787.msjesty.ru - сайт о заработке в сети.

http://welljob.ru - Готовый бизнес для начинающих. Как заработать одному или семье без больших вложений, бизнес в сети интернет, домашний, семейный, малый бизнес, бизнес-предложения, бесплатные электронные книги и справочные материалы.


Медицина

Назад Медицина

http://zubyak.narod.ru/InterVal.htm - Виртуальная многопрофильная клиника. Квалифицированные врачи готовы оказать консультативную помощь, как в онлайне (в режиме реального времени), электронной перепиской, так и при личном, реальном контакте с пациентами, в случае проживания в одном регионе. Приглашаются к cотрудничеству сертифицированнвые врачи всех специальностей, без ограничения возраста.

http://www.svteam.ru - На сайте вы можете найти много полезной информации о компьютерном зрительном синдроме (КЗС). Книги по офтальмологии, статьи по проблеме КЗС, ссылки на офтальмологические ресурсы, а также компьютерная программа -"Anti-EyeStrain" - для профилактики зрительного утомления у пользователей персональных компьютеров, новое слово в решении проблемы компьютерного зрительного синдрома. Есть возможность подписаться на
рассылку.

http://www.farmo.ru - Большая медицинская энциклопедия

http://www.hope.kuban.net - здоровье, медицина, профилактика и лечение различных заболеваний, альтернативные методы диагностики и лечения, гомеопатия, диабет, СПИД, онкология, грипп, врачи, обмен опытом с зарубежными коллегами.

http://medlook.ru - Каталог медицинских ресурсов, все медицинские рассылки Рунета, куча рефератов по медицине и медицинские анекдоты.

http://www.starikovsky.narod.ru - Новое!!! Этот сайт посвящен нетрадиционной медицине. Основная мысль - все написано на лице. Всем нам предоставляется возможность узнать о своем здоровье, и о себе изучая морщины в зеркале.

http://www.pms.orthodoxy.ru - Библия о медицине Святые покровители медицины Библиотека Церковно общественный совет по биоэтике Больничные храмы Москвы Московское общество православных врачей Сестричество во имя преподобномученицы

http://www.optimed.ru - Производство, научные исследования и опытно-конструкторские работы в области неразрушающего контроля. Производство диагностических устройств для технических объектов

http://www.apteka.mailru.com - Хотите узнать, как с помощью грибов можно вылечить такие заболевания, как гипертония, рассеянный склероз, доброкачественный и злокачественные опухоли и др.? Подробности на www.apteka.mailru.com

http://www.vmark.ru - Биотехнические и медицинские аппараты и системы

http://www.npl-rez.ru - Врачам, пациентам, всем, кому интересно. Разработка медицинской аппаратуры новых методик диагностики и терапии. Медицинские приборы " DETA "

http://klb.4u.ru - Сайт новых медицинских технологий.

http://romcenter.narod.ru - Если Вы хотите:Улучшить свое зрение и получить ценные знания о глазах.Остановить ухудшение зрения и восстановить его. Научиться снимать зрительное напряжение и усталость.

http://diabet.apteka.ru - Авторский Сайт Капустина Сергея, посвященный сахарному диабету, методам профилактики, борьбы с осложнениями. Есть лента новостей, которая постоянно обновляется, а также диабетическая рассылка новостей.

http://altermed.ru - Сайт секции медицины Международной академии авторов научных открытий и изобретений. Подробная информация по БАД и гомеопатическим препаратам, а так же о том где и как их приобрести. Интернет версия.

http://www.rusdent.com - На этом сайте Вы сможете найти всю информацию касающуюся стоматологиии и стоматологических услуг.

http://www.stomatolog.ru - Вся стоматология на одном сайте. Врачу - книги, журналы, газеты, оборудование, инструмент, английский язык, работа для стоматолога. Пациенту - диагностика и лечение болезней.

http://medicinform.net - Сайт о здоровье, психологии. Для Вас статьи врачей, ответы на вопросы, рефераты и истории болезней, нетрадиционная, в том числе восточная, медицина, интересно о строении, физиологии человека.

http://bigworldclub.com/diet.html - Как похудеть - быстрые диеты

http://www.solvay-pharma.ru - Медицинский ресурс Российского представительства международной фармацевтической компании Солвей Фарма (Solvay Pharma). Сайт будет интересен как врачам и фармацевтам (подробное описание препаратов)

http://www.psyline.ru - Проект врача-психотерапевта Ильи Юрьевича Рассказова. Ответы на вопросы, e-mail психотерапия, информация о неврозах и других психологических проблемах

http://www.medlinks.ru - Medlinks - вся медицина в Интернет. Универсальный многопрофильный медицинский сервер, включающий в себя медицинскую библиотеку, архив рефератов, ежедневные новости медицины, доски медицинских объявлений

Ссылки для специалистов критической медицины (анестезиология, интенсивная терапия, реанимация, медицина катастроф):
http://www.rusanesth.com/index.htm
http://www.medstudy.narod.ru/anestpa.htm
http://www.recipe.ru/soft
http://critical.onego.ru/critical/default.htm
http://okontur.narod.ru/index.html
http://www.nedug.ru/lib/lit/anest/anest.htm
http://www.belkmk.narod.ru


Прочие производители

Назад Прочие производители

Ссылки на сайты наидолее популярных производителей контроллеров жестких дисков

  • Adaptek
  • Advansys
  • Dpt

    • Ссылки на сайты наидолее популярных производителей источников питания и UPS

  • Apcc
  • Tripplite

    • Ссылки на сайты наидолее популярных производителей чипсетов

  • Amd
  • Ali
  • Chips
  • Intel
  • Opti
  • Ali
  • Via

    • Ссылки на сайты наидолее популярных производителей ленточных накопителей

  • Fcpa
  • Imb
  • Sony
  • Tandberg


Рефераты

Назад Рефераты

http://www.5ballov.ru - 5ballov.ru - рефераты, тесты, новости образования. Работа для студентов

http://megadigger.h1.ru - Megadigger - Cделаем жизнь легче!

http://referat.rol.ru - Коллекция Рефератов и Сочинений

http://allbest.ru - Рефераты - Мегапоиск; рефераты, курсовые, дипломные, сочинения на заказ; каталог бесплатны

http://www.students.ru - Сервер Российского Студенчества. Титульная страница

http://referat.ru - рефераты на всевозможные темы.

http://www.cityref.ru - рефераты

http://www.fem.ru - Российская база рефератов.

http://www.referats.corbina.ru - большая коллекция всевозможных рефератов

http://www.fem.ru/referats - государственная база данных рефератов

http://referat.yaroslavl.ru - ярославская коллекция рефератов

http://referat.kulichki.net - база рефератов

http://e-referat.ru/referats.html - база рефератов

http://allref.ru/tems/060_6.html - всевозможные рефераты по правовому делу

http://vsereferaty.ru - А это ещё один наш проект - поисковик рефератов. Ищет по всем крупнейшим коллекциям русского, украинского и белорусского Интернета, в том числе и по нижеперечисленным.

http://www.bankreferatov.ru - Одна из самых крупных коллекций рефератов Рунета. Просто огромное число работ и продвинутые возможности поиска.

http://www.botanik.ru - Ещё один большой сборник рефератов.

http://www.allbest.ru - Целое объединение коллекций рефератов с большим числом сопутствующих сервисов.

http://www.referat.ru - "Московская коллекция рефератов". Очень удобный в работе сайт, огромное число работ: рефераты, курсовые, сочинения...

http://www.sachok.ru - Всем сачкам посвящается - сервер российского студенчества "Сачок". Помимо всех прочих интересных вещей, есть коллекция рефератов.

http://www.students.ru - Коллекция рефератов на "Сервере российского студенчества".

http://www.km.ru - Хорошая коллекция работ на мультипортале "Кирилл и Мефодий".

http://www.referat.com - Поисковая машина по другим коллекциям рефератов.

http://referats.tut.by - Коллекция работ на белорусском языке, расположенная на белорусском портале Tut.by.

http://www.library.by - Виртуальная белорусская библиотека с большим числом работ, некоторые из них довольно редкие.

http://www.referats.corbina.ru - Московская коллекция рефератов

http://www.allsoch.ru - на сайте множество сочинений, рефератов, шпаргалог

http://www.litra.ru - сайт с сочинениями

http://www.sochineniya.repherats.ru - сайт с целой кучей рефератов и сочинений

http://www.krasnodar.bip.ru - Краснодарская коллекция рефератов

http://www.students.ru/referats - Российская Коллекция Рефератов

http://www.referats.com - Российская Студенческая Сеть - все для студента

http://referat.kulichki.net - Коллекция рефератов "на Куличках"

http://www.shpora.pp.ru - сайт о шпаргалках. Сайт достаточно новый

http://www.romic.ru - Самая толстая коллекция рефератов

http://allbest.ru - Поиск на Allbest

http://superreferat.ru - Найди любой реферат

http://referat.wwww4.com - Рефераты

http://www.lafa.h10.ru - Сочинения, краткие содержания, шпаргалки, советы

http://www.ronl.ru - Рефераты On-Line

http://www.bankreferatov.ru - очень удобный портал с множеством новых рефератов.

http://www.romic.ru/referats - ABC Referats. Московская коллекция REFERATs

http://epoisk.ru - ePoisk.Ru - Быстрый и удобный поиск рефератов

http://www.refer.ru - Refer.Ru - Уже всё найдено

http://www.referatov.com.ua - Тоже рефераты.

http://bagato-referativ.com.ua - Багато Рефератiв Багато укра номовних реферат в.

http://www.referats.kiev.ua - Колекцiя укра номовних рефератiв

http://referat.mavpa.com - Огромный Архив - 50 000 работ

http://www.diplom.com.ua - Рефераты

http://www.uaportal.com/ukr/Science/Referats - Реферати та шпаргалки - Укра нський портал

http://www.ukrreferat.com/index.htm - Реферати Укра нською 10 000 укра номовних рефератов.

http://www.referat.kulichki.net - Рефераты на Куличках банк рефератов.

http://www.razvilka.ru/referat/index.htm - Рефераты на Развилке

http://www.sachok.ru - Рефераты на Сачок.Ру

http://www.students.ru - Сервер Российского Студенчества. Титульная страница

http://www.finmarket.info - Финансовый рынок рефератов (все рефераты платные).

http://myshpora.narod.ru - все произведения школьной программы в кратком изложении русской
и зарубежной литературы, шпоры, шпаргалки, задачи, пособия, рефераты. Учебные пособия. Решенные задачи. Справочник ВУЗов.

http://www.otbet.ru - сайт с решебниками.

http://spbabiturient.narod.ru - На ней можно найти формулы по алгебре, ещё есть много топиков по английскому языку.

http://www.zooclub.ru/referat - Рефераты по биологии и экологии.

http://www.studzone.com.ua - для студентов и не только


Поисковики

Назад Поисковики

Русские поисковики

http://rambler.ru - поисковая машина, по своим возможностям немного уступает Yandex'у

http://yandex.ru - самая мощная Российская поисковая машина

http://www.ya.ru - поисковик Yandex но только без картинок

http://aport.ru - менее популярная поисковая машина

http://www.one.ru - русская поисковая машина

http://www.ulitka.ru - русская поисковая машина

http://.yp.piter.com - русская поисковая машина

http://pingwin.net.ru - русская поисковая машина

http://www.mygames.ru - поисковик для отыскания игр в сети

http://russians.ca - русская поисковая машина

http://www.uka.ru - русская поисковая машина

http://www.online.ru - русская поисковая машина

http://www.comptek.ru/alta.html - русская поисковая машина

http://www.euroseek.net - русская поисковая машина

http://www.nsc.ru/other/ns/ns.html - русская поисковая машина

http://www.search.ru - русская поисковая машина

http://tela.dux.ru - русская поисковая машина

http://www.ins.ru/SEARCH/main.html - русская поисковая машина

http://www.unicor.ac.ru/search.ru.html - русская поисковая машина

http://www.ippi.ras.ru/cgi-bin/ww-search.cgi/rus/rwww - русская поисковая машина

http://search.interrussia.com - русская поисковая машина

http://www.punto.ru - поисковая машина, не похожая на другие.

http://www.medialingua.ru/www/wwwsearc.htm - русская поисковая машина

http://www.neva.ru/monster.list - русская поисковая машина

http://www.zhurnal.ru/free.htm - русская поисковая машина

http://weblist.ru - русская поисковая машина

http://www.au.ru - русская поисковая машина

http://www.google.com.ru - Один из самых мощных поисковиков во всем Инете.

http://www.up.ru - русская поисковая машина

http://www.sites.ru - русская поисковая машина

http://go.mail.ru - Поиск@Mail.Ru.

http://www.iskomoe.ru - Православная поисковая система

http://www.ramdex.ru - поисковик, каким-то непонятным образом сочетающий возможности Yandex и Rambler

http://www.meta.ua - украинская поисковая система

http://www.vengo.ru - поисковая система, помешанная на "Избранном"

http://tyndex.ru - Tyndex осуществляет поиск по файлам прайс-листов, размещенных на сайтах фирм-продавцов. Поиск производится как по наименованию нужного товара, так и по конкретным маркам и моделям

Зарубежные поисковики

http://altavista.com - самая мощная международная поисковая машина

http://www.hotbot.com - Международная поисковая машина

http://www.yahoo.com - Международная поисковая машина

http://opentext.com - Международная поисковая машина

http://www.whatuseek.com - Международная поисковая машина

http://www.webcrawler.com - Международная поисковая машина

http://www.stpt.com - Международная поисковая машина

http://www.excite.com - Международная поисковая машина

http://www.infoseek.com - Международная поисковая машина

http://www.lycos.com - Международная поисковая машина

http://www.northernlight.com - Международная поисковая машина

http://www.filesearch.ru - Поиск файлов по FTP.

http://www.yammy.ee - эстонская поисковая система

Поисковики программного обеспечения

http://www.softseek.com - поисковик программного обеспечения

http://www.cooltool.com - поисковик программного обеспечения

http://www.slaughterhouse.com - поисковик программного обеспечения

http://www.mediabuilder.com - поисковик программного обеспечения

http://www.davecentral.com - поисковик программного обеспечения

http://ftpsearch.ntnu.no - поисковик программного обеспечения на Ftp серверах


Интернет магазины

Назад Интернет магазины

www.diskodrom.narod.ru - Здесь можно заказать всевозможные диски с возможностью доставки, причем по довольно низкой цене.

http://www.books.ru - 'Books.Ru - Все книги России' - система электронных магазинов

http://books.nk.com.by/index.php - Компьютерная, деловая, юридическая литература

http://www.book.shop.by - Книжный интернет-магазин - TS.by

http://www.mols.ru - самый полный каталог интернет-магазинов Москвы

http://www.computerbook.ru - специализированный интернет-магазин компьютерной литературы.

http://www.videoforcd.narod.ru - Продажа отборных фильмов в формате MPEG-4. Доставка по почте, постоянные обновления списка фильмов.

http://e-torg.nm.ru - Интернет-магазин. Самая большая база данных электронных товаров с мгновенной доставкой в рунете. Электронные книги, Программное обеспечение PIN-коды карт экспресс-оплаты и другие Цифровые товары.

http://www.ozon.ru - - огромный выбор книг, аудио и видео ,компьтерных программ и игр, удобный поиск.

http://www.24x7.ru - огромный выбор книг, аудио и видео ,компьтерных программ и игр, удобный поиск. Различные варианты оплаты, в т.ч. наложенным платежом.

http://www.palmshop.ru - Интернет-магазин, карманные компьютеры, цифровые фотокамеры, память, плееры, ноутбуки, телефоны, бесплатная доставка по Москве, официальная гарантия, низкие цены.

http://dvd-profi.ru - Магазин DVD дисков. Новинки. DVD фильмы на любой выбор. Заказ и
продажа DVD дисков. Доставка.


Разное

Назад Разное

http://www.videozona.net - Вы и Ваша цифровая камера - русский сайт для видеолюбителей.

http://www.videoton.ru/theory.html - Теория и практика.

http://nle.ixbt.com - Сайт посвящен теории и практике компьютерного монтажа видеофильмов.

http://www.digitalvideo.ru - Полезная информация о работе с видео.


Компании сотовой связи

Назад Компании сотовой связи

http://www.ncc.nnov.ru - "Мобильные" ссылки НСС

http://www.mts.ru - "Мобильные" ссылки МТС - НН

http://www.mts.ru/nn - "Мобильные" ссылки МТС - НН

http://www.nnov.mts.ru - "Мобильные" ссылки МТС - НН

http://www.sotel.nnov.ru - "Мобильные" ссылки Сотел - НН

http://www.psnr.ru - "Мобильные" ссылки ПССР

http://www.beelinegsm.ru - "Мобильные" ссылки Билайн - GSM

http://www.mobilshop.bos.ru - "Мобильные" ссылки MobiShop Нижний Новгород

http://www.mport.boom.ru - "Мобильные" ссылки Мобильный портал

http://www.gsm.dax.ru - "Мобильные" ссылки Нофелет

http://www.spb.tele2.ru - сайт оператора TELE2 GSM.

http://www.beeline.ru - сайт компании сотовой связи "Билайн"

http://www.subscribe.nnov.ru - "Мобильные" ссылки SMS - рассылки

http://www.ul-gsm.ru - сайт компании сотовой связи "Ульяновск-GSM"

http://www.megafonmoscow.ru - Сайт оператора мегафон-Москва


Программы

Назад Программы

EricSong
http://www.shezpakwa.com/pda/ericsong - EricSong - программа смены мелодий звонка

FunnyPhone
http://www.funnysoft.org - FunnyPhone - редактор мелодий звонка телефонов Ericsson

Oxygen Phone Manager
Shareware
http://www.opm-2.com/download - одна из лучших программ для работы с сотовыми телефонами Nokia. Поддерживает около 30 моделей телефонов Nokia, позволяет работать с записной книжкой, импортировать и экспортировать записи, есть sms-менеджер, редактор логотипов и мелодий.

Mobile Navigator
Shareware
http://dl.mobnav.com - позволяет обмениваться данными с сотовым телефоном подключенным к COM порту. Позволяет закачивать на телефон мелодии, логотипы, работать с адресной книгой, посылать SMS. Поддерживает почти все модели телефонов Siemens.


Мелодии для сотовых

Назад Мелодии для сотовых

Здесь вы можете найти необходимую Вам информацию в интернете. Вам не нужно заходить не специальные сайты. Все это можно сделать прямо отсюда, просто воспользуйтесь формами, приведенными ниже.

Phonezone.ru

Polytones.ru

Polymusic.ru

Alltones.ru

Mobilzone.ru


Материнские платы

Назад Материнские платы

Ссылки на сайты наидолее популярных производителей материнских плат

  • Aopen
  • A-Trend
  • Abit
  • Acorp
  • Asus
  • Chaintech
  • Ecs
  • Fic
  • Giga-byte
  • Intel
  • Jetway
  • Lucky-star
  • Micronics
  • Msi
  • Soltec
  • Soyo
  • Supermicro
  • Superpower
  • Tekram
  • Tyan
  • Zida


Mp3 Музыка

Назад Mp3 Музыка

Здесь вы можете найти необходимую Вам информацию в интернете. Вам не нужно заходить не специальные сайты. Все это можно сделать прямо отсюда, просто воспользуйтесь формами, приведенными ниже.

Mp3search.ru

Mp3s.ru

Zvuki.ru


Группы

Назад Группы

Русский размер
http://www.russki-razmer.spb.ru - сайт группы "Русский размер"

ППК
http://ppk.ru - сайт команды ППК

Радиотранс
http://www.radotrance.ru - сайт группы "Радиотранс"

Самозванка
http://www.samozvanka.com - "Самозванка"

Гости из будущего
http://www.gosti.ru - сайт группы "Гости из будущего"

Вопли Видоплясова
http://vv.org.ua/noflash.html - сайт группы

Андрей Губин
http://gubin.aha.ru - сайт исполнителя

Лариса Долина
http://www.dolina.ru - сайт певицы "Ларисы Долиной"

Филипп Киркоров
http://www.kirkorov.ru - сайт исполнителя "Филипп Киркоров"

Алла Пугачева
http://alla.net - сайт певицы "Аллы пугачевой"

Аквариум
http://www.aquarium.ru - сайт группы "Аквариум"

Zemfira
http://zemfira.ru - сайт певицы "Земфира"

Тату
http://www.taty.ru - сайт группы "Тату"

Кино и Виктор Цой
http://absurd.al.ru/music/kino/index.htm - сайт группы "Кино"

Ария
http://www.aria.ru - Офиц. сайт группы "Ария"

Черный кофе
http://www.blackcoffee.ru - "Чёрный Кофе" - официальный сайт группы

Саботаж
http://www.sabotage-rockgroup.ru - "Саботаж" - официальный сайт группы

Иван Царевич
http://ivan-tzarevich.ru - Сайт группы "Иван Царевич"

Алиса
http://www.alisa.net - Официальный сайт популярнейшей российской рок-группы "Алиса"

Jennifer Lopez
http://www.jenniferlopez.com - Официальный сайт "Jennifer Lopez."

Король и Шут
http://www.korol-i-shut.ru - официальный сайт группы "Король и Шут"

Ленинград
http://www.leningradspb.ru - Официальный сайт группы "Ленинград"

Каста
http://www.kasta.ru - Официальный сайт группы "Каста"

Тату
http://tatysite.net - Неофициальный сайт группы "ТАТУ"

Крематорий
http://www.crematorium.ru - "КРЕМАТОРИЙ" - официальный сайт группы

Воскресение
http://www.voskresenie.ru - Официальный сайт группы "Воскресение"

Машина Времени
http://mashina.ru - Официальный сайт группы "Машина Времени"

Аукцион
http://www.auktyon.ru - Офицыальный сайт группы "АУКЦЫОН"

Фауст
http://faust.tut.ru - Официальный сайт группы "Фауст "

Чёрный Обелиск
http://www.blackobelisk.ru - Официальный сайт группы "Чёрный Обелиск"

Сектор Газа
http://sektor.hut.ru - Неофициальный Сайт Группы "Сектор Газа"

Пророк
http://prorock.nm.ru - Официальный сайт группы "Пророк"

Ноль
http://www.nol.spb.ru - Домашняя страница рок - группы "Ноль"

Панацея
http://www.panacea.rusrock.ru - Официальный сайт группы "Панацея"

Lевые Mыsли
http://oazis-group.narod.ru - официальный сайт рок - группы "Lевые Mыsли"

Лесоповал
http://www.lesopoval.ru - официальный сайт группы михаила танича "Лесоповал"

Глок
http://gloker.narod.ru - Официальный сайт группы "Глок"

Неприкасаемые
http://www.neprikasaemye.ru - Гарик Сукачев. "Неприкасаемые". Официальный сайт.

Смысловые галлюцинации
http://www.gluki.ru - Официальный сайт группы "Смысловые галлюцинации"

Gamma Ray
http://www.gammaray.ru - Официальный сайт группы "Gamma Ray" в России

Русский размеР
http://russki-razmer.narod.ru - "Русский размеР" неофицальный сайт

Ленинград
http://www.leningrad.org.ru - "Ленинград" - неофициальный сайт

Штрих_кот
http://shtrihkot.narod.ru - Официальный сайт альтернативной электро - поп группы "Штрих_кот"

Браво
http://www.brawo.ru - Официальный сайт группы "Браво"

Тайм Аут
http://www.time-out.ru - "Тайм Аут." Официальный сайт

Веретено
http://www.vereteno.ru - Официальный сайт группы "Веретено"

Неигрушки
http://neigrushki.pesni.ru - "Неигрушки" - официальный сайт

Сад Камней
http://sadkamney.pesni.ru - "Сад Камней" - официальный сайт группы

Кино
http://www.kinoman.net - Киноман. нет - Сайт поклонников творчества Виктора Цоя и группы Кино

Зверобой
http://zveroboi.ru - "Зверобой" - сайт группы

Кукрыниксы
http://www.kukry.ru - Кукрыниксы, Официальный сайт группы

П. о С. Т.
http://post-rockgroup.nm.ru - Официальный сайт Российской рок - группы П. о С. Т.

Сплин
http://www.splean.ru - сайт группы Сплин.

Nightwish
http://www.nightwish.com - официальный сайт

Dj Benny Benassi
http://www.bennybenassi.com - официальный сайт

Yello
http://www.yello.ch - официальный сайт Yello

System Of A Down
http://www.systemofadown.com - официальный сайт System Of A Down

Rammstein
http://www.rammstein.com - официальный сайт RAMMSTEIN.

Сумашедший Дом
http://crazy-house.net - Официальный сайт группы Сумашедший Дом

Агата Кристи
http://www.agata.ru - Официальный сайт группы

Алсу
http://www.alsou.ru - Официальный сайт певицы

Амега
http://www.amega-online.com - Официальный сайт группы

Амулет
http://www.kuzbass.ru/~amulet - Официальный сайт группы

Амурские Волны
http://amur.rosclub.ru - Официальный сайт группы

А-Студио
http://www.om.ru/a-studio - Официальный сайт группы

Надежда Бабкина
http://www.babkina.ru - Официальный сайт певицы

Басков Николай
http://www.baskov.ru - Официальный сайт певца

Барбараш Лена
http://www.lena.ru - Официальный сайт певицы

Бакхан
http://www.bekhan.ru - Официальный сайт группы

Беляев Константин
http://belyaev.pesni.ru - Официальный сайт певца

Билан Дима
http://www.dimabilan.ru - Официальный сайт певца

Би-2
http://www.bdva.ru - Официальный сайт группы

Биопсихоз
http://bp.vlad.ru - Официальный сайт группы

Биплан
http://biplan.pesni.ru - Официальный сайт группы

Александр Буйнов
http://www.buinov.ru - Официальный сайт певца

Ва Банкъ
http://www.citycat.ru/music/vabank - Официальный сайт группы

Лайма Вайкуле
http://www.laimavaikule.ru - Официальный сайт певицы

Валдай
http://valday.germany.ru - Официальный сайт певца

Валерия
http://www.valeria.ru - Официальный сайт певицы

Анжелика Варум
http://www.avarum.ru - Официальный сайт певицы

Ветер Воды
http://www.waterwind.ru - Официальный сайт группы

Наталья Ветлицкая
http://www.vetla.ru - Официальный сайт певицы

Виа Гра
http://www.via-gra.ru - Официальный сайт группы

Юрий Визбор
http://www.vizbor.org - Официальный сайт певца

Алексей Вишня
http://alexcherry.spb.ru - Официальный сайт певца

Високосный Год
http://www.visokos.ru - Официальный сайт группы

Власова Наталья
http://www.vlasova.ru - Официальный сайт певицы

Вольта
http://www.volta.caravan.ru - Официальный сайт группы

Вопли Видоплясова
http://vv.cn.ua - Официальный сайт группы

Владимир Высоцкий
http://kulichki.rambler.ru/vv - Официальный сайт певца

Выстрел
http://www.vistrel.ru - Официальный сайт группы

Грассмейстер
http://www.grassmeister.ru - Официальный сайт группы

Грин Грэй
http://gg.cn.ua - Официальный сайт группы

Гр. Об.
http://www.grob-records.go.ru - Официальный сайт группы

Ддт
http://www.ddt.ru - Официальный сайт группы

Девять
http://www.devyat.ru - Официальный сайт группы

Дельфин
http://www.dolphin-site.ru - Официальный сайт певца

Демо
http://www.demo.msk.ru - Официальный сайт группы

Дети Picasso
http://www.detipicasso.ru/news.php - Официальный сайт группы

Джан ку
http://jan.cool.ru - Официальный сайт группы

Дискотека Авария
http://www.avariya.ru - Официальный сайт группы

Долина Лариса
http://www.dolina.ru - Официальный сайт группы

Дольский Александр
http://www.dolsky.ru - Официальный сайт группы

Другие правила
http://www.drugie-pravila.ru - Официальный сайт группы

Дядя Го
http://www.goh.ru - Официальный сайт группы

Жасмин
http://www.jasmin.ru - Официальный сайт группы

Жмурки
http://jmurki.pesni.ru - Официальный сайт группы

Звери
http://www.zvery.ru - Официальный сайт группы

Зверобой
http://www.zveroboi.ru - Официальный сайт группы

Земфира
http://www.zemfira.ru - Официальный сайт группы

Зимовье Зверей
http://www.altruist.ru/zzverey - Официальный сайт группы

Зосимова Лена
http://www.zosimova.ru - Официальный сайт группы

Иван Купала
http://www.kupala.ru - Официальный сайт группы

Иванушки Int.
http://www.matvey.ru/ivanush/mainframe.htm - Официальный сайт группы

Калина Виктор
http://www.kalina-shanson.com - Официальный сайт группы

Калинов Мост
http://www.most.cis.ru - Официальный сайт группы

Каменный Гость
http://stoneguest.r2.ru - Официальный сайт группы

Каста
http://www.kasta.ru - Официальный сайт группы

Кикабидзе Ваханг
http://www.buba.diaspora.ru/pismo.html - Официальный сайт группы

Киркоров Филипп
http://www.kirkorov.ru - Официальный сайт группы

Кирпичи
http://kirpichi.ru - Официальный сайт группы

Кипелов
http://www.kipelov.ru - Официальный сайт группы

Клофелин
http://klofelin.narod.ru - Официальный сайт группы

Ключи
http://www.kluchi.ru - Официальный сайт группы

Королёва Наташа
http://www.koroleva.ru - Официальный сайт группы

Король и Шут
http://korol.da.ru - Официальный сайт группы

Коррозия металла
http://korrroziametalla.inc.ru - Официальный сайт группы

Кот который
http://www.kotkot.com - Официальный сайт группы

Крематорий
http://www.crematorium.ru - Официальный сайт группы

Криница
http://www.krinitza.ru - Официальный сайт группы

Кричевский Гарик
http://www.krichevsky.info - Официальный сайт группы

Круиз
http://www.kruizrock.ru - Официальный сайт группы

Кукрыниксы
http://www.kukry.ru - Официальный сайт группы

Курган
http://kurgan-spb.narod.ru - Официальный сайт группы

Лада Дэнс
http://www.ladadance.ru - Официальный сайт группы

Лакмус
http://lakmus.pesni.ru - Официальный сайт группы

Лель Катя
http://www.katyalel.ru - Официальный сайт группы

Ленинград
http://www.leningrad.org.ru - Официальный сайт группы

Леонидов Максим
http://www.leonidov.ru - Официальный сайт группы

Леонтьев Валерий
http://www.leontyev.ru - Официальный сайт группы

Леприконсы
http://www.leprikonsy.ru - Официальный сайт группы

Лесоповал
http://www.lesopoval.ru - Официальный сайт группы

Лёшик
http://www.sportmax.ru/leshik - Официальный сайт группы

Лицей
http://www.channel.ru/licey - Официальный сайт группы

Любаша
http://www.lubasha.ru - Официальный сайт группы

Любовные истории
http://lovestories.ru - Официальный сайт группы

Любэ
http://www.matvey.ru/lubeh/index.htm - Официальный сайт группы

Маликов Дмитрий
http://www.malikov.ru - Официальный сайт группы

Малежик Вячеслав
http://www.malezhik.ru - Официальный сайт группы

Маша и Медведи
http://fans.om.ru/mm - Официальный сайт группы

Машина Времени
http://www.mashina.ru - Официальный сайт группы

Машнин Бэнд
http://mashninband.virtualave.net - Официальный сайт группы

Меладзе Валерий
http://www.meladze.ru - Официальный сайт группы

Мельница
http://www.melnitsa.net - Официальный сайт группы

Минаев Сергей
http://www.sergeyminaev.ru - Официальный сайт группы

Мистер Твистер
http://www.mistertwister.ru - Официальный сайт группы

Митяев Олег
http://www.mityaev.ru - Официальный сайт группы

Михей и Джуманджи
http://www.jumangee.ru - Официальный сайт группы

Моисеев Борис
http://www.bmoiseev.ru - Официальный сайт группы

Монгол Шуудан
http://www.shuudan.ru - Официальный сайт группы

Мультфильмы
http://www.multfilmy.ru - Официальный сайт группы

Мумий Тролль
http://www.mumiytroll.com - Официальный сайт группы

Мюзикола
http://musicola.hotmail.ru - Официальный сайт группы

Наив
http://www.naive.ru - Официальный сайт группы

Насыров Мурат
http://www.nasyrov.ru - Официальный сайт группы

Натали
http://www.natali.ru - Официальный сайт группы

Науменко Майк
http://www.mikenaumenko.ru - Официальный сайт группы

Наутилус Помпилиус
http://www.nautilus.ru - Официальный сайт группы

Началова Юлия
http://yulianachalova.narod.ru - Официальный сайт группы

Негатив
http://negativ.nm.ru - Официальный сайт группы

Несчастный случай
http://www.ns.ru - Официальный сайт группы

НЛО
http://nlo.pesni.ru - Официальный сайт группы

Ногу свело!
http://www.nogu-svelo.ru - Официальный сайт группы

Ночные снайперы
http://snipers.net - Официальный сайт группы

Объединенная каста
http://www.kasta.ru - Официальный сайт группы

Овсиенко Татьяна
http://www.ovsienko.ru - Официальный сайт группы

Оле луккойе
http://www.olelukkoye.ru - Официальный сайт группы

Орбакайте Кристина
http://www.orbakaite.net - Официальный сайт группы

Оргия праведников
http://www.orgia.ru - Официальный сайт группы

Осетинская Полина
http://www.osetinskaya.ru - Официальный сайт группы

Оскар
http://www.oscar-star.ru - Официальный сайт группы

Отпетые Мошенники
http://www.otpetye.ru - Официальный сайт группы

Отчаянный
http://desperado.kazan.ru - Официальный сайт группы

Паскаль
http://www.pasckal.com - Официальный сайт группы

Петля Нестерова
http://www.petlya-nesterova.ru - Официальный сайт группы

Петлюра Виктор
http://victorpetlura.narod.ru - Официальный сайт группы

Пикник
http://www.piknik.info - Официальный сайт группы

Пилот
http://pilot.cool.ru - Официальный сайт группы

Полотно Анатолий
http://www.polotno.ru - Официальный сайт группы

Полякова Ольга
http://www.polyakova.com.ua - Официальный сайт группы

ППК
http://www.ppk.ru - Официальный сайт группы

Пресняков Владимир
http://presnyakov.diaspora.ru - Официальный сайт группы

Прогноз
http://prognoz.cool.ru - Официальный сайт группы

Пропаганда
http://www.probkistars.com - Официальный сайт группы

Профессор Лебединский
http://www.lebedinsky.ru - Официальный сайт группы

Психея
http://www.psyshit.ru - Официальный сайт группы

Пугачева Алла
http://www.allapugacheva.ru - Официальный сайт группы

Рада & терновник
http://rada.rinet.ru - Официальный сайт группы

Разные люди
http://www.raznyeludi.com - Официальный сайт группы

Револьвер
http://revolver.onego.ru - Официальный сайт группы

Резанова Светлана
http://www.rezanova.ru - Официальный сайт группы

Романов Алексей
http://www.romanovstar.ru - Официальный сайт группы

Ротару София
http://www.sofia-rotaru.com - Официальный сайт группы

Рудницкая Анжелика
http://www.anzhelika.ru - Официальный сайт группы

Руки Вверх
http://www.rukivverh.ru - Официальный сайт группы

Русский Размер
http://www.russki-razmer.spb.ru - Официальный сайт группы

Руссо Авраам
http://www.avraamrusso.ru - Официальный сайт группы

Рыбников Алексей
http://www.alexeyrybnikov.ru - Официальный сайт группы

Салтыкова Ирина
http://www.saltykova.ru - Официальный сайт группы

Сансара
http://www.sansara.ru - Официальный сайт группы

Саша Project
http://www.sashaproject.ru - Официальный сайт группы

Серов Александр
http://serov.msk.ru - Официальный сайт группы

Серьга
http://www.serga.ru - Официальный сайт группы

Синяя птица
http://sinyayaptitsa.narod.ru - Официальный сайт группы

Сливки
http://www.via-slivki.ru - Официальный сайт группы

Смысловые галлюцинации
http://www.gluki.ru - Официальный сайт группы

Сплин
http://www.splean.ru/index.html - Официальный сайт группы

Сташевский Влад
http://www.stashevsky.ru - Официальный сайт группы

Стрелки
http://www.strelki.ru - Официальный сайт группы

Сукачев Гарик и "Неприкасаемые"
http://www.neprikasaemye.ru - Официальный сайт группы

Тайм Аут
http://www.time-out.ru - Официальный сайт группы

Танцы Минус
http://danceminus.euro.ru - Официальный сайт группы

Тараканы!
http://tarakany.ru - Официальный сайт группы

Тату
http://www.taty.ru - Официальный сайт группы

Телевизор
http://televizor.spb.ru - Официальный сайт группы

ТНМ Конго
http://dll.botik.ru/~short/kongo - Официальный сайт группы

Токарев Вилли
http://www.willitokarev.ru - Официальный сайт группы

Торба-на-круче
http://www.torba.ru - Официальный сайт группы

Точка Росы
http://tr.pesni.ru - Официальный сайт группы

Треф
http://tref-torch.narod.ru - Официальный сайт группы

Трубецкой Ляпис
http://www.lyapis.com - Официальный сайт группы

Тутта Ларсен
http://tutta.cool.ru - Официальный сайт группы

Ульи
http://ulii.om.ru - Официальный сайт группы

Умка и "Броневичок"
http://www.umka.ru - Официальный сайт группы

Фабрика звёзд-2
http://www.1tv.ru/fabrika - Официальный сайт группы

Фанки
http://www.funky.lt - Официальный сайт группы

Фёдоров Леонид
http://www.leonidfedorov.ru - Официальный сайт группы

Хлебникова Марина
http://www.hlebnikova.ru - Официальный сайт группы

Цекало Александр
http://www.tsekalo.net - Официальный сайт группы

Чайф
http://www.chaif.ru - Официальный сайт группы

Частное Право
http://chastnoe-pravo.front.ru - Официальный сайт группы

Червона рутта
http://chervona.pesni.ru - Официальный сайт группы

Черникова Лариса
http://www.chernikova.ru - Официальный сайт группы

Черный кофе
http://www.blackcoffee.ru - Официальный сайт группы

Черный обелиск
http://www.blackobelisk.ru - Официальный сайт группы

Чиж & Co
http://www.chizh.net - Официальный сайт группы

Чичерина
http://www.chicherina.ru - Официальный сайт группы

Чугунный скороход
http://www.skorohod.spb.ru - Официальный сайт группы

Чумаков Л.Ю.
http://www.chumakov.info - Официальный сайт группы

Штурм Наталья
http://www.nataliashturm.ru - Официальный сайт группы

Шура
http://shura.by.ru - Официальный сайт группы

Шуфутинский Михаил
http://www.shufutinsky.net - Официальный сайт группы

Юлиан
http://www.julian.ru - Официальный сайт группы

5'nizza
http://www.5nizza.ru - Официальный сайт группы

BadBalance
http://www.badbalance.ru - Официальный сайт группы

Ber-linn
http://www.berlinn.ru - Официальный сайт группы

Butch
http://www.butch.ru - Официальный сайт группы

CrossroadZ
http://www.crossroadz.ru - Официальный сайт группы

Deadушки
http://www.deadushki.ru - Официальный сайт группы

DeepPurple
http://www.deep-purple.ru - Официальный сайт группы

DepecheMode
http://www.depechemode.ee - Официальный сайт группы

IFK
http://www.ifk.ru - Официальный сайт группы

JeffСотоварищи
http://www.jeff.spb.ru - Официальный сайт группы

Iridium
http://iridium.agava.ru - Официальный сайт группы

Led Zeppelin
http://www.ledzeppelin.ru - Официальный сайт группы

Metallica
http://www.metallica.ru - Официальный сайт группы

ModernTalking
http://www.moderntalking.ru - Официальный сайт группы

OSEVAЯ
http://osevaya.narod.ru/index.html - Официальный сайт группы

PLAZMA
http://plazma.ru - Официальный сайт группы

Plutonium
http://plutonium.knet.ru - Официальный сайт группы

Prodigy
http://www.theprodigy.ru - Официальный сайт группы

Puck Piper
http://piper.newmail.ru - Официальный сайт группы

Rage
http://www.rage-online.ru - Официальный сайт группы

Rossomahaar
http://www.rusmetal.ru/rossomahaar - Официальный сайт группы

S-17
http://www.muzport.ru/project/s17.html - Официальный сайт группы

Tequilajazzz
http://www.tequilajazzz.spb.ru/7.html - Официальный сайт группы

Tracktor Bowling
http://www.tracktorbowling.ru - Официальный сайт группы

Welladay
http://welladay.celtic.ru - Официальный сайт группы

White Owl
http://whiteowl.narod.ru - Официальный сайт группы

Total
http://www.totalgroup.ru - Официальный сайт группы


Редакторы

Назад Редакторы

Orion Pro
http://www.synapse-audio.com - Данная программа представляет собой полностью виртуальную студию с поддержкой VST и DirectX. На сайте также можно найти платные и бесплатные VST инструменты.

Acid Pro
http://www.sonicfoundry.com/productinfo.asp?Product=acidpro&Place=Home - Данная программа представляет собой богатый по своим возможностям инструмент для работы с циклами (loop). Имеется встроенная поддержка VST, DirectX эффектов, встроенный Midi - редактор, возможность добавления видео.

Sound Forge
http://www.sonicfoundry.com/productinfo.asp?Product=SoundForge&Place=Home - Данная программа представляет собой самый известный редактор звуковых файлов. Полная поддержка VST, DirectX. Большое количество собственных эффектов.

Native Instruments Vokator
Shareware
http://www.nativeinstruments.de - Мощный инструмент для обработки вокала. Включает в себя разнообразные эффекты для обработки вокала.

CakeWalk
Shareware
http://www.cakewalk.com - данная программа я думаю в рекламе не нуждается. Это очень мощный по своим возможностям редактор как для начинающих, так и для больших проффесионалов. Имеет много функций и возможностей, прекрасно пожходит для написасния музыки.

Steinberg Cubase
Shareware
http://www.steinberg.de - очень мощная по своим возможностям программа для написания проффесиональной музыки. Имеет много разноомразных функций. Основное достоинство этой программы - это полная поддержка DX и VST.

G-media "M-Tron"
Shareware
http://www.gmediamusic.com - Отличная программа для тех, кому необходимы оркестровые инструменты в "РЕТРО" стиле. Включает в себя все такие: choir, accordions, mandolin, strings, oboe, vibes, violo, brass и т.д.

PowerTab
freeware
http://www.guitar.ru - один из лучших редакторов табулатур для гитаристов, доступен в инете.

Guitar Pro
http://www.guitarpro1.narod.ru - лучший редактор табулатур для гитаристов, демка на сайте GuitarPro.

MagicScore
1.67 Мб
http://www.musicaleditor.com/download/beta/magicsetup.zip - нотный редактор для автоматизации записи нотных партитур

Free Wave Editor
Freeware
7034 Кб
http://www.code-it.com/downloads/Wave_Editor.exe - Free Wave Editor - продвинутый WAV редактор. Вы сможете открывать, запускать, создавать и сохранять WAV файлы, записывать через микрофон (или через другое устройство) etc. Дополнительные особенности включают в себя различные эффекты: Amplify, Delay, Fade, Flanger, Invert и др., а также фильтры и многое другое.

mp3DirectCut
Freeware
http://www.rz.uni-frankfurt.de/~pesch - Данная программа предназначена редактирования MP3, записи с любого источника в MP3 и т.д.

Steinberg Wave Lab
Shareware
http://www.steinberg.net - один из лучших профессиональных редакторов для музыкантов и не только.

Soliton II
Freeware
296 Кб
http://home.bip.net/baxtrom - Маленькая, но довольно функциональная программка под названием Soliton II являет собой несложный WAV-редактор с поддержкой таких возможностей, как изменение формата звучания файла, нормализация звука, фильтрация лишних звуков и пр.


Грабберы

Назад Грабберы

Audiograbber
http://www.audiograbber.com-us.net - программа для извлечения звуковых данных с компакт диска и преобразование его в .wav или в .mp3 Программа имеет симпатичный интерфейс, довольно много настроек.

CDex
Freeware
1404 Кб
http://cdexos.sourceforge.net - довольно не плохой граббер. Программа умеет сразу писать в теги, вещь простая, и очень маленькая.

FreeRIP
Freeware
857 Кб
http://www.freerip.com - Программа, которая может записывать цифровые аудио треки непосредственно с компакт-дисков, без использования звуковой карты. Вы можете сохранять треки как WAV файлы или кодировать их в Ogg Vorbis или сжимать в MP3 форматы.

CD2MP3!
Freeware
993 Кб
http://cd2mp3.narod.ru - никогда еще не было так просто копировать audio-CD в MP3

Audio CD Ripper Pro
Shareware
1212 Кб
http://www.audiocdripper.com - Audio CD Ripper Pro копирует треки с аудио компакт дисков и сохраняет их в wav, ogg и mp3 файлы. Может соединиться с базой данных (FreeDB) в сети интернет и скачать информацию о диске, захватывать часть аудио треков, писать id3v1/id3v2/Ogg таги, исправлять скачки, создавать m3u листы для Winamp, проигрывать аудио диски и многое другое.


Разное

Назад Разное

Amazing Slow Downer For Windows
Shareware
http://www.ronimusuc.com - изменение скорости и тональности воспроизведения музыки. Вход - CD-ROM, .mp3, .wav, выход - .wav

Транспозитор
Shareware
http://transposer.euro.ru/transetup.exe - текстовый редактор для набора мелодий.

Natura Sound Therapy
Shareware
http://www.opticalsweets.com/natura.exe - программа воспроизводящая натуральные звуки природы, с возможностью наложения на них различных шумов.

EvilLyrics 0.1 Beta Build 6
Freeware
232k
http://www.evillabs.sk/evillyrics/evillyrics.zip - Автоматически ищет текст играемой в текущий момент песни в WinAmp и отображает в крошечном окне рядом. Хранит тексты для офф-лайнового просмотра.

Mp3tag
Freeware
1.11Мб
http://www.mp3tag.de - Программа для удобного просмотра и редактирования mp3-тэгов всех версий . Позволяет: просмотреть информацию, содержащуюся в mp3-тэгах; отредактировать ее; изменить одно или несколько полей тэга сразу для нескольких файлов; хранить в mp3-файлах текст песни; переименовать группу файлов так, и многое другое.

River Past Audio Capture
Trial
1.6Мб
http://www.riverpast.com/multimedia/audiocapture - Конвертер между MP3, WMA, WAV, AU, SND, только аудио (QuickTime, AVI, WMV, MPEG-1, RealMedia) форматами, настройка кодеков и параметров.

Easi Mp3
Freeware
1.5Мб
http://www.deloford.com/easiinstall.exe - Easi Mp3 – программа, объединяющая в себе функции менеджера файлов в формате MP3 и CD/MP3-проигрывателя. Ее возможности включают автоматическую генерацию тегов MP3 на базе имени файла, обмен данными с CDDB, подготовку списков воспроизведения, экспорт записей в формате баз данных. Программа позволяет не только прослушивать звукозаписи, но и просматривать обложки альбомов и тексты песен.

All Converter
http://www.allconverter.com/acsetup.exe - программа для конвертирования музыкальных форматов из одного в другой. Понимает множество различных форматов, имеет простой и понятный интерфейс.

Audio Playback Recorder
http://www.tongsoft.com/audiorec.exe - Программа для записи звука идущего к звуковой карте. Пиргодиться например при записи собственного голоса на компьютер.

Plugsound
Shareware
http://www.usbsounds.com - Шесть визуально почти одинаковых, но совершенно разных по содержанию инструментов, по направлениям. Имеются довольно гибкие инструменты управления параметров звука. Устанавливаются отдельно друг от друга. Звучат очень достойно.
Plugsound Vol.1 Keyboards
Plugsound Vol.2 Fretted
Plugsound Vol.3 Drums & Percs Elements
Plugsound Vol.4 Hip Hop & R'n B Toolkit
Plugsound Vol.5 World of Synthesizers
Plugsound Vol.6 Global

Metronome 16
http://www.guitar.ru - универсальный метроном, с не-плохим набором возможностей , поможет всем, у кого проблемы с чувством такта и ритма

Composer
http://www.akoff.com/index_rus.html - бесценная программа, переводит МР3 в MIDI

RockIt 2000 Professional Edition
Shareware
http://www.softjock.com/downloads - инструмент для микширования трэков. Визуальный эквалайзер, встроеная база данных ваших композиций.

Ogg Converter
Shareware
918 Кб
http://www.ogg-converter.com/oggsetup.exe - прога лоя конвертирования музыкальных файлов в формат OGG. Поддерживает MP3, WAV, WMA, OGG.

DFX Sound
Shareware
500 Кб
http://www.fxsound.com - Трансформатор звука для популярных медиа-плееров - добавление разнообразных эффектов, удобная настройка, много других полезных функций. Для Winamp2, Winamp 3, Sonique, RealOne, Windows Media, Musicmatch и Jukebox.

Audio Converter Pro
Shareware
6407 Кб
http://www.BulletProofSoft.com - Универсальный конвертор музыкальных файлов. Форматы: WAV PCM, MP3, WMA, ALF2, ADPCM, GSM, G.726, DSP, A-LAW, ACM, U-LAW, VOX, RAW (PCM, A-LAW, U-LAW), Ogg Vorbis, CDA.

MP3PROfessor
Freeware
390 Кб
http://mp3proman.nm.ru - Единственный бесплатный полнофункицональный MP3 PRO кодировщик. Поддерживает все возможности формата MP3PRO: VBR, психоаккустику и.т.д. Позволяет преобразовывать ваши MP3 и WAV в MP3 PRO с любым качеством. При сжатии MP3 128kbps в MP3PRO VBR 100% происходит улучшение качества (на слух) с уменьшением размера.

TextAloud MP3
Shareware
http://nextup.fileburst.com - программа конвертирует любой текст в произнесенные слова и файлы MP3. С ее помощью вы всегда сможете услышать (а не прочитать самостоятельно) вашу почту, документы, открытые веб-странички. Озвученный текст можно прослушать сразу же или же сохранить как файл .wav или MP3.

Blaze Media Pro
Shareware
http://www.audiograbber.com-us.net - Мощное приложение для записи, редактирования, конвертации и прослушивания звука, а также просмотра видео и анимации. Поддержка форматов CD, MP3, WAV, AVI, QuickTime, Video CD, FLIC. Работает с плейлистами и CDDB.

http://websounds.ru/index.cgi?styles_r - если Вы путаетесь в определении стиля той или иной музыки, то Вам сюда. Подробное дерево музыка музыкальных стилей современной музыки с характерными примерами.

http://muslib.mmv.ru - нотный архив

http://www.rusmidi.com - коллекция Midi

http://mnemonic.nizhny.ru - Нижегородский музыкальный сайт

Коллекции сэмплов

http://www.sonicfoundry.com - Loops for Acid

http://www.analoguesamples.com - Anologue Samples

http://www.findsounds.com/ISAPI/search.dll - Findsounds

http://www.synthzone.com - Synthzone

http://new.topsitelists.com - Top Audio Sites

http://www.wavcentral.com - Wavcentral

http://www.wavesamples.cjb.net - Wavsamples

http://www.flashkit.com/soundfx/index.shtml - Samples to download

http://users.chariot.net.au/~lucas/bankflash.html - Analog Bank

http://www.analoguesamples.com - Analoguesamples

http://www.apocalypse-sound.com - Apocalypse Sound

http://members.liwest.at/web/audiowerk/apw.htm - Audiowerkstatt

http://bassandtrouble.com/sounds/wavs3000/wavs3000.htm - Bass and Trouble

http://www.bassculture.org - Bass Culture

http://www.cybergroove.de/e_index.htm - Cybergroove

http://www.break-beats.co.uk - Breakbeats.co.uk

http://www.deltaz-palaze.de - Deltaz Samplez

http://www.digimpro.com/samples.html - Digital Improvization

http://members.tripod.com/adm/interstitial/remote.html - DJ Acid Underground

http://www.dogbeats.co.uk - Dogbeats

http://www.dooleydrums.com - Dooley Drums

http://www.hgb-leipzig.de/~ajoscht - Looza

http://www.geocities.com/~junebugtd7/drum_loop_central - Drum Loop Central

http://www.phatdrumloops.com/old_site - Phat Drum Loops

http://www.echovibes.com - Echo Vibes

http://www.e-drummer.net - E-Drummer

http://www.e-lab.se - E-Lab

http://www.electronisounds.com - Electronisounds

http://www.cpaterson.clara.net - Factory 42

http://www.findsounds.com - Findsounds

http://tilt.largo.fl.us/samples/free.html - Soundwaves

http://x-stream.fortunecity.com/kingsrd/58 - Funk Station

http://www.futurewaveshaper.com - Future Wave Shaper

http://www.groundloops.com/archive.htm - Ground Loops

http://hello.to/synthesizers - Hello Synthesizers

http://www.geocities.com/ignite_music - Ignite

http://hem.passagen.se/lej97/kalava - Kalava Drum Archive

http://www.users.globalnet.co.uk/~spufus - Loopasonic

http://www.mpc-tutor.com - Samples

http://www.mpc-samples.com - Samples

http://www.samplecraze.com - Samples


Проигрыватели

Назад Проигрыватели

Winamp
http://www.winamp.com - сайт самого популярного проигрывателя Winamp

Visual Music
http://www.souse.com - плеер, позволяющий создавать различные эффекты прямо на лету формируя тем самым самый настоящий видео клип. имеются встраиваемые модули к WinAmp-у.

STP
http://olegprojects.narod.ru/downloads - проигрователь Mp3, .Wav файлов. Имеет довольно много настроек, небольшой занимаемый объем.

foobar2000
Freeware
1.8Мб
http://www.saunalahti.fi/cse/foobar2000/foobar2000_0.7.5beta1.exe - Специфический аудио проигрыватель, созданный одним из разработчиков WinAMP'a. Среди основных особенностей можно выделить: качественный звук, нетребовательность к ресурсам и поддержку популярных форматов.

Mp3CoolPlay-X
Freeware
1.7Мб
http://www.home.zonnet.nl/hebels13/mp3coolplayx.zip - Mp3CoolPlay-X - проигрыватель, который воспроизводит большинство аудио файлов ( Mp1, Mp2, Mp3, Ogg, Xm, Mod, Oxm, Umx и Mo3) и еще много хорошего содержит этот player.

JetAudio
Freeware
17Мб
http://www.jetaudio.com - программа поддерживает 40 с лишним всевозможных форматов. JetAudio располагает всем, что нужно для преобразования треков аудио CD в различные форматы,
конвертирования музыкальных файлов, записи звука с различных внешних источников, записи аудио CD. В программе присутствует аж 20-полосный эквалайзер и 4 регулируемых эффекта, которые можно включить во время проигрывания музыки: WIDE (улучшает четкость звука), REVERB (эффект проигрывания в помещении, клубе или даже стадионе), X-BASS и SURROUND.
http://www.mp3players.ru/soft/rus_soft/cowon_jet_audio/Install_RUS_LPack.exe - русификатор

LEPlayer
Freeware
565 Кб
http://leo-soft.narod.ru - Достаточно много функциональное приложение. Медиа плейер поддерживает достаточно большое количество расширений. Вот далеко не полный их список: mp1; mp2; mp3; wav; ogg; mod; s3m; it; umx; mo3; mtm; xm; wma Эквалайзер Медиа плейер имеет 9-и полосной эквалайзер, позволяющий изменять звучание до наилучшего качества, и др.

Pluton
Freeware
644 Кб
http://Plt.nm.ru - Pluton обладает качественным звуком и так же может использовать внешние плееры (Apollo, Winamp). Для быстрого прослушивания плейлиста в Pluton существует специальный режим "Quick Play", проигрывающий отдельные фрагменты каждой песни. Режим "Mark" позволяет многократно повторять отдельный фрагмент песни, обозначенный метками, как во время прослушивания, так и в режиме паузы.

Game Audio Player
Freeware
http://bim.km.ru/gap - плеер и риппер в одном флаконе, позволяющий извлечь звуковые ресурсы из трех сотен игр

Apollo
http://www.iki.fi/hy/apollo - Имеет самый настраиваемый 16-ти полосный эквалайзер, огромное количество поддерживаемых форматов, удобную навигацию в плей-листе, в памяти занимает не более 5мб, куча настроек и многое другое.

http://www.xingtech.com - Плееры различных аудио- и видео форматов

ftp://ftp.cdrom.com/pub/audio/nullsoft/winamp - Аудиоплеер Winamp для различных форматов, включая MP3

http://www.dspg.com/player/dwnld.htm - Плеер формата TrueSpeech

http://www.microsoft.com/windows/mediaplayer - Усовершенствование стандартного проигрывателя Windows под новейшие аудио- и видео

http://www.realaudio.com - Проигрыватели для формата RealAudio и RealVideo


Виртуальные синтезаторы

Назад Виртуальные синтезаторы

< Rebirth
http://www.propellerheads.se - сайт программы Rebirth. Данная программа является одной из первых программ своего рода. Имеется возможность подгрузки дополнительных Модов, имеется банк из огромного количества песен.

Orion Pro
http://www.synapse-audio.com - сайт программы Orion Pro. Одна из самых популярных программ для написания электронной музыки. Основное ее достоинство - поддержка VST, DX, DirectX. Легкость в применении и простота программы делают ее популярной. На сайте можно найти также VST инструменты.

Arturia Storm
http://www.arturia.com - сайт программы Arturia Storm. Это виртуальный синтезатор с возможностью редактирования используемых инструментов и применяемых в программе эффектов. Автоматическая настройка в зависимости от предлагаемого для написания стиля музыки.

Reason
Shareware
http://www.propellerheads.se - эта полная виртуальная студия. Программа имеет множество подключаемых эффектов и синтезаторов, причем их количество не ограничено. Огромный банк высококачественных сэмплов, хорошее графическое оформление. Эта одна из немногих программ, на которой целиком можно создать профессиональные трэки. Но программа имеет внушительные размеры (Лицензионная версия занимает 3 CD).

Native Instruments Reaktor
Shareware
http://www.nativeinstruments.de - 32-х битный синтезатор реального времени с очень шикарным звучанием! В лучших традициях "Native Instruments". Основные возможности: импорт звуковых файлв, максимальное количество инструментов - 16, полный MIDI контроль и многое другое.

Native Instruments Absynth
Shareware
http://www.nativeinstruments.de - очередная версия "народного" синтезатора. Звук и удобство пользования - на высоте! Возможности: 4 фильтра, модуляторы, встроенные эффекты и др.

Native Instruments Battery
Shareware
http://www.nativeinstruments.de - Драм модуль с широчайшими возможностями редактирования сэмплов. Поддерживает самые популярные форматы сэмплов.

Edirol HQ Orchestral
Shareware
http://www.edirol.com/products/info/hq_orchestral.html - Качественный инструмент для тех, кто использует звуки симфонического оркестра. Найдется все, от "пиано" и "тромбона" до "арфы" и оркестровой перкуссии, и все это прозвучит на высоте!

SwarSystems
Shareware
http://www.swarsystems.com/SwarPlug/index.htm - Много всяческих "этнических" инструментов и перкуссии. В составе, помимо знакомых российскому обывателю инструментов, таких как: Sitar, Sarod, Tamburin, есть и весьма редкие, такие как: pakhawaj, dholak, nagara, manjeera...

Spectrasonic Atmosphere VSTi
Shareware
http://www.spectrasonics.net/instruments/atmosphere.html - Очень серьезный и качественный пакет от именитой фирмы Spectrasonic. Всевозможные, невероятного качества подклады на любой вкус,абсолютно для всех стилей и направлений музыки.

Spectrasonics Stylus Vinyl Groove Machine
Shareware
http://www.spectrasonics.net/instruments/stylus.html - Drum kit's и Loop's Огромное количество! Супер качество ! Распоковывается в 3 гигабайта моднейших звуков и петель. Программа от производителя семплерных дисков Spectrasonic.

Spectrasonic Trilogy
Shareware
http://www.spectrasonics.net/instruments/trilogy.html - У Вас проблемы с басами ??? Супер басы: живые, синтез и др. Как сказал мой приятель: "Поставив этот пакет себе в компьтер, можно смело выбросить все "басовые" Акаи.

Arturia Modular System "Moog Modular"
Shareware
http://www.arturia.com - Без преувеличения - СУПЕР СИНТЕЗАТОР. За множеством ручек скрывается шикарный, "жирный" Муговский звук.

Hammer
http://www.guitar.ru - универсальный компьютерный drum-модуль с огромными возможностями


VST Инструменты

Назад VST Инструменты

Steinberg Virtual Guitarist VSTi
Shareware
http://www.steinberg.net/en/products/vst_instruments/virtual_guitarist - С помощью программ "Virtual Guitarist" можно раз и на всегда решить проблему записи гитарного "чеса"! Просто выберите стиль и укажите последовательность аккордов, и мощный гитарный аккомпанимент вам обеспечен!

Steinberg & Wizoo Xphraze
Shareware
http://www.steinberg.net/en/products/vst_instruments/xphraze - Синтезатор, с невероятно "мощным" звуком. Много настроек и функций.

Steinberg Plex
Shareware
http://www.steinberg.net/en/products/vst_instruments/plex - Отличный синтезатор физического моделирования с супер звуком и готовыми банками !

Steinberg Groove Agent
Shareware
http://www.steinberg.net/en/products/vst_instruments/groove_agent - Отличный драм модуль с кучей готовых драмкитов.

Steinberg Halion Sampler
Shareware
http://www.steinberg.net/en/products/vst_instruments/halion_2 - Хороший качественный сэмплер. Много возможностей и функций, хороший звук.

www.reFX.net - Очень хорошие на мой взгляд VST инструменты, как платные так и бесплатные. Отлично подходят для написания электронной танцевальной музыки.

http://djsteve.neryungri.ru - на сайте огромное количество софта абсолютно бесплатного свыше 250 программ, VTS, DX синтезаторы и многое другое.

http://www.kvr-vst.com - пожалую самый богатый англоязычный ресурс по VST и DXi технологиям. Содержит описания множества VST с их подроюными функциями, часто обновляется, кроме того содержит информация о музыкальных программах в целом и пр.


VST Плагины

Назад VST Плагины

http://www.dbrown.force9.co.uk - бесплатные и условно бесплатные VST плагины от Дэйва Брауна

http://members.xoom.com - огромное количество бесплатных и условно бесплатных плагинов

http://www.waves.com - большой набор VST плагинов. Множество различных эффектов и большой банк настроек

http://www.pluginspot.com - VST плагины

http://www.linplug.de - VST плагины

http://djsteve.neryungri.ru - на сайте огромное количество софта абсолютно бесплатного свыше 250 программ, VTS, DX синтезаторы и многое другое.


Midi

Назад Midi

http://www.midi.ru - большая коллекция midi как русских так и зарубежныхз исполнителей

http://midi.ovl.ru - большая Midi коллекция

http://www.rusmidi.com - Midi коллекция русской музыки


Разное

Назад Разное

http://www.metalrus.ru - Сайт о русском хеви-металл от Арии и Чёрного Кофе до

http://www.larink.by.ru - сайт посвящон группе "Тату". t.A.T.u новости, музыка, видео, скины для winamp'a, screensaver's и многое другое...

http://www.madangelua.narod.ru - Тексты и аккорды таких групп как Metallica, Dreatful Shadows, The Gathering, Obituary, Ария, Blind Guardian, Fear Factory, Hypocrisy, kreator, lacrimosa, ParadiseLost, sepultura, slayer, Theatre Of

http://www.downbeat.ru - Философия джаза - портал, содержащий не только информацию о джазе и блюзе, истории джаза и блюза, джазовых и блюзовых фестивалях, концертах джазовых и блюзовых коллективов, биографии джазовых и блюзов

http://www.britpop.ru - britpop.ru - сайт о британской популярной музыке. Все о группах: blur, oasis, radiohead, travis, placebo, muse и многих других.

http://lyrics.deviant.ru - Тексты песен российских и зарубежных исполнителей. Информация о группах, фотографии. Ссылки на музыкальные интернет-магазины. Система поиска. Возможность заказа текста песни.

http://rocknikolaev.by.ru - Сайт про концерты, фестивали и группы Юга Украины - Николаев, Одесса, Херсон и т.д. Туча mp3 и фоток этих самых групп. Трепалка по музыке и др. по теме.

http://www.afrika.ru - Музыкальный архив. Статьи о музыкантах. Обои для рабочего стола. Фотографии Африки. Статьи об африканских странах и народах. Афиша. Информация об африканских музыкантах в России.

http://coveenantor.narod.ru - Поиск нового музыкального направления, новая музыка, новая философия.

http://pank.tk - Ресурс посвященный Punk/Oi! музыке! От первой волны до современного этапа. MP3, истории групп, новости, интервью и т.п. Punk не Zдох!

http://www.ainside.nm.ru - Сайт посвящённый российской альтернативной музыке!

http://www.ruskeys.net - Большая коллекция аналоговых советских синтезаторов. Описание, фотографии, паспорта, примеры звучания, записанные в формате Mp3 (128 кБит/сек).

http://SoundLine.h1.ru - SoundLine - мир музыки, DJ-ремесла и психоакустических основ.Статьи известных профессионалов в области музыкальных технологий, новости музыкальных компаний.

http://charts.boom.ru - Самые последние популярные мировые хиты, альбомы и просто хорошие песни. Каталог самых успешных композиций, альбомов и артистов всех времен. Любые официальные мировые хит-парады и чарты можно найти то

http://www.olvik.ru - Сайт посвященной музыке во всех ее проявлениях от мелодий к сотовым телефонам до музыкальной энциклопедии по популярным отечественным исполнителям. Также на сайте каталог MP3 техники.

http://www.blackmetal.kiev.ua - Black Metal, новости, полные дискографии, тексты, музыка, видео, фотографии, обзоры, форум для всех любителей тяжелой музыки и многое другое

http://www.music4u.ru - Музыка для тебя - это популярные группы, фотографии , русские и зарубежные музыкальные новости , каталоги клубов и радиостанций , ноты для фортепиано , аккорды для гитары , коллекция песен, midi, звук

http://absurd.by.ru - Информация о различных группах, русских и зарубежных, играющих тяжёлую музыку: металл, дум, готика, альтернатива, хэви, индастриал, панк, трэш, хардкор, ска, фолк. Дискографии. Тексты песен, лирика. Ф

http://www.alexcei.narod.ru - гитара аккорды настройка советы гитаристам струны выбор струн песни с аккордами способы звукоизвлечения с примерами бой перебор постановка правой левой руки ссылки на полезные ресурсы самоучитель игры

http://www.kc.bigmir.net - Kieff Central - сайт для прогрессивной молодёжи. Здесь вы найдёте информацию о рэпе, брейке, граффити, экстримальных видах спорта, о новостях хип-хопа, о прошедших хх тусах в Киеве и в Украине.

http://www.muzz.ru - Информационно музыкльный портал.

http://www.rukivverh.ru - фан клуб группы "Руки вверх"

http://almazz.r2.ru - Все, что нужно для DJ'я и для того, чтобы им стать, вы найдете здесь. Dj - школа, оборудование, программы, танцпол, светоэффекты, электронные стили музыки, dj - тесты, музыка, различные статьи и ссылки

http://www.noproblem-rock.tv - международный телевизионный рок фестиваль

http://www.djclub.ru - Зарегистрируйтесь у нас, и вы получите возможность общаться с другими диджеями, участвовать в конференциях и дискуссиях. На сайте много статей и информации.

http://www.djsound.ru - Лучшее оборудование для Ди-джеев с доставкой по России и СНГ. Самовывоз. Обзоры, статьи, Интервью, База Ди-джеев, Каталог оборудования, Новости и т.д.

http://punk.tomsk.ru - Сайт посвящен Punk Rock_y и небольшим его отклонениям (Hardcore, Ska Punk, Pop Punk, Grunge). Здесь вы найдёте музыку в формате mp3, видеоклипы, истории групп, фотографии, тексты и табы песен.

http://music-world.narod.ru - Music World - Мир музыки. Все о мире музыки - новости, интервью, различные направления в музыке, статьи, дискографии, зарубежные группы и исполнители.

http://www.2debri.nm.ru - Отлично оформленный, всегда приятный и удобный в обращении субсайт известного джангл-конгломерата Dебри Sound System [Иркутск], который посвящён 'другой' музыке: ночные new-wave jazz'ы, trip-hop, jazz

http://www.sakhlab.webservis.ru - Новости, песни, стихи, фотографии и все остальное, что рассказывает о движении КСП на Сахалине.

http://www.topt.pesni.ru - Музыка для ваших ушей, рейтинг ваших сайтов, граффити на ваших стенах и вообще это всё для вас.

http://noti.narod.ru - Нотный мир, ноты на любой вкус.

http://KOLDMusic.narod.ru - Музыка нового поколения

http://www.chart.ru - 13 лучших отечественных хитов выбирают поклонники качественной музыки, избранные mp3, премьеры новых песен, эксклюзивные интервью с музыкантами, уникальные архивные записи и многое другое...

http://www.7-40.com - Публикации о звездах и группах, концертах и альбомах, новых записях и скандалах на сайте www.7-40.com Музыка онлайн. Самые свежие новости, анекдоты, обсуждение на форумах. Клуб фанатов, музыкальный ма

http://www.obnovlenie.ru - Официальный сайт межрегионального фестиваля прогрессивной музыки "Обновление-2002"

http://streetstep.narod.ru - ПРОБЛЕМЫ развития отечественного ХИП-ХОПА. Иной взгляд на хип-хоп культуру, её история и история многих её течений. Только эксклюзив и только избранное из хип-хопа. Брейкданс, Рэп, Граффити: обо всём

http://www.jazz.nsk.su - Замороженный jazz - сайт посвященный прошлому, настоящему и будущему джаза в Сибири. Впечатления от концертов джазовых коллективов, представления новых имен в джазе, джазовые тусовки, джазовая критика

http://mcmusic.narod.ru - Разделы: Музыка - Самплы - Софт - Тексты песен

http://www.moenchengladbach.bards.de - Сайт клуба авторской песни города Мёнхенгладбах.

http://djmixes.r2.ru - Наиболее актуальные миксы от наиболее продвинутых DJ с радиостанций "Станция" (Москва) и "Динамит FM" (Москва).

http://www.lugamusic.by.ru - Самые интересные музыкальные проекты г.Луганска. Возможность послушать музыку в формате мр3 которую делают в Луганске. Информация о группах и исполнителях. Музыкальные новости города, афиша, ссылки.

http://midiclassic.narod.ru - Биографии и портреты знаменитых композиторов. Миди-композиции. Словарь музыкальных терминов. Обои для рабочего стола.Полезные программы.Книжная лавка.

http://www.radioorc.narod.ru - Информационный сайт о СИМФОНИЧЕСКОМ ОРКЕСТРЕ НАЦИОНАЛЬНОЙ РАДИОКОМПАНИИ УКРАИНЫ. Здесь Вы узнаете ВСЕ, ВСЕ, ВСЕ об оркестре, его репертуаре, истории, достижениях, записях,дирижере. Будем рады встрече с

http://gusser.by.ru - Gusser Music Expert - это новости мира музыки, это топ недели - двадцатка лучших хитов в России, это увлекательные статьи и, конечно, форум.

http://www.vismahit.com.ua - Алло мы ИЩЕМ ТАЛАНТЫ!!! Если Вы автор исполнитель, музыкант, поэт, композитор или продюсер - ваши твореня получат достойную оценку и станут известными благодаря интерактивному фестивалю.

http://aj.bel.ru - Alissid Jazz - super muzic

http://musicals.ru - Сайт посвящен жанру мюзикла, знаменитым композиторам и исполнителям. Описание мюзиклов, коллекция нот и либретто, форум.

http://www.kieffcentral.com - Киевский хип-хоп медиа центр. Новости рэпа, граффити, брейк-данса, обзор вечеринОК Киева и не только. Київський хіп-хоп медіа центр. Новини репа, граффіті, брейк-дансу, огляд вечірОК Київа і не тільки

http://www.rockclub.nm.ru - Сайт о любительской рок музыке в России. О музыке и музыкальных инструментах. На сайте имеются советы и подсказки на разные околомузыкальные темы, доска объявлений и чат.

http://www.djsam.ru - Заходите, не пожалеете(www.djsam.ru). Здесь вы найдете много программ для работы с музыкой. Подробное описание современных музыкальных стилей и напрвлений, Союз Ди-джеев России

http://fan.clubsss.com - фотографии и описание музыкальных групп, певиц, знаменитостей, ночные клубы, музыка, концерты, группы, музыкальные, певицы, певцы, Алсу, Блестящие, Ария, Тату, Би-2, ВВ

http://www.rapartage.narod.ru - Сайт о рэп-музыке. Переводы песен (качественная "ручная" работа). Статьи, интервью, биографии. Обзоры альбомов. Ссылки и многое другое.

http://www.faust.ural.ru - официальный сайт клуба Фауст - Екатеринбург

http://vvv.voprosov.net - Околомузыкальный сайт. Взаимоосмысление жизни и музыки. Эксклюзивный контент. Немодерируемая гостевая

http://www.rockmusic.ru - ROCKMUSIC.RU представляет собой музыкальный интернет - портал, с оригинальным дизайном и удобной навигацией, сфокусированный на российской рок - музыке. Кроме магазина компакт - дисков, который состав

http://www.punkmusic.ru - Punkmusic.ru: первый панк рок портал в Рунете, новости, обзоры, концерты, каталог ссылок, рейтинг сайтов, видео, webzine, punk rock central on the net... news, reviews, interviews, links, mp3s and mor

http://muz.by.ru - MUZ-СТОЯНКА / КАТАЛОГ МУЗЫКАЛЬНЫХ ССЫЛОК. ОБШИРНЕЙШАЯ КОЛЛЕКЦИЯ

http://photobards.progressor.ru - Фотографии бардов и исполнителей АП. Фестивали, слёты, концерты...

http://www.records.ru - сайт рассказывает о работе молодой, динамично развивающейся компании, которая выпускает компакт-диски, кассеты с музыкой различных жанров.

http://www.hues.narod.ru - Оффициальный сайт HUES Home Audio. Проект, включающий в себя очень многое...

http://agcrec.narod.ru - Фирма A.G.C. представляет журнал 'LEGACY' и русский фан-клуб Hard 'n' Heavy.

http://cranz.narod.ru - Персональная страница Alex Cranz.

http://pro-motions.org - Официальный сайт промо-группы 'PRO-движение'. А так же информационный портал ориентированный на клубную молодеж Иркутска.

http://radost.boom.ru - Сайт посвящен организации и развитию детско-юношеского эстрадного творчества.

http://www.hifimusic.ru/cgi-bin/main/index.pl?do_what=mp3 - Коллекция музыки на сайте Hifimusic. Скачивание возможно без регистрации.

http://www.winmx.com - Один из лучших p2p-клиентов для поиска и закачки музыки (аналогично печально известному Napster). Можно быстро найти то, что в Интрненте находится с трудом.

http://www.emule-project.net - Ещё один p2p-клиент. Кроме музыки ищет ещё много всего интересного и нужного.

http://music600.narod.ru - Сборник электронной музыки разных направлений на сайте music600. Есть довольно редкие вещи.

http://pfmusic.com - портал интеллектуальной музыки

http://www.technodrom.net - лучший в Рунете проект посвященный электронной музыке: последние новости, актуальные статьи, обзоры всех самых авторитетных европейских клубных чартов, клубные треки для скачивания с вершин чартов, возможность заказа дисков по почте как уже скомпилированных заранее, так и скомпилированных тобой лично.

http://www.clubsounds.com.ru - один из лучших в Рунете проектов посвященный электронной музыке: последние новости, актуальные статьи, клубные треки для скачивания с вершин чартов, возможность заказа дисков по почте.

http://www.scootertrace.ru - сайт поклонников Scooter. Здесь собраны композиции, фото, Midi и многое др.

http://wav.ru - Огромная коллекция фраз из фильмов, мультфильмов, также имеется куча сэмплов

http://www.volkova.net.ru - Сайт о Юлии Волковой (участница дуэта "ТАТУ"), много различной
информации о группе, чат, форум, фотоальбом, скринсейверы, аудио и видео материалы.

http://www.tatu.fatal.ru/realrus.htm - Лучшие сайты о группе ТАТУ с ежедневно обновляемым
рейтингом всех сайтов мира о группе.

http://www.akkords.ru - Довольно большой архив песен и аккордов к ним! Не плохая навигация. Так же на сайте есть уроки для начинающих гитаристов!

http://www.pesni.ru - Не плохой сайт, огромный архив песен! Удобный поиск, так же есть разбивка песен на темы.

http://www.amdm.ru - Наверное, самый лучший сайт. Стоит песни только появиться, а она уже тут как тут! Красивый интерфейс, простая навигация, разбивка песен на темы! Так же есть набор софта необходимый каждому гитаристу! Имеется уроки обучения и многое многое другое.

http://www.realmusic.ru - RealMusic - Музыкальный интернет-клуб.

www.alenmusic.narod.ru - Нотная библиотека украинского композитора Алексея Невилько. Ноты собственных произведений, биография, звания, дипломы, статьи для музыкантов, а также ноты других авторов. MP3-архив.


Mp 3

Назад Mp 3

http://www.mp3.ru - Архив файлов mp3, рейтинги mp3-сайтов, хитпарады и прочее

http://www.rmp.ru - На сайте очень много музыки в формате mp3. Для того чтобы можно было скачивать надо зарегистрироваться и все. Регистрация бесплатна.

http://www.delit.net - на сайт постоянно поступает новая музыка любого направления в формате mp3. Все хорошо но позваляют закачивать не больше 3 песен в сутки.

http://dancemp3.da.ru -Коллекция танцевальной музыки в формате MP3.

http://mp3-x.newmail.ru - бесплатный обмен музыкой в формате mp3

http://www.mpegtrade.f2s.com - Обмен музыкой в MP3 на CD-R по почте.

http://muzic.wallst.ru - .:российский клуб mp3:. обмен музыкой в формате mp3, более 100000 альбомов и 7 Террабайт музыки, десятки стилей, коллекционеры музыки из разных стран и городов.

http://www.zvuki.ru - большой бесплатный архив mp3

http://delit.net - DELit Music Navigator - огромное число русских и зарубежных композиций в формате mp3, доступных после быстрой регистрации.

http://mp3.ural.ru - Коллекция mp3 на Уральском музыкальном сервере.

http://mp3.rin.ru - Ещё одна довольно объёмная подборка mp3. Для скачивания необходимо зарегистрироваться на сайте.

http://mp3seeker.collection.pp.ru - Метапоисковик по многим коллекциям mp3.

http://pmclassical.iicinternet.com - Классическая музыка в mp3.

http://www.satira.boom.ru - Сатирики в mp3

http://patefon.tol.ru - Старая пластинка (музыка 30-х - 50-х)

http://mp3.downloads.az - Мультимедиа портал - музыка, клипы, фильмы от A до Z. Новости шоу-бизнеса.

http://musmania.ru - видео и mp3 архив

http://3mp3.ru/ru - Бесплатно скачать MP3 музыку

http://www.qsound.ru - QSound.ru - медиа портал. MP3 архив

http://www.bestmp3.com.ua/index.html - только лучшая музыка

http://www.mp3spy.ru - Огромное количество различной музыки в формате mp3.

http://www.mp3zone.ru - Mp3 музыка

http://www.mp3plus.ru - архив mp3 музыки - бесплатный.

http://www.mp3zzz.ru - Mp3 музыка

Архивы Mp3 файлов

http://www.mp3zoekmachine.nl
http://www.newhits.net
http://www.mtvhits.com
http://www.mpeg-search.com
http://www.mtvhits.com
http://www.mp3fans.nl
http://www.latenightmp3.com
http://www.doublemp3.com
http://www.mp3-2000.com
http://www.zoekcovers.nl
http://www.mp3google.com
http://www.newmp3s.net
http://www.djstation.net
http://www.newhits.net
http://www.mp3-selection.com
http://www.Newhits.net
http://www.mpeg-search.com
http://www.astraweb.com
http://www.mp3.box.sk
http://www.audiofind.com
http://www.virtualave.net
http://www.innovators.com
http://www.findsongs.com
http://www.jpop-mp3.com
http://www.mp3-search-tool
http://www.mp3port.km.ru
http://www.abn.com.ua


Новости

Назад Новости

Здесь вы можете найти необходимую Вам информацию в интернете. Вам не нужно заходить не специальные сайты. Все это можно сделать прямо отсюда, просто воспользуйтесь формами, приведенными ниже.

Rambler.ru

News.yandex.ru

News.search.com


Off-Line Браузеры

Назад Off-Line Браузеры

Hi Tech Informer
530 Кб
http://w3get.com - Эта программа может легко заменить Вам привычные рассылки и электронные журналы. Программа Hi Tech infromer - это гибрид почтовой программы (по интерфейсу) и оффлайнового браузера (по протоколу). Страницы сразу после загрузки могут быть обработаны так, чтобы их внешний вид был похож на статьи журналов, без надоедливых баннеров, счетчиков и т.д. Трафик минимальный.

Offline Explorer Enterprise
2230 Кб
http://www.metaproducts.com - Используя Offline Explorer Enterprise, вы можете одновременно качать неограниченное количество выбранных вами Web, FTP и HTTPS сайтов для дальнейшей работы с ними. Offline Explorer Enterprise содержит веб-утилиты для легкого и быстрого редактирования, просмотра или поиска скачиваемых страниц во встроенном веб-браузере.

Offline Explorer
1848 Кб
http://www.metaproducts.com/OE.html - Offline Explorer отличается удобным и гибким интерфейсом пользователя и наиболее широким списком поддерживаемых Web технологий: различные прокси-сервера, cookies, встроенный Web-browser и Web сервер для улучшения локального просмотра. Он может распознавать и загружать ссылки из HTML файлов, Java- и VB- скриптов, классов Java, Macromedia Flash (SFW), CSS, XML/XSL/DTD, TOC, PDF, M3U, AAM, RealMedia (SMIL, RAM, RPM) и MS NetShow Channel (.NSC) файлов.

Picture Leech
145 Кб
http://software.hotbox.ru/picleech - Программа предназначена для автоматического выкачивания всех "больших" картинок из галлерей с предпросмотром. Можно продолжать закачку после обрыва связи, есть возможность работы через прокси-сервер.

iWorm
1096 Кб
http://www.kofman.vlink.ru - iWorm позволяет загружать файлы из интернета по протоколу HTTP. Эта функция обеспечивает возможность полного копирования сайтов на локальный диск. Достаточно указать начальный адрес, чтобы, в результате выполнения задания, все файлы и папки, с сохранением структуры, оказались загружены на ваш компьютер.

Offline Downloader
640 Кб
http://www.OfflineDownloader.com - Оффлайн браузер. До 100 файлов, закаиваемых одновременно, различные опции загрузки файлов и сайтов.

Teleport Pro
670 Кб
http://www.tenmax.com/pro.html - Известный и популярный офф-лайн броузер. Скачивает сайты целиком, сохраняя структуру каталогов. Ведет поиск по сайтам. При скачивании может следовать не только по внутренним ссылкам, но и по внешним (ведущим на другие сайты). Множество других возможностей, продуманный интерфейс, подробная справочная система. Ограничения незарегистрированной версии незначительны.

WebCopier
1520 Кб
http://www.maximumsoft.com - Оффлайновый браузер. Позволяет скачивать веб-сайты целиком или частично и просматривать их в автономном режиме. Имеется возможность задания максимального объема загружаемой информации, глубины прохода, позволяет устанавливать фильтры адресов страниц и расширений файлов. Показывает структуру сайта, позволяет автоматически или вручную выбрать интересующие файлы для скачивания.

WWW Jet Triton
1721 Кб
http://www.hantay.ru - 'WWW Jet Triton' предназначен для скоростного поиска и скачивания веб-сайтов с возможностью последующей упаковки копий сайтов в формат справки HTML (.chm). Скачивание ведется одновременно несколькими потоками, поддерживается докачка, автообновление, может работать через прокси, скачивать в предустановленной кодировке (Win/KOI). При помощи программы можно легко и быстро упаковывать копии сайтов и целые коллекции в единые компактные файлы формата HTML справки (CHM), подготавливать проекты для 'HTML HELP WorkShop'.

WebGulp
4231 Кб
http://webgulp.narod.ru - С помощью WebGulp можно: загружать вебсайты для дальнейшего просмотра в 'оффлайне' используя несколько одновременно открытых соединений, а также поддержка соединения через Proxy; создавать копии сайтов на локальном диске, включая создание дерева каталогов; отслеживать обновления на ранее скачанных вебсайтах; легкая навигация, поиск и просмотр принятых ресурсов; и пр.

HMView
880 Кб
http://bersoft.com/hmview/index.htm - Офф-лайн броузер, предназначенный для включения в состав HTML-проектов, презентацийЮ документации, чтобы их можно было просмотреть на любом компьютере (где может не быть броузера). Поддерживает фреймы, таблицы, анимированные GIF'ы и другие возможности WWW. Для каждого проекта может быть определена своя стартовая заставка (splash-screen), анимированный логотип и файл справки.

WebReaper
966 Кб
http://www.webreaper.net - Офф-лайн броузер, предназначенный для загрузки веб-сайтов целиком.

HTML Converter
164 Кб
http://htmlconv.da.ru - HTML Converter предназначен для преобразования Интернет-кэша для offline просмотра. Преобразование происходит путем создания в указанном каталоге точных копий сайтов по которым бродил пользователь по информации из кэша. Работает с кэшем IE4, IE5, Netscape Navigator 4.xx, Opera. Имеет навигатор для ползанья по созданным локальным сайтам. Добавлен 'черный список'.

ДИСКо Качалка
1000 Кб
http://www.ars.ru/products/disco/pump.htm - Оптимизирует работу в Интернет, позволяет перекачивать нужную информацию из сети на диск в целях ее последующего изучения. По указанию пользователя программа скачивает информацию на локальный диск с максимальной для модема скоростью. Программа поддерживает до 10 каналов соединения, а в случае обрыва сама восстановит связь и продолжит работу с того самого места, на котором её прервали.

WebZIP
Shareware
1117 Кб
http://www.spidersoft.com/webzip - оффлайн браузер, т.е. программа позволяющая скачивать целые сайты и просматривать их потом, отключившись от интернета. Скачиваемые сайты могут затем архивироваться в zip-архиве.


Автоматизация

Назад Автоматизация

Punto Switcher
Freeware
http://www.punto.ru/switcher - автоматический переключатель раскладки клавиатуры. Автоматический выбор языка, на котором в данный момент идет набор текста, а также многое другое. Программа содержит много тонких настроек.

Keyboard Ninja
Freeware
http://www.intelife.net/ninja - самое продвинутое "лекарство от спешки". Огромное количество настроек и функций. Помимо автоматического переключения клавиатуры, имеется возможность авто замены, автозавершенея заранее известных слов, и др. В дополнение имеется мощный строчный калькулятор и конвертор единиц измерения.

Hot Keyboard Free
Freeware
http://www.hot-keyboard.com/files/hkfree.exe - программа автоматизирует ваши действия по Вашим же настройкам. Умеет автоматически заменять текст, имеется возможность настройки горячих клавиш для запуска любой программы, манипуляции с окнами ( закрыть, свернуть, развернуть и тд), открытия папки, запуска браузера и многое другое.

WireKeys
http://www.wiredplane.com/wirekeys/info.shtml - WireKeys «горячими» клавишами + Дополнительные текстовые буферы обмена (неограниченное количество); Возможность минимизировать любое приложение в трей; Возможность быстро перезагрузить/выключить компьютер; Управление громкостью динамиков вашего компьютера и много всего прочего.

Говорилка
Freeware
http://www.vector-ski.ru/vecs/govorilka - программа, которая читает текст разными голосами на разных языках, используя голосовые движки ( text-to-speech engines), установленные на компьютере.


Текст

Назад Текст

Text-Reader BookShelf
Freeware
http://www.text-reader.com - делает чтение текстовых документов более приятным. Вместо обычного блокнота Вы видите перед собой раскрытую книгу.

BookView
Freeware
http://www.mi.ru/~zserge/index.html - довольно простая "гляделка" текстовых файлов в виде книги. Понимает довольно много текстовых форматов.

Ice Book Reader Professional
Freeware
http://www.ice-graphics.com/ICEReader - читалка книг, понимает HTML и .txt форматы. Имеется довольно много возможностей для программы своего рода.

BookReader
Freeware
http://www.rudenko.com - предоставление текстовых файлов в виде листов книги. Доволино богатые настройки (внешнее оформление книги). Понимает архивы .zip .rar .tar.gz. Имеется возможность добавления книг из Интернета. Имеется возможность создавать закладки, запоминать позицию чтения, и т.д.

Texter
http://vgsoft.by.ru/texter2 - «Текстер» — универсальная программа работы с текстом. Может выступать в качестве редактора ASCII-текстов, редактора кода HTML-страниц, перекодировщика, просмотрщика файлов в OEM, ANSI и UNICODE, читалки электронных книг, Имеется настройка горячих клавиш и многое другое.

Keyboard Ninja
http://www.intelife.net/ninja - Программа работы с текстом

Edit Plus
http://www.editplus.com - сайт программы Edit Plus. Данная программа представляет собой прекрасный текстовый редактор, довольно простой и в то же время впечатляющий по своим возможностям. Помимо простого текста может редактировать HTML, C++, Prel, Java, PHP, JSP, CSS, короче любые текстовые файлы.

TxtEdit
Freeware
1.35Мб
http://www.luziusschneider.com/TEInstal.exe - TxtEdit - удобная программа для редактирования текстовых файлов, можно использовать и для редактирования HTML, Perl и PHP документов (позволяет вставлять теги одним кликом мыши). Включает программу проверки орфографии, и имеет массу дополнительных функций для более простой и удобной работы с текстом.

AEdiX Suite
Freeware
2.4Мб
http://www.neoteroi.org/kt2k - Продвинутый текстовый редактор с возможностью редактирования нескольких документов одновременно, с подсветкой синтаксиса (HTML, PHP, ASP, C, C++, Pascal, java, javascript, perl, VBScript, SQL, ASM, Sphere script, и др.). Имеет ещё ряд полезных дополнений (поиск и замена текста и др.).

EditPad Lite
Freeware
973Кб
http://download.jgsoft.com/editpad/SetupEditPadLite.exe - Достаточно мощный текстовый редактор. Кроме стандартных для подобных программных продуктов функций содержит ряд менее распространенных: многооконность, есть функции управления отступами, набор функций преобразования регистра текста, изменение кодировки и др.

RulNote
Freeware
1.08 Мб
http://www.rulnote.udmlink.ru/DownloadFiles/RN_Setup.zip - текстовый редактор. Имеет мультиязычный интерфейс, может автоматически оптимизировать текст, быстро открывает большие файлы и т.д.

Space Word XT
Freeware
http://x-ware.narod.ru - С его помощью мы можем открыть и быстро обработать текстовые документы, файлы конфигурации, исходники разных языков, а также код HTML-страницы. Редактор поддерживает шесть основных кодировок, включая, естественно, Windows 1251, KOI8-R и DOS 866. В Space Word XT встроен довольно мощный калькулятор. Поддерживает шифровку текста.

NoteRepad
http://apexsun.narod.ru - Заменитель блокнота, поддержка плагинов, подсветка html, наличие готовых шаблонов и много других функций, имеет небольшой размер.

Bred
Freeware
http://www.astonshell.com/rus - Хороший заменитель блокнота. Много возможностей, простота в использовании.

TextPad
http://www.textpad.com - Простенький, но весьма хороший текстовый редактор.

BookSeer
Freeware
1015 Кб
http://www.msolt.chat.ru - программа для чтения и каталогизации электронных книг, коллектор файловых ссылок с описаниями любимых файлов, которые тут же можно запустить или прочитать. Поддерживает поиск, сортировку, фильтрацию.


Утилиты

Назад Утилиты

LexRtf32
http://www.microsoft.com/rus/download/lextf32.zip - Перевод документов из формата Lexicon в формат Word

Switch lt
http://www.switchit.ru - Переключатель раскладки клавиатуры и т. д.

Punto Switcher
www.punto.ru/switcher - Автоматический переключатель клавиатуры (языка)

RusLat95
Freeware
http://www.ruslat.wm.ru - Конвертирование выделенного участка текста в другую раскладку клавиатуры.

SwitchIt!
Freeware
http://www.switchit.ru - быстрое переключение между раскладками клавиатуры, возможность конвертирования содержимого буфера обмена в другую раскладку.

Advanced Office 97 Password Recovery
Freeware
http://www.passwords.ru/download.htm - программа для востановления забытых паролей для документов Office. Программа имеет простой и удобный интерфейс, позволяет также изменять или удалять пароли файлов Acceess. Основной недостаток - скорость работы программы напрямую зависит от производительности компьютера (при подборке паролей).

Offiice Recovery
Demo
http://www.officerecovery.com - программа для восстановления "испорченых" файлов Office. Умеет восстанавливать текст, форматирование, таблицы, списки, встроенные картинки, и пр.Понимает все современные версии Office.

LexRtf32
Freeware
http://www.microsoft.com.rus/download.lexrtf32.zip - программа интегрируется в Word, добавляя в меню "Файл" пункт "Открыть файл Лексикона", позволяя тем самым просматривать файлы текстового редактора Лексикон, имеющие расширение .doc

TCode
Freeware
http://alexboiko.da.ru - перекодировка текста. Имеется возможность автоматической перекодировки прямо из содержимого буфера обмена, понимает довольно много форматов кодировки. Имеется ручная и автоматическая настройка декодирования

SNK DEcode
Freeware
http://www.snkey.net - довольно простой перекодировщик текста, имеет простой и понятный интрефейс. Есть возможность перекодирования из одного формата в другой. Поддерживает декодирование текста из формата form-unicode (электронные письма).

EType Mail Decoder
Shareware
http://www.gorlach.etype.net - один из самых мощных перекодировщиков текста. Понимает абсолютно все кодировки текста и форматы. Поддерживается как ручной так и автоматический режим перекодировки.

Штирлиц IV
AdWare
http://www.shtirlitz.ru - довольно не плохой русский перекодировщик текста. Программа может автоматически следить за буфером обмена и помещять в него уже перекодированный текст. Поддерживает все кирилличиские страницы, поддерживает все форматы кодирования, умеет переводить HTML и RTF файлы.

TConv
Freeware
http://www.krasnet.ru/~lant/indexgo.htm - для тех кому не нужны особые навороты - этя программа для Вас. Понимает несколько основных форматов кодирования. Имеет высокую скорость декодирования и очень маленький размер (всего 5 кб).

Соло на клавиатуре
Shareware
http://1001.vdv.ru/solo - самый известный тренажор для раьоты на клавиатуре. Данная программа позволяет Вам научиться быстро набирать текст на клавиатуре. Содержит множество уроков и различных тестов.

Keyboard Simulator
Shareware
http://keybsiml.hypermart.net - это своего рода игра, которая позволит Вам быстро запомнить расположение клавиш, и даже неглядя быстро и безошибочно набирать текст на клавиатуре.

Виртуоз
Shareware
http://www.agama.ru/virtuoz.htm - программа поможет научить Вас быстро набирать текст на клавиатуре. Программа почти по всем параметрам заслуживает звание "Класического клавиатурного тринажера".

BabyType
Freeware
http://www.doka.ru/software/products/bt/bt.htm - программа преврашает процес овладевания клавиатурой в игру. Программа имеет прочтой и понятный интерфейс, который будет ясен даже ребенку.

KeyTO
Freeware
http://nedrosom.taiso.ru/programs/keyto/keyto.htm - Данный тренажор позволяет обучить Вас десятипальцевому методу набора на клавиатуре. Имеется режим анализв Ваших ошибок в процессе набора текста.

Stamina
Freeware
http://stamina.ru - Данная программа-тренажор имеет внушительный набор различных функций, таких как редактор уроков, поддержка нескольках пользователей, поддержка различных раскладок клавиатуры, и пр.

PDF2Word
http://www.picsoft.net/verypdf/pdf2word.exe - Программа, позволяющая экспортировать текст, графику, фото и другой контент pdf-документов в word-документ. Программа не требует установленных на компьютере Microsoft Word, Adobe Acrobat, Acrobat Reader.

ABC Amber Text Converter
800 Кб
http://www.thebeatlesforever.com/processtext - Программа для конвертирования текстовых документов. Она поддерживаeт форматы Word, текстовые файлы ANSI и UNICODE, документы ЛЕКСИКОНа, FoxPro, TXT, HTML, RTF, DOC и другие. Кроме того, ABC гораздо быстрее перекодирует DOC и RTF в HTML и обратно, чем MS Word. Имеет русский интерфейс.

Arum Switcher
http://www.sprigsoft.com - Программа предназначена для НЕ АВТОМАТИЧЕСКОГО исправления текста, набранного по ошибке в другой раскладке клавиатуры.


Оформление

Назад Оформление

SP Shell icons
Freeware
378 Кб
http://www.user.cityline.ru - Программка, которая заменет стандартные Windows-иконки на более симпатичные для глаз. В данной версии изменяется 70 иконок. Вобщем эта программа всем кому надоели плоские, желтые и вообще не весть какие стандартные Win-иконки.

DD Cursor Pack
Freeware
10 Кб
http://www.developer5.narod.ru - Набор объемных курсоров для мыши. Придают вашему экрану оригинальный вид.

Windows XP Theme
Freeware
213 Кб
http://www.developer5.narod.ru - Очень красивая тема для рабочего стола по мотивам ОС Windows XP. Включает в себя фоновый рисунок (обои), иконки, курсоры мыши. Устанавливается двумя щелчками!

WindowBlinds
Shareware
4500 Кб
http://www.stardock.com - Меняет внешний вид окон Windows. Новая версия полностью поддерживает Windows XP! WindowBlinds графически изменяет почти все элеметны вшей системы, от заголовков окон до различных текстовых полей и кнопок.

Style XP
Shareware
12 Мб
http://www.tgtsoft.com - Добавляет новые стили оформления интерфейса Windows XP. Уже укомплектованна набором шкур, которые можно пополнить из сети или сделать самому.

Talisman
Shareware
2800 Кб
http://www.lighttek.com/rus - Талисман - программа-оболочка для Windows, позволяющая создавать любой интерфейс для вашего компьютера. Полностью заменяет все стандартные элементы рабочего стола, имеет собственные панель задач, системный трэй, часы, главное меню...

Живые курсоры
Freeware
33 Кб
http://wsoft.pisem.net - Коллекция разноцветных курсоров, виляющих хвостиками!

Винни-Пух на шарике
Freeware
23 Кб
http://ok.novgorod.net - Маленький Винни-Пух летающий на шарике летает за курсором мышки.

Aston
Shareware
1 Мб
http://www.astonshell.com/rus - Заменитель рабочего стола для Windows - значительно расширяет его возможности и позволяет создавать новый интерфейс. При значительно больших возможностях, чем обычный Desktop, он не требует мощный и дорогостоящий компьютер и гораздо стабильней. Поддерживаются скины, плагины и темы.

ZoomOpen
Freeware
780 Кб
http://www.barefootinc.com - Добавляет новые эффекты к событиям открытия и закрытия окон в Windows. Не требует установки.

Griffin
Freeware
9 Кб
http://ilch.vsmu.edu.ua - Делает прозрачным фон надписей под ярлыками на рабочем столе. Памяти не занимает.

WindowBlinds
Shareware
1320 Кб
http://www.stardock.com - Полностью меняет вид вашей системы. Все окна превращаются в дискеты, компьютеры... принимают вид Windows 3000, подобие макинтошовским окнам, окнам на BeOS и многое другое...

Календарь для рабочего стола
Freeware
46 Кб
http://www.alsoft.nm.ru - Программа рисует календарь на рабочем столе. Очень удобно.

SystrayClockXP
Freeware
250 Кб
http://support_nldsoft.comtv.ru - Программа предназначена для замены стандартных часов Windows на панели управления,на улудшенные часы. Программа имеет красивый дизайн и простоту в управлении.

Drawing Hours
Freeware
103 Кб
http://www.undew.narod.ru - Оболочка для стандартных часов Windows 9x/ME/2k/XP/NT, со скинами. В новой версии исправлена небольшая ошибка, из-за которой некорректно отображались секунды, а также добавлено 15 дополнительных скинов.

Virtual Desktop
Freeware
733 Кб
http://dihlosoft.narod.ru - У вас есть рабочий стол?
Заведи себе еще три.
Описание:
- 4 виртуальных рабочих стола;
- Быстрое переключение между столами;
- Переназначаемые горячие клавиши переключения рабочих столов;
- Русский и английский интерфейс;
- Возможность запуска вместе с Windows и др.

Update Pack
Freeware
836 Кб
http://sharos.chat.ru - Обнови свою систему и повеселись!!! Заменяет виндовские заставки включения - выключения компьютера на занятные картинки. Ничего необратимого...

True Launch Bar
Shareware
1064 Кб
http://www.truelaunchbar.com - Способна полностью заменть стандартную панель быстрого запуска. Основное отличие от "Быстрого Запуска" это возможность организовывать выпадающие меню. Так же в True Launch Bar Можно поместить любую папку как меню. True Launch Bar полностью поддерживает технологию drag&drop, т.е. ярлыки можно просто переносить на панель или в меню. Поддержка скинов. Возможность расширения с помощью плугинов (В поставке включен проверяльщик почты).

Sound Keyboard
Freeware
156 Кб
http://www.vladoff.by.ru - Озвучивает нажатия почти всех кнопок на клавиатуре вашего компьютера. Разные раскладки клавиатуры (rus/lat) озвучиваются по-разному; озвучены так же и функциональные клавиши.

Astatix Launcher
Shareware
699 Кб
http://www.astatix.com/rus - Программа, предназначенная для быстрого запуска приложений, документов и доступа к сайтам в Internet. Также Astatix Launcher позволяет выполнять некоторые специальные функции, а также настраивать выполнение определенных действий по нажатию на горячие клавиши.

Portrait
Freeware
338 Кб
http://www.programmersinc.narod.ru - В левом нижнем углу Рабочего Стола - окно, лежащее поверх всех, в данное окно можно поместить любую картинку: от портрета любимой девушки до лица нелюбимой тёщи.

DesktopPlant
http://www.desksoft.com - программа, устанавливающая на рабочем столе растение, которое требует ухода. Вы можете настроить размер и расположение цветка, после чего наблюдать за его реалистичным ростом.

See Through
Freeware
14 Кб
http://alex-home-pg.nm.ru - Можно сделать одно окно полупрозрачным, и видеть одновременно 2 полноэкранных окна. Степень прозрачности можно регулировать для большего удобства.

HelioBar XP
Shareware
408 Кб
http://www.sycory.com - Утилита, которая украсит рабочий стол любого пользователя. С помощью HelioBar"a, Вы можете задать любую степень прозрачности для system TaskBar"a. System TaskBar представляет из себя полосу, которая обычно расположена в нижней части рабочего стола и содержит кнопку Start.

WireChanger
Sharewafe
860 Кб
http://www.wiredplane.com - Продвинутый сменьщик обоев. Кроме стандартных типов (jpg, gif, bmp и т.п.), поддерживает HTML/URL, может накладывать на обои различные эффекты: перетекание картинки в картинку, прозрачный календарь и др.

LogonStudio RC
Freeware
1483 Кб
http://www.stardock.com - Меняет заставку, появляющуюся при запуске Windows XP.

NS Wallpaper Manager
Freeware
672 Кб
http://nicksoft.by.ru - Программа для смены "обоев" на рабочем столе.
Возможности :
Быстрая и удобная смена "обоев".
Смена "обоев" по таймеру и при загрузке программы.
Поддержка графических форматов JPEG, GIF, PNG, TGA, PSD.
Поддержка тем оформления - "скинов".
Полностью настраиваемый вид.

Asia 3Desktop
Demo
888 Кб
http://www.acware.com - Азия - 3D оболочка для windows. Можно создать ярлыки для любых программ. Возможности: установка фона 3D среды, создание источников света, картинок (пока лишь bmp), трёхмерные модели (конвертор из 3DS в X формат прилагается).

LogoXP
Freeware
364 Кб
http://wsoft.pisem.net - Коллекция логотипов для учётных записей пользователей Windows XP.

WIM
Freeware
1354 Кб
http://mslist.rdcom.ru - Вам надоели эти скучные, тусклые значки Windows 2000? Тогда эта программа для вас. Версия 1.5 Final Содержит 6 скинов: Windows XP, BeOs, Abstract, GameMania, Kids и Machintosh, с помощью которых ваш windows действительно преобразиться. Меняет 53 значка.

Active Wallpaper Mashnin
Freeware
900 Кб
http://xstar.ru - Активные обои с часами и РОССИЙСКОЙ символикой для рабочего стола с любым разрешением экрана.

Twinkle Bulbs
Shareware
2427
http://www.twinklebulbs.com - Программа растягивает на рабочем столе гирлянды в виде мелькающих новогодних лампочек, периодически меняет обои, screensaver (на свои из встроенной новогодней коллекции), создает приятное звуковой оформление.

Style in Windows XP
Shareware
12.9Мб
http://www.tgtsoft.com/downloads/StyleXPInstall.zip - Вышла новая версия программы для управления стилями, логонами и бутскринами в Windows XP.


Другие языки программирования

Назад Другие языки программирования

ПРОФТ
Freeware
3800 k
http://pobedit-centre.narod.ru/str6.html - Система программирования ПРОФТ предназначена
для написания программ для Windows на русском языке программирования ПРОФТ. Содержит
справочную систему с описанием языка и средство визуального создания форм.

HOD Text Processor
Shareware
274 k
http://hod.ru - HTP - это полноценный язык программирования + поддержка FTP. HTP создан для решения задач: Обновление web-сайтов. Загрузка страниц и информации на web-сайты. Массовая обработка файлов Преобразование форматов файлов. Создание сайтов на основе шаблона дизайна и базы данных, содержащей контент сайта. Составление базы данных с контентом на основе группы web-страниц. Модификация и генерация информации.


Книги, статьи

Назад Книги, статьи

http://www.citforum.ru/internet/perl_tut/index.shtml - Небольшой учебник по языку программирования Perl на русском языке.

http://citforum.ru/koi/internet/perl_tut - Русская книга по языку программирования Perl.

http://www.linuxshop.ru/lib - Книги по программированию на Perl


Вопросы и ответы

Назад Вопросы и ответы

http://perlfaq.cpan.org - Здесь Вы найдёте множество ответов на различные вопросы, касающиеся программирования на языке Perl.


Ресурсы Perl

Назад Ресурсы Perl

Collie Perl Shell
http://collie.agava.ru - Данный редактор упростит написание странички на Perl.

http://cgi.resourceindex.com/Programs_and_Scripts/Perl - На данном сайте Вы найдёте обширный каталог скриптов Perl.

http://www.icthus.net/CGI-City - Данный сайт содержит различные ссылки на сетевые ресурсы Perl в интернете.

http://www.speakeasy.org/~cgires - Ещё один список ресурсов относительно языка программирования Perl.

http://perl.far.ru - Программирование на языке Perl, учебники, справки, документация, справочники встроенных финкций, примеры.


Проигрователи

Назад Проигрователи

Nero Media Player
Freeware
5.9Мб
ftp://ftp.us.nero.com/NMP14014.exe - Nero Media Player — фирменный медиа плеер от компании Ahead Software, которая известна своими продуктами для работы с СD/DVD. Nero Media Player воспроизводит любые аудио-файлы, в том числе MP3, WAV, AAC и аудио-CD.

Ace DivX Player
Freeware
544k
http://www.gustosoft.com/download/dxplayer.exe - Ace DivX Player - отличная замена стандартному проигрывателю Windows Media Player. Программа позволяет прослушивать музыкальные композиции и просматривать кинофильмы, поддерживает много форматов.

Light Alloy
907К
http://www.neurosoft.ru/alloy - Программа написана как альтернатива к Windows Media Player. Поддерживает файлы следующих форматов: ASF, AVI, DAT, M1V, M2V, MPE, MPEG, MPG, MOV, QT, MP3, MID, WAV и другие.

Full Screen Player
http://lendasoft.narod.ru - Этот проигрыватель удобен в управлении, прост в настройках, корректно работает с различными видеокодеками, открывает все основные форматы файлов: AVI, MPEG, DIVX, ASF, WMV, DAT. По качеству картинки он нисколько не уступает ведущим зарубежным проигрывателям. При этом оперативной памяти Full Screen Player требует в четыре раза меньше, чем Windows Media Player.

The Core Media Player
Freeware
3.5Мб
http://corecodec.homeunix.org:8884 - TCMP это новый мультимедиа-плеер, который поддерживает множество форматов, в том числе и OGM.

Quintessential Player
Freeware
2.16 Мб
http://www.quinnware.com/downloads - мультимедиа-плейер с большим количеством функций и поддержкой плагинов и скинов. Поддерживает форматы MP3, AudioCD, WAV, VQF, MPEG plus (MP +,MPC), Monkey ' s Audio (APE,MAC), Windows Media.

RealOne Player
Freeware
8150 Кб
http://www.real.com - Самый известный проигрыватель потоков формата Real Video и Real Audio и файлов этого же формата.

VAMP Media Center
Freeware
6307 Кб
http://www.imvamp.com - Практичный мультимедиа центр, позволяющий просто и быстро прослушивать музыкальные файлы, просматривать картинки, фотографии, видеоклипы, создавать собственные клипы, хранители экрана, обои, календари, фотоальбомы, поздравительные открытки.

CDH Media Wizard
Shareware
10241 Кб
http://www.cdhnow.com/mw.html - Проигрывание и управление всеми популярными медиа форматами! А именно: Audio CD / Video CD, MPEG Audio (MP3, MP2), Vivo Digital Video, RealAudio / RealVideo, и множество других менее популярных форматов. Содержит конвертор для: WAV - MP3, MP3 - WAV, CD - MP3, CD - WAV, и т.д. Расширенные возможности настройки плэйлистов.

Real Player
Shareware
http://www.real.com - прекрасный видео проигрыватель, который когда-то предназначался для проигрывания форматов real-video и real-audio. Сейчас есть поддержка почти всех видео форматов. Программа содержит практически все функции продвинутого видео проигрывателя, превращаясь в эдакbnq ACDSee и Winamp для видео плейеров.


Утилиты

Назад Утилиты

Help&Manual
Shareware
http://www.helpandmanual.com - Сайт программы Help & Manual. Данная программа представляет собой инструмент для создания файлов справки типа .hlp .chm.pdf. html и многое другое. Программа имеет лёгкий и понятный интерфейс, обладает большими возможностями.

Magic PHP
Freeware
950 k
http://www.alois.com.ru - Данная программа является замечательным интерпретатором языка PHP.

PBL Dump
Freeware
55 k
http://sqlbatch.com/pd - pbl_dump - просмотрщик библиотек PowerBuilder 5 - 9 - листинг имён,
времени модификации и размеров объектов и их p-кода - извлечение объектов/p-кода в файл в текущем каталоге - совместная работа с FARом (работа с PBL/PBD как с каталогами).

PHPInterpreter
Freeware
800 k
http://www.alois.com.ru/soft.html - Простейший интерпретатор языка серверных сценариев PHP.

Robosoft
Shareware
1241 k
http://www.rudenko.com - Робософт ориентирован на опытных производителей Shareware программ, понимающих всю ответственность и требующих от инструментов для сабмита в первую очередь качества.

Menu
Freeware
257 k
http://absqwer.narod.ru - Программа позволяет создавать независимые многоуровневые меню.
Программа предназначена для производителей CD-дисков, составителей каталогов программ,
программистов и др. В новой версии программы: фоновым изображением может являться
изображение формата JPEG; полнофункциональный help-файл; множество примеров меню и
функций кнопок; улучшенный процесс загрузки файлов.

ProHelp
Shareware
http://www.igweb.pair.com - ProHelp - создание контекстно-чувствительных подсказок для
приложений на Delphi и C++Builder.

Stealth PE
Freeware
223 Кб
http://www.izcity.com/lib/22012004.htm - Утилита для защиты платных программ от взлома.
Основное назначение Stealth PE - скрыть от взломщика информацию о программе, её компиляторе. Если программа была предварительно упакована с помощью ASPack, UPX, PECompact и других, то после обработки такого файла с помощью Stealth PE, будет практически невозможно определить, чем упакована программа.

Abee CHM Maker
Freeware
http://abeetech.com/chmmakerpro - рограмма, с помощью которой можно быстро создавать файлы *.chm из набора html-страниц. После создания такого файла, программа производит сжатие данных, что позволяет уменьшить размер выходного файла.

http://autoruner.narod.ru - Программа для разработки быстрых и удобных autorun меню для своих дисков. С поддержкой скинов.

Restorator
Shareware
http://www.bome.com/Restorator/index.html - Программа для взлома ресурсов и просмотра кода EXE-файлов других программ.


Радиотехника

Назад Радиотехника

http://members.tripod.com/vvllaadd/schemes.html - принципиальные схемы, радиотехнические ресурсы

http://www.chat.ru/~slalex - принципиальные схемы от Слепко А.

http://radic.newmail.ru - принципиальные схемы Николая Зайцева

http://steve.sky.net.ua - принципиальные схемы В. Марценюка

http://www.geocities.com/SiliconValley/Lab/6311 - принципиальные схемы Алексея Торреса

http://www.bluesmobil.com/shikhman - принципиальные схемы А.И. Шихатова

http://www.oneplace.ru/russian.htm - принципиальные схемы "Одно место"

http://www.gaw.ru - Рынок микроэлектроники

http://ns.onego.ru/~sprut - принципиальные схемы Толстого В.Е.

http://www.chat.ru/~erubcov - принципиальные схемы Рубцова Е.

http://www.chat.ru/~sershal - принципиальные схемы Сергея С.

http://www.svp.lgg.ru - принципиальные схемы Сергея Протасова

http://www.aquanet.co.il/vip/altec/~altec3_1.htm - принципиальные схемы ALTEC

http://www.reactor.ru - лучший сайт по компьютерному железу

http://www.chat.ru/~happer - куча ссылок для радиолюбителя и схемотехника

http://www.chat.ru/~radiolub - принципиальные схемы от Батракова Евгения

http://www.chat.ru/~sershal - принципиальные схемы Сергея Протасова (Передатчики)

http://lradio.tripod.com - Сайт для радиолюбителей

ttp://www.cqham.ru - сервер кубанских радиолюбителей

http://www.radiomir.sinor.ru/temp.htm -ссылки на радио ресурсы

http://www.qrz.ru - Сайт радиолюбителей

http://www.radiomir.sinor.ru - куча схем

http://www.chat.ru/~sershal - электронные взломы

http://www.rlocman.com.ru/indexs.htm - Радио лоцман (поисковая машина)

http://www.chat.ru/~radiolub/new.htm - страничка Батракова Евгения

http://www.nnov.rfnet.ru:8100/rf - страничка Николая Большакова

http://www.nnov.rfnet.ru:8100/rf/s2/ant_form.html - Расчёт антенн

http://www.nnov.rfnet.ru:8100/rf/calc-00.html - Радио калькулятор

http://www.chat.ru/~radiolub - принципиальные схемы от Батракова Евгения

http://amt.ural.ru -ремонт электроники

http://www.avtoradio.ru - Сайт радиолюбителей

http://oldradio.narod.ru - Сайт радиолюбителей, на котором расказявается обо всем по немногую

http://www.shema.ru - в помощь радиолюбителю. На сайте находятся схнмы радиоаппаратуры, каталоги, книги, ссылки, естб брахолка. и т.д. Причем схемы аппаратуры на любой вкус !

http://cxema.org.ru - сайт исключительно проверенных схем

http://www.rlocman.com.ru - Информационный портал по электронике.


Оперативная память

Назад Оперативная память

Ссылки на сайты наидолее популярных производителей оперативной памяти

  • Eudar
  • Fujitsu
  • Hitachi
  • Hynix
  • Imb
  • Kingmax
  • Kind
  • Memtech
  • Micron
  • Semicon
  • Moselvitelic
  • Ntcusa
  • Vanni
  • Nec
  • Semicon
  • Spectek
  • Syncmax
  • Ti
  • Toshiba
  • Twinmos
  • Vigour


Реестр

Назад Реестр

jv16 PowerTools
Freeware
1147Кб
http://www.jv16.org - Набор утилит для очистки реестера и файловой системы от ненужных записей. Продолжение популярной программы RegCleaner.

NBG Clean Registry
Freeware
3786Кб
http://dialupprof.newmail.ru - Утилита для поиска и удаления неработающих ссылок в реестре и ярлыках Windows.

Dr.CleanoSys
Freeware
637Кб
http://www.softsys.da.ru - Программа чистит вашу систему (а именно "установку/удаление программ") от не существующего ПО. Полезна при скрытых ошибках деинсталяции. Удаляет неиспользуемые DLL библиотеки. Следит за добавлением записей в реестр.

WinHistory
Freeware
446Кб
http://xsys.narod.ru - Программа предназначена для очистки системы от ненужных файлов и ключей реестра, в которых содержится "история" работы пользователя.

Work With Registry
Freeware
184Кб
http://usefulutils.narod.ru - Быстрый и качественный чистильщик реестра. Высокая скорость работы; Сканирование выбранных вами ветвей реестра; Поиск неверных ссылок в параметрах, значениях, ключах с возможностью выбора; Указание необходимых вам дисков для проверки; Подсчет проверенных ключей, параметров и ошибок; Вывод всех ключей с ошибками с возможностью просмотра каждого из них; Указание ошибки в ключе, и многое другое

WINner Tweak Registry Cleaner XP
Freeware
885Кб
http://winnertweak.nm.ru - WT Registry Cleaner XP 1.0.1 - бесплатная (freeware) утилита для Windows XP, предназначеная для очистки системного реестра, что положительно влияет на быстродействие системы. Благодаря дружественному интерфейсу, использование программы не вызовет трудностей даже у неопытных пользователей.
Размер файла: | 885 kb

Registrar Lite
Freeware
945Кб
http://arthur101.narod.ru - Редактор реестра Windows с расширенными возможностями: закладки, комментарии, подсветка текста, история и др.

WinReg
Freeware
265Кб
http://www.abyss-group.narod.ru - "WinReg"-это программа, предназначенная для изменения скрытых настроек Windows 98, а так же чтобы напугать шефа или малознающего друга . Загрузив ее, Вы увидите набор страниц, название которых определяют категории скрытых настроек.

Registry Clean Pro
Shareware
952Кб
http://www.registry-clean.com - Registry Clean Pro – утилита, исправляющая ошибки в реестре Windows и оптимизирующая работу операционной системы. При удалении ключей реестра, ссылающихся на несуществующие файлы, автоматически создает файл отката, позволяющий отменить сделанные изменения. Может сканировать реестр в фоновом режиме и предупреждать о возникновении ошибок.

RegWorks
Freeware
785Кб
http://www.regworks.narod.ru - Программа позволяет редактировать содержимое реестра, сравнивать ключи, находить изменения, внесенные в реестр, отслеживать обращения к реестру других программ (только под NT). Доступны функции: работа с файлами кустов (загрузка, выгрузка, сравнение), редактирование разрешений (2k/XP), работа с удаленным реестром, многопоточный поиск в реестре, и многое другое.

RegProtection
Freeware
660Кб
http://stonebrowser.narod.ru - Программа, ведущая контроль нескольких "опасных" точек реестра, а именно: секций RUN и RUNONCE, в которые обычно прописываются разные трояны, бэкдоры, вирусы. RegProtection имеет возможность удалить эту запись сразу же после ее обнаружения, лишив вирус возможности запуститься без Вашего ведома в следующий раз.

Registry Crawler
http://www.4dev.com - Поиск нужных вам ключей в реестре. Программа обладает удобной системой поиска (все найденные ключи можно сразу увидеть перед собой) и возможностью добавления закладок, при помощи которых можно впоследствии быстро перейти к нужному значению или ветви.

RegSeeker 1.35
Freeware
307k
http://www.hoverdesk.net/dl/en/RegSeeker.zip - RegSeeker - простенькая, бесплатная программка для работы с системным реестром Windows, которая позволит опытным (и не очень) пользователям осуществлять поиск по реестру, удалять неверные ключи, деинсталлировать программы, чистить реестр, и многое другое.

Reg Organizer
Freeware
http://www.chemtable.com/organizer.htm - программа для работы с реестром Windows и конфигурационными файлами операционной системы и программ. Имеется возможность просмотра, редактирования, исправления и очистки реестра, импорта / экспорта REG-файлов и поиска ключей, связанных с искомыми приложениями.

MS Regcleaner
http://www.microsoft.com/windows95/downloads/default.asp - Программа для подчистки системного реестра.

Registry Clean Expert
http://download.registry-clean.net/download - программа очищает системные реестр вашего компьютера от ненужной информации, повышая тем самым скорость работы приложений и скорость работы всего компьютера в целом.

RegSupreme
http://www.macecraft.com - утилита для чистки реестра от неправильных и ненужных записей.


Религия

Назад Религия

О календарях

http://www.azteccalendar.com - О календаре ацтеков с перекодировщиком дат, сайт на англ.языке

http://userwww.service.emory.edu/~lderose/docs/calendar/frame.html - Краткая информация о различных календарных системах.

http://personal.ecu.edu/mccartyr/calendar-reform.html - Сайт на английском языке, посвященный реформам календарей.

http://www.calendarreform.org - Еще один сайт на английском языке, посвященный реформе календаря.

http://hermetic.magnet.ch/cal_stud.htm - Статьи на английском языке о различныx видах календарей.

http://www.calendarzone.com - Каталог ссылок на ресурсы интернет, так или иначе связанные с календарями.

http://www.worldbook.com/fun/calendars/html/calendars.htm - Раздел WorldBook Encyclopedia.

http://www.geocities.com/CapeCanaveral/Lab/7671 - Энциклопедия календаря на английском языке.

http://chinesefortunecalendar.com - О китайском календаре (на первый взгляд, сплошная астрология)

http://www.ortelius.de/kalender/idx_en.html - О разных календарных системах, в частности о The OF calendar, календаре с началом эпохи 1 сентября 1988 (ГК)

http://personal.ecu.edu/mccartyr/pos-cal.html - Календарь Огюста Конта, сделанный на JavaScript.

http://www.norbyhus.dk/calendar.html - О вечных календарях; различные типы, краткая история календарей.

http://www.pauahtun.org - О календарной системе народа майя на английском языке.

http://www.ecben.net/calendar.shtml - Текущие дата и время для различных календарных систем.

http://cv.jinr.ru/~bljv/Cal_gens.htm - Схема хронологии современного календаря в сопоставлении с разными эрами (от основания Города до Григорианской)

http://avesta.tripod.com/other/Rak-kalendar.htm - из книги И.В. Рак Мифы Древнего и раннесредневекового Ирана (зороастризм), см. также названия месяцев на странице http://avesta.tripod.com/other/kalendar.htm "Зороастрийский календарь"

http://fin.go.wifl.at.org/tables/html/dates.htm - Календари и даты Средиземноморья. По Толкиену

http://home.onego.ru/~eparhia/kvoin.htm - Календарь православных воинских праздников и праздников воинских святынь на 2001 г.

http://www.tactus.dk/tacom/calendar1.htm - Тибетский календарь - описание структуры календаря с таблицей на 1567-2046 гг. григор. календаря (на англ. языке)

http://aikido.lgg.ru/japan/kalen.shtml - Японский календарь. Очень кратко о японской календарной системе

http://petals.newmail.ru/fig/figures.htm - Японский календарь (Цифры и факты). Несколько разделов, связанных с японским исчислением времени.

Карманные календари

http://mkkkk.narod.ru - Московский клуб календофилистов - много чего интересного

http://www.gosstrah.ru/musem2.htm - Интернет-музей Росгосстраха - лицевые стороны календарей Росгорстраха и его дочерних объединений.

Пасхалия и церковные календари

http://quasar.as.utexas.edu/BillInfo/ReligiousCalendars.html - правила вычисления православной и католической Пасхи.

http://quasar.as.utexas.edu/BillInfo/ReligiousCalendars.html - правила вычисления католической Пасхи.

http://www.easterbrooks.com/personal/calendar/index.html - страница посвященная католическому календарю.

http://aa.usno.navy.mil/AA/faq/docs/easter.html - Ответы на часто задаваемые вопросы по расчетам католической Пасхи на английском языке.

http://members.dencity.com/georgians/kalendar.html - Календарь Грузинской церкви на анг. языке.

http://orthlib.narod.ru/calendar - Материалы к православному календарю

http://des.tstu.ru/orthodox/library/easter - Праздники пасхального цикла Православной библиотеки ТГТУ. Реализованно на Java.

http://m16.ipmce.ru/my/calendar - Православный календарь для вычисления Пасхалии на любой год по старому и новому стилям. Плюсом есть описание руки Дамаскина.

http://orthodox.tstu.ru/cgi-days/days.exe - Православный календарь - праздники и памятные дни на текущий и на любой день года.

http://www.zavet.ru/kalendar - Церковный год - раздел сайта Православное чтение, посвященный праздникам и другим значимым датам Православной Церкви.

http://www.kuraev.ru/gb/view.php3?subj=3031 - О переходе Православной церкви на Григорианский календарь

Еврейский календарь

http://bnaibrith.org/caln.html - Праздники еврейского календаря с 1999 по 2006 гг.

http://www.machanaim.org.il/holidays/kalend/luah0.htm - Еврейский календарь. Календарь на текущий день (неделю, месяц) на русском языке.

http://www.istok.ru/time-n-dates - Время и даты еврейского календаря. Раздел сервера "Источник".

Астрономия и Астрология

http://members.aol.com/gca7sky/math.htm - Каталог ссылок на англоязычные ресурсы.

http://sciastro.astronomy.net - Ответы на часто задаваемые вопросы по астрономии на английском языке.

http://www.lightningfoundry.com/astronomy - Ответы на часто задаваемые вопросы по астрономии на английском языке.

http://www.ksc.nasa.gov/facts/facts.html - Ответы NASA на часто задаваемые вопросы, в том числе и по астрономии на английском языке.

http://aa.usno.navy.mil/AA - Ответы на часто задаваемые вопросы по астрономии на английском языке.

http://astr.newmail.ru/lib - Атлас звездного неба Яна Гевелия. Сборник гравюр созвездий из атласа Яна Гевелия.

http://www.chat.ru/~samod - Путеводитель астронома по InterNet.

http://www.moscowaleks.narod.ru - Астрономическая страница.

http://www.moldova.md/astrolog - Об астрологии и не только.

http://hiron.boom.ru - Страничка Хирона.

http://www.avestadesign.ru/oracle - Египетский оракул. Предсказания.

http://www.urania.ru/horoscopes - Ежемесячный гороскоп Урании.

http://www.astrologer.ru - Фундаментальная астрология.

http://www.magik.ru - Magic

http://astro.mp21.ru - Мультипортал 21 века.

http://www.kometa.org - Комета

Время

http://www.bsdi.com/date - Локальное время во многих городах мира (скорее всего, без учета декретного времени).

http://swissinfo.net/cgi/worldtime - Локальное время во всех странах мира.

http://www.swatch.com - Что такое интернет-время.

http://www.cstv.to.cnr.it/toi/uk/toi.html - Информация о измерениях времени.

http://www.timeanddate.com/worldclock - Локальное время в более чем 100 городах мира.

http://www.worldtimeserver.com - Локальное время для крупных городов всех стран мира.

Программное обеспечение

http://people.ne.mediaone.net/moshier/index.html - всевозможные астрономическме программы вместе с исходниками.

http://hermetic.magnet.ch/cal_sw.htm - программы + библиотеки функций C для работы с датами.

http://www.ummah.net/ildl/mooncalc.html - DOS-программа, вычисляющая фазы, положение, ориентацию, видимость и т.п. Луны.

http://members.nbci.com/sergeymh/3000.html - Календарь на 3000 лет. Программа для Windows 95/98/NT/2000. Показывает юлианский, григорианский, иудейский и мусульманский календари.

http://members.nbci.com/sergeymh/orthodox.html - Православный календарь. Программа для Windows 95/98/NT/2000.

http://orthodox.tstu.ru/klnd32 - Православный календарь. Программа для Windows и Dos с праздниками и святцами.

http://sbible.boom.ru - Православный софт

http://webwarper.net/ww/www.ipmce.su/~igor/bible.html? - Программа "Славянская Библия"

http://www.JesusChrist.ru - Сервер христиансково общения, Христианский SoftWare

Справочные издания

http://www.newadvent.org/cathen - Католическая энциклопедия.

http://www.treasure-troves.com/astro - On-line'овая астрономическая энциклопедия.

http://www.worldbook.com - всемирная энциклопедия

http://mega.km.ru/bes_98/content.asp - Универсальная энциклопедия Кирилла & Мефодия.

http://www.pereplet.ru/XPOHOC/page1.html - Хронологические таблицы на сайте "Хронос"

http://www.kemet.ru/timeline/index.htm - Хронология Древнего Египта на сайте Культура и искусство Древнего Египта

Затмения

http://sunearth.gsfc.nasa.gov/eclipse/eclipse.html - сайт посвящонный затмениям

http://hbar.phys.msu.ru/gorm/atext/ginzel.htm - Античные и раннесредневековые затмения в каталоге Гинцеля.

Разное

http://www.cl.cam.ac.uk/~mgk25/iso-time.html - Сводная информация о международных стандартах времени и дат

http://otokar.troja.mff.cuni.cz/RelatGrp/Orloj.htm - Астрономические часы в Праге.

http://www2.inetdirect.net/~charta/Roman_numerals.html - Руководство по конвертации чисел из римского в арабское счисление.

http://www.stonepages.com - Фотографии и описания мегалитов, находящихся в Англии, Италии, Франции, Ирландии и других местах.

http://www.filosofia.ru - Библиотека философии и религии

http://www.hristianstvo.ru - Каталог православных ресурсов Интернет

http://sobory.ru - Каталог православной архитектуры

http://www.pravoslavie.org - Каталог христианских библиотек

http://www.bibleamp.ru - Межконфессиональный каталог христианских ресурсов

http://www.invictory.org - Мегапортал христианских ресурсов

http://www.russian-orthodox-church.org.ru - Официальная страница Русской Православной Церкви.

http://www.mospat.ru - Сайт Московской Патриархии

http://www.kuraev.ru - Официальная страница диакона Андрея Кураева

http://www.xxc.ru - Храм Христа Спасителя

http://www.orthodoxy.ru - Православный бесплатный хостинг

http://beseda.voskres.ru - Православный форум

http://www.spasi.ru - Православная страница Николая Ардабьевского

http://www.holytrinitymission.org - Библиотека литературы о Библии, по истории Церкви.

http://www.superbook.org - хорошо структурированная коллекция книг библейской тематики, материалов по истории Церкви.


Ресурсы

Назад Ресурсы

http://www.seam2003.narod.ru - На данном сайте Вы найдёте коллекцию скриптов, цветов html, и много другой информации.

http://www.aha-soft.com/rus/iconlibs.htm - Бесплатные библиотеки иконок и курсоров.

http://programming.finta.ru - Справочник для программиста (форматы, алгоритмы, исходники FAQ и т.д.).

http://gnezdo.webscript.ru/links/k_webgraphic/icons - Ссылки на сайты. Бесплатные библиотеки иконок и курсоров.

http://www.bcbdev.ru - Статьи по программированию на С++, примеры, исходники, справочник по Win32API, MSDN.

http://mvps.org/htmlhelpcenter - Всё о файлах справки WinHelp.

http://wmaster.ru - Большой и интересный ресурс, где начинающие и продвинутые веб-мастера смогут пообщаться друг с другом, решить общие проблемы, договориться или объединиться для совместного проекта. Большая библиотека статей и инструкций по веб-дизайну и программированию и многое другое.

http://helps.nm.ru - Библиотека программистов и web-дизайнеров. На данном сайте Вы найдёте всю необходимую информацию (книги по различным языкам программирования, статьи, и множество другой полезной информации). Зайдите, не пожалеете!

http://www.hard.da.ru - На сайте появился очень большой раздел подборки ресурсов по Веб-дизайну. Бесплатные странички, почтовые ящики, CGI-скрипты, гостевые книги, Клубы, Графика для веб и многое другое, отсортированные по темам.

http://designya.narod.ru - Шрифты, кнопки, фоны, скрипты , логотипы, flash и многое другое.

http://ks.sitecraft.ru - Коллекция бесплатных кнопок, фонов, картинок для вашего сайта. Выбирай и скачивай.

http://progs.biz - Всё для программиста. Библиотеки, обзоры, книги, статьи по всевозможным языкам программирования. Настоящий подарок программисту!

http://oz.by - Все книги по всем языкам программирования.

http://archive.devx.com/gethelp - Множество статей по различным языкам программирования.

http://anatolix.naumen.ru/new - На данном сайте Вы найдёте все необходимые Вам книги по всевозможным языкам программирования.

ftp://ftp.cdrom.com/.3/simtelnet/win95/icon - Коллекция значков для Cdrom.com.

http://www.rational.com/uml/index.jsp - Англоязычный ресурс, на котором собраны документация, учебники, примеры использования UML от компании Rational Rose.

http://www.sai.msu.su/sal/F - Поиск программ, облегчающих жизнь программисту. Языки и компиляторы, утилиты, графические библиотеки, тулкиты.

http://www.s-test.go.to - Бета-тестирование программного обеспечения. Документация, ссылки, литература. Обзоры методик, программного обеспечения для бета-тестера.

http://www.ida.liu.se/labs/aslab/groups/um/hci - Англоязычный ресурс, представляющий собой каталог ресурсов по взаимодействию компьютера и человека. Создание пользовательского интерфейса, исследования в области адаптивного интерфейса.

http://www.aladdin.ru - Защита программного обеспечения. Электронные ключи. Средства аутентификации, защиты конфиденциальной информации. Смарткарт-технологии. Безопасность при работе в Интернете.

http://www.nsk.aladdin.ru - Инструментальные системы защиты программного обеспечения. Защита информации. Аутентификация, лицензирование. Электронные ключи. Технологии смарткарт. Антивирусная и антивандальная защита.

http://www.info.rosinfocom.ru - Справочники, информационные системы, электронные издания, справочные издания, энциклопедии, ресурсы.

http://www.fonts.ru/cyrfonts.htm - Шрифты. Кириллические и многоязычные шрифты фирмы ParaType.

http://omrb.pnpi.spb.ru/citforum/prg96/85.htm - Основные результаты исследований и разработок средств поддержки разработки ПО для крупных управляющих систем реального времени.

http://www.infoart.ru/it/press/cwm/25_96/teh.htm - Количественная оценка качества ПО, три источника и три составные части процесса создания качественного ПО. Метод пошаговой детализации. Проектирование и верификация.

http://www.internals.com - Ресурсы для системного программиста.

http://www.akzhan.midi.ru/devcorner/devcorner-home-rus.html - Единый портал для русскоязычного разработчика информационных систем. Всё, что полезно каждому разработчику, будь-то программист, аналитик, постановщик задач или преподаватель.

http://cgi.myweb.ru - Большая коллекция скриптов.

http://hci.psychology.ru/toader/index.htm - Вопросы разработки удобных программ, интерфейсов. Имеются примеры удачного/неудачного интерфейса. Бесплатная оценка Вашей программы.

http://www.developer.com - Англоязычный ресурс, на котором собраны новости, книги, журналы. Управление проектом, архитектура программных систем, базы данных, XML, веб-сервисы.

http://www.sqatester.com - Англоязычный ресурс. Всё о тестировании: новости индустрии, статьи, методики, утилиты, документация, жизненный цикл ПО.

http://registry.winguides.com - Здесь собрана вся необходимая информация по системному реестру.

http://members.xoom.com/darkpastor - Большая коллекция бесплатных шрифтов.

http://www.ehelp.com - На данном сайте представлены программы для создания файлов справки.

http://helpfromalex.narod.ru - На этом сайте Вы можете совершенно бесплатно прочесть или скачать кучу учебников по Assembler, Delphi, C ,C++, Visual Basic, HTML, CSS, XML, Java Script, Perl, Photoshop, Flash, советы вебдизайнерам и т.д.

http://www.docs.h1.ru - На сайте представлен ряд материалов по программированию на C, C++, Perl, Java, Delphi, Pascal, Asp, HTML, DHTML, CSS, PHP и т.д.,алгоритмам, сетям и протоколам. Выложен ряд исходников, статей.

http://www.helloworld.ru - Документация, книги, описания, советы, форумы по программированию на русском языке.

http://www.programmist.info - Огромное количество книг, справочников, статей по программированию на разных языках. Форум программистов. Исходники программ.

http://apl.al.ru - Много исходников, ссылок, документов и прочего для программистов. Есть форум, рассылка и предложения работы для дизайнеров, вебмастеров и программистов. Не пожалеете!

http://relib.com - Relib.com - информационный портал для программистов. Сайт содержит большое количество документов по программированию VB, ASP, БД, Java, а также: советы, дискуссии, чат, обзоры книг, книжный магазин.

http://indev.virtualave.net - Всё для программиста. Новости, рассылка, архив, компоненты, алгоритмы, примеры, статьи и книги он-лайн.

http://hayder.boom.ru - Сайт посвящён программированию в среде MS Access.

http://www.pascal.hop.ru - Если Вы программируете на Паскале - Вам сюда!

http://mdelphi.far.ru - Крупный сайт о программировании на Дельфи и Паскаль. Обучение программированию с нуля. Большая коллекция бесплатных компонентов и программ, а также море статей по программированию!

http://delphicool.h1.ru - Самый большой каталог ресурсов по программированию.

http://abap4.ru - Программирование в SAP R/3 на ABAP/4.

http://sql.itsoft.ru - Справочное руководство по SQL.

http://www.alter-coding.narod.ru - Програмирование для начинающих. Программы на C++,Delphi,VBS,JavaScript. Много примеров с объяснением и исходниками.

http://alexeev.nm.ru - Уроки по программированию. Visual C++ (MFC, ATL, ActiveX), Visaul Basic (ActiveX, controls), COM-технологии, Delphi(VCL), FAQ и многое другое.

http://php.fud.ru - Программирование на языке PHP, учебники, справки, документация, справочники встроенных финкций, примеры.

http://rsdn.ru - RSDN - Русскоязычный сайт, посвящённый программированию под Windows. Здесь Вы найдёте статьи, ссылки, ответы на вопросы, полезные утилиты, форум, готовые компоненты и многое другое.

http://www.is.svitonline.com/assol - На этой странице можно загрузить учебные пособия для начинающих по Microsoft Windows 2000, Microsoft Windows 98, Microsoft Word 2000, Microsoft Word 97, Microsoft Excel 2000, Microsoft Excel 97.

http://home.novgorod.ru/lab - CodeNet - исходники. Самая большая библиотека исходных текстов. Здесь Вы найдёте любые тексты, на любых языках программирования, для любых операционных систем. Присылайте нам свои исходные тексты.

http://codenet.al.ru - CodeNet - всё для программиста. Начиная от программирования для Web, заканчивая системным программированием. Большое количество документации по программированию видеоадаптеров, звуковых карт.

http://raid-faq.narod.ru - Вопросы теории и практики применения Raid-систем.

http://www.borlpasc.narod.ru - Сайт про Турбо Паскаль. Более 900 исходников, большое количество программ, созданных на Турбо Паскале. Сам Турбо Паскаль, который можно скачать с сайта. Документация к Турбо Паскалю. Почти все задачи.

http://www.flasher.ru - Всё для Flash'еров.

http://www.xpoint.ru - Форум для флэшеров и не только!

http://www.flashkit.com - Портал флэш-ресурсов.

http://www.flash-ripper.com - Куча всего для флэшеров.

http://www.flashteacher.ru - Обучение Flash.

http://www.programerplanet.net - Все для программиста.

http://doxsoft.narod.ru/index.htmi - Куча всякой документации по всевозможным языкам програмирования.

http://yusoft.pp.ru - Всё о программировании железа и микроконтроллеров. Компьютерная документация, описания и FAQ.

http://www.bib.com.ua - Библиотека программиста.

http://programming.com.ua - Программирование для всех.

http://codersclub.net - CodersClub.NET - Клуб программистов.

http://counter.co.kz - просто гигантское хранилище счётчиков, а самое главное что они все очень красивые, хоть все себе на сайт ставь, обязательно поставь эту ссылку в первых рядах и выдели её.

http://reversing.kulichki.net - здесь всё самое необходимое для исследования программ
компьютера - дизассемблеры , отладчики ... и ещё много полезных утилит и документации.

http://www.rushelp.com - сайт-каталог компьютерной документации, информация по языкам
программирования, ОС, технологиям.

www.myphp.net.ru - А это тоже сайт о PHP, но уже для новичков.

http://www.gamecoder.nm.ru/index.htm - Школа создателей компьютерных игр.

http://web-silver.ru - В помощь веб-мастеру. Уроки по Photoshop и Flash, статьи по веб-дизайну, коллекция скриптов, PHPmySQL, Perl, Javascript, ASP, библиотека шрифтов, программы для создания web-страниц, форум по веб-дизайну.

http://www.phpfaq.ru - Очень часто задаваемые вопросы по РНР.

http://smchat.ru - очень функциональный сервис бесплатных чатов. Возможность полной перестройки дизайна и большое количество настроек не оставят вас равнодушным.

http://www.tech-faq.com - большой количество FAQ'ов.

http://plg.lrn.ru - сайт посвящен программированию игр под Linux.

http://lowlevel.ru - хотите, но не знаете, как написать свою операционную систему? Посетите данный сайт.

http://swrus.com - сайт для программистов, которые хотят в будущем писать программы и продавать их за деньги.

http://onzi.narod.ru - особенности национальных задач по информатике.

http://mvmgroup.agava.ru - советы и реомендации веб мастеру.

http://www.citforum.ru - Тут можно найти информацию практически о любом из популярных языков программирования.

http://www.cprogramming.com - Здесь можно найти не только программы для систем Windows, Linux, но и скрипты, которые могут пригодиться любому интернет-программисту, некоторые из скриптов, кстати, написаны на C или C++.

http://www.cyberdiem.com/vin/learn.html - Это действительно рай для программистов, где можно найти документацию практически по любому вопросу.

http://programmersheaven.com/zone3/index.htm - исходный код, среды разработки, статьи и ссылки.

http://www.wmaster.ru -веб-мастеру в помощь (Java,HTML,PErL,PHP)

http://jas.da.ru -На сайте разные скрипты: Голосовалка, Скрипт новостей, Гостевая книга ,Счетчики, другое.

http://djiland.narod.ru/obr.html - Здесь выложено всего несколько заархивированных книжек, учебник по Visual++, учебник по Borland C++, учебник по С++ от автора языка Бьерна Страуструпа, библия программиста Кнута (правда, почему-то только первый и третий тома) и пособие по программированию под Windows в двух частях.

http://www.codenet.ru - Настоящий рай для программистов. Чего тут только нет: C и C++, C++ Builder, Visual C++, Visual Basic, Delphi, ассемблер, DOS & BIOS, оптимизация, алгоритмы, компиляторы, MySql, Postgres, Interbase, Oracle, MS SQL Server, Visual FoxPro, СУБД Cache,
CASE-средства, PHP, Perl, Java, RFC2068, XML, Cookies, CGI, SSI и еще куча всего.


Руссификаторы

Назад Руссификаторы

Руссификаторы

http://www.eurostar.com.ua/prog/rusprg.htm - русификаторы программ

http://russifikaciya.narod.ru - русификаторы

http://www.msilab.ru - русификаторы

http://clubrus.kulichki.ru - программы, русификаторы

http://www.be1.ru - программы, русификаторы

http://www.r-i-p.info - русификаторы

http://www.smk.by.ru/soft/of2kdsk1.exe - Русификация англоязычных версий Word из пакета MS OFFICE
http://www.smk.by.ru/soft/of2kdsk2.exe - Русификация англоязычных версий Word из пакета MS OFFICE
http://www.smk.by.ru/soft/of2kdsk3.exe - Русификация англоязычных версий Word из пакета MS OFFICE
http://www.smk.by.ru/soft/of2kdsk4.exe - Русификация англоязычных версий Word из пакета MS OFFICE
http://www.smk.by.ru/soft/of2kdsk5.exe - Русификация англоязычных версий Word из пакета MS OFFICE
http://www.smk.by.ru/soft/of2kdsk6.exe - Русификация англоязычных версий Word из пакета MS OFFICE

http://clubrus.kulichki.net - Содержит различные русификаторы

http://msilab.narod.ru/rus.html - Русификаторы, собственной персоной. Качай - не хочу.

http://alexagf.rusc.ru/rus.htm - Русификаторы

http://rusrow.boom.ru - Русификация программ

http://www.tears.newmail.ru - Ваша система русификации, безопасность, обучение

http://www.rusver.com - Русификаторы

http://clubrus.kulichki.net/index.html - Русификаторы

http://papa16.narod.ru - Русификаторы

http://www.msilab.ru/page/html/your_s.html - Русификаторы

http://www.msilab.ru/page/html/msi_stu.html - Русификаторы

http://mancom.dem.ru/rus.html - Русификаторы

http://www.nioba.narod.ru/rus.htm - Русификаторы

http://rusifikatory.narod.ru - Русификаторы

http://ukrua.dax.ru/rusik.htm - Русификаторы

http://nord-h.da.ru - Русификации для популярных программ

http://www.fortunecity.com//skyscraper/matrox/1478 - Русификаторы

http://rusrow.by.ru - Большое кол-во русификаций

http://bladezone.ru - Русификаторы программ

http://www.rusdoc.ru - Описания программ на русском языке

http://a21.viptop.ru/soft/index.htm - описания программ на русском,есть подписка.

http://www.4ru.ru - русификаторы программ.

http://rusrow.dax.ru - Свежие русификаторы

http://www.4all.info - Русификаторы

http://www.bladezone.ru - Авторские русификаторы

http://www.edfoxrus.narod.ru - Русификаторы программ, словари для Passolo, VL, Multilizer от Dr. Fox

http://www.4ru.info - Русификаторы программ от Алексея Агафонова

http://www.zeratull.narod.ru - Качественный перевод программ

http://www.apocalypse1.narod.ru - Русификаторы программ

http://www.rusoft2001.dem.ru - Русификаторы программ от Max

http://www/reddemon.narod.ru - Русификаторы от Red Demon

http://www.ma3ca.narod.ru - Огромная база (около 500) русификаторов для новейших программ статьи и обзоры новых программ

http://www.clubrus.kulichki.net - Русификаторы программ

http://www.corrector.nm.ru - Русификаторы программ

http://www.neosoft.ru - Русификаторы программ

http://www.ownsoft.wallst.ru - Русификаторы программ

http://www.papa16.narod.ru/rusifik.htm - Русификаторы программ

http://www.reddemon.narod.ru - Русификаторы программ

http://www.rus.agava.ru - Русификаторы программ

http://www.ruspatch.info - Русификаторы программ

http://www.rusrow.dax.ru - Русификаторы программ

http://www.rustless.km.ru/rus - Русификаторы программ

http://www.siber.com/sib/russify - Русификаторы программ

http://www.samlab.ru - Сайт Sam'a. Русификаторы программ, таблетки.

http://www.ma3ca.net - Обзоры нового софта, Русификаторы программ (более 500), лекарства к программам.

Русский Help

http://www.noo.com.by/ruhelp/index.html - Русский Help

http://www.rushelp.by.ru - Русский Help к популярным программам.

http://rusless.vov.ru - "Русификация" и "Русский Help"

http://www.noo.com.by/redactor.html - Русские Help

http://ruhelp.narod.ru - Русский HELP


Рыболов - Охотник

Назад Рыболов - Охотник

http:\\www.Vla-bezmenov.narod.ru - сайт посвящается охотникам и рыбакам. На сайте таже найдется информация для радиолюбителей.

http://www.fisher.ru - Рыболов. Все о рыбалке

http://www.badger.ru - Рыболовные снасти, надувные лодки, катера, моторы, эхолоты, снаряжение

http://www.hpbt.org - Блокнот снайпера

http://fotoohota.spb.ru - Клуб фотоохотников

http://www.rybolovstvo.ru - Любительское рыболовство в Московской области, каталог платных и бесплатных водоемов, продажа путевок on-line

http://www.fishing-club.ru - Рыболовный клуб

http://www.airgun.ru - Все о пневматическом оружии

http://www.word.guns.ru - сайт посвященный оружию


Русификаторы

Назад Русификаторы

Здесь вы можете найти необходимую Вам информацию в интернете. Вам не нужно заходить не специальные сайты. Все это можно сделать прямо отсюда, просто воспользуйтесь формами, приведенными ниже.

MSI Lab

Rusification Searcher


Рассылка E-Mail

Назад Рассылка E-Mail

Mailing List Express
Shareware
897 Кб
http://www.mail-list-software.com - Mailing List Express на сегодняшний день - одна из самых популярных программ поддержки списков рассылки. Программа поддерживает импорт списков из различных источников, редактирование списков и персонификацию сообщений. Вы можете вставлять различные поля в текст сообщений. Программа поддерживает как простые текстовые сообщения, так и комбинированные html письма со встроенной графикой.

Mass eMailer
Shareware
1125 Кб
http://www.massemailer.net - Программа массовой рассылки e-mail, имеет встроенные SMTP-сервер и DNS-клиент.

ePochta Subscription Manager
Shareware
1200 Кб
http://www.epochta.ru - Данная программа является менеджером листа подписчиков каких-либо рассылок.

Anonim Mail Sender
Freeware
140 Кб
http://www.framework.nm.ru - Может отсылать указанное количество писем письма с любого указанного Вами электронного адреса через указанный Вами SMTP сервер. Есть возможность вставки текста из файла в тело письма. Может отправлять неограниченное число вложений.

MailSend Plus 2004
Shareware
1000 Кб
http://http:www.powermail.ru - Программа для отправки почты из командной строки и управления рассылками. Поддерживается работа с MySQL сервером, есть встроенный дозвон, сжатие вложений (ZIP), работа по расписанию. Есть возможность отправки почты напрямую, минуя SMTP сервер провайдера.

Многократный отправитель
Freeware
400 Кб
http://roman-vb.narod.ru - Программа "Многократный отправитель" преднзначена для отправления текстовой информации (например, резюме) одновременно нескольким адресатам ЛИЧНО.

ePochta Mailer
Shareware
1200 Кб
http://www.epochta.ru - Программа рассылки электронных писем по адресатам. Программа полнофункциональна, имеет встроенный SMTP-сервер, интегрируется с другими приложениями семейства ePochta и не требует дополнительных утилит для работы.

Advanced Mass Sender Enterprise
Shareware
7065 Кб
http://www.bspdev.com - AMS Enterprise это мощнейший комплекс для организации Email рассылок. Автоматическая обработка запросов подписчиков на подписку/отписку
на ваши рассылки (с возможностью двойного подтверждения).Мощная поддержка MailMerge позволяет создавать высоко персонализированные письма. Встроенный Html редактор.

SK MassMailer
Freeware
267 Кб
http://lelekamail.narod.ru - Программа предназначена для автоматизированной рассылки писем по указанным адресам. Позволит Вам посылать письма от любого e-mail адреса. Простой и понятный интерфейс.

Автопоздравитель Happy Birthday
Shareware
5025 Кб
http://http:mshapkin.narod.ru - Программа для автоматического поздравления по почте.
Она может использоваться в организации, сотрудники которой имеют e-mail адреса. В день рождения каждого сотрудника программа автоматически отправит ему красочное письмо-поздравление.

ePochta Harvester
Shareware
1200 Кб
http://www.epochta.ru - Программа, которая позволяет вам извлекать электронные адреса из локальных файлов на вашем компьютере. Ее главное преимущество в том, что вы можете работать с любыми типами файлов с помощью развитой системы подключаемых модулей (плагинов).

E-Mail Sender
Freeware
556 Кб
http://www.agcproduct.com/rus - Программа предназначена для массовой рассылки E-Mail писем подписчикам. Поддерживаются множественные списки рассылки, plain text и HTML форматы писем, подстановки полей из списков адресов в заголовок и текст письма, приостановка и продолжение рассылки, автоматическая пометка заголовков писем антиспамовым маркером.

Flash Mailer Pro
Shareware
699 Кб
http://www.caesar-soft.com.ru - Flash Mailer Pro - профессиональная программа для быстрой массовой рассылки писем. Программа отправляет письма как через удаленный(ые) SMTP сервер(ы), так и через встроенный SMTP релей. При использовании встроенного SMTP сервера Flash Mailer Pro подсоединяется непосредственно к каждому получателю, что дает возможность мгновенно определить, прибыло ли ему письмо.

Golden Mailer
Shareware
472 Кб
http://softtime.laguna-ua.com - С помощью этой программы Вы можете организовать массовую почтовую рассылку. Программа позволяет рассылать сообщения как в обычном (текстовом формате), так и HTML формате с поддержкой приложений к рассылаемым сообщениям и может продолжать рассылку после обрыва связи. Есть вставка тэгов в тему и текст письма.


Поисковики

Назад Поисковики

Здесь вы можете найти необходимую Вам информацию в интернете. Вам не нужно заходить не специальные сайты. Все это можно сделать прямо отсюда, просто воспользуйтесь формами, приведенными ниже.

Yandex.ru

Rambler.ru

Aport.ru


Коды к играм

Назад Коды к играм

Здесь вы можете найти необходимую Вам информацию в интернете. Вам не нужно заходить не специальные сайты. Все это можно сделать прямо отсюда, просто воспользуйтесь формами, приведенными ниже.

Igrok.info

Stopgame.ru

Playground.ru

7Wolf.ru


Отправка SMS

Назад Отправка SMS

UA SMS Sender
Shareware
60 Кб
http://sms.xpbit.com - Поддержка наиболее популярных GSM-операторов Украины (UMC и КиевСтар), использование 2-х альтернативных методов для надежной доставки SMS (Веб и электронная почта), автоматическое разбиение длинного сообщения на части, поддержка отправки SMS группе, наличие адресной книги, автоматическая транслитерация сообщений (для русского и украинского языков) а пр.

ICQ SMS Sender
Freeware
180 Кб
http://drgonzo.nm.ru - Отправка SMS через ICQ протокол. Основные возможности: Шлёт сообщения из командной строки, отправка сообщений по-русски, ведение адресной книги .

SSMS
Shareware
430 Кб
http://vanaheim.narod.ru/ssms - Программа отправляет сообщения на мобильные телефоны и пейджеры 70-ти операторов стран СНГ, Польши, Венгрии, Чехии, Канады и США.

Ukr SMS Pager
Freeware
750 Кб
http://biolacola.narod.ru - Отправка sms сообщений на мобильные телефоны разныз стран , в основном России и Украины, а также Израиля Польши Грузии и других. Простота работы и настройки. Возможность дополнения обазы операторов вручную.

XMSMS
Freeware
169 Кб
http://maryan.fatal.ru - Программа для отправки SMS на телефоны операторов UMC, Киевстар, Golden Telecom, WellCOM, Билайн, МТС, GSM (Ульяновск)

RV-SMS
Freeware
659 Кб
http://rv-sms.narod.ru - Отправляет sms-сообщения на мобильные телефоны, много операторов, записная книжка, очень проста в использовании.

Smarts SMS Sender
Freeware
300 Кб
http://unionteam.narod.ru - Программа предназначена для отравки SMS сообщений на телефоны сотового оператора "Смартс".

SMStation
1063 Кб
http://smstation.spaels.com - Удобная система отправки SMS-сообщений. Процесс общения - как в ICQ.

SMS Express
Freeware
569 Кб
http://www.smsexpress.nm.ru - Программа SMS Express предназначена для отправки SMS на сотовые телефоны, через центры обслуживания SMS сообщений Санкт Петербурга, Москвы и др. городов. SMS Express отсылает сообщения на прямые и федеральные номера абонентам сотовых операторов с Вашего компьютера используя ресурсы интернет.

Unicorn SMS Sender
Freeware
http://unicorn.net.ru - предназначена для отправки коротких текстовых сообщений (SMS) на мобильные телефоны, также может быть использована для отправки писем на электронную почту.


Настройка

Назад Настройка

fitW
Freeware
221 Кб
http://ru.uus4u.com - Утилита для тонкой настройки Windows 9x/Me/2000/XP. Более 275 самых необходимых и часто используемых настроек. В программе существует антивирусная защита, простой оптимизатор сетевого соединения с Internet. Рекомендуеммые установки сетевого соединения с Internet. Также присутствует простой оптимизатор памяти (отдельным файлов). Менеджер процессов.

ACO-Системщик
Freeware
840 Кб
http://www.aco.wallst.ru - "Программа "Системщик" не только отобразит исчерпывающую информацию о компьютере и об установленной операционной системе, но и поможет Вам настроить её под себя. Умеет тестировать некоторые устройства. В программе подобрано около сотни ценных советов по компьютерам и операционным системам Windows. "

XPtweaker
Freeware
http://xptweaker.narod.ru - программа по тонкой настройке WinXP. Понятный русскоязычный интерфейс огромное множество настроек.

Analyzer XP
Shareware
787 Кб
http://analyzerxp.hut.ru - Это комплекс утилит для тонкой настройки, оптимизации и обслуживания Windows XP посредством изменения более 110 скрытых настроек Windows, оптимизации по использованию оперативной памяти и КЭШа, удалению ненужных библиотек из загрузки, очистки реестра от несуществующих программ, оптимизации интернет соединения, редактирования OEM информации пользователя и многое другое.

WinSet
Shareware
262 Кб
http://www.Inet-Maniac.narod.ru - Многофункциональная утилита для настройки системы. Возможности:
* Настройка скрытых параметров Windows.
* Административные возможности.
* Защита файлов и их содержимого.
* Уничтожение информации.
* Работа с BIOS.
* Настройка параметров Internet Explorer.
* Удаление неверных записей установленных программ.
* Визуализация кнопок, закладок, ярлыков и меню.
* Отображение сведений о системе.
* Запуск внешних программ для изменения параметров системы.

Neo Tweaker Professional
Freeware
1876 Кб
http://www.neotweaker.nm.ru - Тонкая и быстрая настройка вашей операционной системы, выставление всевозможных запретов, ускорение работы вашей системы, защита вашей системы от нежелательных вторжений, очистка списка Автозагрузки от ненужных элементов и т.д. и т.п. Откат, избранное, большое кол-во параметров, поддержка плагинов.

Universal Tweaker
Freeware
77 Кб
http://microlab.mastak.ru - Программа для тонкой настройки ОС Windows. Поддержка плагинов и файлов стилей. Не требует установки и не оставляет мусора после удаления. Кроме того возможность просмотра ключей реестра по каждой настройки в отдельности и возможность импорта в HTML файл информации о всех настройках.

Редактор настроек Windows
Freeware
379 Кб
http://www.mwt.ru - Редактор настроек Windows - мощная программа, предназначенная для более детальной настройки Windows. Позволяет управлять множеством параметров Windows, не вошедших в официальную документацию, доступ к которым не предоставляют стандартные приложения.

MyTweakerXP
Freeware
346 Кб
http://members.lycos.co.uk - Новая (и пожалуй финальная) версия программы - настройщика для WindowsXP. Программа имеет приятный оригинальный интерфейс, включает более 70 настроек, менеджер автозагрузки, менеджер утилит Windows, менеджер установленных программ, отображение наиболее важной информации о компьютере, очистку файлов cookie.

Neowin
Freeware
http://www.neowin.narod.ru - Эта программа предназначена для расширения возможностей Windows, более точной настройки и оптимизации работы системы, для выставления различных запретов и ограничений. Содержит более 300 настроек!

WinRetRu
Freeware
http://winret.sourceforge.net/russian.html - Программа настраивает Windows, Internet Explorer и Outlook Express для более быстрой и удобной работы, а также сохраняет установки программ, ярлыки меню "ПУСК", панели Быстрого запуска, Избранного, Рабочего стола, Драйверы устройств, Почту, Аккаунты и Фильтры Oulook Express, и др.

WinSetup
Shareware
1122 Кб
http://winsetup.dax.ru - Программа для настройки недокументированных возможностей Microsoft Windows 95/95OSR/98/98SE/ME.
Включает в себя более 180 настроек связаных с различными функциями ОС, таких как: Заставки Windows, Диспечер задач, Монитор, Типы файлов, Система, Псевддонимы, Сеть, Автозагрузка, Принтер, Установленные программы, Меню Пуск, Языки, Рабочий стол, и др.

1st QuickRes Light
Freeware
570 Кб
http://gpsoft.hypermart.net - Программа помещает иконку монитора в нижней части экрана рядом с часами, при нажатии на которую вылетает большое меню с разнообразными настройками монитора: все от настроек цветовой гаммы, разрешения и количества мегагерц до типа натяжения обоев на рабочем столе.

Xteq X-Setup
Freeware
44 Мб
http://www.xteq.com - Настройка более 700 скрытых параметров Windows. Причем у Windows 2000 и XP разный набор настроек. Позволяет также оптимизировать систему под работу с популярными видеокартами ATI 128, NVidia, Matrox, Voodoo.

Noki Monitor Test final
Freeware
430 Кб
http://users.iptelecom.net.ua - Программа для настройки и тестирования на правильность отображения монитора. Настроить можно всё: яркость, контраст, геометрию, цвет, фокус, муар и ещё кучу всего. Рекомендуется ей проверить монитор перед покупкой.

AutoConfig
Freeware
155 Кб
http://vseprosto.nm.ru - Эта программа предназначена для создания файла настройки ОС, с помощью которого в дальнейшем ОС будет устанавливаться полностью автоматически без какого-либо вмешательство в процесс установки пользователя.

TweakTC
Freeware
106 Кб
http://snc.at.tut.by - TweakTC предназначен для тонкой настройки Total Commander (62 опции) без редактирования вручную его INI файлов (обычно wincmd.ini и wcx_ftp.ini).

МИНП
Freeware
638 Кб
http://znickbar.port5.com - Программа для изменения иконок на любых папках в Explorer и файловых менеджерах поддерживающих иконки. С возможностью сохранения иконок из библиотеки, конвертирования рисунков в иконки и многое другое.

System Control
Freeware
149 Кб
http://syscon.by.ru - Утилита предназначена для быстрой настройки скрытых параметров системы. Также программа предоставляет возможность быстро и удобно удалять установленные в системе программы и успешно справляется с управлением автозагружаемыми приложениями. У программы очень дружелюбный и удобный интерфейс.

Outlook Express Tweaker
Freeware
428 Кб
http://www.qwhale.com - Программа для тонкой настройки Outlook Express, позволяющая контролировать опции, недоступные в стандартном диалоге настроек. Кроме того, предоставляется удобный интерфейс для работы со списком заблокированных отправителей.

X-Setup Pro
Freeware
http://www.x-setup.net - мощный инструмент, служащий для настройки и оптимизации ОС семейства Windows. Программа предоставляет пользователю доступ к широкому ассортименту как стандартных, так и скрытых настроек ОС, настройке аппаратной части, подключения к интернету и офисных программ. В настоящее время программа позволяет изменять в общей сложности более 810 параметров.

WinBoost
http://www.magellass.com - позволяет быстро изменять скрытые и недокументированные возможности Windows. Общее число настроек, которыми может управлять WinBoost - свыше трехсот пятидесяти. Программа имеет понятный и красивый интерфейс, выполненный в стиле WinXP. Все опции программы разбиты по группам (Start Menu, Windows Explorer, Accessibility, Desktop и т.д.).

Customizer XP
Shareware
1542 Кб
http://www.tweaknow.com - Набор утилит для гибкой настройки недокументированных параметров Windows 2K/XP, включающий в себя оптимизатор оперативной памяти.

WinSEr
Freeware
http://www.multiworks.narod.ru - Редактор настроек Windows 95/98/ME/NT/2000 (WinSEr) является мощной программой, предназначенной для более детальной настройки Windows. Позволяет управлять множеством параметров Windows, не вошедших в официальную документацию, и доступ к которым не предоставляют стандартные приложения.

Tweak UP
http://www.microsoft.com/windows95/downloads/default.asp - более тонкая настройка Windows

PowerStrip
Shareware
http://www.entechtaiwan.com - программа предназначенна для диагностики и тонкой настройки параметров широкого спектра видеокарт. Набор имеющихся утилит предоставляет пользователю возможность настройки около 500 различных параметров видеосистемы, а также затрагивает оптимизацию и мониторинг ресурсов ОС, диагностику аппаратной части, управление рабочим столом и профилями приложений.

Hare
http://www.dachshundsoftware.com - Эта программа имеет существенные отличия от многих системных твикеров. По утверждениям разработчиков эта утилита может до 300% увеличить
производительность системы за счет уникальной технологии интеллектуального распределения заданий главного процессора и буферизации данных.

TweakNow Accelerator XP
http://tweaknow.fileburst.com - Удобный твикер системы. Программа включает в себя несколько модулей, которые помогут всегда содержать систему в надлежащем состоянии, а также настроить вид Windows. TweakNow Accelerator также предоставляет подробную информацию об аппаратном и
программном обеспечении вашего компьютера.

Ресурсы

http://win-da.by.ru - секреты настройки Windows, установка Windows, настройка и оптимизация
Windows, настройка и оптимизация системных файлов Windows, настройка и оптимизация BIOS
компьютера, реестр Windows и его настройка, оптимизация параметров реестра Windows, разгон
(overclocking) компьютера, ускорение модемного подключения к сети интернет, создание локальной сети, модемное подключение, словарь компьютерных терминов, компьютерный юмор, компьютерные анекдоты.


Untitled Document

Назад
Домой
Узнайте как сэкономить огромное количество времени и денег на поиске информации, необходимой для начала бизнеса, его развития и расширения !!!


Отправка SMS

Назад Отправка SMS

http://www.vpost.ru - отправка различным операторам sms сообщения. Наглядно и просто.

http://sms.km.ua/cgi-bin/sms.html?index - отправка sms

http://www.sotovik.ru/sms - отправка sms

http://www.notepage.net - все для отправки Sms

http://www.beeonline.ru - Отправка смс на мобильные телефоны оператора "Билайн" по Московскому региону.

http://www.kyivstar.net/ru/sms - Оправка смс на мобильные телефоны украинского оператора мобильной связи "Киевстар".

http://www.sim-sim.com/ukr/sms.htm - Оправка смс на мобильные телефоны украинского оператора мобильной связи "UMC".

http://smsmail.ru - Рассылка на мобильные телефоны, новости, погода, курс валют, т.тд...

http://www.smsmobile.ru/sms/control.php - Рассылка на мобильные телефоны, анекдоты, новости мира, проишествие, новости, погода...

http://www.sms-ki.com/smski.htm - Веселые шаблоны смс, отпрака смс по шаблонам и не только..

http://www.uaportal.com/Mabila - Удобная и быстрая отправка смс украинских опрераторов
мобильной связи. Можно задать время, дату, и год отправки смс до 2009 года...

http://www.megafonmoscow.ru/misc/sms - Отправка смс на мобильные телефоны оператора
"Мегафон" по Московскому региону.

http://www.mobicomk.ru/sms - Отправка смс на мобильные телефоны росийского оператора "Мегафон", по Ростовской области.

http://www.mobile-portal.kiev.ua - Быстрая отправка смс почти во все страны мира..

http://sms.kh.ua/user.php - Рассылка на мобильный телефон, новости, погода гороскопы, анекдоты.

http://sms.mobila.net.ua - Платная отправка sms от любого номера.

http://jump.com.ua - Отправка смс, логотипы, мелодии на мобильные телефоны украинских операторов...

http://www.starport.com.ua - Крупный мобильный портал для отправки мелодий, логотипов, на мобильные телефоны украинского оператора "Киевстар".


Антивирусы

Назад Антивирусы

Антивирус Касперского
http://www.kasperskylab.ru - мощная программа по защите компьютеров от вирусов, известная во всем мире. Большие настройки, включает в себя множество модулей, большая антивирусная база, высокая степень обнаружения вирусов. Недостаток - отнимает довольно много ресурсов.

Dr. Web AVP
http://www.dials.ru/download/home.htm - Бесплатные антивирусы Doctor Web и AVP

Dr. Web AVP
http://www.kasperskylab.ru/products/test.asp - Бесплатные антивирусы Doctor Web и AVP

http://www.free.av.com - абсолютно бесплатный антивирус AntiVir Personal Edition. Регулярное обновление. Программа имеет довольно большие настройки. Хорошо определяет вирусы.

Panda 2004 Platinum
Shareware
25.5Мб
http://shareware.pandasoftware.com/shareware/plat7in.exe - она способна определять любой Internet-вирус ДО ТОГО, как он попадет на жесткий диск, причем совершенно не важно, откуда именно он исходит. PA Platinum уничтожает вирусы любых типов (полиморфные, загрузочные, файловые, макровирусы, Java-апплеты, троянцы и т.д.) и любого источника происхождения.

Avast! Virus Cleaner
Freeware
270k
http://www.avast.com/files/eng/aswclnr.exe - Очень маленькая программа для лечения компьютера от наиболее распространенных и опасных интернет-червей.

AntiVir Personal Edition
Freeware
3.08Мб
http://www.avup.de/personal/en/avwinsfx.exe - AntiVir Personal Edition - это антивирусная программа, которая может определять и удалять вирусы и трояны, в том числе и еще неизвестные макровирусы. Есть возможность постоянного мониторинга системы, поддерживается автоматическое обновление через Интернет и много ещё чего.

AVG Free Edition
Freeware
6.12Мб
http://files.grisoft.cz/softw/60/fe/avg6547fu_free.exe - AVG Free Edition - антивирусная программа. Несмотря на бесплатность, обладает полным набором свойств, свойственных платным аналогам, в том числе возможностью постоянного мониторинга системы, включая проверку электронной почты, и автообновлением через Интернет.

Trojan Hunter New Version
http://www.misec.net/products/TrojanHunter.exe - программа для поиска и удаления Троянов с вашего компьютера.

Trojan Remover
http://www.simplysup.com/download/trjsetup.exe - программа для обнаружения и удаления троянов на вашем компьютере.

Norton Antivirus 2004
Trialware (30 дней - пробный срок)
25.34Мб
http://cdrom.digitalriver.com/pub/symantec/2004/NAV10ESD.exe - теперь Вы можете полностью насладится безопасностью благодаря автоматической защите от вирусов, злобных потенциальных программ и скриптов. Теперь эта программа защищает Ваш компьютер, когда Вы путешествуете по Интернету, считываете файлы с дискет или компакт дисков. Новейшая версия!

Kerio Personal Firewall
Freewarw
4.91Мб
http://www.kerio.com - Kerio Personal Firewall - это персональный сетевой экран для компьютера. Сетевой экран работает автоматически в скрытом режиме, так что даже потенциальные взломщики не смогут догадаться о его присутствии. Kerio Personal Firewall защищает компьютер и от троянских коней, для этого используется технология проверки цифровой подписи MD5. Программа проста в использовании.

Avast! Home Edition
Freeware
7.16Мб
http://www.iavs.net/iavs4pro/setupeng.exe - Бесплатный набор антивирусных инструментов для домашнего использования. Позволяет проверять на вирусы входящую и исходящую почту, выбранные файлы, оперативную память. Есть резидентный и boot-time сканер, система обновлений через интернет.

Stop! 5.0 Scanner
http://www.proantivirus.com - Антивирус Stop! 5.0 Scanner Русская антивирусная программа. Обнаруживает и удаляет вирусы и вредоносные программы в памяти и на дисках Вашего компьютера, включает возможность обновления антивирусной базы данных через Интернет, а также возможность бесплатного получения новых версий программы.

Clrav
Freeware
ftp.kaspersky.com/utils/clrav.zip - программа для поиска новых, "хитовых" вирусов и червей.

Panda Platinum Internet Security
http://www.pandasoftware.com - Хорошая защита компа от разных сетевых гадостей, как, к примеру все те же всплывающие без твоего ведома окна или несанкционированные подключения. Также включает в себя антивирус и множество других полезностей.


Архиваторы

Назад Архиваторы

WinRAR
http://www.rarlab.com - Сайт разработчика я думаю самого знаменитого архиватора WinRAR

WinZIP
http://www.winzip.com - сайт менее популярного но тоже известного архиватора WinZIP

IZArc
Freeware
2.95Мб
http://www.genesiszone.cwc.net/IZArc34.exe - Программа поддерживает огромное число форматов, может также как и WinRAR создавать многотомные и самораспаковывающиеся архивы.

Advanced RAR Password Recovery
http://www.intelore.com/winrar/rar-password-recovery.exe - Данная программа автоматически подбирает пароли к зашифрованным архивам. Причем программа понимает довольно много форматов, в том числе и RAR.

ExtractNow
http://nmoin.brinkster.net/en/extractnow.exe - это небольшая програмка, позволяющая извлекать архивы типа RAR ZIP ACE JAR, но не позволяющая их создавать.

Power Archiver
http://download.powerarchiver.com - архиватор, по своим возможностям не уступающий всем известному WinRAR. Имеет много различных функций, хорошо упаковывает данные, понимает огромное количество всевозможных форматов.

MultiUnpack
Freeware
1117Кб
http://www.ivash.phg.pl - Программа для распаковки большого количества архивов. Вы просто указываете директорию в которой находятся архивы и директорию, в которую надо распаковать их, предварительно выбрав формат архивов.

FileDiv
Freeware
20Кб
http://afive.narod.ru/progs - Создает многотомный самораспаковывающийся архив, запоминая при этом имя файла, время его создания, последнего изменения и последнего обращения к нему. При распаковке осуществляется примитивная проверка архива на целостность. Может работать с командной строки.

UltimateZip
Freeware
3387Кб
http://www.ultimatezip.com - Архиватор форматов Zip, Blak Hole, Cabinet, Jar, Lha, GZip, Tar и Tar-GZip. Открывает и другие виды архивов. Поддержка скинов, интеграция с explorer-ом и антивирусными программамми, много дополнительных функций.

WinAce
Shareware
3100Кб
http://www.winace.com - Сжимает лутше чем WinZip и WinRar. Архивирует в ACE, ZIP, LHA, MS-CAB, JAVA JAR и поддерживает ACE, ZIP, LHA, MS-CAB, RAR, ARC, ARJ, GZip, TAR, ZOO, JAR. Так же умеет создавать самораспаковывающиеся архивы в форматах ACE и ZIP. Собственный формат ACE тоже достаточно хорош и обеспечивает приличную степень сжатия.

Turbo Archiver
Freeware
600Кб
http://bander-log.narod.ru - Автоматическая архивация. Поддерживает шаблоны, запуск по таймеру. Архивы совместимы с pkwarezip.

Quick UUE Archiver
Freeware
148Кб
http://stas-pikin.narod.ru - Программа позволяет архивировать и разархивировать файлы по алгоритмам UUE и MIME

Link Executor
Freeware
20Кб
http://xoow.narod.ru - Наделяет SFX-архив возможностью создания ярлыков к извлекаемым файлам. Ярлыки можно создавать как на Рабочем Столе Windows, так и в меню "Пуск/Программы".

БЭСТ Архиватор
Shareware
1626Кб
http://www.keikologic.com/best - Программное средство, позволяющее создавать резервные копии баз БЭСТ, обеспечивающее надежные механизмы хранения, восстановления и менеджмента неограниченного количества баз как на локальном компьютере или сервере, так и в локальной сети организации.

Zip-I-Mage
Shareware
1510Кб
http://www.zip-i-mage.com - Удобный ZIP архиватор специально созданный для создания и управления архивами цифровых рисунков. Имеет интрефейс как у Проводника Windows и оригинальную систему предпросмотра которая избавляет вас от необходимости извлечения рисунков из архива чтобы просмотреть их. Zip-I-Mage поддерживает такие популярные графические форматы как BMP и JPEG, а также совмести с основными ZIP форматами.

7z
http://www.7-zip.org - поддерживает множество форматов, имеет плагин для Фара, позволяющий на
порядок более удобно работать с архивами в этом файл менеджере (просматривать файлы внутри рар архива не открывая дополнительных окон и т.д.)


Работа с CD

Назад Работа с CD

WinISO
http://www.winiso.com - Программа предназначена для создания образов компакт дисков. Может создавать образ в нескольких форматах, имеется возможность конвертирования из одного формата в другой. Интерфейс Windows XP.

Nero Burning Rom
http://www.nero.com - Самый мощный пакет для записи компакт дисков немецкой фирмы Ahead. Понимает множество форматов записи на диск. Имеется встроенный редактор звуков, эмулятор CD и многое другое.

Clone CD
Shareware
http://home.t-online.de/home/CloneCD/download/SetupCloneCD.exe - программа для клонирования компакт дисков (звуковых, игровых, видео) в том числе и защищенных.

ISO Buster
Shareware
http://www.isobusterdownload.com - извлечение данных с компакт диска. Умеет делать образы CD, делать отдельные сессии, извлекать трэки. Понимает 15 различных форматов образов CD, знает 32 языка и работает со всеми Windows.

Fantom CD
Shareware
http://download.copystar.com.tw/fantomcd/download/trial - создание образов компакт дисков. Понимает форматы Bin, Mds, Ccd, Cue, Iso, Bwt. умеет создавать до 31 виртуального компакт диска в системе с дальнейшей возможностью их быстрого подключения при помощи горячих клавиш.

All language packs for Nero Burning Rom 6.0.0.28
ftp://ftp.nero.com/languages/NBR600_28RUS.exe - русская версия Nero.

NeroMIX
Freeware
8.34Мб
ftp://ftp.nero.com/NeroMix14014.exe - NeroMIX - программа, позволяющая создавать компакт-диски с аудио или данными, производить непрерывное 1:1 копирование CD. Включает аудио-граббер, средства для кодирования и декодирования MP3 или Twin VQ файлов.
ftp://ftp.nero.com/languages/NMix140_14RUS.exe - русская версия.

NeroVision Express
Freeware
14Мб
ftp://ftp.nero.com/NVE20115.exe - Производитель известной программы для записи CD - Nero обновил до версии 2.0.1.15 свою утилиту NeroVision Express, позволяющую создавать Video CD, Super VideoCD и записывать DVD.
ftp://ftp.nero.com/languages/NVE201_15RUS.exe - русская версия.

Advanced CD Ripper Pro
http://www.mp3do.com/download/cdripper/advanced-cd-ripper-pro.exe - программа для копирования CD дисков разных форматов.

CryptCD
http://www.timesavesoftware.com/cryptcd3.exe - программа предназначена для копирования CD дисков защищенных паролем

DVD X Ghost
http://www.dvdxghost.com/download/DVDXGhostSetup.exe - программа предназначена для снятия защиты с DVD дисков

GameJack
ftp://ftp.disc4you.de/gamejack/gj4.exe - данная программа представляет собой эмулятор CD.

MagicISO
http://www.magiciso.com/Setup_MagicISO.exe - программа для работы с образами CD дисков. Умеет выполнять все стандартные операции (добавление файлов, удаление, перевод в другой формат и пр.)

NTI CD DVD-Maker Platinum
http://lw.by.ru/arsenal/nti_cd_dvd_maker_platinum_6.5.0.7.shtml - программа для записи CD/DVD дисков. Очень простая и многофункциональная, присудствует возможность делать Музыкальные файлы.

Anti-lost CD Ejector Lite
Freeware
770Кб
http://www.nesoft.org/antilostcd - Anti-lost CD Ejector выдает компакт-диск из CD-привода при завершении работы Windows.

Alcoholer
Freeware
http://alcoholer.szm.sk/alcoholer.rar - Alcoholer - программа, объединившая в себе ClonyXXL, Alcohol 120%, CloneCD и BlindWrite. Позволяет грамотно определить тип защиты диска и правильно скопировать этот диск. Устанавливает свои правила по каждому типу защиты, для каждой программы.

NeroCmd Shell Far Plugin
Freeware
151 Кб
http://yugres.cjb.net/download/neroshell.zip - плагин для FAR. Нужен для того, чтобы записывать CD-R/RW при помощи утилиты командной строки nerocmd.exe входящей в пакет Nero Burning ROM.

CladDVD XP
Freeware
600 Кб
http://www.clonead.pwp.blueyonder.co.uk - копирует содержимое DVD-диска на жесткий диск.

BadCopy Pro
Shareware
833 Кб
http://download.jufsoft.com/download - программа, которая восстанавливает информацию с любых носителей (диски, дискеты, CD-ROM, CD-R, CD-RW, флеш- карты).

UltraISO
Freeware
1.06 Мб
http://host32.ipowerweb.com/~ezbsvsco/download - программа позволяет корректировать образы CD, редактировать данные или удалять их часть прямо из образов, не распаковывая ISO.

DropToCD (AudioCD)
Shareware
1088 Кб
http://www.droptocd.com - DropToCD (AudioCD) - всё что вам надо для того, чтобы записывать музыкальные диски. Конечно для этого понадобятся wav файлы с музыкой (любимой музыкой). Программы имеет полностью настраиваемый многоязычный интерфейс. Поддерживает скины.

Easy Autorun Creator
Shareware
http://aw-software.com - программа для создания авторанов. Она подойдет как новичкам, так и более опытным пользователям. Может включать в меню авторана данные, полученные в результате сканирования папок. Программа поддерживает сканирование до шестого уровня, также автоматически создает описания файлов и имеет большое количество инструментов для создания HTML-страниц.

Backup To CD-RW
Shareware
http://www.willowsoft.com - программа позволяет создавать резервные копии любых документов, а также делать копию системных файлов и системного реестра. Зарезервированные с помощью данной утилиты файлы, перед записью на CD-RW, можно автоматически архивировать.

Clony XXL
Freeware
http://www.clony.smokers-board.de - Программа для определения защиты диска. Определяет десятки типов защиты , среди которых часто встречающиеся - Laserlock, Securom и Safe-Disk.

Free AutoRun
Freeware
264 Кб
http://works.hostmos.ru - программа для создания автозапуска к дискам. Программы сортируются по различным категориям. Настраиваются все цвета программы, можно вставлять картинки.

Small CD-Writer
Freeware
390 Кб
http://www.avtlab.ru - Имеет русский интерфейс, все необходимое для быстрой и качественной записи CD, не требует инсталяции, регулярно обновляется.

Статьи

http://fast-cdrec.boom.ru - Информация по записи на компакт-диски, описание популярных компактов, комментарии к ним, видызаписи, терминология. СРОЧНАЯ ЗАПИСЬ. Руководства по CloneCD, EAC, Feurio.


Базы данных

Назад Базы данных

Домашняя бухгалтерия
Shareware
http://www.keepsoft.ru/files/homebuh/homebuh.exe - домашняя бухгалтерия. Одна из лучших программ для ведения семейного бизнеса. Имеется возможность восстановления базы данных, большой список форматов, в которые программа может экспортировать данные. Имеется встроенный планировщик для запуска программы.

Easy Phonebook 1.4
Freeware
369k
http://www.easyprograms.com/phonebook/EasyPhoneBook.exe - Easy Phonebook - простой и удобный телефонный справочник. Программа предназначена для создания и хранения базы данных абонентов и обладает широкими возможностями поиска и печати. Преимущества перед конкурентами: уникальный интерфейс, широкие возможности поиска по фамилии, организации, стране, городу, адресу, телефону, факсу, а также по адресу электронной почты, и пр.

ASMDbase
250 Кб
www.asmdbase.nm.ru - Создание базы данных своих дисков, возможность указать кому отдал определенный диск, у кого взял и т.д.

Where Is It
Shareware
http://www.whereisit-soft.com - мощнейший каталогизатор. Поддерживает большинство архивов, создает тамбнейлы изображений, для аудио-CD может запросить CDDB. Поддержка плагинов.

AceMoney
Shareware
706 Кб
http://www.mechcad.net/downloads/AceMoneySetup.exe - помогает просто и эффективно управлять расходом личных денежных средств. Прога обладает всеми качествами больших финансовых пакетов: управление несколькими счетами различных типов, задание новых типов счетов.


Словари

Назад Словари

Краткий Англо-Русский словарь
Freeware
http://magicbit.hostprovider.ru/transnow - небольшой словарик для перевода слов.


Файл-менеджеры

Назад Файл-менеджеры

Far
http://www.farmanager.com - Файл-менеджер Far. Замечательный файл-менеджер. Интерфейс похож на NC/VC, понимает длинные имена, корректно работает с русскими буквами (встроенный редактор позволяет переключаться между DOS и WIN кодировками), встроенный FTP клиент, много всяких дополнительных возможностей.
http://www.rarsoft.com/far_add.htm - Плагины к FAR Manager
http://www.uic.nnov.ru/~ruiv/plugring - Плагины к FAR Manager
http://plugring.farmanager.com - огомное количество плагинов к Far Manager

Total Commander
http://www.ghisler.com - сайт программы Total Commander. Данная программа представляет собой аналог всем известного Norton Commander, только под Windows. Все просто и наглядно, как и в Нортоне.
http://www.wincmd.ru - русский сайт Total Commanderа. Огромная база плагинов и статей.

Frigate
http://www.frigate3.com - Программа похоже на Windows Commander но имеет гораздо большие возможности.

Volcov Commander
http://www.egner-online.de/vc - официальный сайт русский программы Volcov Commander, которая по своим возможноятм ни чуть не уступает хорошо известному Norton Cpmmander.

Directory Opus
http://www.lss.com.au/files/DOpusInstall.exe - Еще один конкурент фару. Довольно неплохой файловый менеджер. Как и все современные менеджеры имеет FTP клиент.

EF Commander Free
Freeware
510Кб
http://www.efsoftware.com/sw/efcwt.zip - EF Commander - полнофункциональный диспетчер файлов для Windows. Работа в многозадачном режиме, поддержка архивов (ACE, ARC, ARJ, BZIP2, CAB, GZIP, ISO, LHA, RAR, TAR, TBZ, TGZ, ZIP, ZOO, UU, XX, и др.), поддержка функции drag and drop, встроенный HEX редактор, синхронизация каталогов, многоязыковая поддержка, и многое, многое другое.

Nomad
Freeware
http://www.innerlimit.net/nomad/nomad.html - вляется файловым менеджером с большим количеством различных функций, в числе которых: двухпанельный режим просмотра; каждая
панель может отображать файлы, дерево каталогов, содержание текущего активного файла в
противоположной панели или информацию; мощнейшая система фильтрации файлов; поиск файла по множеству параметров и пр.

Servant Salamander
Shareware
http://www.altap.cz/salam_en/index.html - ще один файловый менеджер со стандартными функциями.


Работа с HDD

Назад Работа с HDD

Partition Magic
http://www.powerquest.com - программа для работы с жестким диском. Разбиение жесткого диска на логические, создание разделов, удаление, объединение, установка нескольких операционных систем, и т.д.

MHDD
110Кб
http://mhddsoftware.com/files/mhdd/mhdd29.zip - Сама известная программа для тестирования винчестера на BAD-сектора. Умеет практически все. Среди главных ее возможностей это:
стопроцентное определения сбойного сектора, может предвидеть появление такового
возможность затирать поврежденные сектора
создание образов диска для быстрого восстановления информации
возможность быстрого разбиения диска на разделы
чтения S.M.A.R.T., а также буфера данных HDD.
имеет внутренние возможности по автоматизации своей работы.

SIGuardian
980Кб
http://www.siguardian.ru/sig1rus.exe - SIGuardian - это дисковая утилита (программа-утилита, предназначенная для работы с жесткими дисками), которая поможет вам контролировать состояние "здоровья" ваших жестких дисков, предотвратить потери данных в случае сбоя и предсказать время жизни (работы) жесткого диска. SIGuardian использует для этого технологию S.M.A.R.T. , включенную во все современные жесткие диски и в стандарты ATA.

Scanner
Freeware
161 Кб
http://www.steffengerlach.de/freeware - Сканирует ваши жесткие диски, а потом показывет что и сколько занимает места в виде красивой диаграммы.

DISKdata
http://www.digallery.com - программка для понимания "куда уходит место". Сканирует диск (папку) и выводит детальную инфу о занимаемом файлами и папками пространстве (ощий размер и конкретно по файлам и папкам). Выполнена безукоризненно.

HDD Regenerator
1.8 Мб
http://www.dposoft.net - Программа устраняет физические повреждения ( битые сектора ) жесткого диска. HDD Regenerator Shell не скрывает битые сектора, а действительно восстанавливает их!
Даже если форматирование низкого уровня не способно справиться, эта программа восстанавливает практически 60% битых секторов и делает это каким-то магнитным аннулированием.

Paragon Partition Manager
Demo
3777 Кб
http://www.paragon.ru/pm/rus - Paragon Partition Manager обеспечивают простое и надежное управление разделами даже для непрофессионалов. Установив Paragon Partition Manager, Вы можете обрести потерянное дисковое пространство, оптимизировать расположение Ваших данных, добавить новые операционные системы, увеличить производительность жесткого диска.

Paragon NTFS
Demo
1987 Кб
http://www.paragon.ru - Paragon NTFS for 9x предназначен для подключения NTFS разделов под Windows 95/98/ME как обычных логических дисков с присваиванием буквы диска и возможностью чтения и записи данных.

Acronis Migrate Easy Deluxe
Demo
3895 Кб
http://www.acronis.ru - Acronis Migrate Easy поможет быстро, легко и надежно установить новый жесткий диск. Вы сможете изменить размер и положение на диске переносимых разделов, создать новые разделы, установить новый жесткий диск как загрузочный и как дополнительный носитель, сохранить или, наоборот, надежно уничтожить данные на старом диске (если этого требуют соображения конфиденциальности).

Paragon Ext2FS Anywhere
Demo
2011 Кб
http://www.paragon.ru/rus - Утилита Paragon Ext2FS Anywhere была разработана для подключения разделов Linux под ОС Windows как обычных логических дисков. Дополнительные функции: подключение скрытых или только что созданных и отформатированных под FAT/NTFS разделов под Windows NT/2000/XP, изменение логических имен подключенных разделов под Windows NT/2000/XP.

Space Searcher
Freeware
1643 Кб
http://www.filesuniverse.com - Утилита для проверки использования и освобождения дискового пространства. Программа показывает, на что именно расходуется место на диске. Анализ дискового пространства, занятого отдельными папками, файлами с определенным расширением, группами файлов (например, отдельно можно выделить изображения, тексты, служебные файлы).

AnalizHD
Freeware
180 Кб
http://www.antivirus.ru - Программа производит поиск на разрушенном жестком диске оставшихся элементов файловых структур и формирует файл анализа. После передачи этого файла в лабораторию FomSoft там изготавливается и передается пользователю программа формирования корректирующей загрузочной дискеты. Загрузившись с этой дискеты, пользователь просматривает результаты предполагаемой корректировки жесткого диска без внесения на него изменений.


Разное

Назад Разное

Астролябия: Деловое поволжье
Shareware
http://www.adp.nn.ru - Программа "Астролябия: Деловое Поволжье". Эта программа - электронная карта Нижнего Новгорода, городов спутников Нижнего и его области. Программа также содержит базу данных о многих организациях города, фирмах, магазина, услугах и т.д.

Universe
Shareware
http://diardsoftware.com - создание картинок вселенной всего лишь несколькими щелчками мыши.

Считалка Калорий
Shareware
http://harbor.ru/cgi-bin/kalorii/click.cgi?1 - подсчет пищевой и энергетической ценности вашего рациона.

nnCron
Freeware
http://nncron.ru - Планировщик, скриптер и менеджер втоматизации в одном флаконе. Умеет запускать различные приложения, сервисы, выключать/включать или "усыплять" компьютер в заданное время, эмулировать клавиатурный ввод и операции с мышкой, воспроизводить аудио-файлы, синхронизировать системное время, и пр.

http://www.passcenter.h12.ru - Passcenter предлагает Вашему вниманию профессиональный подбор и восстановление забытых (утерянных) паролей: к архивам WinRAR (*.rar), WinZIP (*.zip), ACE (*.ace), ARJ (*.arj); Восстановление паролей к офисным документам: Microsoft Word (*.doc), Microsoft Excel (*.exl), Microsoft Access (*.mdb); Снятие ограничений с PDF-файлов т др.


Защита

Назад Защита

FolderGuard
Shareware
http://www.winability.com/folderguard - программа для защиты Вашего компьютера от несанкционированного доступа. Программа может делать папки невидимыми, Разграничивать доступ к панели управления, включать фильтры на доступ, устанавливать множество ограничений рабочего стола, и многое другое...

MRR
Freeware
http://dialupprof.newmail.ru - позволяет запретить запуск определенных приложения на Ваш выбор, умеет сохранять и восстанавливать копию реестра.

Paranoia
Freeware
http://trineev.narod.ru - настройка системы под Ваш вкус. Позволяет настраивать параметры экрана, проводника, рабочего стола, сети, меню "Пуск", а также многое другое.

HomeSoft Key
Shareware
http://homesoft.hypermart.net/key - Позволяет запретить не только запуск некоторых программ на Ваш вкус, то также позволяет защитить и компьютер от быстрого износа, ограничивая время работы на нем. Также имеется возможность настройки скрытых параметров системы.

Dekart Private Disk Light
Freeware
http://www.dekart.com/pub/PrvDiskLight.exe - программа для шифрования данных на жестком диске. Умеет создавать виртуальный зашиврованный диск с которым программа работает как с обычным, при этом шифрование происходит прямо на лету.

Password IT!
Shareware
ftp://ftp.skali.com/pub/download/i/installPit125.exe - Данная программа позволяет закрывать паролями ярлыки запуска программ из меню "Пуск".
P.S. Лично я считаю что это только зашита от чайников.

Faena MyID
http://www.faena.com/files/myid3.zip - данная программа предназначена для хранения различных паролей. Все пароли хранятся в зашифрованном виде.

Advanced Office 97Password Recovery
http://www.passwords.ru/download.htm - Восстановление забытых паролей

007 Spy Software
2.3Мб
http://www.e-spy-software.com/download/007ssinstall.exe - Программа фиксирует все действия производимые пользователем на компьютере:- пишет все нажатые клавиши, открываемые странички в интернете, посланные электронные письма, делает снимки экрана, создает отчет о запускаемых программах. Все накопленные данные может отправлять на e-mail или на ftp.

StealthDisk Pro
Shareware
1.03 Мб
http://www.invisicom.com/downloads - программа, которая позволяет вам спрятать файлы и папки. Они не будут видны ни в Safe Mode, ни в MS-DOS. Удалить программу может только тот кто имеет к ней доступ.

BestCrypt
Shareware
3.5 Мб
http://www.jetico.com - рограмма для создания на жестком диске компьютера виртуального зашифрованного диска.

Ad-aware
http://www.lavasoft.ru - защита от всяческих шпионов.

WinPatrol
http://www.winpatrol.com - WinPatrol предназначен для отслеживания большого количества компьютерной «заразы», оберегает данные от возможной потери. WinPatrol определяет и удаляет «саморазмножающийся» тип вирусов, Cookies, троянских коней.

Secure Folder
http://www.y0ys.com - Неплохая утилитка под Win 2000/XP поможет тебе спрятать папки от посторонных глаз.

HideFolder Now
http://www.laddersoft.com/hidefolder.htm - Скрывает от чужих глаз любые папки на вашем компе. Просто перетащите скрываемую папку в окно программы и нажмите кнопку hide.

Хранитель паролей
Freeware
96 Кб
http://olegprojects.narod.ru/downloads/PassKeeper.html - Надежно сохранит пароли и другую секретную информацию, имеет дополнительные функции - генерация паролей, открытие паролей,
спрятанных за *** и др.

Files Cipher
Shareware
533 Кб
http://www.fcsoft.org - программа предназначена для шифрования и сжатия файлов и папок. Шифрования производится по алгоритму с закрытым ключом. Преимущества программы: Алгоритм шифрования разработан специально для Files Cipher; Алгоритм не является криптографическим стандартом, что обеспечивает высокую криптостойкость

DeviceLock
http://www.protect-me.com -Утилита для ограничения доступа к сменным носителям и устройствам. На домашней машине этот софт без надобности, а вот офисным тачкам без такой защиты не обойтись.


Хранители экрана

Назад Хранители экрана

1 ScreenSaver Domain
Freeware
848 Кб
http://www.clockdomain.com - Трехмерный анимированный скринсейвер на базе часов. 70 разных скинов, каждый со своей анимацией и звуками, меняйте их хоть каждый день.

2004
Freeware
1420 Кб
http://www.user.cityline.ru/~ciborisn - симпатичная трехмерная заставка к новому году.

Axialis Professional Screen Saver Producer
Shareware
http://www.axialis.com/index.html - Очень удобный инструмент для создания профессиональных хранителей экранов (Screensavers).

http://www.aaascreensavers.com - хранители экрана

http://www.coolscreens.com - хранители экрана

http://www.simaquarium.com - заставка - "Аквариум"

http://www.fish-byte.com - хранитель экрана "Морской аквариум"

http://www.uselesscreations.com/uc3d - трехмерный хранитель экрана по мотивам Матрицы

http://www.stronggames.com/matrix/matrix.zip - Хранитель экрана по мотивам "Матрицы"

http://www.pitonchik1.narod.ru - множество различных 3D хранителей экрана.

http://www.homejungle.km.ru/JA/Zastav/AQZ.htm - 3D экранные заставки

http://www.3planesoft.com - разнообразные 3D хранители экрана

http://www.getsomesoft.com/Desktop/Screen-Savers - 3D хранители экрана. Также сдесь находятся рзнообразные программы по офомлению Windows

http://www.digimindsoft.com - небольшая, но довольно качественная коллекция 3D хранителей экрана

http://www.nevosoft.com/screen-savers.html - довольно много 3D хранителей экрана

http://www.aquaport.ru - Всё для любителей аквариумов, множество обалденных скринсейверов.


Софт

Назад Софт

Здесь вы можете найти необходимую Вам информацию в интернете. Вам не нужно заходить не специальные сайты. Все это можно сделать прямо отсюда, просто воспользуйтесь формами, приведенными ниже.

Softsearch.ru

Softportal.com

Soft.mail.ru

Softbox.ru

Freeware.ru

Softnew.ru

Listsoft.ru


Система

Назад Система

ASUS PC Probe
Freeware
3.87Мб
ftp://ftp2.asus.com.tw/pub/ASUS/misc/utils/probe22202.zip - Утилита для системных плат семейства 'ASUS' - производит мониторинг ресурсов (температура, скорость вращения вентиляторов, напряжение). При превышении допустимых параметров программа известит Вас об этом.

Fresh UI v6.70
Freeware
744k
http://www.freshdevices.com/files/frui.exe - Программа для настройки и оптимизации Windows.
Настроек для оптимизации очень много и все они представлены в виде дерева, что очень удобно. Настройкам поддается буквально все: начиная интерфейсом и заканчивая железом.

EYE CS
Shareware
210 Кб
http://gaichur.com - утилита позволяет настраивать поток гамма лучей Вашего монитора, любой 32-х разрядной программы Windows т.е. задать Ваши собственные настройки. Вы можете выставить претпочитаемую цветовую схему монитора и задать предпочитаемое Вами разрешение для видео адаптера, которое будет использоваться по умолчанию.


Тестеры

Назад Тестеры

Rightmark Audio Analyzer
Freeware
http://audio.rightmark.org - Профессиональный пакет для тестирования акустических характеристик звуковых карт. Помимо технических характеристик дается качественная оценка звуковой карты.

MemTest86
Freeware
http://www.teresaudio.com/memtest86 - довольно не плохая програмка для проверки оперативной памяти. Использует 11 различных вариантов проверки памяти.

Techfacts XP
Shareware
http://www.winutils.com/tfxp.exe - выдает информацию о железе и ПО. В состав также входит несколько утилит: Монитор, анализатор реестра, бенчмарки, дисковые утилиты, сетевой монитор и многое другое.

Futuremark PCMark04 Pro
Freeware
35.4Мб
ftp://fileserver.hardware-mag.de - PCMark04 - это аналитический инструмент, предназначенный для измерения производительности компьютера при работе с офисными и другими подобными приложениями. Программа проста в использовании и обладает интуитивно понятным интерфейсом.

MetaBench
Freeware
1.64 Мб
http://www.7byte.com/mbench.exe - набор из более чем 40 тестов для комплексного тестирования компьютера. Испытания проводятся в двух режимах - "синтетическом" и "практическом", при этом есть возможность сравнить результаты с эталонными образцами. Результаты можно сохранить в XML-файл или распечатать.

CPU Stability Test
Freeware
401 Кб
ftp://ftp.ware.ru/win/CPUBeta9.exe - программа для тестирования производительности вашего процессора.

Fresh Diagnose
http://www.freshdevices.com - программа служащая для тестирования быстродействия вашей системы. Имеется возможность анализировать множество параметров компьютера: CPU, HDD, Video и многое другое.

http://www.3dnews.ru/download/tests - на данном сайте находится каталог всевозможных программ, для тестирования Вашего ПК.


Переводчики

Назад Переводчики

Socrat
http://www.ars.ru - Переводчик Socrat. Довольно простой переводчик, может переводить сразу фразами. Большой запас слов.

Magic Guddy
http://www.gooddy.promt.ru - Переводчик Magic Guddy. Русский интерфейс. Большой словарный запас приметно на 800.000 слов, имеется возможность смены тематики, что помогает лучше настроить переводчик на конкретный текст. Данный переводчик также может читать текст и воспринимать от Вас речевые команды.

Translate Now!
Shareware
http://magicbit.hostprovider.ru/transnow - Англо-Русский, Русско-Английский переводчик. Достаточно выделить мышью любое слово в тексте, и программа даст его перевод.

Промт
http://www.promt.ru - переводчик ПРОМТ. Данная программа является наверно самым лучшим и мощным российским переводчиком. Понимает довольно много языков, имеет большие возможности настроек. Переводит текст, сохраняя форматирование, так что вам не придется заново строить таблицы и расставлять в нужное место рисунки. Может сохранять переводы в форматах .rtf .doc которые понимает текстовый редактор Word.

QDictionary
Freeware
http://anplex.ru - великолепный подстрочный переводчик.


Утилиты

Назад Утилиты

Norton Utilites
http://www.symantec.com/region/ru/product/nubrochure - Самый популярный на мой взгляд пакет системных утилит от Symantec.

Nuts&buts
http://www.nai.com - Аналог Нортон утилит

Pica View32
http://www.asdsystems.com/english/products/picaview - Программа встраивается в оболочку и позволяет нажатием правой кнопки мыши на мультимедийном файле просматривать его содержимое (графику, музыку, кино и т.д.)

Ten Clipboards
http://www.sisenis.latnet.lv/~yelena/tenclip.html - У Windows увеличивается количество буферов обмена до 10.

Office Recovery Pro
http://www.oficerecovery.com - Пакет восстановления испорченных программ

http://www.microsoft.com/downloads/search.asp? - Бесплатные программы и утилиты компании Microsoft, а также исправления для программ

Power Counter
Freeware
http://softbox.ru/ftp/pwc - программа сидит в трэе и считает сколько времени компьютер был включен.

Tweak Windows Commander
Freeware
http://snc.mailru.com/download/tweakwc.zip - добавление к Windows Commander 5.0 позволяющее быстро настроить скрытые параметры программы, касающиеся способов копирования, ограничения доступа, настройки ftp-доступа и многое другое.

Motherboard Monitor
Freeware
http://mbm.livewiredev.com - мониторинг материнской платы компьютера. Программа следит за питанием, напряжениями, скоростью вращения куллеров, ресурсами и пр. Можно задать автоматическую реакцию на отклонение тех или иных параметров.

TaskInfo2002
Freeware
http://www.iarsn.com - программа одновременно сочетает в себе менеджер задач и информатор о системе.

NNCron
Freeware
http://nemtsev.eserv.ru - это своего рода расширенный по своим возможностям планировщик заданий. Программа поддерживает около 20 программируемых событий ( старт системы, изменение каталога, создание или изменение файла и пр.). Программу можно также запрограммировать на вывод некоторого сообщения, Wav файла и пр.

Memeload
Freeware
http://w1.132.telia.com/~u13200034/ - монитор системной памяти. отображает текущую загрузку памяти, историю загрузок в разное время, имеется возможность освобождения памяти.

Slycontrol
Freeware
http://slydiman.compass.com.ru/rus/control/control.htm#7 - обеспечивает управление любыми программами с помощью дистанционного пульта управления. Есть эмуляция клавиатуры и мыши, слежение и управление окнами, таймер, синтезатор речи.

Desktop Sidebar
Freeware
7.54Мб
http://www.desktopsidebar.com/files/sidebarb48.exe - Desktop Sidebar - панель аналогичная панели в Windows Longhorn. Эта панель включает в себя : Часовая панель, панель-календарь, панель задач, почтовая панель, панель заметок ( типа Блокнота ) , панель сообщений ( для Windows Messenger ) , и многое другое.

Dave's Quick Search Deskbar
Freeware
468k
http://prdownloads.sourceforge.net/sourceforge/dqsd/dqsd318-beta.exe - Программа позволяет при
помощи командной строки запускать практически любые приложения, выполнять задачи, считать, работать с календарем и т.д.

Соискатель
381кб
http://serenesoft.com/cv/setup_soi.exe - СОИСКАТЕЛЬ - программа для создания профессионального резюме и его рассылки по сотням адресов кадровых агенств в Москве и
Санкт-Петербурге. На сайте имеется подборка статей-рекомендаций по составлению резюме,
прохождению собеседования, психологических аспектах трудоустройства.

4t Tray Minimizer Free
http://www.4t-niagara.com/4t-min.exe - Программа для помещения активных прог в трей.

ChronoControl 3.1 Lite
http://nedrosom.taiso.ru/programs/chronocontrol/ChronoControlSetup.exe - данная программа предназначена для тех, кто слишком "долго" сидит за компьютером. Программа время от времени сама выключает компьютер, давая Вам тем самым немного передохнуть.

SmartBar XP
Freeware
4.44Мб
http://www.smartbarxp.com - программа, добавляющая тот знаменитый "Longhorn Sidebar" с часами, который на данный момент реализован только в Windows LongHorn. Начальное системное требование для нее - наличие Windows XP.

ObjectDock
Freeware
4.67Мб
http://storage.stardock.com/files/objectdock_freeware.exe - ObjectDock - программа позволяющая превратить привычную панель задач Windows в очень привлекательную, анимированную, реагирующую на наведение мыши. Советуем попробовать!

Bart's PE Builder
Freeware
1.9Мб
http://www.lmxdev.com/mirror/nu2files - Программа Bart's PE Builder предназначена для создания (записи) загрузочных CD или DVD дисков с ядром операционных систем Windows XP и Windows Server 2003 для выполнения различных задач. В результате вы получаете полностью работоспособную Win32-среду с поддержкой сети, графическим пользовательским интерфейсом и поддержкой файловых систем FAT/NTFS/CDFS.

Master Converter
Shareware
1.57Мб
http://www.savardsoftware.com/downloads/mcsetup.exe - прога для конвертирования единиц измерения. Поддерживает более 700 различных единиц измерения в 39 категориях, от привычных длины или веса до самых "экзотических", таких, как сыпучесть тел или поглощенная радиация.

Temp Files Scanner
Freeware
136 Кб
http://amelso.narod.ru - программа-мусорщик. Удаляет ненужную информацию с вашего компьютера: cookies, temp-файлы, очищает корзину.

XP Smoker
Freeware
446 Кб
http://mywebpages.comcast.net/tweaked2themax/garbage/xpsetup.zip - утилита для настройки Windows XP. Программа полностью оптимизирует жесткие и cd-приводы, разнообразные сетевые соединения: 56K, Cable, & DSL. Также вы можете оптимизировать характеристики дисплея, файловой системы.

PCBoost
Shareware
1.3 Мб
http://www.pgware.com/downloads/pcboost.exe - программа предназначена для автоматического освобождения ресурсов компьютера, тем самым оптимизируя работу всех системы.

Govorilka
Freeware
436 Кб
http://www.vector-ski.com - Программа для чтения текста голосом. Она может прочитать вслух любой текст, который Вы ей дадите на любом языке, любым установленным голосом.

Speech Multilanguage
Freeware
6222 Кб
http://spmulti.virtualave.net - рограмма для чтения текстов с высоким качеством произношения на девяти языках (русском, английском, немецком, французском, испанском, итальянском, португальском, японском и датском). Умеет читать содержимое буфера, прячется в трэй.

VoiceMan
Freeware
794 Кб
http://www.vsen.sp.ru - Симпатичный персонаж программы (робот, джин, волшебник, и др.) прочитает русские и английские тексты. С заданной периодичностью программа проговаривает разные фразы. Есть возможность чтения текста из буфера по горячей клавише.

Advanced Uninstaller
http://www.innovative-sol.com - Продвинутое удаление софта с компа.Advanced Uninstaller поможет аккуратно и целиком снести ненужную прогу так, чтобы от нее не осталось и следа.

ClipMate
http://www.thornsoft.com - Удобная программа, расширяющая возможности буфера обмена. Все объекты, добавляемые в буфер хранятся в баде данных программы, по которой осуществлять поиск, печать и редактировать объекты.

Add/Remove Plus!
http://www.aurelitec.com - Замена стандартной утилиты для установки/удаления программ на компе. Позволяет изменять информацию об установленных программах, убивать проги так, чтобы в реестре ничего не оставалось.

jv16 PowerTools
Shareware
1525 Кб
http://www.vtoy.fi/jv16/shtml/jv16powertools.shtml - комплекс программ по работе с компьютером, среди которых: утилита для работы с реестром (чистка, оптимизация), файл-менеджер, модуль для автоматизации часто повторяющихся процессов.

WireNote
Shareware
799 Кб
http://www.wiredplane.com/wirenote/info.shtml?rus - организатор для работы с Заметками (клейкие листочки)/Напоминаниями/Обмена сообщениями по сети (вместо WinPopup) + адресная книга и списком дел
Программа предназначена для помощи в работе за компьютером.

TrayDevil
Freeware
36 Кб
http://jenneboer.nl/traydevil - Бесплатная утилита TrayDevil минимизирует окно любого приложения в системный трей. Такая функция программы позволяет сэкономить место на панели задач, что очень актуально, особенно, если вы работаете одновременно с большим количеством открытых окон.

ManageDesk
Shareware
http://www.managedesk.com - рограмма служащая для создания и управления виртуальными рабочими столами в операционных системах Windows. Утилита проста в использовании, но обладает большим числом полезных настроек и возможностей. Каждый рабочий стол вы можете оформить по своему желанию, запускать свои программы в ручную или автоматически при помощи скриптов.

Dragon Unpacker
Freeware
http://www.dragonunpacker.com - Одна из самых популярных программ, способная "всасывать" архивы от 130 или около того игрушек, причем достаточно новых. Главная прелесть этой программы в том, что поддержка новых форматов обеспечивается подключаемыми dll-модулями, которые при должной сноровке ты сможешь писать самостоятельно!

MultiEx Commander
Freeware
http://www.xentax.com - умеет не только экспортировать, но и импортировать файлы в игровые архивы: поддерживается импорт в полсотни игровых архивов и работает он довольно сносно.


Ускорители интернетра

Назад Ускорители интернетра

MyProxy
http://myproxy.com.ua - Добротный ускоритель интернета с мощным фильтром рекламы и отличным кэшем сэкономит Ваши деньги, время и нервы.С помощью MyProxy Вы можете навсегда забыть о назойливых баннерах и выскакивающих окнах с рекламой. В совокупности с легко настраиваемым кешированием страниц, картинок и DNS-запросов не только сокращается траффик, но и время, проведенное на линии. MyProxy существенно экономит затраты на Интернет и Ваше личное время.

SmallProxy
http://www.smallproxy.narod.ru - Маленький прокси-сервер для дома и офиса, позволяет экономить трафик и ускорять работу интернета, имеет множество настроек, позволяющих настроить его работу по удалению ненужной Вам рекламы и фильтровать траффик. А так же много других функций.

BeFaster
http://www.ekremdeniz.com - Оптимизатор настроек соединения с интернет. Модифицирует установленные по умолчанию в системном реестре параметры соединения. Работает с dial-up модем, Lan, Cable Modem, xDSL, ISDN, T1 и Cable/DSL с запуском PPPoE, а также AOL и PCAnyWere.

Track Eraser Deluxe
1000 Кб
http://www.trackeraser.org - Программа для удаления следов активность интернет-пользователя на компьютере: временных файлов, cookies, истории браузера и т.п.

Advanced Internet Eraser
980 Кб
http://www.interneteraser.ws - Программа удаления следов активности пользователя на компьютере, работавшего как с интернетом, так и обычными приложениями.

Anetto HTML Optimize!
857 Кб
http://www.anetto.host.sk - Мощный оптимизатор html-файлов. Широкие возможности, надежная и быстрая работа, хорошие показатели оптимизации.

Modem Booster
1783 Кб
http://www.inklineglobal.net/products/mb/index.html - Web-акселератор, улучшающий качество связи с Интернет за счет модификации настроек dialup-соединения в Windows. Среднее ускорение составляет 10-50%, максимальное - 300%. Вам не нужно знать, что означаю все эти MTU, RWIN, TTL и Cachesize - программа тестирует соединение и сама выставляет нужные параметры.

WebSite Blocker
1400 Кб
http://www.wneed.com - Вы хотите заблокировать рекламу или заблокировать доступ к порно-материалам с вашего компьютера (10276 адресов вебсайтов)? Это возможно с этой программой. Вы имеете возможность указать какие вебсайты нужно заблокировать, добавить, удалить и отредактировать адреса вебсайтов в базе данных программы.

BlazeNet Pro
367 Кб
http://www.indeavour.com - Программа, оптимизирующая настройки соединения с интернетом и увеличивающая скорость передачи данных.

Web Optimizer 3000
304 Кб
http://www.weboptimizer3000.com - Ускоритель соединения с интернетом: оптимизирует скрытые в реестре настройки dial-up и LAN соединения.

SwiftNet3000
1740 Кб
http://www.swiftnet3000.com - Утилита для оптимизации скорости соединения с интернет традиционным способом: настройкой значений ключей, 'спрятанных' в системном реестре.

RealSPEED Connection Speed-Up Util
1298 Кб
http://www.semsoftware.com - Оптимизатор настроек доступа в интернет. Осуществляет оптимальную настройку опций модемного, кабельного, ISDN и xDSL соединений. Также, по заявлению автора, оптимизирует настройки программ NeoPlanet, Opera, AOL, PcAnyWhere и т.д.

MTUSpeed Russian
400 Кб
http://www.noo.com.by/redactor.html - MTUSpeed — старый испытанный оптимизатор Интернета. Позволяет изменять размер пакета и многие другие параметры стека TCP/IP, не ковыряясь в реестре. Ну а в результате — повышение реальной скорости связи засчёт меньшей фрагментации пакетов или уменьшения накладных расходов на передачу служебной информации.

Advanced Internet Center
35 Кб
http://www.tereshkov.boom.ru - Эта программа для ускорения передачи информации по TCP/IP протоколу, основанная на создании дополнительных буферов в памяти, размер которых определяется конкретным типом модема и стабильностью соединения. Ускорение особенно заметно при передаче файлов по FTP протоколу, размер которых превышает 100 килобайт (JPG,AVI,MPG,WAV,MP3 и др.) и при подключении на небольших скоростях (меньше 28800 бод).

MyCache
280 Кб
http://techno-abn.narod.ru - Персональный HTTP кэш-сервер, прокси, WEB-акселератор позволит Вам увеличить скорость серфинга в WEB, даст возможность блокировать нежелательный контент (реклама, баннеры, счетчики, излишняя графика...). Имеет в составе встроенный DNS-кэш. Управление - через WEB-интерфейс.


Научные журналы

Назад Научные журналы

http://www.exponenta.ru/journal - EXPonenta Pro Математика в приложениях

http://www.rosnou.ru/~redakcia - В мире науки

http://vokrugsveta.ru - Вокруг света

http://geoclub.ru - Гео

http://www.asronomy.ru - Звездочет

http://zdorovie.ad.ru/chitatel/ch_oglavlen.htm - Здоровье

http://ziv.telescopes.ru - Земля и вселенная

http://www.znanie-sila.ru - Знание-сила

http://www.inforos.ru/integral/inforu.html - Интеграл

http://kvant.mccme.ru - Квант

http://www.combiotech.ru - "Коммерческая биотехнология"

http://nauka.relis.ru - Наука и жизнь

http://www.novosti-kosmonavtiki.ru - Новости Космонавтики

http://www.paradoxe.ru - Парадокс

http://www.popularmechanics.ru - Популярная механика

http://psynews.narod.ru - Популярная психология

http://courier.com.ru/priroda - Природа

http://www.unico.ru/namsvet/info1.htm - Природа и человек

http://www.radio.ru - Радио

http://www.sumtech.ru - Сумма технологий

http://tmpress.hotbox.ru - Техника - молодежи

http://www.hij.ru - Химия и жизнь

http://courier.com.ru/homo - Человек

http://www.chtonovogo.ru - Что нового в науке и технике

http://www.ecolife.ru - Экология и жизнь

http://courier.com.ru/energy - Энергия

http://www.unnaturalist.ru - Юный натуралист

http://jtdigest.narod.ru - Юный техник

http://www.egmont.ru/journals/8-14/journal_13.html - Юный эрудит


Сервис

Назад Сервис

Подписаться на рассылку новостей о выходе новой версии программы

Внимание!
Здесь Вы можете подписаться на рассылку новостей, из которой узнаете о выходе новой обновленной версии программы!
Подписаться на рассылку можно либо заполнив форму, указав при этом свой e-mail, либо перейдя по ссылке:
Рассылки Subscribe.Ru
Коллекция ссылок интернета


Статьи

Назад Статьи

http://www.vb.kiev.ua - "VB Киев столичный VB-портал": тысячи кодов VB6, Статьи, бесплатные книги, рассылка, программы (VB6, DTP)

http://vbstreets.ru - "VB улицы". Всё о Visual Basic, VBScript, Active Srever Page, ActiveX, ADO и SQL!

http://www.vbplanet.km.ru - Всё для программистов. Отличный сайт о Visual Basic. Много интересных материалов: исходники, ActiveX, статьи, форум.

http://progs.biz - Портал по программированию. Visual C (MFC, ATL), Visual Basic (ActiveX, controls, .NET), Delphi (VCL), C#, Java, web-дизайн и программирование (PHP, HTML, ASP) и другое. Рассылки по урокам программ.

http://vbstreets.ru - Программирование на Visual Basic и ASP - всё, что нужно современному программисту. Download'ы, статьи, советы, форумы и даже чат! Это Ваш сайт, заходите к нам прямо сейчас!

http://knyazpage.by.ru - Мир программирования на языке программирования Visual Basic, полезные советы FAQ, движки для различных игр на VB, модули, которые могут быть полезны любому VB-программисту.

http://www.vb.narod.ru - сайт со статьями по VB, имеется электронный учебник, где все написано простым и понятным языком.

http://www.visualbasic.boom.ru - всё что касается хакингаи крякинга на VB, сайт очень полезный, особенно для программистов на VB.

http://sitefree.ru - сатй посвящённый прогам, главная особенность - это то, что на сайте нет программ весом более 500 килограмм.

http://www.vbmaster.fhost.ru - сайт посвящённый программированию.

http://vbrussia.com - материалы по программированию

http://vbstreets.ru - материалы по программированию

http://virusgod.narod.ru - материалы по программированию

http://www.pvb.folder-pro.net - материалы по программированию


Программы

Назад Программы

http://www.tevs-artur.narod.ru - "Visual Basic Real Vision 2". Программы, исходники.


Исходники

Назад Исходники

http://kasatka.metronet.ru/vb.htm - "Kasatka VBmedia", исходники, Flash-анимация и многое другое.

http://starcat-rus.narod.ru - "Бесплатное ПО Алексея Муртазина". Раскрутка, исходники и файлы, которые сэкономят время в сети.

http://www.stv.ee/~777/lndex.html - Программирование для детей и начинающих, конкурс программ, словарь программиста, примеры программ.

http://www.vbnet.ru - огромное количество уроков, исходников и кодов


Проигрыватели

Назад Проигрыватели

Bsplayer
Freeware
1.6Мб
http://www.bsplayer.org/files3 - довольно не плохой видео плеер, поддерживающий большое количество форматов, имеется встроенный эквалайзер, поддержка Dolby Surround, 3D Audio, субтитры, огромное количество настроек.

J Player
4.84Мб
http://rrm2bb.no-ip.com/mirror/jplayer - Очевидно, что наличие некоторых медиа файлов (в данном случае в формате SVCD и XSVCD) требует наличия соответствующих проигрывателей. Демократичный дизайн а-ля Winamp скрывает за собой поддержку playlist, наличие различных встроенных кодеков MPEG2 формата, удобные горячие клавиши и интересную функцию, которая пригодится пользователям mIRC.

Zoom Player
http://www.inmatrix.com - Zoom Player. Самый популярный на сегодняшний день видео плеер, поддерживающий наиболее известные форматы (AAC AC3 APE ASF ASX AVI AVS B4S CDA DAT DIVX DTS IFO M2V M3U MID MKA MKV MOV MP3 MP4 и др.) Огромное кол-во. настроек.

Light Аlloy
Freeware
http://la.video-soft.com - Просто удобный видео проигрыватель. Умеет всё, что надо.

Videoplay
Freeware
399 Кб
http://xenon-home.narod.ru - Интерфейс простой и дружелюбный. Имеется AviTag - аналог id3 Tag, но для Avi(с редактором). Имеется поддерка пультов тюнеров AverMedia. Громкость/паузу/полный экран/перемотку/пред-след файл/zoom - все это доступно прямо с мышки, а с пульта доступно еще больше (режими пульта...)

CristalPlayer
Freeware
http://crystalplayer.com - хороший видео проигрователь. Много различный настроек, удобный в использовании.

VideoLAN
Freeware
http://www.videolan.org - главной целью программы является трансляция потокового видео по локальной сети. Также имеется возможность использовать программу как обыкновенный медиаплеер. VideoLAN Server может читать и транслировать файлы, взятые с жесткого диска, DVD-плеера или непосредственно с видеокарты.


Утилиты

Назад Утилиты

Random Frame
Shareware
http://kis.glazov.net/download/rf_setup.exe - Данная программа позволяет извлекать отдельные кадры из фильма записанного в формате AVI, MPG, WMV, VideoCD, VOB. Будет удобна для печати обложек для фильмов, тем более что программа сама ее формирует. Есть возможность экспорта в графические файлы и даже в HTML.

3ivx D4
Freeware
1.1Мб
http://mirror2.3ivx.com - 3ivx - это набор инструментов для работы с Mpeg4. 3ivx умеет декодировать все основные форматы MPEG-4. Кроме того, с помощью 3ivx можно самому сжимать видео и звук MPEG-4 в форматы AVI, MOV и MP4.

Dr DivX
13Мб
http://download.divx.com/divx/drdivx/DrDivX.exe - простая и очень удобная программа для перекодировки группы видеофайлов из одного формата в другой.Поддерживаются форматы: MPEG1 / MPEG2 / MPEG4, DivX, AVI, WMV, DV. Есть функция записи видео на лету с видеоисточника. Данной программой очень удобно конвертировать DVD в DivX просто указав количество дисков на выходе - программа сама подберет нужные параметры для кодировки в DivX. В комплект входят кодеки DivX Pro 5.1.1.

WinDowse
Freeware
0.55Мб
http://www.greatis.com/wdsetup.exe - Эта небольшая программка выдаёт различную техническую информацию об окнах Windows. Просто наведите на окно курсор мыши и WinDowse выдаст вам широкий спектр различных характеристик вроде идентификатора и заголовка окна; исполняемого файла, открывшего окно; координаты окна на рабочем столе и его размеры; процессы, с которыми связано окно и т.п.

EZ Extract Resource
http://aleadsoft.fileburst.com/ExtraResSetup.exe - программа для извлечения ресурсов (Иконки, диалоги, строки и тп) из исполняемых файлов.

All My Movies
1,5 Мб
http://www.bolidesoft.com/rus/allmymovies.html - Каталогизатор домашней фильмотеки. Программа умеет захватывать отдельные кадры из видеофайлов и хранить их в базе данных. Всегда можно вспомнить фильм по кадрам из него и оценить качество картинки. Также может автоматически импортировать русскоязычную информацию о фильме с сайта videoguide.ru , film.ru и др.

DivX
http://www.divx.com - DivX кодек

XviD
http://www.xvid.org - XviD кодек


Редакторы

Назад Редакторы

Muvee Autoproducer Cobalt
Demo
http://www.muvee.com - простенькая программа для редактирования видео. Выбираете видео фрагмент, музыку, стиль оформления титров и... программа сохраняет уже готовый клип.

VirtualDub
Freeware
0.66Мб
http://heanet.dl.sourceforge.net/sourceforge/virtualdub/VirtualDub-1.5.10.zip - VirtualDub - это редактор видео файлов. Программа позволяет соединять вместе два и более фильмов, изменять размер, изменять видео/аудио настройки, а также применять различные фильтры.

All Video Splitter
Shareware
http://www.zealotsoft.net - программа для обрезания/вырезания и создания небольших клипов из больших видео файлов.


Виртуальные диски

Назад Виртуальные диски

Virtual Drive Mounter
Shareware
1800 Кб
http://www.diemsoft.kiev.ua - Программа служит для создания виртуального диска из выбраной Вами директории.

FolderToDrive
Shareware
379 Кб
http://ddgroup.swrus.com/ftd - Создает виртуальный диск из любой папки. Хранит список уже созданных дисков и восстанавливает их при создании. По поводу регистрации всех заинтересованных просьба связаться с автором.

Virtual Drives
Freeware
376 Кб
http://kid.stu.cn.ua - Она позволяет сделать на основе папки - новый диск (например "W"). Так Вы можете использовать весь латинский алфавит!!! Дерзайте!!!

Daemon Tools
http://www.daemon-tools.cc/files/daemon341.exe - Виртуальный и бесплатный CD/DVD-ROM эмулятор с возможностью эмуляции защищенных дисков. Поддерживает стандартный ISO образ, а также образы различных прогамм (CUE, MDS, CDI, CCD, BWT, ISO). Работает со всеми типами дисков CD/DVDROM (IDE/SCSI) и поддерживает практически все защищенные компакт-диски. В новой версии добавлена поддержка *.pdi файлов.

Alcohol 120%
Shareware
http://alcohol-software.com - C помощью программы можно создать образ CD/DVD диска на жестком диске. Позволяет создавать 31 виртуальный компакт-диск. Алкоголь совместим с более чем 99 % доступных дисков. Поддерживает последние типы образов, включая - MDS, CCD, BIN, CUE, ISO, CDI, BWT, BWI, BWS, BWA и другие...

Virtual CD
Shareware
4 Мб
http://www.virtualcd-online.com - Мощная программа для создания виртуальных CD-дисков. Пожжерживаемые форматы носителей: Data, Audio, mixedmode CD, DVD-ROM, non-CSS DVD-Video, Photo-CD и CD-Text. Есть возможность сжатия данных.

Parallaxis Unlimited CD Pro
Shareware
813 Кб
http://www.pxcompany.com - С помощью этой программы Вы сможете создавать на своем компьютере до ста виртуальных компакт-дисков, по своей функциональности не уступающих реальному компакт-диску.

VcdromX
Shareware
337 Кб
http://www.hjh98.f2s.com - Утилита для создания виртуальных CD-дисков из любых файлов и папок для их последующей записи на настоящие CD.

CD-ROM Emulator
Demo
6400 Кб
http://www.paragon.ru/cde - CD-ROM Emulator - программа для создания и работы с виртуальными устройствами CD/DVD-ROM и виртуальными CD/DVD компакт-дисками. Создание виртуальных устройств CD/DVD-ROM, полностью эмулирующих физические устройства CD/DVD-ROM и позволяющих запустить CD-приложения с жесткого диска. - Поддержка компакт-дисков форматов: Data (ISO9660), Audio (CDDA, MP3), VCD, DVD, DVD-Video, mixed-mode CDs, Multisession CD.


Warez

Назад Warez

Warez ссылки

http://www.lugarus.dsip.net - нужный портал! Всегда в наличии свежий и разнообразный варез

http://www.web5.net.ru - Warez прогаммы

http://softaz.by.ru - Warez программы

http://www.wareztitan.com - Warez программы

http://www.medigo.ru - Warez программы

http://www.kpnemo.ru - Warez программы

http://kadet.net.ru - Warez программы

http://filez.xonix.ru - Warez программы

http://www.nnm.ru - Warez программы

http://www.123soft.tk - Warez программы

http://evc.to/jedithief - Warez программы

http://fosi.almostbroken.net - Warez программы

http://www.navnetwork.net - Warez программы

http://www.wahun.hu/madar/start.html - Warez программы

http://www.staticfree.net/sarathb - Warez программы

http://www.ftpcrawler.net - Warez программы

http://www.warezcrawler.com - Warez программы

http://dwerkz.6x.to - Warez программы

http://kickass.at/asianwarez - Warez программы

http://kickme.to/superwarez - Warez программы

http://www.kickme.to/onlyisos - Warez программы

http://wzor.net - Warez программы

http://www.nforce.nl - Warez программы

http://www.warpor.net - Warez программы

http://www.daphouse.com - Warez программы

http://www.overdays.net - Warez программы

http://www.predatorsoft.com - Warez программы

http://www.appzplanet.com - куча всякого вареза

http://www.warezlist.com/index.php - куча всякого вареза

http://www.softoroom.com - куча всякого вареза

http://ma3ca.net - Warez программы, русификаторы и пр.

http://www.inlinesoft.com.ru - Программы + лекарства + русификаторы.

http:\\www.nnm.ru - Warez программы


Web-Утилиты

Назад Web-Утилиты

Ifboards
Shareware
427 Кб
http://top-business.hut.ru - Программа IFBoards предназначена для рассылки объявлений по бесплатным доскам, а также для ведения базы e-mail адресов и подготовки писем для почтовой программы.

Looker-onLine
Freeware
502 Кб
http://www.looker.by.ru - Учет времени вашего пребывания в глобальной сети и денег, которые на это придется затратить. В программу встроен напоминатель, который можно использовать для выведения в нужное время информации, открытия Интернет страниц или запуск программ.

RuNmap
Freeware
1237 Кб
http://cherepovets-city.ru - Сетевой сканер, позволяющий определить состояние, открытые порты и операционную систему сканируемой машины. Имеет массу настроек и полезных опций, позволяющих протестировать средства защиты сети.

NetTime
Freeware
1024 Кб
http://ddbs.narod.ru - Утилита для синхронизации времени через Интернет c рядом полезных функций: очистка Корзины; очистка папки временных файлов Windows; очистка папки временных файлов IE; очистка Cookies. Все это выполняется при загрузке программы и не занимает много времени. Поддержка работы через прокси.

liveVIEW
Freeware
745 Кб
http://www.liveview.nm.ru - Просмотр изображений веб-камер со всего мира без использования громоздких программ-браузеров. Красивая, небольшая и удобная в работе программа с поддержкой скинов.

PanteraBBS
Shareware
542 Кб
http://www.panterabbs.ru - PanteraBBS - программа для автоматической рассылки объявлений на сотни электронных досок в интернете. Кол-во досок постоянно пополняется. Быстрая и эффективная рассылка. Несколько минут и ваше объявлений прочтут тысячи человек. Вам не придётся тратить время, чтобы искать доски и вручную отправлять объявления.

Internet Connection Counter
Shareware
382 Кб
http://www.counterslab.com - Программа статистики работы в Интернете (dial-up - удалённый доступ), учет трафика, времени и денег. Широкие возможности обработки самых разнообразных тарифных планов (ден. ед. за 1 час работы и за 1 Мб трафика), учёт лимитов трафика и времени, установленных провайдерами; в заданные пользователем праздничные дни становятся активными воскресные тарифные планы.

Speed-O-Meter
Shareware
915 Кб
http://www.freeturtles.com - Отображает реальную скорость TCP/IP соединения. Кроме этого, в утилиту встроено средство для оптимизации параметров TCP/IP через изменение соответствующих записей в системном реестра.

Url Browser
Freeware
973 Кб
http://feelgroup.by.ru - Менеджер закладок, создан специально для пользователей Интернет, позволяет значительно сэкономить время при работе с большим количеством адресов. Он позволяет организовать коллекцию Internet-ссылок в наглядном виде (структура дерева), сопровождая каждый адрес нужной вам информацией.

Auto TGP Explorer
Freeware
532 Кб
http://image-explorer.narod.ru - бесплатная программа для удобного просмотра галерей фотографий сайтов эротического содержания. Программа анализирует содержание выбранного из списка сайта и оставляет только ссылки на галереи фотографий. Убирает рекламу, фальшивые ссылки и прочую ненужную информацию. Убивает надоедливые выскакивающие окна.

Windows Network Booster
Shareware
674 Кб
http://wnb.cjb.net - Оптимизатор интернет-соединения. Может работать в трех режимах: Normal (LAN, T1, Cable, двунаправленных спутниковых и пр.), Flexible (менее скоростное подключения), 56K (dial-up). Есть опция сохранения всех имеющихся настроек с возможностью возврата к ним.

Urlik
Freeware
289 Кб
http://urliks.chat.ru - Эта программа предназначена для хранения ссылок на сайты и E-Mail адресов. В новой версии добавлена поддрержка разных броузеров, автоматическое добавление адреса и картинки сайта. Имеется секретный раздел (информация в нем шифруется).

Ufasoft Sniffer
Shareware
400 Кб
http://www.ufasoft.com - Программа для анализа сетевого трафика. Позволяет классифицировать и сохранять пакеты, перехваченные из локальной сети. Расширяема с помощью plugin-ов для различных протоколов: Ip, TCP, UDP... Поддерживает модемные соединения

Say Aloud
Freeware
304 Кб
http://sayaloud.hotbox.ru - Сделать работу по рассылке объявлений быстрой и удобной призвана программа Say Aloud. Программа использует тематические базы данных досок объявлений. Количество подключаемых баз не ограниченно. Для того чтобы разослать объявление с помощью программы Say Aloud достаточно ввести текст объявления, и сделать несколько щелчков мышкой.

Internet Timer
Freeware
336 Кб
http://boalse.narod.ru - Программа Internet Timer предназначена для контроля времени, которое вы проводите в интернете. Она выдаёт в удобной форме дату, время, длительность всех подключений к интернету которые были с момента её установки на ваш компьютер, а также денежные затраты за это время. Internet Timer начинает отсчёт времени автоматически, как только вы подключитесь к сети.

Maxus
Shareware
599 Кб
http://www.neurobridge.com - Программа производит мониторинг вашего сетевого соединения (поддерживаются все типы соединений: Dial-Up, ISDN, DSL, Cable Modems, Ethernet карты итд), показывает мгновенную скорость передачи, историю загрузки канала, собирает статистику по трафику, синхронизирует время с атомными часами, управляет питанием, имеет возможности будильника и планировщика, производит мониторинг системных ресурсов и пр.

NetDiagram
Shareware
1500 Кб
http://www.Net-Diagram.com - Мониторинг сетевого траффика. Выдает график использования сети.

Webcam Plus!
Freeware
990 Кб
http://www.akcentplus.ru - Бесплатная версия программы Webcam Plus! С её помощью за несколько минут можно организовывать трансляцию в Internet с веб-камеры. Основные возможности: автоматическая публикация в web изображений с определёнными интервалами, добавление к изображениям даты, времени и надписи, окно предпросмотра и вывод последнего отправленного изображения, ведение лога работы.


Обои на рабочий стол

Назад Обои на рабочий стол

http://www.gee.ru - сайт посвещен обоям для рабочего стола. Очень красивые обои.

http://www.mota.ru - сайт посвещен обоям на рабочий стол.

http://www.superoboi.ru - тоже обои.

http://abrako.by.ru - разнообразные обои на рабочий стол

http://bmwturbo.narod.ru - разнообразные обои на рабочий стол

http://www.povezlo.ru - картинки на рабочий стол

http://www.gamewallpapers - картинки на рабочий стол - свыше 10000

http://wallpapers.bynet.ru - обои

http://www.wallpapers.ru - красивые рисованные обои.

http://windows98-xp.narod.ru - Куча тем для рабочего стола

http://wallpapers.downloads.az - каталог обоев, высокое качество, тысячи обоев на различные темы.

http://www.gee.ru - Обои на рабочий стол без ограничений скачивания и с возможностью заказа дисков с обоями.

http://www.kinomania.ru - большое количество обоев по мотивам фильмов

http://beautifulwallpapers.com - обои на рабочий стол

http://www.aaawallpapers.com - обои на рабочий стол

http://pagedown.ru - обои на рабочий стол

http://www.wunderthemes.ru - самые лучшее темы рабочего стола

http://www.hebus.ru - обои на рабочий стол

http://www.idiot.ru - обои на рабочий стол

http://www.wallpapper.ru - обои на рабочий стол

http://themes.ru - обои на рабочий стол

http://www.oceanphotos.com - обои на рабочий стол

http://www.z.morozko.net - обои на рабочий стол

http://alexovo.narod.ru/index1.htm - обои на рабочий стол

http://http://www.desktopwallpapers.ru - обои на рабочий стол

http://www.espot.ru - обои на рабочий стол

http://oboi.boka.ru/nature/index.htm - обои на рабочий стол

http://oboi.holm.ru - обои на рабочий стол

http://povezlo.ru - обои на рабочий стол

http://wpzone.ru - обои на рабочий стол

http://desktop.kazansoft.ru - обои на рабочий стол

http://photocat.by.ru - обои на рабочий стол

http://back.boom.ru - обои на рабочий стол

http://christynet.narod.ru - обои на рабочий стол

http://3dcenter.ru/gallery - обои на рабочий стол

http://etoast.narod.ru/aprnewyear_2.htm - обои на рабочий стол

http://natura.narod.ru/page2.htm - "Natura" - фотографии природы

http://modelyard.narod.ru - фотки кораблей

http://docs.com.ru/wall.php - Избранные обои для рабочего стола. На разные темы Windows Xp<>

http://www.themexp.org - обои на рабочий стол


Поклонникам ZX

Назад Поклонникам ZX

http://isety.chat.ru/zx/cat.htm - игры для ZX. Каталог хотя и не больно большой, но игры зато самые популярные для ZX

http://www.spectrum128.spb.ru - Игры, программы, языки программирования, форумы, ссылки на другие подобные сайты, различные статьи по Спектруму и подобным компьютерам.

http://trd.speccy.cz - огоромная база данных программ (более 3.000) для ZX Spectrum. Здесь есть и разнообразный софт, и игровые программы, и утилиты. И все это в формате TR-DOS. А также большая коллекция книг, статей, электронных версий журналов, и многое другое.

http://atmturbo.narod.ru - сайт посвященный компьютеру ATM Turbo. Здесь вы найдете все. И схемы на этот компьютер, и всевозможный софт, ссылки, форум и другое.

http://ale-xs.narod.ru/archive_zs.htm - история развития и создания ZX Scorpion (схемы, фотографии )

http://pol-ar.narod.ru/Speccy.html - программы для ZX

http://www.admiral.ru/hp/aevdo/others.htm - программы для ZX

http://ivr.webzone.ru/prog/index.htm - программы для ZX

http://fantadrom.narod.ru/program - программы для ZX

http://catalog.netcity.ru - программы для ZX

http://www.worldofspectrum.org - Ностальгирующим по замечательному компьютеру ZX Spectrum...

http://www.void.jump.org/spectrum.html - Самый крупный в мире zx-архив

http://ellipse.by.ru - релизы Ellipse, новости каждый день!

http://scenergy.natm.ru - Новостной русскоязычный сайт

http://news.raww.org - Самый лучший английский новостной сайт. Обновления по несколько раз в день

http://zx.da.ru - Самый большой TR-DOS архив. Много прессы, дискетированные игры, разделы GS, GameBoy. В настоящее время в дауне.

http://www.pos.fmshop.ru - часто обновляемый сайт с кучей файлов и новостей

http://www.zxfiles.tk - ZX-Новинки: пресса, игры, системки, демки, PC Dizzy-страница

http://opensourcezx.narod.ru - Сайт для программистов ZX-Spectrum

http://zpixel.by.ru - всё связанное с графикой на ZX!

http://freeart.raww.net - сайт ex-Fatality. Их GBC и ZX работы, новости в их манере (кульно!)

http://zxchart.hotbox.ru - ZX-чарты

http://spectrum128.narod.ru - программирование на ZX Spectrum

http://codemasters.narod.ru - российский сайт, посвящённый знаменитым играм Code Masters

http://zxnet.da.ru - Портал ZXNet в Интернете

http://zxnews.da.ru - сайт газеты ZXNews, проекты CheatsOfSpectrumGames и SolutionsOfSpectrumGames. Давно не обновлялся.

http://z80stealth.emuunlim.com - очередной эмулятор ZX

http://bulba.at.kz - архив спектрумовской музыки и последняя версия AY Emulator

http://gamestage.topcities.com - огромны архив игр для ZX

ZX Музыка
http://z80.da.ru - Официальная страничка эмулятора ZX Spectrum Z80Stealth Кирилла Колпакова. На сегодняшний день это лучшая эмуляция звука AY/YM (© Hacker KAY). Очень интересен этот эмулятор тем, что позволяет эффективно создавать PSG-файлы. Из всех известных мне эмуляторов спектрума, Z80Stealth единственный корректно создающий PSG-файлы. EPSG-файлы, которые также умеет генерировать Z80Stealth, поддержаны в Эмуляторе AY.

http://www.worldofspectrum.org/projectay - Ресурс является огромным архивом AY-файлов, а также содержит кучу полезной информации и ссылок по чиповой музыке.

http://www.worldofspectrum.org/utilities.html#ay - Это часть сайта World Of Spectrum, посвященная программкам для работы с AY.

http://amstrad.at/cpc8912 - Проект, посвященный AY и YM музыке.

http://chiptune.com/htm/spectrum-page.htm - Часть сайта Chiptune.com, с которой можно скачать коллекцию ZX музыки в .VTX и .YM формате. Интересны также разделы, посвященные Amstrad CPC и .YM формату.

http://www.crumblenet.co.uk/speccyplayer - Проект посвящен проигрыванию музыки в формате .AY (ZXAYEMUL) на реальном спектруме. Уже сейчас он позволяет проиграть большинство AY-файлов, содержащих спектрумовскую музыку.

http://www.fortunecity.com/skyscraper/pascoe/633 - Несколько игр, эмулятор (ZX 32 emulator for Windows 95 v.1.3), еще кое-что по тематике Spectrum.

http://www.chat.ru/~burger - Эмуляторы, программы (немного, но зато есть свои!), коллекция ссылок и кое-что еще, но уже на другие темы.

http://orac.sund.ac.uk/~as0aba - Много информации по электронным (на магнитофонных лентах) и обычным журналам для ZX-Spectrum. Списки спектрумовских игр (в том числе адвентюрных - отдельным списком).

http://users.forthnet.gr/xan/spectrum/main.htm - Здесь же прописался `Greek Spectrum Users Club' (на сайте можно найти только телефоны этого клуба). Есть довольно много интересной информации.

ftp://ftp.nvg.ntnu.no/pub/sinclair - По количеству собранной информации это один из богатейших в мире сайтов. Несмотря на то, что последнее время обновляется он не слишком часто, я рекомендую его всем поклонникам Spectrum. Очень рекомендую!!!

http://acl.narod.ru/general.htm - Знакомьтесь - группа ASCENDANCY Creative Labs. Основное направление деятельности - создание программ на платформе ZX-Spectrum (процессора Z-80/Zilog). Один из плодов их труда - операционная система OS Doors

http://www.geocities.com/SiliconValley/Lakes/6142 - Несмотря на "кровавое" название и весьма скромное оформление сайта, на нем довольно много интересного. Например, огромная коллекция POKEs для игр.

http://www.madhippy.com/8-bit/sinclair.html - Здесь собрано огромное количество инструкций и технической документации (в том числе принципиальных схем) для ZX-Spectrum! Для русских моделей, что особенно приятно, отведен отдельный раздел. Коллекция FAQ и ссылок. Можно подписаться на новости. Рекомендую!

http://hjem.get2net.dk/gunn - Нужна помощь в какой-то игре жанра adventure или ее полное решение? Загляните на этот сайт.

http://www.mjwilson.demon.co.uk/crash - Архив популярного журнала `Crash`! Даны содержание и обложки всех вышедших журналов с #1 по #98 (1984-1992г.г.), а также самые интересные статьи.

http://www.image.dk/~frankie - Здесь можно найти листинги программ, которые печатались в Spectrum-журналах, коллекцию игр для обмена, описания некоторых игр и кое-какую другую полезную информацию.

http://www.void.jump.org/emulators.html - Коллекция DEMONа. Эмуляторы Spectrum для компьютеров всех платформ от Macintosh и IBM PC до Sony Playstation. Отдельным разделом Российские эмуляторы плюс FAQ и техническая информация по ним (на английском языке). Рекомендую!

http://fatality.8m.com - Сделано, по всей видимости, в России, но на английском языке. Несколько игр и совсем немного информации. Но зато есть собственные проекты, причем, даже реализованные...

http://www3.50megs.com/freeman/index-r.htm - Сайт украинских любителей ZX-Spectrum.
Несколько игр сделаны доступными on-line. А еще есть несколько своих игр и некоторое количество полезных ссылок.

http://www.hobby.nl/~sinclair-gg - По своему содержанию этот сайт - большой клуб приверженцев ZX Spectrum. Место расположения "Dutch Sinclair users group". Доступно и на английском языке!

http://www.elf.stuba.sk/~eged/english.html - Небольшая домашняя страничка, на которой нашлось местечко для коллекции спектрумовских эмуляторов и весьма полезных утилит.

http://www.geocities.com/TimesSquare/Battlefield/8875 - Интервью со знаменитостями Spectrum, Speccy-викторины (думаю, на призы уже лучше не надеяться) и немножко другой информации.

http://www.jetman.dircon.co.uk/speccy/index.html - Здесь Вы найдете список software для Spectrum.

http://www.sezampro.yu/~mstancevic - Очень небольшая, но довольно симпатичная домашняя страничка из Югославии.

http://www.s71.narod.ru/gamez/index.html - On-line игра для фанатов спасения Земли. Рекомендую обязательно заглянуть сюда тем, кто еще мало знаком с играми для Speccy.

http://www.nvg.ntnu.no/sinclair/planet/index.html - Множество исторической информации о Speccy!

http://www.nvg.ntnu.no/sinclair - Довольно много разнообразной информации и документации по ZX-Spectrum. Рекомендую!

http://speccy.webjump.com - Страничка русская но на английском языке. Зато есть русские и русифицированные игры, и их довольно много. Заставка титульной странички очень красивая, но очень "тяжелая".

http://www.icemark.ch/zx/SSD-II - Поисковая система и база данных по всем темам, имеющим отношение к ZX Spectrum.

http://drson.vse.cz/snapsearch - Поисковая система файлов для ZX-Spectrum!

http://www.cdworld.co.uk/mmcd/speccy.html - Здесь собрана информация о коллекциях программ для Speccy, выпущенных на CD-дисках. Диски можно заказать по почте, но удовольствие это не бесплатное.

http://www.fortunecity.com/skyscraper/quantum/455/index.htm - Очень много интересного - обязательно загляните сюда хоть разок.Много POKEs! Рекомендую!

http://www.geocities.com/Hollywood/8003 - Страничка Сергея Новикова. Текст странички набран на английском языке, а вот описания игр в ZIP-архивах - на русском. Игры разные, в том числе и русские, но все в формате Hobeta.

http://thespectrumadventurer.com - Здесь вы найдете информацию по играм жанра adventure.
Сопровождает сайт Paul White.

http://www.jonlan.demon.co.uk/spectrum/gamefaq - Много полезного и интересного.

http://www.xsite.ltd.uk/pj/index.html - Масса информации о Spectrum-железе. Но железо это далеко не все, что здесь есть: хранители экрана для Windows, где оживают герои Speccy; мелодии любимых игр в WAV-файлах и многое-многое другое... Рекомендую!

http://www.geocities.com/SiliconValley/Garage/3986/index.html - Не сайт, а золотая жила для подлинных геймеров. Содержит советы, подсказки, хитрости, POKEs, solutions, пароли... Рекомендую!

http://www.breezer.demon.co.uk/spec - Регулярно обновляемый сайт, на котором собрано множество адресов поклонников Speccy, их клубов, сайтов, телеконференций и т.п.. Здесь же можно найти солидное количество другой полезной и интересной информации, имеющей отношение к ZX Spectrum.

http://www.void.jump.org - Это действительно целый мир! Не зайти сюда хоть разок - ну просто грех! Здесь же можно найти множество ссылок на другие сайты. Рекомендую!

http://www.philosys.de/~kunze/xzx - Все об эмуляторах для Unix-machines и, конечно, сами эмуляторы.

http://www.ysrnry.co.uk - Популярный журнал "Your Sinclair" - множество отсканированных страниц из всех выпусков, плюс игры, POKEs и многое другое, так или иначе связанное с данным журналом.

http://www.users.globalnet.co.uk/~jimg - Предшественник журнала "Your Sinclair" - большое количество отсканированных страниц из всех выпусков.

http://zxsp.newmail.ru - Небольшая домашняя Spectrum-страничка Константина Обрывина.

http://zx-museum.org.ru - Вообще-то, здесь не слишком много всего на русском языке, но есть перевод знаменитой книги Стивена Викерса "Персональный микрокомпьютер ZX-Spectrum"!

http://www.uniyar.ac.ru/cgi-bin/museum_gb/webbbs/zx/config.pl - Совсем небольшая, не слишком удобная, но тем не менее WWW - конференция по Spectrum.