ПОСЛАННИКИ ИИСУСА

Двенадцать самых преданных учеников, которых Христос

послал нести свое учение людям, называют апостолами

(от греческого «апостолос» — посланник). От них ведет свое

происхождение христианская церковь.

Имена избранных Христом учеников были таковы: Симон (Петр), брат его Андрей, Иаков Зеведеев, его брат Иоанн, Филипп, Варфоломей (На-фанаил), Фома, Матфей, Иаков Алфеев, Иуда Левей (Фаддей), Симон Кананит и Иуда Искариот. Христос предупреждал, что их ждут впереди ненависть, предательство, гонения, муки и казни. Действительно, почти все посланники заплатили за свой подвиг жизнями.

Двенадцать миссионеров

***

1.Обычно рассказ об апостолах начинают с ПЕТРА. Рыбак родом из Галилеи, он первым провозгласил Иисуса «Христом, Сыном Бога живого», за что был удостоен звания «камня, на котором будет основана христианская церковь».

Но не всегда Петр был столь крепок — он трижды отрекался от Христа. После отречения «горько плакал» и был прощен воскресшим Христом. Он стал одним из вождей христианской общины и распространял весть о Христе на пространстве от Вавилона до Рима. В Риме его и постигла мученическая смерть. По преданию, Петра распяли вниз головой: он сказал, что недостоин, чтобы его казнили, как Христа.

Значение имени

его звали, собственно, schime'on или schim'on (Симон). Иисус дал ему арамейское прозвище kepha (камень). В греческом НЗ, женск. he petra (скала) было переведено в мужской форме ho petros (камень) (ср. Мт 16, 18). Если на греческом языке пишущий Павел его обыкновенно называет Kephas (I Кор 15, 5), то это прозвище воспринималось явно как должностной титул (нем. Петр, нижненем. Питер, Пит; в рейнских землях Питтер, Питт; нидерландское Пит; норвежск., датское Пер, шведское - Пэр; англ. Питер; итал. Пьетро; франц. - Пьер; исп. - Педро, Peter).

Жизнеописание

Он был сыном Ионы (или Иоанна) и братом Андрея и происходил из Вифсаиды (ныне El-Aradsch или Et-Tell, восточнее впадения Иордана в Геннисаретское озеро). Позднее он, видимо, переселился в Капернаум (руины Tell Hum, 3 км. западнее устья Иордана), где занимался рыболовством. Он, видимо, был женат, т. к. однажды идет речь о его теще (Мк 1, 30). Его жена, возможно, сопровождала его позднее в его миссионерских поездках (I Кор 9, 5). Сначала он был учеником Иоанна Крестителя и был Андреем приведен к Христу (Ин 1, 40). Это еще не было настоящее избрание апостолов, Иисус сначала собирал какое-то количество учеников вокруг себя, из которых он позднее отобрал 12 как особую группу (Мк 3, 13-19). Вместе с Иаковом и Иоанном, он принадлежал к особенно приближенным к Иисусу. Только этих троих Иисус брал с собой на Воскрешение дочери Иаира (Мк 5, 37) и на Преображение на Фаворе (Мт 17, 1-8) и в Гефсиманский сад (Мт 26, 37). В его характере было нечто спонтанное и импульсивное, внутри группы 12 он постоянно выступает как представитель, так например, во время чудесного лова рыбы (Лк 5, 3) и в его признании в верности Иисусу после того, как Иисус произнес речь, в которой он сделал им евхаристическое предсказание о своей миссии. Во время Преображения Иисуса он был единственным, который, хотя и не кстати, смог что-то сказать (Мт ф. 17, 4). Даже служители храма обращаются к нему по поводу дани Иисуса на храм (Мт ф. 17, 24). Он отличался практичностью, поэтому Иисус посылает его вместе с Иоанном на поиски помещения для пасхальной трапезы и для подготовки к ней. В его спонтанной натуре заключались также черты неустойчивости и опрометчивости. Когда он по воде хотел подойти к Иисусу, то испугался и начал утопать (Мт ф. 14, 28). Однажды он вынудил Иисуса даже обругать его сатаной (Мк 8, 32). Еще по дороге в Гефсиманский сад он собирался самоуверенно отдать жизнь за Иисуса (Мк 14, 31), а во время ареста Иисуса вслепую ударил Малха (Ин 18, 10). Однако немного позднее он вследствие своего трехкратного отречения от Иисуса пережил глубочайшие, им лично болезненно пережитое унижение (Мт ф. 26, 29-75). Его неустойчивый темперамент проявился также позднее, в Антиохии, где Павел имел с ним серьезный спор из-за его уступчивой позиции в отношении язычников, обращенных им в христианство (Гал 2, 11). Иисус знал эти слабости Петра, однако также знал, что он к нему расположен и испытывает к нему сердечную и страстную привязанность. Поэтому он сделал его главой коллегии апостолов. Многие места в Библии имеют в этом плане основополагающее значение:. а) В Кесарии Филипповой Иисус сделал ему предсказание: "и Я говорю тебе, ты - Петр (Камень), и на сем камне Я создам Церковь мою, и врата ада не одолеют ее; и дам тебе ключи царства Небесного, и что будет связано тобою на земле, то будет связано и на небесах, и что разрешишь на земле, то будет разрешено и на небесах" (Мт 16, 18). Кто владеет ключами, тот имеет высшую власть над всем зданием, "связывать" и "разрешать" было также у раввинов привычной метафорой обладания высшей властью. Когда Иисус Симона нарек впервые Kepha - Кифа (Петр, камень), однозначно не явствует из Библии. У Иоанна он называет его так уже при первой встрече (Ин 1, 42), у Марка в связи с избранием 12 (Мк 3, 16), у Матфея в Кесарии Филипповой, когда его публичная жизнь уже приближалась к концу (Мт 16, 18). б) После Воскресения Христос облекает Петра после троекратного признания в любви торжественным образом верховной пастырской властью посредством троекрактного "паси агнцев моих - паси овец моих" (Ин 21, 15-17). Согласно тогдашнему правовому обычаю, заявление, трижды при свидетелях сделанное, имело юридическую силу договора или поручения. Поразительно то, что Иисус оба раза, в Кесарии Филипповой и также здесь снова, ожидает от Петра личного признания и предсказывает ему после этого "должность камня", а также официально ее ему предлагает.

Изображался

его звали, собственно, schime'on или schim'on (Симон). Иисус дал ему арамейское прозвище kepha (камень). В греческом НЗ, женск. he petra (скала) было переведено в мужской форме ho petros (камень) (ср. Мт 16, 18). Если на греческом языке пишущий Павел его обыкновенно называет Kephas (I Кор 15, 5), то это прозвище воспринималось явно как должностной титул (нем. Петр, нижненем. Питер, Пит; в рейнских землях Питтер, Питт; нидерландское Пит; норвежск., датское Пер, шведское - Пэр; англ. Питер; итал. Пьетро; франц. - Пьер; исп. - Педро, Peter).

Покровитель

его звали, собственно, schime'on или schim'on (Симон). Иисус дал ему арамейское прозвище kepha (камень). В греческом НЗ, женск. he petra (скала) было переведено в мужской форме ho petros (камень) (ср. Мт 16, 18). Если на греческом языке пишущий Павел его обыкновенно называет Kephas (I Кор 15, 5), то это прозвище воспринималось явно как должностной титул (нем. Петр, нижненем. Питер, Пит; в рейнских землях Питтер, Питт; нидерландское Пит; норвежск., датское Пер, шведское - Пэр; англ. Питер; итал. Пьетро; франц. - Пьер; исп. - Педро, Peter).

День памяти 29 июня

***

2.Апостол АНДРЕЙ сначала также занимался ловлей рыбы на Генисаретском озере. Он был избран раньше своего брата Петра, за что его зовут Первозванным. Андрей проповедовал христианство скифам, то есть народам, жившим на южных, восточных и северо-восточных берегах Черного моря. Мы узнаем из русских летописей, что он дошел до Киева, где водрузил крест, и до Новгорода.

Андрей был распят в Греции — его пригвоздили к кресту, поперечные брусья которого были сбиты наискось (отсюда и вид так называемого Андреевского креста — одной из высших российских наград).

Жизнеописание

Родился в Вифсаиде (Галилея). Позднее со своим братом Симоном (Петром) жил в Капернауме (на Генисаретском озере), где им принадлежал дом (Мк 1.29). Оба были рыболовами. Первоначально Андрей был учеником Иоанна Крестителя на Иордане, который указал ему на Христа, как на Мессию, и тогда он привел к Христу своего брата Симона (Ин 1.35-44). Андрей миссионерствовал в землях на побережье Черного моря, возможно, также в Скифии (на юге Руси), в странах по нижнему Дунаю (Фракия, Болгария), в Греции (Эпир и Ахейя). Согласно циркуляру священников Ахайи (IV в.), он был распят 30.11.60 в Патрасе на косом кресте особой формы, который с тех пор называется Андреевский крест. Поэтому он считается покровителем Ахайи. Его останки в 356 г. находились в Византии (в церкви апостолов). В 1208 г. были перенесены в Амальфи (южнее Неаполя), голова была в 1462 г. Перенесена в Рим, в 1964 г. обратно в Патрас. Обычаи: День св. Андрея как начало нового церковного года был установлен сроком платежей, поставок и днем предсказания погоды. "Андреевская ночь", с которой начинаются "ночи колотушек", считалась ночью колдовства, ворожбы, предсказаний по поводу торговли, вступления в брак и проч. В "ночи колотушек" (или" ночи звонков", т.е. в ночи последних трех четвергов Адвента Рождественского поста) мальчики и юноши, часто в масках, ходят от дома к дому, колотят в двери и окна, швыряют в них горох и бобы, распевают веселые песни, получают за это подарки. Колотить по дереву было первоначально суеверным обычаем, связанным со сменой года, смысл которого - предсказание, заклинание, благопожелание.

День памяти 30 ноября

***

3.Евангелист ИОАНН ЗЕВЕДЕЕВ (БОГОСЛОВ) был особо приближен к Христу, присутствуя при всех величайших событиях земной жизни Спасителя: при воскрешении дочери Иаира, Преображении, душевном томлении Иисуса в Геф-симанском саду. Вместе с Петром, когда другие апостолы в страхе разбежались, он проник во двор первосвященника и присутствовал на первом этапе суда над Христом. Затем Иоанн бесстрашно стоял у Его креста и принял от распятого Учителя поручение позаботиться о Его матери. Ему одному из первых дано было убедиться в Воскресении Христа.

Он проповедовал Слово Божье в Иерусалиме, Самарии и Риме, а потом был отправлен в ссылку на полупустынный остров Патмос, где получил откровение о судьбе церкви и мира, которое изложено им в Апокалипсисе, или Откровении Иоанна Богослова.

Освобожденный из ссылки, Иоанн поселился в Эфесе и написал там свое Евангелие. Он пережил всех своих собратьев-апостолов и скончался уже в начале II века.

Он был братом Иакова Старшего и сыном Зеведея (Мк 15, 40 и Мт 27, 56). До своего призвания он был рыбаком на Геннисаретском озере и был сотоварищем по призванию Симона (Петр) и Андрея (Лк 5, 10). Он был в числе учеников Иоанна Крестителя. Он был одним из "2-х учеников", которые по слову Крестителя последовали за Иисусом (Ин 1, 35-40), только один из них, Андрей, назван. Это соответствует специфической особенности Иоанна, который на протяжении всего Евангелия нигде не называет самого себя. Поэтому можно предположить, что другой не названный ученик Крестителя как раз был сам Апостол Иоанн. Беглое замечание, что "было около десятого часа", указывает на свидетеля, у которого и второстепенные подробности, сопровождавшие значительную встречу, длительное время сохранялись в памяти. Вместе с Петром и Иаковом Старшим он был тем учеником, которым Иисус являл преимущества и особую честь. При определенных обстоятельствах Иисус брал с собой только этих трех, так например, они присутствовали при воскрешении дочери Иаира (Мк 5, 37), при Преображении на Фаворе (Мк 9, 2) и во время его смертельной скорой и предсмертной молитвы в Гефсиманском саду (Мк 14, 33). Павел называет этих троих "столпами церкви" (Гал 2, 9). Иоанна с Петром связывала, видимо, особая дружба и внутренняя близость. Часто можно встретить обоих вместе: Иисус посылает Петра и Иоанна приготовить пасхального агнца (Лк 22, 8), утром на Пасху они оба поспешили к гробу, Иоанн бежал скорее Петра, но пропустил напористого Петра вперед (Ин 20, 1-10), после вознесения Иисуса оба идут вместе в храм и исцеляют парализованного (Деян. 3, 1-11), и вынуждены оправдываться перед Синедрионом (Деян 4). Обоих отправляют в Антиохию, где образовался первый кружок апостолов (Деян 8, 14-25). Видимо, глубокая преданность Иоанна была причиной того, что он стал любимым учеником Иисуса (ср. Ин 13, 23). Он был единственным из всех апостолов, последовавшим за Христом до Лобного места (Ин 19, 26). Во время Тайной Вечри он возлежал у груди Иисуса (Ин 13, 23 и далее) и был вообще "учеником, которого любил Иисус" (Ин 13, 2). Однако было несправедливо к нему, представлять его таким романтичным юношей с длинными светлыми волосами и девическими чертами лица, как это делали художники Назарейской школы. Иисус называл его и его брата Иакова "сынами громовыми" (Мк 3, 17), явно из-за их яростного темпераминта, из-за которого они основательно брались за все. Когда однажды Иисус со своими учениками в одном самарянском селении не был принят, то они оба пожелали, чтобы с неба сошел огонь как божественный судия и истребил селения (Лк 9, 54). То, что оба хотели обеспечить себе особенно почетные места в Царствии Небесном, свидетельствует о непросветленном честолюбии и о конкурентном мышлении по отношении к другим апостолам (Мк 10, 35-40). И то, что Иоанн испытывал ревность к человеку, который не ходил за Иисусом, но его именем изгонял бесов (Мк 9, 38), является признаком нетерпимости и группового эгоизма. Согласно древнему церковному преданию, Иоанн отправился в Эфес (вероятно, после войны Иудем с Римом, 69-70 гг.) и руководил там церковью Эфеса. При императоре Домициане (81-96 гг.) он был сослан на остров Патмос (югозападнее Эфеса в Эгейском море), где он написал Апокалипсис. После симерти императора он возвратился в Эфес и сочинил свое Евангелие. Он умер, вероятно, в 100-101 гг. в очень преклонном возрасте. Древнее церковное предание называет автором 4-го Евнгелия почти без исключения апостола Иоанна. Это предание восходит в основном к Иренею Лионскому (умер ок. 202 г.), который в молодости познакомился с Поликарпом Смирнским (умер ок. 155 г.), который, в свою очередь, был учеником апостола Иоанна. Это предание об Иоанне встретило в рационалистической критике Библии с 1820 г. активное сопротивление. Католики, со своей стороны, считают, что существующее ныне четвертое Евангелие написано не самим Иоанном, а одним или многими его учениками.

***

4. ИАКОВ ЗЕВЕДЕЕВ слушал проповедь Иоанна Предтечи в пустыне и был одним из первых призван Иисусом к апостольству. После Вознесения Христа занимал почетное положение среди христиан в Иерусалиме и первым среди апостолов претерпел мученическую кончину - в 44 году ему была отсечена голова.

Апостол ФИЛИПП - один из немногих учеников Христа, имевших семью и детей. Он проповедовал Евангелие в Скифии и Фригии, был распят на кресте головой вниз и погребен апостолом Варфоломеем. Его именем назван пост перед Рождеством.

Со времен Иеронима его идентифицировали с апостолом Иаковым Меньшим. В новое время все больше слоняются к предположению, что здесь речь идет о 2 разных личностях. Он был сыном Клеопы и Марии (Мк 15, 40 и Ин 19, 25) и назван вместе с Иосием, Иудой и Симоном "братом" (близким родственником) Иисуса (Мк 6, 3; Мф 13, 55). Как все родственники, также и он, долгое время противостоял Иисусу и его деяниям без всякого понимания. Поэтому Иисусу пришлось своих родственников отвергнуть, когда он проповедовал в одном доме (Мк 3, 31-55), когда он учил в синагоге в своем родном городе Назарете, то не получил одобрения, ведь Иоанн прямо говорит, "что и братия его не веровали в него" (Ин 7, 5). Возможно, Иаков был до Воскресения Христова главой и душой оппозиции родственников против Иисуса, пока ему после Воскресения не явился Христос и он не уверовал (I Кор , 15, 7). С тех пор он, по-видимому, играл в иерусалимской христианской общине выдающуюся роль. Ведь недаром Павел отправился после своего обращения и трехлетнего пребывания в арабской пустыне сначала в Иерусалим, чтобы войти в контакт с апостолами. Там он виделся не только с Петром, а также с Иаковом, "братом Господним" (Гал. 1, 19). После своей третий миссионерской поездки Павел отправился к Иакову; "пришли и все пресвитеры" (деян. 12, 18). Петр, чудесным образом освобожденный из темницы, сказал изумленным друзьям: "Уведомите о сем Иакова и братьев" (Деян. 21, 17). После бегства Петра Иаков стал главой иерусалимской общины и пользовался большим почетом во всем городе, а также и у еще не обращенных иудеев. На апостольском вселенском Соборе в Иерусалиме (Деян. 15) он играл руководящую роль. Он считал, что иудеи-христиане должны строго соблюдать закон Моисеев, однако не хотел обременять христиан-язычников иудейским законом обрезания (Деян. 15, 19-21). Согласно Клементу Александрийскому (церковный писатель, умер ок. 210 г.), Гегесиппу (церковный писатель, II в.) и Иосифу Флавию (иудейский источник, умер после 100 г.) он получил ввиду своей верности закону Моисееву почетное прозвище "Справедливый". Гегесипп называет его "Oblias" (оплот народа) и сообщает, что только он имел право входить в святая святых храма, что указывает на его происхождение из рода священников. Это можно сопоставить с тем фактом, что Елизавета, родственница Марии, была замужем за Захарием, который также был священником при Иерусалимском храме (Мк 1, 5). Иакову удалось, благодаря его влиянию, большое количество иудеев, также из среды фарисеев, обратить в веру в Иисуса Христа. Возможно даже, что он - в сопровождении своей жены - предпринимал небольшие миссионерские поездки в ближние или более отдаленные окрестности Иерусалима (ср. I Кор 9, 5). Первосвященник Ананос воспользовался на Пасху 62 г. отсутствием прокуратора в Иерусалиме и велел побить камнями любимого народом свидетеля Христа. Согласно Гегесиппу и др., он был сброшен с кровли храма и каким-то сукновалом убит дубиной (ср. также "Иаков Меньшой"). Он не тот Иаков, которого Ирод Агриппа I казнил мечом (Деян. 12, 2), т.к. этого "определенно называют "братом Иоанна" (= "Иаков Старший"). Его глава почитается в Анконе. Он рассматривается как автор Послания Иакова.

День памяти 11 мая

***

5.Апостол МАТФЕЙ — автор первого канонического Евангелия. В апостолы он был призван с должности мытаря, то есть сборщика пошлин — самого унизительного для иудея положения. Сначала он носил имя Левин, но впоследствии его стали звать Матфеем. В течение 15 лет Матфей проповедовал иудеям в Иерусалиме, а затем отправился с проповедью к другим народам. По преданию, он принял мученическую кончину от огня в Эфиопии.

Свое Евангелие Матфей написал на еврейском языке. Подлинник вскоре был переведен на греческий язык, и этот перевод дошел до нас.

Он назван во всех списках апостолов НЗ (Мт 10, 3; Мк 3, 18; Лк 6, 12; Деян. 1, 13). В Мт 10, 3 он назван "Матфей мытарь (собиратель пошлин)". У Мк 2, 14, напротив, он назван "Левий (сын) Алфеев", которого Иисус позвал от места сбора пошлин и который затем устроил трапезу, куда пришли многие мытари и грешники (ср. Параллельное место у Мф 9, 9). Значит он имел двойное имя Mattaj-Levi, что для того времени было, хотя и необычно, но не исключено. Больше о нем во всем НЗ ничего не сообщается, так что его дальнейшая судьба остается неизвестной. Также скудны более поздние известия из поздних повествований, частично они даже явно противоречивы: он будто бы покинул Палестину на двенадцатом году после Вознесения Господна (ок. 42 г.) и трудился как Апостол в других странах (Клемент Александрийский, умер до 217 г.), Руфин (Руфин, умер ок. 410 г.) и Сократ (умер ок. 450 г.) называют Эфиопию и Парфию (на северо-востоке современного Ирана), Амвросий (умер в 397 г.) называет Персию как место деятельности: Клемент Александрийский сообщает утверждение гностика Гераклеона (середина II в.), будто бы Матфей жил как вегетарианец и умер, как и другие Апостолы, не как мученик. Другие апокрифические документы о Матфее, напротив, сообщают, будто бы он был сожжен или побит камнями. В греческой и латинской церкви, он искони почитается как мученик. Его часто путают также с Апостолом Матфием. Его мощи были будто бы сначала принесены в Paestum (греческ. Poseidonia, на западном побережье Лукании, Нижняя Италия), а в X в. отсюда были перенесены в Салерно, где они стали предметом обширного паломничества. Уже самое древнее предание называет его автором первого Евангелия. Так, Papias из Hierapolis свидетельствует ок. 130 г.: "Матфей упорядочил на древнееврейском языке речи и изречения Иисуса, их переводил каждый как мог". Ввиду его литературного своеобразия как раз это Евангелие является весьма дискуссионной проблемой в отношении его авторства. Исследователи ныне едины во мнении, что это Евангелие в том виде, в каком оно сегодня существует, не написано самим Матфеем. Предполагают, что Апостол, как очевидец и слушатель слов Иисуса составил сборник его изречений на древнееврейском (арамейском) языке. Однако, некий более поздний пастырь (вероятно ок. 80-90 гг.) по образцу Евангелия от Марка и других унаследованных рассказов, использовав этот сборник, сочинил нынешнее 1-ое Евангелие на греческом языке. Народные предания:. С 21 сентября связывали уже издавна обычаи древнегерманской эпохи. Этот день на севере Европы считался долгое время началом зимы (ввиду начинающихся там осенних бурь). Еще и сегодня он назывется в некоторых местах, например, в Нидерландах, во Фландрии и Брабанте, "Зимним днем". В крестьянской среде Матвеев день считается приметным днем, определяющим погоду. Родившиеся в Матвееву ночь считались духовидцами. В местности близ Ганновера девушки пытались вечером накануне Матвеева дня узнать о будущем замужестве, пуская плыть по воде обрывки бумаги, веночки или зерна пшеницы. Приблизительно с 1600 г. возникли выражения, такие например: "Матфей с ним кончает" (ему скоро конец. Он обанкротился, у него все деньги вышли) или "У него с Матфеем покончено" (он скоро умрет). Они связаны с последним словом Евангелия от Матфея "До скончания века", а также с тем, что Матфей был сборщиком пошлин. В этом смысле их употребляет впервые Фридрих Зейдель в "Turkiseev Gefangnub" (1626 г.), а позднее Авраам в Санта Клара (умер 1709 г.). Популярности выражения способствовала также баллада Готфида Августа Бюргера (1777 г.), где есть такие строки:. "Когда пришел последний час. И все - пиши - пропало,. Лукавство женское не раз. Из бед нас выручало:. Известно всем - прекрасный пол. Себя в лукавстве превзошел.".

День памяти 21 сентября

***

6.Апостол ФОМА ассоциируется с выражением «Фома неверующий». Он не был с прочими апостолами, когда им явился воскресший Христос, и не поверил в Его Воскресение, пока через восемь дней Иисус не дал ему осязать свои раны. Проповедовал в Палестине, Месопотамии, Индии. Индийские христиане называют себя «христианами святого Фомы» и свою общину возводят именно к нему. Пострадал в индийском городе Малипуре за обращение в христианскую веру жены тамошнего властителя Тертианы и сестры его Мигдонии.

Значение имени

древнеевр. te'o*m, у Иоанна (11, 16) переведено греческим Didymos - "близнец". Первоначально это было прозвище, его собственное имя в Библии не сообщается.

Жизнеописание

Фома упоминается в Н.З. в списке апостолов (Мт 10, 3; Мк 13, 18; Лк 6, 15; Деян 1, 13). У Иоанна он трижды выступает в качестве представителя, изъясняющего чувства остальных апостолов. Когда стало известно, что Лазарь умер в Вифании, и Иисус высказывает желание пойти туда, Фома выражает свою готовность умереть за него: "Пойдем и мы умрем с ним!" (Ин 11, 16). В своем прощальном слове Иисус говорит о своем уходе к Отцу, но Фома его не понимает: "Господи! Не знаем, куда идешь; и как можем знать путь?" (Ин 14, 5). Самая известная сцена - сцена с "Фомой Неверным". После первоначальной невозможности уверовать или даже нежелания принимать его за истину сам Воскресший застявляет его преклонить колени и признать: "Господь мой и Бог мой!" (Ин 20, 24-29). Эта сцена весьма значительна для всего Евангелия от Иоанна. Первоначально она образует увенчание заключения всего Евангелия (21-я глава была позднее добавлена к уже готовому Евангелию). Неправильное истолкование слова "близнец" привело к тому, что Фома в апокрифических докумнтах (III в.) был принят за брата-близнеца Иисуса. Он будто бы был плотником и выглядел очень похожим на Иисуса. В возникшей ок. 200 г. легендарной переписке Иисуса с королем Abgar V Ukka*ma* из Osroene (IV в. до Р.Х. - VII в. после Р.Х.) и снова 13-50 гг. после Р.Х. с резиденцией в Едессе, нынешней Urfa (в юго-восточной Турции), и в других сирийских преданиях Фома назван "Judas Фома" (близнец). Он будто бы (наравне с Филиппом и Матфеем) после воскресения Христа получил от него тайные откровения, которые ему следовало записать. Позднее он прибыл в Эдессу и основал тамошнюю церковь. Никакой исторической достоверности эти легендарные сведения не имеют. Большого внимания заслуживают сообщения о том, что Фома миссионерствовал среди парфян (иранское племя всадников), об этом сообщает уже Ориген. Затем Фома будто бы отправился в Индию, обратил там царя Gundaphar (I в. после Р.Х.) и умер мученической смертью в Каламина. Существование царя Gundaphar (I в. после Р.Х.) подтверждено находками древних монет. Место "Каламина" не удалось надежно идентифицировать и поныне. Вероятно, местом его мученичества является так называемая "Большая гора Фомы" близ Майланура, предместье нынешнего Мадраса (восточное побережье южной Индии). На этой горе в 1547 г. была построена церковь Фомы. На ее алтаре стоит обнаруженный в 1574 г. крест Фомы с надписью на пехлеви, которую толкуют очень по-разному (пехлеви - язык парфян), от VI - VIII вв. У христиан Фомы в Малабаре (Керала, юго-западное побережье Индиии) существует древняя традиция относительно проповеди и мученичества апостола Фолмы. Большая часть реликвий Фомы попала в III в. в Эдессу. Тамошняя могила Фомы весьма почиталась. День перенесения праздновался 3 июля. Это перенесение образует, очевидно, историческое ядро легендарных сообщений о деятельности Св. Фомы в Элессе (см. выше). Златоуст причисляет могилу Фомы в Эдессе к ччетырем известным могилам апостолов. Из Эдессы реликвии в 1258 г. попали в Хиос (город на одноименном острове в Эгейском море), оттуда позднее в Оттону (на Адриатическом море, Средняя Италия), где еще и ныне почитаются. До 1969 г. праздник св. Фомы был 21 декабря. Ввиду временной близости праздника апостолов к празднику Рождества ранг последнего делжен был быть по достоинству выделен. Ночь Фомы как самая длинная в году в эпоху Средневековья причислялась к так называемым дымным ночам. Она считалась особенно пригодной для волшебства и использовалась желающими вступить в брак девушками для опроса прорицателей. В верхненемецком регионе детям дарили фигурные хлебцы Фомы (Stritzel Фомы), в Нижней Баварии, Богемии, Верхней Австрии и в Бургенланде дурных детей пугали жуткой фигурой, которая заберет их в большой мешок и унесет с собой.

Изображался

древнеевр. te'o*m, у Иоанна (11, 16) переведено греческим Didymos - "близнец". Первоначально это было прозвище, его собственное имя в Библии не сообщается.

Покровитель

древнеевр. te'o*m, у Иоанна (11, 16) переведено греческим Didymos - "близнец". Первоначально это было прозвище, его собственное имя в Библии не сообщается.

День памяти

***

7.Апостол СИМОН (ЗИЛОТ, ипи КАНАНИТ)

происходил из Каны Галилейской. Предание считает его тем женихом, на бракосочетании которого были Господь и Богоматерь и где Христос претворил воду в вино. По сошествии Святого Духа на апостолов он просветил учением Христовым Африку, проповедуя в Египте, Ливии и Мавритании. По другому преданию, он проповедовал на Британских островах и в Персии, где и принял мученическую смерть.

Значение имени

Симеон.

Жизнеописание

Он упонимается в Н.З. лишь в перечислении апостолов (Мт 10, 4; Мк 3, 18; Лк 6, 15; Деян 1, 13). У Матфея и Марка он имеет прозвище "Кананит". Поэтому его иногда отождествляли с женихом на свадьбе в Katte Галилейской (Ин 21-11) или с Нафанаилом (Варфоломеем) (Ин 21, 2). Однако слово восходит к арамейскому kano'on и обозначает (как греческое zelotes) - "ревнитель". Значит, до своего признания Иисусом он принадлежал к религиозной партии зилотов. Так он назван у Луки в Деяниях. О его остальной жизни и деятельности ничего не сообщается. Предположительно он миссионерствовал в иудейской диаспоре. Предание сообщает, что он с Иудой Фадеем 13 лет трудился в Вавилонии и Персии и будто бы претерпел мученическую смерть в Suanir в Персии (вероятно, имеется в виду Колхида). Его реликвии демонстрируются в Риме, Кельне, Херсфельде и др.

Изображался Симеон.

Покровитель Симеон.

День памяти 28 октября

***

8.Как сообщают церковные источники, ИАКОВ АЛФЕЕВ, двоюродный брат Господа, был свят от рождения. Он не пил вина, не ел мяса, не стриг волос. Ему одному из апостолов был дозволен вход в святилище Иерусалимского храма, где его часто видели на коленях, молящимся за народ. За эту святость и благочестие его называли праведным.

Первый епископ Иерусалимский, Иаков мученически скончался в 62 году. Его во время проповеди о Христе сбросили с кровли храма, кидали в него каменьями, а так как он продолжал молиться (в том числе за своих мучителей), то некий суконщик убил его ударом кола по голове.

Иаков Зеведеев Старший, Апостол, св.

Жизнеописание

Он был сыном рыбака Зеведея из Вифсаиды на Генисаретском озере и Саломеи и старшим братом апостола Иоанна, с которым вместе он был призван Иисусом (Мт 4, 21). Иисус нарек обоих братьев "сынами громовыми" из-за их ярого рвения (Мк 3, 17). С Петром и Иоанном он принадлежал к избранным ученикам, которые были с Иисусом во время Преображения на горе Фавор (Мк 9, 2), а также во время молитвы предсмертных страданий Господа в Гефсиманском саду (Мк 14, 33). Иаков претерпел приблизительно на Пасху (1 апреля?) в 44 г. первым из 12 апостолов мученическую смерть - Ирод Агриппа I убил его мечом (Деян 12, 2). Клемент Александрийский сообщает, что один из палачей при этом обратился ко Христу и был с ним вместе казнен. На предполагаемом месте его мученичества позднее была в Иерусалиме построена церковь Иакова. В VII в. возникла легенда, будто бы Иаков проповедовал в Испании, умер и похоронен там (так и Исидора Севильского). Согласно современной науке, эта версия отклоняется как несостоятельная. Древнеиспанские, древнегалльские, римские источники и Юлиан Толедский (умер в 688 г.) ничего не знают о поездке Иакова в Испанию. Юлиан Толедский знаком с "Breviarium Apostolorum" (Апостольским бревиарием) и сообщает о судьбе Иакова, однако не упоминает эту его мнимую миссионерскую поездку в Испанию. Такое важное событие обязательно оставил бы память о себе. Кроме того, Иннокентий I (402-417 гг.) вообще отрицает, что какой-нибудь Апостол когда-либо основывал в Испании общину. Согласно другой легенде, мощи Апостола были ок. 70 г. после Р.Х. из Иерусалима доставлены на Синай, где для них был сооружен монастырь (Иакова), а в VIII в., спасая их от царапин, их перенесли в Испанию. Монастырь на Синае был с тех пор посвящен св. Екатерине (Монастырь Екатерины). Действительно, среди фресок Екатерины в прошлые годы были частично обнаружены хорошо сохранившиеся фрески Иакова. В Испании соорудили храм Иакова, в котором мощи 25.7.816 г. были торжественно погребены. Там возникло знаменитое место паломничества Сантьяго да Компостелла (северозападная Испания); Сантьяго - Св. Иаков, Compostela - от латинск. compus stellae; - согласно легенде, место захоронений мощей было предано забвению, пока епископ Теодемир из Ириа Флавия не обнаружил их благодаря чудесному "свету на поле".. Урбан II перенес епископскую резиденцию в 1095 г. из Ирия Флавия в Сантьяго-де-Компостелла и объявил ее независимой от метрополии, имевшей резиденцию в Braga. Строительство современного кафедрального собора было начато в 1075 г. и завершено в XIII в. знаменитым Portico de Gioria. В XVIII в. были пристроены западный барочный фасад (Obradoiro) и башни. Вопрос относительно подлинности реликвий, похороненных под главным алтарем кафедрала, до сего времени не решен. В XII в. пытались достоверность традиций Иакова поддержать с помощью фальшивых папских посланий (так например, мнимой буллы Александра III от 25.6.1179 г., в которой за кафедральным собором признавались различные привилегии). Благодаря Урбану VIII, традиция Иакова вошла в Римский бревиарий. В 1878-79 гг. могила была подвергнута археологическому исследованию. После проверки его результатов ритуальной конгрегацией Лев XIII признал 1.11.1884 г. испанскую традицию Иакова и утвердил существовавшие практически привилегии кафедрального собора. В 1951 г. под саркофагом были найдены римский фундаменты, отопительное устройство, мозаичные полы и др. Тем не менее, святой пользовался всегда великим поклонением, паломничество в Сантьяго-де-Компостелла было всемирно популярным с X до XV вв. На всех дорогах туда и вообще на крупных трактах были в его честь сооружены многочисленные храмы, часовни, монастыри и приюты; ордена и братства его имени возникали во множестве, пышная легенда обрамляла имя святого. Порой он был вообще самым популярным апостолом; в Испании он стал, наряду с Михаилом, Патроном в борьбе с исламом.

День памяти 25 июля

***

9. ИУДА ЛЕВЕЙ, иначе называемый ФАДДЕЕМ, проповедовал христианство

сначала в Иудее, Галилее, Самарии, затем в Аравии, Сирии, Месопотамии, в Персии и Армении. Он тоже кончил свою жизнь мученически: сначала был повешен на дереве, а затем пронзен стрелами.

Иуда Фаддей, Апостол, св.

Жизнеописание

Библия сообщает о нем очень мало. В списке апостолов Луки он назван "Иуда (сын) Иаковлев" (Лк 6, 16); Деян. 1-13), в списках Матфея и Марка "Фаддей" (древнеевр. Taddai - мужественный) (в некоторых западных рукописях Евангелия от Матфея встречается "Lebbaios" - явная слуховая ошибка, возникшая при записи рукописи под диктовку (Мт 10, 3; Мк 3, 18). Уже Ориген (умер ок. 254), объединяет оба имени в "Иуда Фаддей". Н.З. передает единственное высказывание, обращенное им во время Тайной Вечери к Иисусу: "Господи! Что это, что ты хочешь явить Себя нам, а не миру?" (Ин 14, 22). Сообщение в Предании о его деятельности весьма сбивчиво, очевидно, потому, что его часто путали с другими лицами: с Иудой предателем, с Симоном Зилотом (с которым вместе он был подвергнут мучениям в Церсии) и с другим Фаддем (Addai) из числа 72 апостолов Иисуса. Он будто бы проповедовал в Сирии (особенно в Эдессе, ныне Урфа в юговосточной Турции), Месопотамии, Финикии, Армении и Персии. Иуда ставится в связь с древней эдесской легендой (легенда об Абгаре). В Эдессе имел резиденцию царь Абгар V Ukkama (Черный) из Osroene. Он правил в 4 г. до Р.Х. - 7 г. после Р.Х. и снова в 13-50 гг. после Р.Х. Легенда повествует, что Абгар состоял в переписке с Иисусом Христом. После Вознесения Христа апостол Фома отправил его последователя-ученика Addai (Фаддея) в Эдессу для проповеди Евангелия. Это сообщение ок. 400 г. появляется в расширенном варианте в легенде о Фаддее: вместо послания Иисуса, апостол Фаддей устно передает ответ. Эти (мнимые) слова Иисуса в Сирии и Египте употреблялись еще долго как защитное средство, предотвращающее несчастье. Согласно преданию, Иуда Фаддей вместе с Симоном Зилотом позднее отправился в Персию, где они оба были замучены возмущенными жрецами Митры: Симон был заживо распилен, Иуда убит дубиной. Иуда Фаддей оставался долгое время забытым апостолом. Убедительным доказательством этого является отсутствие посвященных ему храмов. Причиной является, наверное, сходство его имени с именем Предателя. Лишь в XVIII в. верующие вспомнили о нем и стали все больше поклоняться ему как помощнику в экстремальных ситуациях. Его мощи покоятся в соборе св. Петра в Риме.

День памяти 28 октября

10.Апостол НАФАНАИЛ (ВАРФОЛОМЕЙ)

был, по свидетельству самого Иисуса, «истинный израильтянин, в котором нет лукавства». Нафанаил проповедовал сначала в Малой Азии вместе с апостолом Филиппом, потом в Аравии, Эфиопии, Индии и Армении, где и принял мученическую смерть — с него живого сняли кожу.

Варфоломей Апостол, св.

Жизнеописание

Весьма вероятно, что он идентичен Нафанаилу из Каны Галилейской. Bar Фалмай следует рассматривать, таким образом, как прозвище, подобно тому, как Симон (Петр) назван Bar - сын Ионин (Ин 1,42; 21, 15-17), а Нафанаил, вероятно, его подлинное имя. Во всяком случае, уже со II-го века Нафанаил на Востоке именуется апостолом. Согласно преданию, он проповедовал в Индии, Месопотамии, Парфии (южнее Каспийского моря), Ликаонии (Средняя и Малая Азия) и Армении. Вопреки этим сведениям, коптские, арабские и эфиопские рукописи, документы переадресовывают его деятельность в оазис Египта. Он обратил в христианство царя Полимия Армянского, но был по приказу его брата Астиага в Альбанополе или Урбанополе (предположительно, современном Баку или Эруанташат в Армении) подвергнут мученической смерти. Неизвестно точно, была ли с него сначала содрана кожа, а затем он был обезглавлен или сразу был распят. Сдирание кожи было персидской смертной казнью; в той части Сирии, которая ранее управлялась Персией, существует местное предание относительно могилы Варфоломея. Его мощи попали позднее в Нефергерд (Мьяфракин), около 507 г. в Дарас в Месопотамии, ок. 580 г. (возможно, только частично) на остров Липари у берегов Сицилии; в 838 г., в связи с втрожнением сарацинов, были перенесены в Беневент (сев. - восточнее Неаполя), а в 983 г. императором Отто. В III в. мощи перенесены в Рим (в церковь св. Варфоломея, находящуюся на острове на реке Тибр). Череп попал в 1238 г. во Франкфурт на Майне (в церковь Варфоломея).

День памяти 24 августа

***

11.МАТФИЙ был избран апостолом по жребию из 70 учеников вместо Иуды-предателя. Сведений о его жизни история почти не сохранила, предания противоречат друг другу.

Обращенный гонитель

Значение имени

кратко ф. от Мотафий (ср. Мк 1, 2), древнееврейск. mattitjahu - подарок Ягве.

Жизнеописание

На него пал жребий занять место Апостола Иуды Искариота (Деян. 1, 15-26) (Апостолы). Его кандидатом-соперником был Иосиф Варнава по прозвищу Юстус (справедливый). О его жизни мало известно. Согласно преданию, он проповедовал сначала в Иудее, затем в Эфиопии с большим успехом и ок. 63 г. был язычниками до полусмерти забит камнями и в конце концов убит топором. Согласно апокрифическим Acta Andreaae, он был будто бы Апостолом Андреем чудесно спасен от "людоедов" (скифов?). Его мощи были по поручению императрицы Елены епископом Агрицием перенесены в Трир, где они в базилике бенедиктианского монастыря Св. Матфия и поныне почитаются. В этой церкви находится единственная апостольская могила на немецкой земле. Его почитание уже с древних времен весьма активно. Он - святой патрон Трирской земли. В Госларе чеканят из серебра, добываемого в Гарце, монету Матфия (мафирий). День Матфия (24 февраля), как предвестник близкой весны еще и ныне фигурирует в древних крестьянских изречениях как приметный день, предсказывающий погоду ("Св. Матфий лед ломает, а если льда нет - Матфий лед сотворяет"). В ночь на Матфия занимаются различным гаданием (по поводу смерти и любви, выкапывания сокровища), в Богемии трясут фруктовые деревья, чтобы благоприятно повлиять на будущий урожай.

Изображался

кратко ф. от Мотафий (ср. Мк 1, 2), древнееврейск. mattitjahu - подарок Ягве.

Покровитель

кратко ф. от Мотафий (ср. Мк 1, 2), древнееврейск. mattitjahu - подарок Ягве.

День памяти 24 февраля

***

12. Пожалуй, самая яркая фигура среди апостолов — ПАВЕЛ. Он лично не знал Христа, но считал себя сопричисленным к 12 избранникам благодаря мистическому призванию на апостольское служение, пережитому на пути в Дамаск.

Первоначально его имя было Савл. Он получил хорошее образование, основательно изучил Закон Моисеев. Подобно многим израильтянам, ждал пришествия Мессии, представляя его себе могущественным царем, который восстановит

царство еврейское в блеске его древнего величия.

Велико было его негодование, когда часть иудеев признала Мессией безвестного учителя из Назарета, преданного позорной смерти на кресте. Савл начал преследовать христиан как вредных сумасбродов, став одним из участников побие-ния камнями первомученика Стефана.

Однажды Савл отправился в Дамаск — все с той же целью преследования христиан. Стоял тихий летний день. Вдруг среди ясного неба ударил гром, да так, что Савл едва не потерял сознание. Он поднял голову и увидел льющийся сверху чудесный свет, а в небесах — образ Христа, говорившего ему: «Савл, Савл! Что ты гонишь меня?»

В течение нескольких мгновений в его голове пронеслись все прошлые злодеяния. Словно пелена спала с глаз — он проникся верой в Спасителя, став Его приверженцем.

После обращения жизнь Павла представляет собой историю непрерывных миссионерских трудов, которые он совершал на громадном пространстве от глубины Азии до столицы мира Рима и даже, по преданию, в Испании и Британии. Благодаря его проповеди образовались центры христианства и в Азии, и по всему северному побережью Средиземного моря.

Свою жизнь апостол Павел закончил в Риме, где был осужден Нероном на обезглавливание и казнен вместе с апостолом Петром 12 июля. Случилось это в 65 году.

***

11.Навеки проклятый Назвать ИУДУ ИСКАРИОТА апостолом нельзя, но фактом является то, что он принадлежал к 12 избранникам. Больше того, ему было поручено хранение деревянного ящика, куда опускались пожертвования, — он был казначеем общины. Слова Искариота, сказанные им по случаю бесполезного, по его мнению, излияния драгоценного мирра на ноги Спасителя Марией, сестрой Лазаря, прямо указывают на преобладающее в нем корыстолюбие. Прельстившись вознаграждением, Иуда открыл синедриону ночное местопребывание последних дней Христа, после чего Учитель был схвачен.

Издавна всех волновал вопрос о мотивах, побудивших Иуду погубить Учителя. Только ли тридцать сребреников были тому причиной? Весьма убедительным представляется следующее предположение. Иуда принадлежал к партии зилотов, игравшей важную роль в борьбе еврейского народа за независимость. Он надеялся найти в Иисусе грядущего восстановителя царства Израилева и сильно разочаровался, убедившись, как ему казалось, что Учитель — лишь мечтатель о духовно обновленном царствии Божием.

Евангельские тексты свидетельствуют о самоубийстве Иуды Искариота — он по-весился; раскаявшись, что «пролил кровь неповинную». Книга же Деяний апостолов склонна видеть сверхъестественное возмездие в конце Иуды Искариота: «чрево его рассеклось, и выпали все внутренности его». Любопытно, что Папий, ученик Иоанна Богослова, сохранил нам еще один вариант: Иуда Искариот жил долго, но под конец заболел страшной болезнью: тело его стало пухнуть и издавать зловоние. От этой страшной болезни он и погиб. ***

Апостольские проповеди дошли до нас в виде их Посланий. Форма письма позволяла непосредственно обратиться к собеседнику, изложив в виде живой беседы основы вероучения, этические принципы, правила взаимоотношений и быта. В Новом Завете апостольские послания следуют сразу за книгой Деяний апостолов. Всего их 21: два послания Петра, одно Иакова, одно Иуды, три Иоанна и 14 посланий Павла, адресованные разным церквам и конкретным лицам.

Андрей ПАВЛОВ