КРАТКИЙ СЛОВАРЬ БУХГАЛТЕРА

АВАНС — денежная сумма, выдаваемая в счет будущих расчетов или предстоящих платежей за материальные ценности, выполненные работы и оказанные услуги.

АВИЗО — официальное извещение, посылаемое одним предприятием другому, об исполнении расчетных операций, переводе денег или отгрузке товаров.

АВАЛИСТ — лицо, давшее вексельное поручительство, т.е. совершившее аваль.

АВАЛЬ (фр. aval) — поручительская надпись на векселе (вексельное поручительство). Должник по векселю может передать его в доверительное пользование третьему лицу (авалисту), которое тем самым становится ответственным за выполнение перед векселедателем и кредитором всех обязательств должника (векселедателя). Такая передача и производится с помощью А.

АВИСТА (нем. avista) — надпись на векселе, удостоверяющая, что его оплата должна быть произведена по предъявлении этого векселя.

АККРЕДИТИВ — именная ценная бумага, удостоверяющая право лица, на имя которого она выписана, получить в банке определенную сумму при выполнении указанных в аккредитиве условий.

Все аккредитивы можно условно разделить на две большие группы:

Денежный аккредитив — именной документ, выданный банком лицу, внесшему определенную сумму для получения ее в другом банке, городе или стране в течение определенного срока.

Товарный аккредитив — поручение банка, обслуживающего покупателя, банку поставщика произвести оплату счетов поставщика за отгруженные товарно-материальные ценности на условиях, предусмотренных покупателем и указанных в аккредитиве.

Виды денежных и товарных аккредитивов:

Отзывной аккредитив — может быть аннулирован как открывшим его банком, так и покупателем в период действия аккредитива.

Безотзывный аккредитив — не может быть аннулирован в период его действия без согласия поставщика.

Подтвержденный аккредитив — содержит подтверждение первоклассного банка, что равноценно дополнительной гарантии оплаты поставщику отгруженных товаров.

Неподтвержденный аккредитив — не содержит гарантий первоклассного банка.

Трансферабелъный (переводной) аккредитив — разрешает поставщику передавать свои права на получении средств с аккредитива третьему лицу, каковым, как правило, выступает непосредственный производитель товара.

Возобновляемый (револьверный) аккредитив — сумма аккредитива по мере выплат автоматически возобновляется в рамках установленного лимита и сроков действия аккредитива.

АКТ —

1) документ, содержащий результаты документальной провер-хозяйственно-финансовой деятельности;

2) имеющее юридическую силу подтверждение о выполнении договора, являющееся основанием для взаиморасчетов.

АКТИВ —

1) части бухгалтерского баланса, отражающая в денежном выражении все принадлежащие данному предприятию материальные и нематериальные ценности с точки зрения их состава и размещения (денежные средства, долговые права и т.д.);

2) совокупность имущественных прав, принадлежащих физическому или юридическому лицу;

3) превышение доходов над расходами;

Активы делятся на материальные (земля, здания, сооружения, запасы сырья и др.), финансовые (кассовая наличность, депозиты, вложения в ценные бумаги, кредиты, паевые вклады и др.), невещественные (торговые марки, патенты, ноу-хау и др. виды интеллектуальной собственности).

Активы бывают ликвидные (активы, которые можно быстро превратить в денежные средства) и текущие — (предназначенные для краткосрочного использования и обращаемые в денежную наличность в течении хозяйственного цикла, не превышающего один год.

АКТИВНЫЕ СЧЕТА — счета бухгалтерского учета, на которых учитываются средства предприятий. Они дают показатели о наличии, составе и размещении средств. В активных счетах увеличение средств записывается по дебету, а уменьшение — по кредиту. Сальдо бывает только дебетовым и показывается в активе баланса.

Активный счет расположен в активе баланса и отличается тем, что суммы операций, соответствующие приходу средств по этому счету, регистрируются в дебете счета, а суммы расходных операций - в кредите. Сальдо активного счета расположено в дебете.

АКЦЕПТ —

1) согласие плательщика на оплату денежных и товарных документов во внутреннем и международном оборотах;

2) согласие плательщика на оплату переводного векселя (тратты).

Разновидности акцептов:

Положительный акцепт — плательщик обязан по каждому платежному требованию письменно заявлять согласие на оплату Или отказ от платежа.

Отрицательный акцепт — письменно заявляется только отказ от оплаты.

Предварительный акцепт — заявляет согласие на оплату платежного требований по мере их поступления в банк плательщика без предварительного акцепта.

Никаких споров между поставщиком и плательщиком по существу мотивов отказа от акцепта банк не рассматривает. Акцепт или отказ от него не лишает права каждую из сторон на заявление претензий. Акцепт может быть также полным или частичным.

В ряде случаев (например, за коммунальные услуги, отпускаемые потребителям по установленным тарифам, почтово-телеграфные слуги, транспортировку грузов) производится безакцептная оплата платежных требований, когда не требуется согласие плательщика, и совершается путем списания средств с расчетного счета плательщика.

АКЦИЗ — форма косвенного налога, включаемого в цену товара и оплачиваемого покупателем подакцизных товаров, реализуемым по свободным ценам (включающим акциз).

Сумма акцизов определяется плательщиками, реализующими произведенные ими товары, самостоятельно, исходя из объема реализованных товаров и установленных ставок, и перечисляется в бюджет.

Ставки акцизных сборов устанавливаются в твердой сумме на единицу товара или в процентном отношении к его стоимости Правительством Российской Федерации и являются едиными на всей территории страны.

АКЦИОHEP — владелец акции. Несет ответственность по обязательствам акционерного общества только в пределах стоимости приобретенных им акций. А. имеет право участвовать в распределении прибыли акционерного общества в соответствии с долей его акций в общей сумме выпущенных акций. Если А. владеет простыми акциями, то он может принимать участие в управлении акционерным обществом. А. принимает участие в общем собрании акционерного общества с числом голосов, соответствующим количеству принадлежащих ему акций. А. могут на основе доверенности поручать осуществление их прав на общем собрании другим А. (их представителям), а также третьим лицам. А. пользуются преимущественным правом на приобретение дополнительно выпущенных акций (см. также Участник общества).

Акция — эмиссионная ценная бумага, закрепляющая права ее владельца (акционера) на получение части прибыли акционерного общества в виде дивидендов, на участие в управлении акционерным обществом и на часть имущества, остающегося после его ликвидации.

Акция не имеет срока действия и существует пока функционирует АО. Акции различают в зависимости от способа обозначения лица: именные и на предъявителя.

Именные акции содержат имя собственника, фиксируются в специальной книге акционерного общества, которое в этом случае знает, кто, в каком количестве и какими акциями владеет.

Акции, выпускаемые на предъявителя, не содержат имени собственника, что не создает условий для тесной связи общества с акционером, т.к. общество не имеет информации о своих пайщиках. С точки зрения обращения, акции на предъявителя предпочтительнее. В зависимости от объема предоставляемых владельцем акции прав акции подразделяются на простые и привилегированные. Простые акции дают право на участие в управлении АО, на получение дивиденда в размерах, определяемых собранием акционеров по окончании отчетного периода и определении финансового результата деятельности общества.

АМОРТИЗАЦИЯ — постепенный перенос стоимости основных средств по мере износа на производимый с их помощью продукт. Амортизационные отчисления (специальные денежные средства, включаемые в издержки производства и обращения) производятся по установленным нормам амортизации (отношение годовой суммы амортизационных отчислений к среднегодовой стоимости основных фондов, выраженное в процентах) и относятся на себестоимость продукции (работ, услуг).

АМОРТИЗАЦИИ ОСНОВНЫХ СРЕДСТВ — процентное отношением годовой суммы амортизации к персональной Стоимости основных средств.

Аналитические счета - счета бухгалтерского учета, предназначенные для детализации, конкретизации информации о наличии, состоянии и движении средств и их источников, содержащейся в синтетических счетах. Они открываются в развитие определенного синтетического счета в разрезе его видов, частей, статей и, где это требуется, с оценкой информации в натуральном, трудовом и денежном выражении. Различают аналитические счета, открытые к активным и пассивным синтетическим счетам.

АНАЛИТИЧЕСКИЙ УЧЕТ — бухгалтерский учет хозяйственных операций, детализированный в денежном, а в необходимых случаях и в натуральном выражении.

АРЕНДА — имущественный наем одним лицом (арендатором) у другого лица (арендодателя) во временное владение и пользование (в т.ч. с правом выкупа) на определенный срок и условиях, а также за определенную плату имущества арендодателя для самостоятельного осуществления предпринимательской деятельности (с созданием арендного предприятия или без него) и для иных целей.

Платежи арендатором вносятся независимо от фактического пользования арендованным имуществом. Основные формы аренды:

Финансовая аренда — предоставление в аренду движимого или недвижимого имущества на длительный срок с правом приобретения в собственность арендуемого имущества или перехода в собственность имущества в конце арендного периода;

Текущая аренда — предоставление в аренду заранее приобретенного арендодателем имущества для временного использования арендатором.

По сроку действия договора различают аренду: краткосрочную (рейтинг) — на период до 1 года; среднесрочную (хайринг) — на период от 1 до 3 лет; долгосрочную (лизинг) — на период свыше 3-х лет.

АУДИТ — независимый контроль финансово-хозяйственной деятельности предприятия. В ходе аудита определяется полнота и достоверность бухгалтерской и финансовой отчетности предприятия, вырабатываются рекомендации по совершенствованию бухгалтерской практики, проводится консультирование по вопросам организации учета и управления финансами.

Для проведения аудиторской проверки предприятия приглашаются аудиторские фирмы, объединяющие аудиторов. Заключение аудиторской фирмы имеет юридическую силу и является основанием: для принятия решения на собрании акционеров, для оценки правильности уплаты налогов со стороны налоговых органов, для рассмотрения дел в суде, для принятия банком решения о выдачи кредита и т.д.

Виды аудита:

Внешний аудит — осуществляется аудиторской фирмой на основании договора с предприятием или с государственными органами;

Внутренний (внутрифирменный) аудит — осуществляется аудиторскими отделами предприятий и служит основой для принятия управленческих решений по совершенствованию собственной финансовой и хозяйственной деятельности.

АУДИТОР — ревизор, сотрудник аудиторской фирмы, контролирующий и анализирующий финансовую деятельность предприятий, а также дающий заключение по годовым бухгалтерским отчетам и балансам.

БАЛАНС — система показателей, характеризующая поступление и расходование средств путем их сопоставления.

Различают следующие типы балансов:

Бухгалтерский баланс — сводная ведомость, отражающая в Денежной форме средства предприятия по их состоянию, размещению, использованию и источникам образования. Состоит из актива и пассива. Итоги актива и пассива должны быть равны.

Консолидированный баланс — сводная бухгалтерская отчетность о финансовых результатах деятельности крупных банков, предприятий, концернов в целом, включающая балансы всех материнских и дочерних предприятий, представительств, филиалов.

Платежный баланс — характеризует соотношение между поступлениями и платежами данной страны за определенное время по торговым и неторговым операциям.

Торговый баланс — характеризует соотношение экспорта и импорта данной страны и основывается на учете пересекших границу товаров.

БАЛАНСОВАЯ ПРИБЫЛЬ — общая сумма прибыли предприятия по всем видам производственной и непроизводственной деятельности, отражаемая в его балансе.

БЕЗВОЗВРАТНЫЕ ОТХОДЫ ПРОИЗВОДСТВА — отходы производства, которые не могут быть использованы на предприятии или реализованы на сторону.

БЕЗВОЗМЕЗДНАЯ ПЕРЕДАЧА ОСНОВНЫХ СРЕДСТВ — передача основных средств одним предприятием другому без оплаты. О передаче основных средств делается запись в инвентарной карточке переданного объекта. Эта карточка прилагается к акту приема-передачи, об ее изъятии делается отметка в описи инвентарных карточек и в инвентарном списке местонахождения объекта. Списание с баланса переданных основных средств производится на основании акта приема-передачи и письменного сообщения этого предприятия об оприходовании принятых объектов.

БЕЗНАДЕЖНЫЕ ДОЛГИ — задолженность предприятий, взыскать которую не представляется возможным (истечение срока исковой давности, признание судом неплатежеспособности дебитора и т.д.).

БЕЗНАЛИЧНЫЕ РАСЧЕТЫ — совокупность операций, связанных с перечислением средств по банковским счетам или с зачетом взаимных требований, а также с организацией документооборота.

Безналичные расчеты между предприятиями могут производиться платежными поручениями, аккредитивами, чеками, сводными требованиями, инкассовыми поручениями, в порядке плановых платежей.

БЕССПОРНЫЕ ВЗЫСКАНИЯ — списание с расчетного счета средств без согласия его владельца. В бесспорном порядке взыскиваются платежи в федеральный бюджет по требованию финансовых органов, взносы по государственному социальному страхованию, в Пенсионный фонд, Фонд занятости, Фонд обязательного медицинского страхования.

БЕСХОЗНОЕ ИМУЩЕСТВО — имущество, собственник которого неизвестен. Такое имущество переходит в собственность государства.

БЕСХОЗЯЙНОЕ ИМУЩЕСТВО — имущество, которое не имеет собственника или собственник которого не известен (невостребованные грузы, почтовые отправления, находки).

Бухгалтерский учет — сплошное, непрерывное, взаимосвязанное отражение деятельности предприятия на основании документов в различных измерителях.

Бухгалтерская отчетность - система показателей отражающих имущественное и финансовое положение организации на определенную дату; финансовые результаты деятельности организации за отчетный период.

БЮДЖЕТ — утвержденная в законодательном порядке постатейная роспись доходов и расходов государства, предприятия за Определенный срок.

Нередко бюджетом именуется и предполагаемое исчисление кидаемых доходов и расходов предприятия на определенный период времени. Если расходы государства превышают его дохо-1, то образуется бюджетный дефицит.

ВАЛОВАЯ ПРОДУКЦИЯ — показатель объема промышленного производства, характеризующий общий результат его хозяйственной деятельности за отчетный период.

ВАЛЮТА ПЛАТЕЖА — валюта, в которой происходи оплата

товаров, предоставляемых услуг или погашение кредита.

ВЕДОМОСТЬ — первичный документ или учетный регистр ведомости применяются при всех формах бухгалтерского учета .первичными документами служат ведомости, составляемые в момент совершения хозяйственных операций. Сводные ведомости поставляются на основании различных первичных документов. В бухгалтерском учете применяются накопительные ведомости, сличительные ведомости, платежные ведомости, расчетно-платежные ведомости и др.

ВЕКСЕЛЬ — письменное долговое обязательство строго установленной формы, дающее его владельцу бесспорное право в срок , указанный на векселе, требовать с должника уплаты обозначенной денежной суммы, Векселя обычно обслуживают коммерческий кредит и путем вексельного обращения (передачи векселя от одного владельца другому) замещают деньги. Передача векселя оформляется специальной надписью (индоссаментом) на обороте

селя. Владелец векселя (векселедержатель), совершивший индоссамент, несет солидарную ответственность по погашению долга наряду с должником по векселю (векселедержателем). Различают:

простой вексель — выписывается и подписывается должником

Переводной вексель (тратта) — выписывается и подписывается кредитором (трассантом) и представляет собой приказ должнику (трассату) об уплате в указанный срок обозначенной суммы третьему лицу (реминенту), подлежит предварительному акцепту трассатом.

Вексельное обязательство может полностью или частично гарантироваться банком в виде специальной надписи (аваля) на лицевой стороне векселя.

ВНЕБЮДЖЕТНЫЕ СРЕДСТВА — средства, находящиеся в распоряжении учреждений и организаций, выделяемые не из федерального (местного, республиканского) бюджета, а формируемые за счет других источников.

ВНЕПРОИЗВОДСТВЕННЫЕ РАСХОДЫ — расходы, связанные с реализацией продукции: затраты на тару и упаковку продукции на складах; расходы по доставке продукции на станцию отправления; расходы на погрузку; комиссионные сборы сбытовым организациям; рекламные расходы и др.

ВНЕРЕАЛИЗАЦИОННЫЕ ОПЕРАЦИИ — деятельность предприятия, не связанная напрямую с его непосредственной производственной деятельностью и реализацией продукции (работ, услуг), но также являющаяся источником его доходов.

К внереализационным операциям предприятия относятся: долевое участие в деятельности других предприятий, сдача имущества в аренду, получение доходов (дивидендов, процентов) по акциям и другим ценным бумагам, принадлежащим предприятию, доходы от размещения депозитов и др.

ВНУТРИХОЗЯЙСТВЕННЫЕ РАСЧЕТЫ — все виды расчетов с филиалами, представительствами, отделениями и другими обособленными структурными подразделениями предприятия, выделенными на отдельные балансы (внутрибалансовые расчеты). На балансе предприятия внутрихозяйственные расчеты не отражаются.

ВОССТАНОВИТЕЛЬНАЯ СТОИМОСТЬ ОСНОВНЫХ СРЕДСТВ — стоимость полного восстановления объектов основных средств в текущих условиях производства, т.е. с учетом современных строительных норм, расценок, стоимости материальных и трудовых ресурсов.

ГЛАВНАЯ КНИГА — учетный регистр, предназначенный для синтетического учета. Главная книга предназначена для ведения учета в течение года. В ней открываются все счета синтетического учета, применяемые на предприятии. На счетах записывается сальдо на 1 января, ежемесячно производится регистрация итоговых данных журналов-ордеров, выводятся обороты за месяц и сальдо на конец месяца.

Готовая продукция — конечный продукт производственного процесса предприятия. Это изготовленные на данном предприятии изделия и продукты, полностью укомплектованные, сдан ные на склад предприятия в соответствии с утвержденным порядком их приемки и готовые к реализации.

ГОНОРАТ (лат.) — векселедатель, за платеж по векселю которого поручился гонорант.

ГОНОРАН Т (лат.) — лицо, ручающееся за платеж по векселю совершением особой поручительской надписи на нем.

ДЕБЕТ — левая сторона бухгалтерских счетов. В счетах актива представляет приходную часть, куда заносятся все поступления по данному счету, а в счетах пассива — расходную часть, в которой группируются все расходы по счету.

ДЕБИТОР — юридическое или физическое лицо, имеющее денежную или имущественную задолженность (дебиторская задолженность) по отношению к субъекту, предавшему в долг (кредит) денежные средства, материальные ценности или предоставившему отсрочку платежа за товары (работы, услуги).

ДЕБИТОРСКАЯ ЗАДОЛЖНОСТЬ – Это когда наше предприятие выполнило работу , а оплата ее еще не произведена.

ДЕВАЛЬВАЦИЯ — проводимое государством законодательное уменьшение металлического содержания денежной единицы или снижение курса валюты какой-либо страны по отношению к курсу валюты другой страны путем изменения золотого паритета. В эпоху золотого и золотовалютного стандарта, когда золото выполняло функцию средства международных расчетов, Д. использовалась в качестве метода стабилизации национальной валюты и, как правило, официально закрепляла уже происшедшее в условиях инфляции фактическое обесценение бумажных денежных знаков в обращении. В настоящее время Д. осуществляется путем официального снижения курса национальной денежной единицы по отношению к валютам других стран. Д. также считается снижение курса одной валюты по отношению к другой.

ДЕВИЗА — вексель в иностранной валюте, а также любое другое платежное средство (чек, аккредитив, иностранная банкнота), используемое для международных расчетов.

ДЕНЕЖНЫЕ ДОКУМЕНТЫ — находящиеся в кассе почто-

вые марки, марки государственной пошлины, векселя, оплаченные авиабилеты, оплаченные путевки в дома отдыха, собственные

акции выкупленные у акционеров.

ДЕНЕЖНЫЙ ЧЕК — документ, установленной формы, содержащий приказ предприятия учреждению банка о выплате со га чекодателя наличными деньгами суммы, указанной в чеке.

ДЕКЛАРАЦИЯ — заявление, объявление, документ, провозглашающий какие-то положения (принципы) или содержащий определенную информацию. Д. бывает следующих видов: а) налоговая — о размерах доходов и имущества юридических и физических лиц, являющихся плательщиками налогов. Представляется в налоговый орган в порядке и сроки, установленные законодательством; б) таможенная — сведения для таможни владельца (распорядителя) товаров, подлежащих налогообложению при перемещении их через границу, с указанием наименования товара, его количества, цены, рода упаковки и т.п.; в) политическая (правовая) — от имени

ДЕКОРТ — скидка с условленной цены товара за досрочную его оплату или за несоответствие качества товара условиям контракта, сделки.

ДЕПОЗИТ — денежные средства и ценные бумаги, переданные на хранение кредитно-финансовому учреждению (депозитарию) на оговоренный срок или бессрочно. В период до востребования депозитов последние используются банками в качестве кредитных ресурсов и приносят вкладчику (депозитору) доход в виде про Если средства со срочного вклада изымаются до оговоренного срока депозитарий удерживает определенную часть процентов. Депозитору не период нахождения его средств у депозитария Дается депозитный сертификат, выполняющий роль долговой расписки банка.

ДЕПОНЕНТ —

I) физическое или юридическое лицо, разместившее депозит в банке;

I) гражданин, которому начислена, но не выдана предприятием эк денежная сумма.

Дивиденд - это часть прибыли, приходящаяся на каждую акцию и подлежащая разделу между акционерами. Привилегированные акции не дают права на участие в управлении АО, но дают первоочередное право на получение дивидендов в твердом фиксированном размере, даже в тех случаях, когда предприятием не получена соответствующая сумма прибыли.

ДИЛЕР — юридическое или физическое лицо, осуществляющее посреднические торговые операции от своего имени и за свой счет. В системах сбыта товаров Д. приближены в своей деятельности к конечным потребителям (см. также Маклер).

Директ- костинг -Выбор варианта использования прямого списания общехозяйственных расходов на счет реализации

Дисконт долгового обязательства (облигации, векселя) — это разница между его номинальной стоимостью и фактической ценой его реализации. Дисконтные долговые обязательства дают возмож-ность их держателям получать дополнительный доход помимо процентов.

ДИСТРИБЬЮТОР — независимый оптовый посредник, осуществляющий деятельность по закупке продукции с целью ее продажи розничным фирмам и магазинам, а также промышленным предприятиям, кооперативам, мастерским для конечного потребления. Одновременно оказывает услуги по сбыту продукции и подготовке ее к производственному потреблению. Отношения между Д. и его заказчиком строятся на договорной основе. В соглашении между ними оговариваются размеры наценок к оптовой цене реализуемого товара, а при услугах по сбыту готовой продукции — скидок с оптовых цен. Как правило, величина наценок (скидок) варьируется в зависимости от конкретных условий выполнения договора: вида продукции, сроков исполнения заказа, величины

ДИФФЕРЕНТ — разница в цене на товар при заказе и при получении его.

ДОБАВЛЕННАЯ СТОИМОСТЬ — прирост стоимости, создаваемый на определенном предприятии в процессе производства аров (работ, услуг).

Включает в себя оплату труда, прибыль, амортизационные отчисления и некоторые другие элементы. На практике добавленная стоимость исчисляется как разница между стоимостью готовой продукции и стоимостью сырья, материалов, и полуфабрикатов, использованных на ее изготовление.

Документ – это письменное свидетельство совершенной хозяйственной операции, придающее юридическую силу данным бухгалтерского учета.

ДОТАЦИЯ — безвозмездные и невозвратные средства, выделяемые для компенсации превышения расходов над доходами.

ЕСН - Единый социальный налог зачисляется в государственные внебюджетные фонды - Пенсионный фонд Российской Федерации, Фонд социального страхования Российской Федерации и фонды обязательного медицинского страхования Российской Федерации. С 1 января 2001 года упраздняется Государственный фонд занятости населения, а контрольные функции по уплате единого социального налога передаются налоговым органам.

ЕСТЕСТВЕННАЯ УБЫЛЬ — уменьшение количества товар но-материальных ценностей при их хранении в результате испарения, усушки и т.д.

ЖУРНАЛ-ОРДЕР — учетная таблица, построенная по шахматной форме, где возможно одной записью отразить учитываемую операцию сразу на других счетах — дебетуемом и кредитуемом Хозяйственная операция учитывается хронологически способом двойной записи и оформляется учетная регистрация этих операций.

Журнал регистрации приходных и расходных кассовых документов - применяется для регистрации бухгалтерией приходных и расходных кассовых ордеров или заменяющих их документов; № КО-3

ЗАБАЛАНСОВЫЕ СЧЕТА — счета бухгалтерского учета, сальдо которых не входит в бухгалтерский баланс. На забалансовых счетах учет ведется по простой системе без применения двойной записи. Эти счета не корреспондируют между собой или с балансовыми счетами.

ЗАДОЛЖЕННОСТЬ КРЕДИТОРСКАЯ — сумма долгов кредиторам, привлечение чужих средств в свой оборот. Противоположное понятие — дебиторская задолженность. З.к. бывает нормальной (когда срок оплаты кредиторам еще не наступил) и просроченной (не погашенной в срок К Наличие значительной суммы З.к. свидетельствует о сложном финансовом положении предприятия. Невостребованные по истечении срока исковой давности суммы З.к. перечисляются в бюджет. При ликвидации предприятия срок для заявления претензий кредиторов должен быть не менее двух месяцев со дня объявления об этом в официальной печати по месту нахождения ликвидируемого предприятия. Претензии, не признанные ликвидационной комиссией, считаются погашенными, если кредиторы в течение месяца со дня получения сообщения о полном или частичном непризнании претензии не предъявили иск в суд или арбитраж об удовлетворении их требований.

ЗАКЛАДНАЯ — ценная бумага, получаемая кредитором при выдаче ссуды под залог имущества. Если сумма

ИЗДЕРЖКИ ПРОИЗВОДСТВА — совокупные затраты, связанные с производством продукции (оказанием производственных услуг). В бухгалтерской и статистической отчетности отражаются в виде себестоимости. Включают материальные затраты, амортизационные отчисления, расходы на оплату труда, проценты за краткосрочные кредиты, используемые для финансирования текущего оборота средств. Экономия И.о. является важнейшим фактором роста прибыли и рентабельности производства.

ИМИДЖ — представление покупателей (заказчиков) о престиже фирмы, качестве изготавливаемых ею товаров и оказываемых услуг, репутации руководителей.

Положительный И. служит важным фактором успешной деятельности в любой сфере предпринимательства, достигается стабильно высоким качеством продукции, устойчивостью финансового положения фирмы и соответствующей рекламой.

ИНВЕНТАРИЗАЦИЯ — проверка соответствия фактического наличия имущества с данными бухгалтерского учета, проводимая при передаче (продаже, сдаче в наем) имущества, при составлении годовой бухгалтерской отчетности, при смене материально-ответственных лиц, при установлении фактов хищений (прочих злоупотреблений), в случае пожара или стихийных бедствий.

ИНВЕСТИЦИИ — все виды имущественных и интеллектуальных ценностей, вкладываемых в объекты различных отраслей экономики с целью получения в последующем прибыли (дохода) или достижения социального эффекта. К И. относятся денежные средства, целевые банковские кредиты, паи, акции и другие ценные бумаги, движимое и недвижимое имущество (здания, сооружения, оборудование, сырье, материалы и другие материальные ценности), права пользования землей и другими природными ресурсами, а также имущественные права, другие ценности. И. могут осуществляться как за счет собственной прибыли (самофинансирование), так и за счет привлеченных средств. Источником И. на обновление (реновацию) основных фондов являются также амортизационные отчисления (см. Амортизация). В зависимости от сроков окупаемости И. подразделяются на долгосрочные, средне- и краткосрочные. Долгосрочные И. осуществляются, как правило, в относительно дорогие и сложные проекты, окупающиеся в течение продолжительного периода времени (10 лет и более).

ИНВЕСТОР — юридическое или физическое лицо, принимающее решение и осуществляющее вложения собственных, заемных и иных привлеченных имущественных и интеллектуальных ценностей в инвестиционный проект И. может выступать в роли вкладчика, кредитора. Он самостоятельно определяет объемы, направления и эффективность осуществляемых инвестиций. По распоряжению И. права владения, пользования, распоряжения инвестициями и их результатами могут быть переданы физическим и юридическим лицам в порядке, установленном законодательством. И. имеет право владеть, пользоваться и распоряжаться объектами и результатами

ИММОБИЛИЗАЦИЯ ОБОРОТНЫХ СРЕДСТВ — отвлечение оборотных средств из оборота предприятия на не предусмотренные или не имеющие установленных источников покрытия затраты, что приводит к ухудшению платежеспособности предприятия.

ИНВЕСТИЦИИ — вложение средств в расширение производства, ценные бумаги, новые технологии и т.д., в результате чего достигается экономический и социальный эффект.

Основные типы инвестиций:

реальные — долгосрочное вложение средств в отрасли материального производства;

финансовые — вложение средств в кредитно-финансовую деятельность и в ценные бумаги;

интеллектуальные — вложение средств в обучение специалистов за рубежом, приобретение лицензий, ноу-хау и т.д.

ИНВЕСТИЦИИ ДОЛГОСРОЧНЫЕ — затраты на создание, увеличение размеров, а также приобретение внеоборотных активов длительного пользования (свыше одного года), не предназначенных для продажи, за исключением долгосрочных финансовых вложений в государственные ценные бумаги, ценные бумаги и

уставные капиталы других предприятий. Долгосрочные инвестиции связаны с осуществлением капитального строительства, реконструкции, приобретением зданий, сооружений, земельных участков, нематериальных активов.

ИНВЕСТИЦИОННЫЙ НАЛОГОВЫЙ КРЕДИТ — отсрочка налогового платежа, предоставляемая предприятиям органам Государственной власти или налоговыми органами.

Действие инвестиционного налогового кредита распространяется на предприятия со среднесписочной численностью работающих не превышающей 200 человек, и на приватизированные предприятия, получившие кредит банка для выкупа всего или части

Имущества товариществом, образованным членами трудового коллектива, куда входит более половины общего числа работников этого предприятия и на некоторые другие категории.

Инвестиционный налоговый кредит определяется для предприятия в размере 10% от цен закупленного и введенного в действие оборудования, изготовленного в Российской Федерации, в кото ром стоимость комплектующих изделий, закупленных за предела

ми Российской Федерации, составляет не более 40% от общей стоимости этого оборудования.

Основанием для выдачи инвестиционного налогового кредита является кредитное соглашение налогового органа с предприятием и согласованное с финансовым органом.

ИНКАССО — вид банковской операции, при которой банк по поручению своего клиента получает причитающиеся ему денежные суммы от плательщика на основании денежных, товарных и расчетных документов.

На инкассо, в частности, банковские учреждения принимают платежные требования, выписываемые поставщиками при расчетах по акцепту. Банк принимает платежные требования на инкассо речение срока исковой давности (с момента отгрузки товара или

оказания услуг).

ИННОВАЦИЯ — буквально инвестиции в новации, вложение средств в разработку новой техники, технологии, научные исследования. Конечный результат И. не всегда можно точно определить, поэтому для их осуществления создаются специальные инновационные фонды, банки и другие финансовые учреждения.

ИСКОВАЯ ДАВНОСТЬ — время, в течение которого предприятие может востребовать дебиторскую задолженность или обязано погасить кредиторскую задолженность.

ИСТОЧНИКИ СРЕДСТВ – собственные (уставной капитал, прибыль), заемные (ссуды, кредиты банков, займы, кредиторская задолжность).

ИПОТЕКА (англ, mortgage) — залог недвижимости (земли, домов и прочих сооружений) (см. также Закладная, Ипотечная ссуда).

КАВЕРИНГ (англ, covering) — откуп ранее проданных ценных бумаг, контрактов, товаров для прекращения обязательств по сделкам на срок, заключенным бирже-

КАЛЬКУЛИРОВАНИЕ – это способ учета затрат на производство и реализацию продукции,работ,услуг.

КАПИТАЛЬНЫЕ ВЛОЖЕНИЯ — затраты на строительно-монтажные работы, приобретение оборудования, инструмента, инвентаря, проектно-изыскательские, геологоразведочные и буровые работы, отвод земельных участков по переселению в связи со строительством, подготовку кадров для вновь строящихся предприятий.

Кассовая книга - применяется для учета поступлений и выдач наличных денег организации в кассе; № КО-4

КАССОВЫЕ ОПЕРАЦИИ — операции с наличными деньга ми, иностранной валютой, проводимые в кассах банков и предприятий.

книгу покупок - предназначенную для регистрации счетов-фактур, выставленных продавцами, в хронологическом порядке по мере оплаты и оприходования приобретаемых товаров (выполненных работ, оказанных услуг).

При частичной оплате оприходованных товаров (выполненных работ, оказанных услуг) регистрация счета-фактуры в книге покупок производится на каждую сумму, перечисленную продавцу в порядке частичной оплаты, с указанием реквизитов счета-фактуры по приобретенным товарам (выполненным работам, оказанным услугам) и пометкой у каждой суммы «частичная оплата».

Регистрация в книге покупок счетов-фактур с одинаковыми реквизитами допускается только в случаях перечисления средств в порядке частичной оплаты.

В книге покупок не регистрируются счета-фактуры, полученные:

• при безвозмездной передаче товаров (выполнении работ, оказании услуг), включая основные средства и нематериальные активы;

• участником биржи (брокером) при осуществлении операций купли-продажи иностранной валюты, ценных бумаг;

• комиссионером (поверенным) от комитента (доверителя) по переданным для реализации товарам.

Покупатели, перечисляющие денежные средства продавцу в виде авансовых или иных платежей в счет предстоящих поставок товаров (выполнения работ, оказания услуг), счета-фактуры по этим средствам в книге покупок не регистрируют.

книга продаж - предназначенная для регистрации счетов-фактур, составляемых продавцом при совершении операций. Регистрация производится в хронологическом порядке в том налоговом периоде, в котором возникает налоговое обязательство.

При получении денежных средств в виде авансовых или иных платежей в счет предстоящих поставок товаров (выполнения работ, оказания услуг) продавцом составляется счет-фактура, который регистрируется в книге продаж. При этом при отгрузке товаров (выполнении работ, оказании услуг) в счет полученных авансовых или иных платежей в книге продаж производится корректировочная запись, уменьшающая ранее начисленную сумму налога по этим платежам.

В случае частичной оплаты за отгруженные товары (выполненные работы, оказанные услуги) при принятии учетной политики для целей налогообложения по мере поступления денежных средств регистрация продавцом счета-фактуры в книге продаж производится на каждую сумму, поступившую в порядке частичной оплаты, с указанием реквизитов счета-фактуры по этим отгруженным товарам (выполненным работам, оказанным услугам) и пометкой по каждой сумме «частичная оплата».

Регистрация счетов-фактур с одинаковыми реквизитами в книге продаж у продавца допускается только в случаях поступления средств в порядке частичной оплаты, а также отгрузки товаров (выполнения работ, оказания услуг) под полученную сумму авансовых или иных платежей с соответствующей корректировкой (зачетом) ранее начисленных сумм налога по платежу.

Для продавцов, оказывающих платные услуги и выполняющих работы непосредственно населению без применения контрольно-кассовых машин в случаях, предусмотренных законодательством Российской Федерации, в книге продаж взамен счетов-фактур регистрируются документы строгой отчетности, утвержденные в установленном порядке и выданные покупателям.

Корректные проводки. Механизм корректных проводок предназначен для автоматического контроля вводимых операций. Пользователь заполняет список корректных проводок в соответствии со своими представлениями о правильности ведения учета. Затем, в процессе ввода операций, если установлен соответствующий параметр, система проверяет проводки операции, используя список корректных проводок.(1С - бухгалтерия)

КОРРЕСПОНДЕНТСКИЙ СЧЕТ — счет, на котором отражаются расчеты, произведенные банком по поручению и за счет другого банка на основе заключенного корреспондентского договора. Корреспондентские счета подразделяются на 2 вида:

счет «Лоро» — счет, открытый данным банком на имя своего банка-корреспондента;

счет «Ностро» — счет данного банка, открытый у своего банка-корреспондента. Счет «Ностро» в одном банке является счетом «Лоро» у банка-корреспондента.

КРЕДИТ — правая сторона бухгалтерских счетов. В счетах актива представляет расходную часть, куда заносятся все расходы по данному счету, а в счетах пассива — приходную часть, в которой группируются все поступления по счету.

КРЕДИТ — ссуда в денежной или товарной форме на условиях возвратности, срочности и платности. Различают два основных типа кредитов — коммерческий (фирменный) и банковский.

Основные формы коммерческого (фирменного) кредита, пре доставляемого продавцом покупателю в форме отсрочки платежа за товары (работу, услуги): акциптно-рамбурсный, вексельный, онкольный, по открытому счету, рамбурсный, а также фактиринг и форфетирование.

Формы банковских кредитов: консорциальный, контокоррентный, ломбардный, потребительский, револьверный, ролловерный.

КРЕДИТОР —

1) юридическое или физическое лицо, передавшее в долг имущество или денежные средства;

2) сторона того или иного обязательства, в пользу которой должник (заемщик) обязан совершить определенные действия (передать имущество, уплатить деньги и т.д.).

КРЕДИТОРСКАЯ ЗАДОЛЖЕННОСТЬ — денежные средства, временно привлеченные предприятием в порядке кредита и подлежащие возврату соответствующим юридическим и физическим лицам.

КУРСОВАЯ РАЗНИЦА — разница в стоимости товара, возникающая в связи с текущим изменением курса рубля к иностранным валютам, а также разрывами во времени при осуществлении внешнеэкономических операций.

ЛИЗИНГ — специфический механизм финансирования инвестиций, различного производства, а также сбыта продукции, в котором задействованы элементы арендных отношений, кредитно го финансирования под залог, расчетов по долговым обязательствам и др., когда взятое в аренду имущество может не отражаться на балансе предприятия-пользователя, а арендная плата получателя оборудования относится на его издержки производства (себестоимость) и, соответственно, снижает налогооблагаемую прибыль. Лизинг способствует увеличению общего объема операций арендатора по финансированию хозяйственного оборота. Основные типы лизинга:

Финансовый (капитальный, прямой) лизинг — предусматривает выплату арендаторами в течение периода действия лизингового соглашения сумм, покрывающих полную стоимость амортизации оборудования, а также прибыль арендодателя. Оперативный (сервисный) лизинг — форма аренды, срок которой короче амортизационного периода оборудования, ввиду чего платежи арендатора не покрывают полной стоимости оборудования, а предмет лизингового соглашения может быть возвращен владельцу или вновь взят в аренду. Помимо сдачи оборудования в лизинг арендодатель оказывает арендатору широкий набор все-возможных услуг: обслуживание оборудования, его ремонт и замену; подготовку кадров и др.

Возвратный лизинг, когда форма-собственник земли, зданий или оборудования продает эту собственность лизинговой компании с одновременным оформлением лизингового соглашения о долгосрочной аренде бывшей своей собственности на условиях лизинга.

ЛИКВИДНОСТЬ — способность превращения статей актива I деньги для уплаты обязательств по пассиву. I Таким качеством обладают ликвидные средства — ценные бумаги и векселя, имеющие устойчивый спрос, а также материальные оборотные средства, легко реализуемые на рынке. Ликвидность баланса — способность предприятия, банка своевременно, полностью и бесперебойно производить платежи по роим обязательствам.

ЛИФО (LIFO) - метод при котором списание материалов осуществляется сначала по себестоимости последней партии, затем по себестоимости предыдущей и так далее, пока не будут списаны все израсходованные за месяц материалы.

ЛИЦЕНЗИРОВАНИЕ — контроль государства за ввозом и вывозом товаров из страны путем выдачи специального разрешения (лицензии — 2).

ЛИЦЕНЗИЯ — 1) разрешение, выдаваемое патентовладельцем (лицензиаром) другому юридическому или физическому лицу (лицензиату) на коммерческое использование изобретения, защищенного патентом, в течение определенного срока и за определенное вознаграждение. Право собственности на него остается за лицензиаром. Предоставление Л. регулируется лицензионным соглашением между лицензиатом и лицензиаром. В качестве объекта Л. могут выступать права на использование изобретения, опыта, технических знаний, товарных знаков и др. Торговля Л. является основной формой обмена научно-техническими знаниями для их коммерческого использования. Различают три вида Л. — неисключительная (простая), исключительная, полная. Неисключительная Л. позволяет лицензиару самому использовать изобретения или технические знания или выдавать Л. другим заинтересованным лицам. Исключительная Л. лишает лицензиара права использовать изобретение или технические знания в пределах определенной территории и предоставлять ее на данное изобретение другим лицам для использования в пределах территории, на которой действует лицензиат. Зачастую предоставление исключительной Л. сопровождается оговорками, ограничивающими права лицензиата. Такая Л. называется ограниченной исключительной. Оговорки обычно сужают возможности лицензиата по использованию Л. за пределами обозначенной в лицензионном соглашении территории (например, запрещается экспорт в третьи страны, применение изобретения в смежных отраслях, ограничиваются объемы выпуска продукции на базе

МИНИМАЛЬНЫЙ РАЗМЕР ОПЛАТЫ ТРУДА — периода чески устанавливаемый правительством Российской Федерации, гарантированный минимум зарплаты, пересматривается в зависимости от изменения минимального потребительского бюджета и социально-экономического положения страны. Не включает до-платы и надбавки, а также премии и другие поощрительные выплаты.

НАЛОГИ — обязательные отчисления в бюджет соответствующего уровня или во внебюджетные фонды, осуществляемые плателыциками в порядке и на условиях, определяемых законодательными актами.

Налогоплательщиками являются юридические и физические лица, на которых в соответствии с законодательством возложена обязанность уплачивать налоги. Налогоплательщики в обязательном порядке подлежат постановке на учет в налоговых органах.

Объектами налогообложения предприятий являются доходы (прибыль), имущество, недвижимость, стоимость определенных товаров, отдельные виды деятельности, операций с ценными бумагами, пользование природными ресурсами, передача имущества, добавленная стоимость продукции, работ и услуг, а также другие объекты, установленные законодательством.

Обязанность юридических лиц по уплате налога прекращается фактической уплатой либо отменой налога.

Невозможность уплаты налога (неплатежеспособность) является основанием для признания в установленном законом порядке юридического лица, осуществляющего предпринимательскую деятельность, банкротом. В случае ликвидации предприятия в судебном порядке или по решению собственника обязанность по уплате недоимки по налогу возлагается на ликвидационную комиссию.

Предприятие-налогоплательщик, нарушившее налоговое законодательство, в установленных законом случаях несет ответственность в виде взыскания всей суммы сокрытого или заниженного дохода, штрафов, взыскания пени в бесспорном порядке, а должностные лица привлекаются в установленном законом порядке к административной, уголовной и дисциплинарной ответственности.

Предприятия, в том числе банки, финансовые институты, биржи, обязаны за истекший финансовый год представлять налоговым органам данные о финансово-хазяйственньгх операциях налогоплательщиков.

В Российской Федерации взимаются: федеральные налоги, налоги республик в составе Российской Федерации, краев, областей, автономных областей и округов, местные налоги.

Налоги прямые, которые уплачивает предприятие, относятся налоги на его прибыль и другие доходы (например, на операции Ценными бумагами), налоги на его имущество, а также подоход-ный налог с физических лиц, который удерживается с заработной рты его работников. Окончательным плательщиком прямых налоогов является тот, кто владеет имуществом, или тот, кто получает доход. Эти налоги вычитаются из прибыли или дохода.

Налоги косвенные являются налоги на обращение и потребление товаров, работ, услуг, налог на добавленную стоимость, акцизы, таможенные пошлины, налог на реализацию горюче-смазочных материалов. Окончательным плательщиком косвенного налога является потребитель. Эти налоги либо включаются в затраты предприятия, либо являются надбавкой к цене. В любом случае они увеличивают стоимость товаров, работ, услуг. Одним из «главных» налогов, который платит большинство предприятий, является налог на прибыль. Это прямой налог, его ровная ставка — 35%, в том числе 13% зачисляется в Федеральный бюджет и 22% в бюджеты субъектов РФ. По некоторым

Налоговый учет - это система обобщения информации для определения налоговой базы по налогам на основе данных первичных документов, сгруппированных в соответствии с порядком, предусмотренным Налоговым кодексом РФ. Налоговый учет осуществляется для формирования полной и достоверной информации о порядке учета для целей налогообложения хозяйственных операций, осуществленных налогоплательщиком в течение отчетного (налогового) периода, а также обеспечения информацией внутренних и внешних пользователей для контроля за правильностью исчисления, полнотой и своевременностью исчисления и уплаты в бюджет налога.

НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ — форма изъятия в бюджет части добавленной стоимости, которая создается на всех стадиях процесса производства товаров, работ и услуг и вносится в бюджет по мере их реализации.

НАЛОГ НА ИМУЩЕСТВО ПРЕДПРИЯТИЙ — налог, уплачиваемый ежегодно предприятиями (юридическими лицами) со стоимостного выражения имущества, находящегося на его балансе.

НАЛОГ ПОДОХОДНЫЙ С ФИЗИЧЕСКИХ ЛИЦ — налог, взимаемый с совокупного дохода, полученного физическими лицами в календарном году на территории Российской Федерации, Континентальном шельфе, в экономической зоне Российской Федерации и за пределами страны как в денежной (национальной или иностранной валюте), так и в натуральной форме. В состав совокупного дохода от граждан также включаются суммы материальных и социальных благ предоставляемых предприятиями своим работникам.

НАЛОГ НА ПРИБЫЛЬ ПРЕДПРИЯТИЙ — налог, взимаемый с валовой прибыли предприятия.

НАЛОГОВЫЕ ОРГАНЫ — централизованная система контроля за соблюдением налогового законодательства, включающая Государственную налоговую службы и Государственные налоговые инспекции по республикам в составе Российской Федерации, краям, областям, автономным образованиям, районам, городам и районам в городах и налоговую полицию.

НЕДОИМКА — сумма налога или платежа, внесенная в установленный срок.

НЕМАТЕРИАЛЬНЫЕ АКТИВЫ — права пользования землей, водой, другими природными ресурсами, объектами промышленной и интеллектуальной собственности, в т.ч. приобретенные предприятием за плату патенты, лицензии, торговые знаки, авторские права, программные продукты, изобретения. Перенося свою первоначальную стоимость на издержки производства или обращения по установленным нормам.

НЕОТФАКТУРОВАННЫЕ ПОСТАВКИ — продукция, товары, полученные предприятием-покупателем без счета-фактуры поставщика или когда в банк и на предприятие не поступили платежные требования. Неотфактурованные поставки должны опплачиваться показателями платежными поручениями.

НЕПРОИЗВОДИТЕЛЬНЫЕ РАСХОДЫ — расходы, в результате которых не производится продукции. К ним относятся потери от простоев и брака продукции, порча материальных ценностей, пени, неустойки, убыль материалов при хранении. НОРМА

Ноу-хау - техническая, организационная или коммерческая информация, составляющая секрет производства товаров, работ и услуг. Обладатель ноу-хау имеет право на защиту от незаконного использования этой информации третьими лицами при условии, что:

• эта информация имеет действительную или потенциальную коммерческую ценность (способна быть объектом рыночного оборота) в силу неизвестности ее третьим лицам;

• к этой информации нет свободного доступа на законном основании;

• обладатель информации принимает надлежащие меры к охране

ее конфиденциальности. Срок охраны ноу-хау ограничивается временем действия названных

Облигация — ценная бумага, подтверждающая обязательство возместить ее держателю номинальную стоимость с уплатой фиксированного процента., Обладатель облигации является кредитором акционерного общества или предприятия, выпустившего облигацию или это долговое обязательство, владелец которого получает доход в виде заранее установленного процента. Облигации могут быть государственными, например, ГКО (государственные краткосрочные безкупонные облигации) и частные, выпущенные коммерческими хозяйственными структурами. Они выпускаются на определенный срок.

Облигации могут выпускаться:

• именными и на предъявителя;

• процентными и беспроцентными;

• свободно обращающимися или с ограниченным кругом обращения.

Проценты по облигациям выплачиваются либо периодически, в течение срока, на который они выпущены, либо единовременно по истечении срока облигации.

ОБОРОТНЫЕ СРЕДСТВА – производственные средства, незавершенное производство,

готовая продукция, средства в расчетах, денежные средства. Используются в течении одного

производственного цикла, это материалы, топливо, полуфабрикаты.

Оборотная ведомость - для удобства контроля за счетами, проверки правильности записей на них и обобщения учетной информации используют оборотные ведомости. представляет собой таблицу, в которую записывают наименования и номера счетов, суммы начального сальдо по каждому счету (дебетового или кредитового), суммы оборотов по дебету и кредиту, и выводится конечное сальдо (дебетовое или кредитовое). оборотная ведомость составляется в конце месяца и регистрирует обороты и остатки по всем работающим счетам. существуют оборотные ведомости по счетам синтетического и аналитического учета.

оборотами дебетовым и кредитовым называется сумма всех записей, сделанных за период (месяц) по дебету и по кредиту счета, и обозначается на счетах соответственно Д об и К об.

Объявление на взнос наличными выписывается поставщиком и принимается банком покупателя к исполнению только при наличии средств на расчетном счете покупателя и письменном согласии его о полной или частичной оплате.

В банке кассир, сдающий деньги, заполняет «Объявление на взнос наличными». Бланк «Объявления» можно получить у оператора банка

Оперативный учет осуществляется на местах производства работ, выполнения различных хозяйственных функций (отдел, склад), и поэтому его сведения ограничиваются рамками предприятия. Данные оперативного учета используются для повседневного текущего руководства и управления предприятием (явки на работу, учета реализации, наличия товарных запасов) и могут быть получены по телефону, телетайпу, в устной беседе. Он непостоянен во времени, т.е. надобность в нем возникает по мере необходимости.

ОПЕРАЦИЯ - Для отражения данных о хозяйственной деятельности предприятия в бухгалтерском учете используются операции. Каждая операция содержит одну или несколько проводок, полностью отражающих в бухгалтерском учете соответствующую хозяйственную операцию.

ОПТОВАЯ ЦЕНА ПРЕДПРИЯТИЯ — цена, по которой предприятия реализуют свою продукцию друг другу; включает в себя себестоимость продукции, налог на добавленную стоимость и прибыль предприятия.

ОСНОВНЫЕ СРЕДСТВА — совокупность материально-вещественных ценностей, используемых в качестве средств труда и действующих в натуральной форме в течение длительного времени как в сфере материального производства, так и в непроизводственной сфере.

К основным средствам относятся здания, сооружения, передаточные устройства, машины и оборудование, транспортные средства, вычислительная техника, инструмент длительного пользования, производственный и хозяйственный инвентарь, продуктивный и рабочий скот, многолетние насаждения, капитальные затраты по улучшению земель и иные объекты, в т.ч. арендованные. В состав основных производственных фондов не включаются предметы служащие менее 1 года независимо от их стоимости, малоценные и быстроизнашивающиеся предметы стоимостью не более 1 млн. рублей за единицу по цене приобретения и некоторые другие предметы.

Основные производственные средства могут быть оценены: по первоначальной стоимости, т.е. по фактическим затратам на их приобретение или принятие на баланс в момент сдачи в эксплуатацию; по восстановительной стоимости, определяющей стоимость фондов при их в производстве в современных условиях; по остаточной стоимости — разнице между первоначальной (восстановительной) стоимостью и начисленной величиной износа.

ОТВЛЕЧЕННЫЕ СРЕДСТВА – платежи из прибыли в бюджет, на образование резервного и

специального фонда и.т.д.

ОФФШОР- Статус оффшорной компании практически всегда связан с необходимостью проведения хозяйственной деятельности только за пределами страны регистрации. Таким образом, оффшорная компания в большинстве случаев не может быть резидентом своей официальной юрисдикции. Отсюда происходит и сам термин “off-shore”, означающий деятельность «за берегом», что в Великобритании, где он впервые стал применяться, означает одновременно и «за рубежом». Тем не менее, очень часто встречаются такие разновидности написания, как офшор, офшорная компания, офшоры, обслуживание офшора – вплоть до «оф шор», «оф шорная», «офшёр» или «офшер». И все же правильно будет «оффшор», «оффшорная компания».

ПАЕВОЙ ВКЛАД — собственность участников всех видов товариществ и акционерных обществ, вносимая в уставный капитал предприятия в форме земельных участков, зданий, сооружений, оборудования, сырья и материалов, денежных средств и ценных бумаг, другого имущества производственного, потребительского, социального, культурного и иного назначения, а также как интеллектуальная собственность.

Стоимость любого вклада, внесенного в ином виде, чем денежные средства и ценные бумаги, должна быть оценена в денежном выражении совместным решением участников товарищества или акционерного общества и составляет их доли в уставном капитале.

ПАССИВ —

1) часть бухгалтерского баланса, в которой отражаются источники образования средств предприятия, сгруппированные по их принадлежности и назначению;

2) превышение расходов на доходами.

ПАССИВНЫЕ СЧЕТА – предназначены для учета источников средств предприятия: это уставной капитал и фонды, прибыль, обязательства по оплате труда.

Основные пассивные счета используются для наблюдения и контроля за состоянием и изменением фондов и средств целевого финансирования. счета:80,82, 60,66,68, 70 и др. У них кредитовое сальдо.

Кредит- это—источников средств (или задолжности за полученные средства), дебет- это¤

ПЕНСИОННЫЙ ФОНД РОССИЙСКОЙ ФЕДЕРАЦИИ (ПФР) — самостоятельное финансово-кредитное учреждение, созданное в целях государственного управления финансами пенсионного обеспечения в Российской Федерации. ПФР и его денежные средства находятся в государственной собственности Российской Федерации.

ПФР обеспечивает целевой сбор и аккумуляцию страховых взносов, взыскание с работодателей и граждан, виновных в причинении вреда здоровью работников, сумм государственных пенсий по инвалидности; контроль с участием налоговых органов за поступлением в ПФР страховых взносов и др.

ПЕНЯ — вид неустойки при нарушении сроков платежа или других обязательств по договору. Начисляется за каждый день просрочки по дифференцированным процентным ставкам в зависимости от суммы платежа или стоимости невыполненного обязательства, или срока задержки расчетов.

ПЕРВИЧНЫЕ ДОКУМЕНТЫ — бухгалтерские документы, составленные в момент совершения хозяйственных операций или непосредственных операций или непосредственно после их завершения и являющиеся первым свидетельством их совершения.

ПЕРЕВОДЫ В ПУТИ — денежные суммы (преимущественно торговая выручка), внесенные в кассы банков, кассовых отделений для зачисления на расчетный или

иной счет предприятия, но еще не зачисленные по назначению.

ПЛАН СЧЕТОВ — схема регистрации и группировки фактов хозяйственной деятельности (финансовых, хозяйственных операций и др.) в бухгалтерском учете, в которой приведены наименования и коды синтетических счетов (счетов первого порядка) и субсчетов (счетов второго порядка).

ПЛАТЕЖНОЕ ТРЕБОВАНИЕ — расчетный документ, применяющийся при акцептной форме расчетов и представляющий собой требование получателя средств плательщику об уплате ему определенной суммы через банк.

Платежное поручение служит для списания указанной в нем суммы с расчетного счета предприятия на расчетный счет получателя.

Платежное поручение — это поручение банку о перечисление соответствующих сумм поставщикам, финансовым органам, другим организациям.

Подотчетными лицами считаются работники предприятия, получившие авансом наличные деньги из кассы на хозяйственные, Командировочные расходы, на приобретение материалов, Список должностей и лиц, имеющих право получать в кассе наличные деньги на хозяйственные и другие, расходы, утверждается руководителем предприятия, а средства на командировки выдаются на основе его приказа.

ПРЕДВАРИТЕЛЬНАЯ ОПЛАТА (ПРЕДОПЛАТА) — оплата денежных и товарных документов поставщика до получения плательщиком товара (работ, услуг).

Предоплата может быть произведена акцептом платежного требования или счета-фактуры поставщика, платежным поручение, расчетным чеком или аккредитивом плательщика, а также векселем, выписанным поставщиком и акцептованным плательщиком

Метод предварительной оплаты используется, если он предусмотрен нормативными документами, по устной или письменной договоренности сторон, а также как мера воздействия на неисправимого плательщики.

ПРИБЫЛЬ — разница между выручкой от реализации продукции (работ, услуг) без налога на добавленную стоимость и акцизов и затратами на производство и реализацию, включаемыми в себестоимость продукции (работ, услуг).

Различают следующие виды прибыли:

Балансовая прибыль — общая сумма прибыли (убытка) предприятия по всем видам производственной и непроизводственной деятельности, отражаемая в его балансе.

Валовая прибыль — сумма прибыль (убытка) от реализации продукции (работ, услуг), основных фондов, иного имущества предприятия и доходов от внереализационных операций, уменьшенных на сумму расходов по этим операциям.

Реализационная прибыль — определяется как разница между выручкой от реализации продукции (без налога на добавленную стоимость и акцизов) и затратами на производства и реализацию, включаемыми в себестоимость продукции.

Расчетная прибыль — часть прибыли, которая остается после выплаты первоочередных платежей в бюджет, банки и вышестоящие органы.

Приходный кассовый ордер - применяется для оформления поступления наличных денег в кассу организации; № КО-1

ПРОВОДКИ - Каждая из проводок, в свою очередь, может состоять из одной или нескольких корреспонденции. Проводки, содержащие несколько корреспонденции, называются сложными. В сложных проводках дебет одного счета корреспондирует с кредитом нескольких счетов или наоборот.

ПРОИЗВОДСТВЕННЫЕ ЗАПАСЫ — вещественные элементы производства, используемые в качестве предметов труда в производственном процессе, целиком потребляемые в каждом производственном цикле и полностью переносящие свою стоимость на стоимость производимой продукции. К производственным запасам относятся сырье и основные материалы, вспомогательные материалы, покупные полуфабрикаты, топливо, тара и тарные материалы, запасные части, малоценные и быстроизнашивающиеся предметы, животные на выращивании и откорме.

РАСХОДНЫЙ КАССОВЫЙ ОРДЕР - Сдача денег на расчетный счет оформляется расходным кассовым ордером,а также применяется для оформления выдачи наличных денег из кассы организации по паспорту работникам предприятия. № КО-2

РАСХОДЫ БУДУЩИХ ПЕРИОДОВ — затраты, производимые в предшествующем и отчетном периодах, но подлежащие включению в себестоимость продукции в последующие периоды. К расходам будущих периодов относят затраты на освоение новой продукции, затраты на горно-подготовительные работы, вперед уплаченную аренду; на рекультивацию земель; на неравномерно производимый в течение года ремонт основных средств (при условии отсутствия на предприятии специального фонда или резерва) и т. д.

Регламентированные отчеты. Это отчеты, предназначенные для передачи различным контролирующим инстанциями. Состав и содержание этих отчетов определяются различными государственными органами.

РЕЗЕРВНЫЙ ФОНД — часть собственных средств предприятия, формируемая за счет отчислений от прибыли и используемая для расчета с кредиторами, покрытия непредвиденных убытков, пополнения уставного капитала и др. Порядок формирования и использования резервного фонда определяется уставом.

В акционерных обществах размер такого фонда не может быть менее 10 и более 25 процентов от уставного капитала.

Ремитент - предъявитель векселя, или лицо, указанное в векселе.

РЕНТАБЕЛЬНОСТЬ — показатель экономической эффективности производства, характеризующий соотношение дохода (прибыли) и затрат за определенный период времени.

САЛЬДО — разница между денежными поступлениями и расходами за определенный период времени. В бухгалтерском учете — разница торговых сумм по дебету и кредиту счета, а также итоговых сумм актива и пассива. Сальдо по счетам включается в бухгалтерский баланс, при этом по активным счетам, показывающим остатки хозяйственных средств, его размещают в активе, а по пассивным счетам, показывающим состояние источников хозяйственных средств, — в пассиве баланса.

САНАЦИЯ — система финансовых и кредитных мероприятий, направленных на улучшение финансового положения предприятия в целях предотвращения его банкротства или повышения конкурентоспособности.

Основные методы осуществления санации: выпуск новых акций или облигаций; отсрочка погашения ранее выпущенных облигаций; получение новых банковских кредитов; пролонгирование договоров по кредитам; ликвидация предприятия и создание на его базе нового; слияние с более сильным предприятием или разделение на несколько более мелких самостоятельных предприятий

САНКЦИИ — материальная ответственность сторон за неисполнение или ненадлежащее исполнение обязательств в форме латы штрафа или возмещения убытков.

Обычно устанавливаются за нарушение сроков поставки, неизвещение об отгрузке продукции, некомплектность, наличие дефектов, задержку технической документации, нарушение платежных обязательств и др.

Распространено прогрессивное начисление штрафных санкций.

СВИТЧ (англ, switch) — 1) перенос срока поставки с одного месяца на другой. Достигается путем ликвидации существующего контракта и одновременного приобретения нового с желаемым, более отдаленным сроком поставки товара; 2) ликвидация обязательств в одних ценных бумагах или валютах и заключение сделок в других; 3) передача третьей стране остатка на клиринговом счете по курсу со скидкой против официального (см. также Клиринг).

Синтетические счета - счета бухгалтерского учета, предназначенные для учета наличия и движения экономически однородных групп средств предприятия и их источников, а также совершаемых процессов в обобщенном виде. Синтетические счета - счета первого порядка.

Синтетические счета ведутся только в денежном выражении. Его данные используются при заполнении форм бухгалтерской отчетности и, прежде всего, баланса, а значит для анализа финансово-хозяйственной деятельности предприятия.

СИНТЕТИЧЕСКИЙ УЧЕТ – это отражение хозяйственных средств и процессов в обобщенном виде на синтетических счетах.

СЕБЕСТОИМОСТЬ — стоимостная оценка используемых в процессе производства продукции (работ, услуг) природных ресурсов, сырья, материалов, топлива, энергии, основных фондов, трудовых ресурсов, а также других затрат на ее производство и реализацию.

Сберегательные сертификаты — письменные свидетельства кредитных учреждений о депонировании денежных средств и удостоверяющих право владельца на получение по истечении срока суммы депозита и процентов по нему. Сберегательные сертификаты могут выдаваться как государственными, так и коммерческими банками.

Различают сберегательные сертификаты двух видов: именные и на предъявителя.

Сертификаты, выданные на предъявителя, подлежат обращению, в именные купле-продаже не подлежат. Сертификат на предъявителя может являться средством расчетов между дебитором и кредитором.

Проценты по сертификатам выплачиваются только после истечения срока депозита.

СЕРТИФИКАТ (фр. certificat) — удостоверение, свидетельство на право пользования, владения чем-либо или на совершение каких-либо операций. В соответствии со сферами применения различают следующие виды С.: облигации специальных государственных займов. В стра-

овом деле под С. понимается документ, содержащий условия договора страхования (страховой С.). Такой С.

аменяет обычно страховой полис. С. называют также документ, удостоверяющий качество товара. Документ о качестве товара выдается государственными инспекциями или другими уполномоченными на то организациями. Аудиторский С. удостоверяет правильность опубликованного баланса фирмы и выдается по результатам работы аудитора. На Западе имеется С. (certificate of beneficial interest), удостоверяющий долю владельца фирмы в ее активах или доходах. Такой С. может использоваться, например, при передаче капитала в доверительное управление (менеджеру и др.). Расчетный С. (clearing house loan certificate) используется обычно в периоды финансовых кризисов и представляет собой свидетельство задолженности одного члена клиринговой палаты перед другим. Закладной С. представляет собой разновидность облигации, которая обеспечивается закладными. С. участия — обязательство банка или правительственных агентств о предоставлении возобновляемого кредита; акционерный С. удостоверяет право его владельца на часть капитала компании; транзитный С. представляет собой заявку на вывоз товара (груза) с промежуточной станции с оплатой перевозки по сквозному тарифу; акционерный доверительный С. используется при передаче акций в доверительное управление.

Существуют многие другие виды С.: инвестиционный, депозитный, государственный сберегательный, вкладной, на предъявителя, по привилегированным акциям и т.д.

Собственные средства — это амортизационные отчисления и собственный капитал предприятия(Взносы учреждений,Прибыль)

СОВМЕСТНАЯ ДЕЯТЕЛЬНОСТЬ — осуществляется ее участниками без создания для этой цели юридического лица на основе договора путем объединения имущества и усилий для достижения щей хозяйственной или иной цели. Денежные или имущественные взносы участников, а также если они созданы или приобретены в результате их совместной деятельности, являются их общей долевой собственностью. Участник договора о совместной деятельности не вправе распоряжаться долей в общем имуществе без согласия остальных участников, за исключением той части

продукции и доходов от этой деятельности, которая поступает распоряжение каждого из участников. Имущество, объединенное участниками совместной деятельности учитывается, на отдельном балансе у того участника, которому поручено ведение общих дел по договору (по доверенности),

СОМНИТЕЛЬНЫЙ ДОЛГ — дебиторская задолженность предприятия, которая не погашена в установленный срок и не обеспечена соответствующими гарантиями. Расчеты по сомнительным долгам создаются на основе результатов проведенной в конце отчетного года инвентаризации дебиторской задолженности предприятия.

СОЦИАЛЬНОЕ СТРАХОВАНИЕ — система материального обеспечения граждан в старости, при потере трудоспособности и других случаях, оговоренных законодательством.

Обеспечивается в Российской Федерации уплатой страховых взносов предприятиями и гражданами в Пенсионный фонд Российской Федерации, предприятиями в Фонд социального страхования Российской Федерации и Государственный фонд занятости населения, а также медицинским страхованием.

СПЕЦИФИКАЦИЯ — перечень всех видов и сортов предлагаемых или поставляемых товаров, входящих в данную партию, с указанием места, количества и рода каждого товара.

Основные типы спецификации: отгрузочная спецификация — товаросопроводительный документ; договорная спецификация — прилагаемый к договору перечень товаров, являющихся предметом договора с указанием количества по каждому сорту, марке, артикулу и цене; счет-спецификация — объединяет реквизиты счета и спецификации, указывается цена за единицу товара по видам и сортам, общая стоимость всей партии товара.

СРЕДНЕСПИСОЧНАЯ ЧИСЛЕННОСТЬ РАБОТНИКОВ — показатель численности работников предприятия за отчетный месяц, исчисляемая путем суммирования численности работников списочного состава за каждый календарный день отчетного месяца, т.е. с 1 по 30 или 31 число (для февраля — по 28 или 29 число), включая праздничные (нерабочие) и выходные дни, и деления полученной суммы на число календарных дней отчетного месяца.

СРЕДСТВА – 1.Основные. 2.Оборотные 3. Отвлеченные.

Субконто. Термин субконто введен для обозначения набора значений, используемых для ведения аналитического учета по бухгалтерским счетам. В качестве субконто обычно выступают объекты, по которым ведется аналитический учет на предприятии: основные средства, организации, товары и т.д. Вид субконто определяет совокупность объектов конкретного типа, которые используются для ведения аналитического учета.

Каждый вид субконто имеет один из существующих в системе типов данных, который определяет набор значений субконто этого вида - обычно это справочник или перечисление. Например, вид субконто «Основные средства» будет иметь тип «Справочник «Основные средства». При этом два вида субконто могут иметь тип одного и того же справочника: например, виды субконто «МБП» и «Основные средства» могут ссылаться на один и тот же справочник «Материальные ценности».

Существующие виды субконто используются для настройки аналитического учета по счетам бухгалтерского учета. При вводе проводок для счетов, по которым ведется аналитический учет, вводятся значения субконто в соответствии с их типами.

Наличие субконто позволяет более детально раскрыть информацию о средствах предприятия, накапливаемых на счетах бухгалтерского учета. В этом субконто похожи на субсчета — они позволяют получать более мелкую градацию итогов внутри одного счета по определенному признаку. Например, с помощью субконто можно вести учет денежных средств на каком-либо счете в разрезе организации При этом вывод информации при получении отчетов можно организовать таким образом, что внутри одного счета информация будет выдаваться по субконто, т. е. по организациям. С другой стороны, вывод информации можно организовать и по-другому — так, чтобы информация собиралась по каждой организации со всех счетов, на которых ведется аналитический учет по организациям. Это позволяет получить полную информацию по взаиморасчетам с организацией, даже если они учитываются на нескольких синтетических счетах. Таким образом, использование субконто позволяет отслеживать наличие и движение средств не только по счету, но и по одному объекту аналитического учета.

Виды субконто. На этапе конфигурирования определяется набор доступных видов субконто. Под видом субконто понимается совокупность однотипных объектов аналитического учета.

Счет - представляет собой способ группировки и текущего отражения изменений, происходящих в средствах предприятия. Отражение операций на счетах ведется в денежном измерителе. Счет обладает рядом свойств - он может быть валютным, содержать субсчета, иметь объекты аналитического учета и т.д. Все счета собраны в один или несколько планов счетов. Счета могут быть активными, пассивными или активно-пассивными. Этот признак используется в системе для выявления ошибочных ситуаций. Так, например, активный счет должен иметь дебетовый остаток, пассивный - кредитовый. Если счет активно-пассивный, то он может иметь как дебетовый, так и кредитовый остаток.

Счета – это отражение бухгалтерских операций в денежном выражение, т.е. в них записы-ваются хозяйственные операции.

СЧЕТ ССУДНЫЙ — счет, открываемый банками предприятиям для осуществления операций по кредитованию.

Типовая проводка – Это часто встречающаяся или часто применяющаяся проводка, которая имеет свое название, может полностью или частично заполнено содержание проводки и уже в ней стоят правильные счета дебета и кредита.

ТМЦ – товарно – материальные ценности

Трассант - кредитор (поставщик) переводного векселя (тратта).

Трассат — плательщик по переводному векселю.

Тратта- переводной вексель.

УСЛУГИ КОНСАЛТИНГОВЫЕ — научно-консультационные услуги предприятиям и организациям, включающие устные и письменные консультации, разработку методических рекомендаций, пособий, подготовку аналитических материалов, проведение научно-исследовательских работ, организацию обучения и стажировки кадров и т.д. У.к. позволяют предприятиям и организациям экономить свои затраты на содержание высококвалифицированных специалистов. Для оказания У.к. создаются специализированные консалтинговые фирмы.

УСТАВНЫЙ КАПИТАЛ — минимальная сумма основного капитала акционерного общества, установленная в учредительском договоре. Уставный капитал — основной источник собственных средств, из которых формируются основные и оборотные средства.

Образуется путем распределения акций между учредителями (акционерное общество закрытого типа) или проведением публичной подписки на акции (акционерное общество открытого типа). Каждый учредитель вносит в уставный капитал паевой вклад.

В предприятиях, не являющихся акционерными обществами, создается уставный фонд.

УЧЕТНАЯ ПОЛИТИКА ПРЕДПРИЯТИЯ — совокупность выбранных предприятием способов ведения бухгалтерского учета Первичного наблюдения, стоимостного измерения, текущей группировки и итогового обобщения фактов хозяйственной деятельно-).

ФАКТОРИНГ — перепродажа права на взыскание долгов путем частичной оплаты счета (обычно до 70-80%); остаток по чету выплачивается после взыскания всей суммы по счету.

ФИНАНСОВЫЕ ВЛОЖЕНИЯ — денежные средства, используемые на приобретение ценных бумаг, облигаций, предоставление займов, а также долгосрочные вложения в уставные фонды, займы предприятий, и другие долговые обязательства.

ФИФО (FIFO) - метод при котором списание материалов осуществляется в порядке очередности их поступления, независимо от того, какая партия материалов отпущена в производство пока не будет получен общий расход материалов за месяц.(ЛИНЕЙНЫЙ)

ФОНДЫ НАКОПЛЕНИЯ — денежные средства, направляемые на производственное развитие предприятия и иные аналогичные цели, предусмотренные учредительными документами, т.е. на создание нового имущества предприятия.

ФОНДЫ ПОТРЕБЛЕНИЯ — денежные средства, направляемые на осуществление мероприятий по социальному развитию (кроме капитальных вложения) и материальному поощрению Коллектива предприятия и иных аналогичных работ и мероприятий, не приводящих к образованию имущества предприятия.

ФОРС-МАЖОР — обстоятельства непреодолимой силы, положение контракта купли-продажи, которое предусматривает отсрочку его исполнения или полное освобождение сторон от обязательств по нему в связи с наступлением событий, независящих от сторон контракта, которые делают его исполнение невозможным. Они могут быть длительными (война, запреты экспорта или импорта и т.д.) или кратковременными (пожар, наводнение, закрытие навигации и т.д.). Наступление Ф.-м. должно быть засвидетельствовано нейтральной организацией. Ни одна из сторон контракта не может требовать возмещения убытков при наступлении событий, которые считаются Ф.-м. Их перечень определяется контрактом с учетом конкретных условий.

ФОРФЕЙТИНГ (от фр. a forfait— целиком, общая сумма) — специфическая форма кредитования торговых операций, заключающаяся в покупке у продавца товаров векселей, акцептованных покупателем этих товаров. По условиям Ф. продавец переуступает свои требования к покупателю кредитному учреждению. Продавцу выплачивается сразу вся сумма векселей за вычетом процентов, а должник (покупатель товаров) погашает свои обязательства регулярными, обычно полугодовыми взносами. В отличие от обычного учета векселей коммерческими банками Ф. предполагает переход всех рисков по долговому обязательству к его покупателю (форфейтеру). Поэтому последний требует предоставления гарантий первоклассного банка, находящегося в стране, где функционирует покупатель. Ф. позволяет снизить у продавца дебиторскую задолженность, улучшить структуру баланса, ускорить оборот капитала. К преимуществам Ф. следует также отнести твердость ставки кредитования, что имеет немаловажное значение в периоды быстрого роста процентных ставок, а также относительно простую процедуру оформления переуступки векселей. Распространен в Швейцарии, Германии и Великобритании.

Франчайзинг (англ. «franchising») основан на том, что один предприниматель за вознаграждение предоставляет другому предпринимателю:

• право использовать свои средства индивидуализации - фирменное наименование, коммерческое обозначение, товарный знак или знак обслуживания;

• передает ему охраняемую коммерческую информацию (ноу-хау);

• оказывает постоянное консультационное содействие в организации бизнеса.

ФЬЮЧЕРС — 1) фьючерсный контракт; 2) контракт с определенным сроком поставки (например, майский Ф.).

ЦЕНА — денежное выражение стоимости товара. Основные виды публикуемых и рассчитываемых цен:

Справочные цены — в основном цены продавца или усредненные цены по фактическим сделкам, публикуемые в печати, специальных бюллетенях и экспортных прейскурантах. Уровень реальных цен, как правило, оказывается ниже справочных.

Базисные цены — устанавливаются соглашениями или прейскурантами на товары, выпускаемые серийно, или на товары наиболее известных марок.

Договорные цены — устанавливаются в договорном порядке между продавцом и покупателем.

С 1992 г. в Российской Федерации установлены следующие основные виды цен:

Свободные (рыночные) оптовые цены на продукцию производственно-технического назначения — устанавливаются изготовителями по согласованию с потребителями и применяются с учетом налога на добавленную стоимость и себестоимости при расчетах

изготовителей со всеми потребителями (кроме населения), в том числе с посредниками.

Государственные регулируемые цены (тарифы) — устанавливаются государственными органами управления для предприятий, независимо от форм собственности, только на ограниченный круг продукции производственно-технического назначения, основных потребительских товаров и услуг.

Свободные (отпускные) цены на товары народного потребления — устанавливаются (с учетом налога на добавленную стоимость и себестоимость) изготовителями товаров по согласованию с розничными торговыми и другими предприятиями, реализующими товары населению, внерыночным потребителям, а также посредникам.

Ценной бумагой является документ, удостоверяющий с соблюдением установленной формы и обязательных реквизитов имущественные права, осуществление или передача которых возможны только при его предъявлении.

Под обращением ценных бумаг понимается их купля-продажа и другие действия, приводящие к смене владельца.

К ценным бумагам относятся: государственная облигация, облигация, вексель, чек, депозитный и сберегательный сертификаты, банковская сберегательная книжка на предъявителя, коносамент, акция, приватизационные ценные бумаги и другие документы, которые законами о ценных бумагах или в установленном ими порядке отнесены к числу ценных бумаг (статья 143 Гражданского кодекса РФ часть 1).

ХОЛДИНГ — вид предпринимательства, суть которого состоит в приобретении контрольных пакетов акций различных компаний в целях установления контроля за их деятельностью и получения доходов в виде дивидендов. X. требует крупных инвестиций, поэтому осуществляется, как правило, на основе объединения капиталов нескольких физических или/и юридических лиц.

ЧЕК — документ установленной формы, содержащий письменное поручение чекодателя (лица, выписавшего чек) плательщику (банк или иное кредитное учреждение, получившее лицензию на совершение банковских операций и производящее платеж по предъявленному чеку) произвести платеж чекодержателю (владельцу выписанного чека).

Образец чека утверждается Центральным банком Российской Федерации.

чек Денежный является приказом банку о выдаче с расчетного счета указанной в нем суммы наличных денег. Предприятие получает наличные деньги из банка через кассира или другого доверенного лица по денежному чеку, выписанному на его имя

чек Расчетный — это письменное поручение банку перечислить со счета чекодателю указанную в чеке сумму. Поскольку мы имеем дело с банком покупателя, то процесс получения денег от него ускоряется.

Различают чек и из лимитированных и нелимитированных чековых книжек. Расчеты чеками из лимитированных книжек производятся за товары и услуги транспорта и связи. В книжке указывается сумма лимита и срок, на который она установлена.

Чеки из нелимитированных книжек получают в банке те предприятия, которые пользуются кредитом под расчетные документы в пути. Сумма по ним не лимитируется.

Метод двойной записи

Метод двойной записи заключаются в следующем – всякая хозяйственная операция

затрагивает два счета и поэтому должна записываться дважды в дебет одного счета и в кредит другого счета в одной и той же сумме.

Двойная запись позволяет создать законченную систему контроля за правильностью ведения учета.

Процедура определения счетов, затрагиваемых данной хозяйственной операцией, и последующего отражения в этих счетах суммы произведенной операции называется бухгалтерской проводкой. Необходимо по «плану счетов2 выбрать счета, по дебету и

кредиту которых должна быть записана сумма данной хозяйственной операции.

АКТИВНЫЕ СЧЕТА – это счета, на которых ведется учет средств предприятия.

ПАССИВНЫЕ СЧЕТА – на них учитываются источники этих средств

1С – БУХГАЛТЕРИЯ

• Константа — средство работы с постоянными (или условно постоянными) значениями. В константах хранится информация, которая не изменяется или изменяется достаточно редко. Например, название организации, почтовый адрес.

• Справочник — средство для ведения списков однородных элементов данных. Помимо наименования элементов данных списки могут содержать различную дополнительную информацию. Физическим аналогом Справочника является картотека. Каждая карточка — это строка Справочника, а сведения, заносимые в карточку, являются реквизитами Справочника.

• Перечисление — средство работы с элементами данных, список возможных значений которых жестко задан (например, для перечисления ФОРМА_ОПЛАТЫ можно задать возможные значения: НАЛ, БЕЗНАЛ). В отличие от Справочника, списки значений в Перечислении задаются в процессе их создания в конфигураторе и при выполнении задачи не могут быть изменены.

• Документ — средство для ввода первичной информации о совершаемых хозяйственных операциях. Состав информации, который заносится в Документ, определяется при создании его структуры.

• Регистр — средство обработки и накопления сводной информации. При создании Регистра определяется, как будет обрабатываться, группироваться и сохраняться сводная информация.

Документы и Расчеты информация о совершенных хозяйственных действиях и средство обработки накопленных данных.

Журналы списки документов, позволяют работать с документами и получать информацию об отдельных хозяйственных операциях.

Отчеты и Обработка средство просмотра сводной информации в разных разрезах. Источником данных для построения отчетов служат документы, справочники и регистры, также не пользуется информация, хранящаяся в константах.

Компонента «Бухгалтерский учет» предназначена для ведения учета на основе бухгалтерских операций. Она обеспечивает ведение планов счетов, ввод проводок, получение бухгалтерских итогов. Компонента используется для автоматизации бухгалтерского учета в соответствии с любым законодательством и методологией учета.

Компонента «Расчет» предназначена для выполнения сложных периодических расчетов. Она может использоваться для расчета заработной платы любой сложности, расчетов по ценным бумагам и других видов расчетов.

Компонента «Оперативный учет» предназначена для учета наличия и движения средств в самых различных разрезах в реальном времени. Она используется для учета запасов товарно-материальных ценностей, взаиморасчетов с контрагентами и т.д. Компонента позволяет отражать в учете операции хозяйственной жизни предприятия непосредственно в момент их совершения.

Аналоги Справочник "Аналоги", подчиненный справочнику "Номенклатура", служит для хранения информации об аналогах товаров. Товар может иметь аналоги в каталогах других фирм

Базовая единица измерения количества товара является единицей масштаба для других. В эту единицу пересчитываются все прочие единицы измерения количества данного товара (упаковки) с помощью коэффициентов пересчета.

Вид номенклатуры Этот реквизит может принимать значения:

• Товар (пр. ТМЦ);

• Тара;

• Услуга;

• Сырье;

• Полуфабрикат;

• Топливо;

• Запчасть;

• Стройматериал;

• Инвентарь.

Документ "заявка от покупателя" предназначен для оформления предварительной договорен-ности о намерении покупателя приобрести ТМЦ.

Неподтвержденная заявка - в этом случае резервирование тмц по заявке не производится. такую заявку рекомендуется оформлять в том случае, если клиент попросил выписать ему счет, но еще неизвестно, будет ли он оплачивать и приобретать тмц.

Заявка на склад - в этом случае тмц резервируется из текущих остатков тмц на указанном в

документе складе. такую заявку следует оформлять в том случае, если необходимо зарезервировать тмц за покупателем, например при отпуске за наличный расчет.

Заявка на поставку В этом случае производится анализ предстоящих поставок по уже сделанным

заказам поставщикам исходя из указанной в документе даты предполагаемой отгрузки с тем, что бы, начиная с этой даты ТМЦ, под эту заявку оказались зарезервированы.

Заявка на поставку В этом случае производится анализ предстоящих поставок по уже сделанным

заказам поставщикам исходя из указанной в документе даты предполагаемой отгрузки с тем, что бы, начиная с этой даты ТМЦ, под эту заявку оказались зарезервированы.

Корректные проводки. Механизм корректных проводок предназначен для автоматического контроля вводимых операций. Пользователь заполняет список корректных проводок в соответствии со своими представлениями о правильности ведения учета. Затем, в процессе ввода операций, если установлен соответствующий параметр, система проверяет проводки операции, используя список корректных проводок.(1С - бухгалтерия)

Минимальный остаток — неприкосновенный запас, который необходимо постоянно иметь на складе.

Проект — это своеобразная метка документов. В проект можно объединить любые документы, в том числе и документы различных контрагентов или документы, оформленные разными сотрудниками. Одним из вариантов использования проектов может быть возможность распределения документов по менеджерам, ответственным за закупку и продажи ТМЦ.

Состав комплектов

Набор — это совокупность товаров, продаваемых как единое целое. В накладных и других документах, при задании и печати строк товаров, входящих в набор, дополнительно задается наименование набора товаров. Для хранения информации о составе наборов существует справочник "Состав комплектов",подчиненный справочнику "Номенклатура".

Типовая проводка – Это часто встречающаяся или часто применяющаяся проводка, которая имеет свое название, может полностью или частично заполнено содержание проводки и уже в ней стоят правильные счета дебета и кредита.

ТИПОВЫЕ ОПЕРАЦИИ. Механизм типовых операций предоставляет пользователю возможность автоматизировать ввод часто повторяющихся операций. Для этого пользователь вводит шаблон типовой операции, в котором задает «сценарий» проводок. При вводе операции с использованием типовой операции, данные автоматически заполняются на основании шаблона типовой операции

Заполнение платежных порученийВ "Правилах указания информации, идентифицирующей плательщика и получателя средств, в расчетных документах на перечисление налогов, сборов и иных обязательных платежей в бюджетную систему Российской Федерации" (приложение 1 к приказу МНС РФ №БГ-3-10/98, ГТК РФ №197, Минфина РФ №22н от 03.03.2003), в отличие от КПП плательщика, для которого сказано: "В случае отсутствия у плательщика кода причины постановки на учет (КПП) в поле "КПП" плательщика (102) проставляется ноль ("0")", для КПП получателя не оговорено - что именно следует указывать в этом поле в случае отсутствия у получателя платежа кода причины постановки на учет. Однако, принимая во внимание п. 1.2 Указания №1256-У ("расчетные документы, содержащие информацию в поле 101, подлежат проверке на обязательное указание информации в полях 102 - 110"), можно сделать совершенно определенный вывод, что в поле "КПП получателя" в налоговых расчетных документах обязательно должно быть указано какое-либо значение. Если проводить аналогию с полем "КПП плательщика", в поле "КПП получателя" следует указывать либо КПП, либо "0".

ДОПОЛНЕНИЕ

Журналы — списки Документов или перечень Документов. Служат для работы с документами.

1. Первый документ

2. Второй документ ………………….

5. Пятый документ

Журнал
{

Средство для ввода первичной информации о совершаемых хозяйственных операциях.

Документы могут автоматически формировать бухгалтерские операции

1. Первая операция (проводка)

2. Вторая операция (проводка)

………………….

5. Пятая операция (проводка)

Документ
{

Для отражения данных о хозяйственной деятельности организации в бухгалтерском учете используются операции,

1. Первая проводка

2. Вторая проводка ………………….

5. Пятая проводка

Операция
{

Процедура определения счетов, затрагиваемых данной хозяйственной операцией, и последующего отражения в этих счетах суммы произведенной операции называется бухгалтерской проводкой.

1. Первый корреспондирующий счет

2. Второй корреспондирующий счет ………………….

5. Пятый корреспондирующий счет

Проводка
{

Счета – это отражение бухгалтерских операций в денежном выражение, т.е. в них записываются хозяйственные операции.

форма № 1-НДФЛ - карточки сотрудников по учету доходов

Форма 2-НДФЛ – справка о доходах физического лица, версии 2.2 от 11.01.02 г.(программа) предназначена для подготовки файлов со сведениями о доходах физических лиц и ЕСН и их тестирования в соответствии с форматом, утвержденным Приказом МНС России № БГ-3-04/458 от 30.10.2001 г. "Об утверждении форм отчетности по налогу на доходы физических лиц и

единому социальному налогу (взносу)", зарегистрированным Министерством

юстиции России 18.12.2001 г., № 3086.

Форма 3-НДФЛ – Декларация по налогу на физических лиц за год

Форма 4-НДФЛ – Декларация по налогу на физических лиц за год(иностранцев,менее183дня)

Краткий справочник кодов валют

Код Наименование валюты | Код Наименование валюты
036 Австралийские доллары 112 Белорусские рубли 056 Бельгийские франки 980 Гривны (Украина) 208 Датские кроны 840 Доллары США 300 Драхмы (Греция) 356 Индийские рупии 372 Ирландские фунты 352 Исландские кроны 724 Испанские песеты 380 Итальянские лиры 392 Йены (Япония) 124 Канадские доллары 156 Китайские юани 414 Кувейтские динары 422 Ливанские фунты 428 Латвийские латы | 440 Литовские литы 246 Марки (Финляндия) 280 Немецкие марки 528 Нидерландские гульдены 578 Норвежские кроны 586 Пакистанские рупии 620 Португальские эскудо 702 Сингапурские доллары 398 Тенге (Казахстан) 792 Турецкие лиры 250 Французские франки 826 Фунты стерлингов (Великобритания) 203 Чешские кроны 752 Шведские кроны 756 Швейцарские франки 040 Шиллинги (Австрия)

КМ-1 | Акт об обнулении ККМ
КМ-2 | Акт о снятии показаний ККМ при ремонте
КМ-3 | Акт о возврате денег покупателям
КМ-4 | Журнал кассира-операциониста
КМ-5 | Журнал показаний счетчиков ККМ без кассира
КМ-8 | Журнал вызова специалистов для ремонта ККМ
НУ010 | Акт приема-передачи векселей
НУ011 | Простой вексель
НУ012 | Многодневный путевой лист
НУ013 | Выписка из книги записи залога
НУ014 | Книга продаж
ЕСН49 | Уточненный расчет по авансовым платежам по единому социальному налогу

ЕСН-1 | Расчет по авансовым платежам по единому социальному налогу
Приб | Налоговая декларация по налогу на прибыль
НДС | Налоговая декларация по НДС
НДС | Налоговая декларация по НДС по ставке 0%
Имущ | Расчет по налогу на имущество

В-1 "Основные средства" — в ведомости по форме;

В-2 "Материалы" — в ведомости по форме

В-3 "Затраты на производство" — в ведомости по форме

В-4 "Денежные средства и фонды" — в ведомости по форме

В-5 "Расчеты и прочие операции" — в ведомости по форме

В-6 "Реализация" — в ведомости по формам (оплата) и (отгрузка)

В-7 "Расчеты с поставщиками" — в ведомости по форме

В-8 "Заработная плата" — в ведомости по форме

НМА 1 - Карточка учета нематериальных активов

ОС-1 акт (накладная) приемки-передачи основных средств (форма №ОС-1);

ОС-3 акт приемки-сдачи отремонтированных, реконструируемых и модернизированных объектов

ОС-4 акт на списание основных средств (форма № ОС-4);

ОС-4а акт на списание автотранспортных средств (форма № ОС-4а);

ОС-6 инвентарная карточка учета основных средств (форма № ОС-6);

ОС-14 акт о приемке оборудования (форма № ОС-14);

ОС-15 акт приемки-передачи оборудования в монтаж (форма № ОС-15);

ОС-16 акт о выявленных дефектах оборудования (форма № ОС-16).

№ КО-1 «Приходный кассовый ордер» - применяется для оформления поступления наличных денег в кассу организации;

№ КО-2 «Расходный кассовый ордер» - применяется для оформления выдачи наличных денег из кассы организации;

№ КО-3 «Журнал регистрации приходных и расходных кассовых документов» - применяется для регистрации бухгалтерией приходных и расходных кассовых ордеров или заменяющих их документов;

№ КО-4 «Кассовая книга» - применяется для учета поступлений и выдач наличных денег

организации в кассе;

№ КО-5 «Книга учета принятых и выданных кассиром денежных средств» - применяется для учета денег, выданных кассиром из кассы организации другим кассирам или доверенному лицу (раздатчику), а также учета возврата наличных денег и кассовых документов по произведенным операциям.

Унифицированные формы первичной учетной документации по учету труда и его оплаты

ТД-1 «Трудовой договор (контракт)» форма № ТД-1;

Т-1 «Приказ (распоряжение) о приеме работника на работу» форма №Т-1;

Т-1а «Приказ (распоряжение) о приеме работников на работу» форма №Т-1а;

Т-2 «Личная карточка работника» форма № Т-2;

Т-2ГС «Личная карточка государственного служащего» форма № Т-2ГС;

Т-3 «Штатное расписание» форма №;

Т-4 «Учетная карточка научного, научно-педагогического работника» форма № Т-4;

Т-5 «Приказ (распоряжение) о переводе работника на другую работу» форма №Т-5;

Т-5а «Приказ (распоряжение) о переводе работников на другую работу» форма № Т-5а;

Т-6 «Приказ (распоряжение) о предоставлении отпуска работнику» форма № Т-6;

Т-ба «Приказ (распоряжение) о предоставлении отпуска работникам» форма № Т-ба;

Т-7 «График отпусков» форма № Т-7;

Т-8 «Приказ (распоряжение) о прекращении действия трудового договора (контракта) с работником» форма;

Т-8а «Приказ (распоряжение) о прекращении действия трудового договора (контракта) с работниками» форма №; Т-9 «Приказ (распоряжение) о направлении работника в командировку» форма № Т-9;

Т-9а «Приказ (распоряжение) о направлении работников в командировку» форма №; Т-9а

Т-11 «Приказ (распоряжение) о поощрении работника» форма № Т-11;

Т-11а «Приказ (распоряжение) о поощрении работников» форма №Т-11а;

Учету использования рабочего времени и расчеты с персоналом по оплате труда

Т-12 «Табель учета использования рабочего времени и расчета заработной платы» форма № Т-12;

Т-13 «Табель учета использования рабочего времени» форма № Т-13;

Т-49 «Расчетно-платежная ведомость» форма № Т-49;

Т-51 «Расчетная ведомость» форма № Т-51;

Т-53 «Платежная ведомость» форма № Т-53;

Т-53а «Журнал регистрации платежных ведомостей» форма № Т-53а;

Т-54а «Лицевой счет» форма № Т-54; «Лицевой счет (свт)» форма № Т-54а;

Т-60 «Записка-расчет о предоставлении отпуска работнику» форма № Т-60;

Т-61 «Записка-расчет при прекращении действия трудового договора (контракта) с работником» форма № Т-61;

Т-73 «Акт о приемке работ, выполненных по трудовому договору (контракту), заключенному на время выполнения определенной работы» форма № Т-73.

Неунифицированные формы по учету основных средств и нематериальных активов

НУ-1 | Ведомость учета программ и расходов на эксплуатацию
НУ-2 | Ведомость учета основлных средств и амортизациоонных начислений

Унифицированные формы первичной учетной документации по учету материалов

М2, М2а | Доверенность
М4 | Накладная,приходный ордер,( на поступление материалов со стороны)
М 7 | Акт о приемке материалов(если МЦ поступили без документов или с несоответствием по качеству, или количеству, или ассортименту, или по весу и.т.д. .)
М8 | лимитно-заборная карта
М11 | Требование – накладная (со склада на склад),внутреннее перемещение материалов
М 13 | Накладная на внутреннее перемещение материалов
М15 | Накладная на отпуск материалов на сторону
М 17 | Карточка складского учета материалов
М 19 | Материальный отчет
М35 | Акт об оприходование МЦ,полученных при разборке и демонтаже зданий и сооружений

Унифицированные формы первичной учетной документации по кассе

КАС 1 | Расчет на установление лимита остатка кассы
КАС 2 | Кассовая заявка

Унифицированные формы первичной учетной документации по учету результатов инвентаризации

ИНВ-1 | «Инвентаризационная опись основных средств»
ИНВ-1а | «Инвентаризационная опись нематериальных активов»
ИНВ-2 | «Инвентаризационный ярлык»
ИНВ-3 | «Инвентаризационная опись товарно-материальных ценностей»
ИНВ-4 | «Акт инвентаризации товарно-материальных ценностей отгруженных»
ИНВ-5 | «Инвентаризационная опись товарно-материальных ценностей, принятых на ответственное хранение»
ИНВ-6 | «Акт инвентаризации товарно-материальных ценностей, находящихся в пути»
ИНВ-8 | «Акт инвентаризации драгоценных металлов и изделий из них»
ИНВ-8а | «Инвентаризационная опись драгоценных металлов, содержащихся в деталях, полуфабрикатах, сборочных единицах (узлах), оборудовании, приборах и других изделиях»
ИНВ-9 | «Акт инвентаризации драгоценных камней, природных алмазов и изделий из них»
ИНВ-10 | «Акт Инвентаризации незаконченных ремонтов основных средств»
ИНВ-11 | «Акт Инвентаризации расходов будущих периодов»
ИНВ-15 | «Акт Инвентаризации наличных денежных средств»
ИНВ-16 | «Инвентаризационная опись ценных бумаги и бланков документов строгой отчетности»
ИНВ-17 | «Акт Инвентаризации расчетов с покупателями, поставщиками и прочими дебиторами и кредиторами»
ИНВ-18 | «Сличительная ведомость результатов инвентаризации основных средств»
ИНВ-19 | «Сличительная ведомость результатов инвентаризации товарно-материальных ценностей»
ИНВ-22 | «Приказ (постановление, распоряжение) о проведении инвентаризации»
ИНВ-23 | «Журнал учета контроля за выполнением приказов (постановлений, распоряжений) о проведении инвентаризации»
ИНВ-24 | «Акт о контрольной проверке правильности проведения инвентаризации ценностей»
ИНВ-25 | «Журнал учета контрольных проверок правильности проведения инвентаризаций»
ИНВ-26 | «Ведомость учета результатов, выявленных инвентаризацией»

Унифицированные формы первичной учетной документации по торговым операциям

ТОРГ-1 | Акт о приемке товаров
ТОРГ-2 | Акт об установленном расхождении по количеству и качеству при приемке ТМЦ
ТОРГ-3 | Акт об установленном расхождении по количеству и качеству при приемке импортных товаров
ТОРГ-4 | Акт о приемке товара, поступившего без счета поставщика
ТОРГ-5 | Акт об оприходовании тары, не указанной в счете поставщика
ТОРГ-6 | Акт о завесе тары
ТОРГ-7 | Журнал регистрации товарно-материальных ценностей, требующих завеса тары
ТОРГ-8 | Заказ-отборочный лист
ТОРГ-9 | Упаковочный ярлык
ТОРГ-10 | Спецификация
ТОРГ-11 | Товарный ярлык
ТОРГ-12 | Товарная накладная
ТОРГ-13 | Накладная на внутреннее перемещение, передачу товаров, тары
ТОРГ-14 | Расходно-приходная накладная (для мелкорозничной торговли)
ТОРГ-15 | Акт о порче, бое, ломе товарно-материальных ценностей
ТОРГ-16 | Акт о списании товаров
ТОРГ-17 | Приходный групповой отвес
ТОРГ-18 | Журнал учета движения товаров на складе
ТОРГ-19 | Расходный отвес (спецификация)
ТОРГ-20 | Акт о подработке, подсортировке, перетаривании товаров
ТОРГ-21 | Акт о переборке (сортировке) плодоовощной продукции
ТОРГ-26 | Заказ
ТОРГ-27 | Журнал учета выполнения заказов покупателей
ТОРГ-22 | Акт о контрольной (выборочной) проверке яиц
ТОРГ-23 | Товарный журнал работника мелкорозничной торговли
ТОРГ-24 | Акт о перемеривании ткани
ТОРГ-25 | Акт об уценке лоскута
ТОРГ-28 | Карточка количественно-стоимостного учета
ТОРГ-29 | Товарный отчет
ТОРГ-30 | Отчет по таре
ТОРГ-31 | Сопроводительный реестр сдачи документов

Учет продукции, товарно-материальных ценностей в местах хранения

МХ-1 | Акт о приеме-передаче ТМЦ на хранение
МХ-2 | Журнал учета ТМЦ, сданных на хранение
МХ-3 | Акт о возврате ТМЦ, сданных на хранение
МХ-4 | Журнал учета поступающих грузов
МХ-5 | Журнал учета поступления продукции, ТМЦ в местах хранения
МХ-6 | Журнал учета расхода продукции, ТМЦ в местах хранения
МХ-7 | Журнал учета поступления плодоовощной продукции в места хранения
МХ-8 | Журнал учета расхода плодоовощной продукции в местах хранения
МХ-9 | Весовая ведомость
МХ-10 | Партионная карта
МХ-11 | Акт о расходе товаров по партиям
МХ-12 | Акт о расходе товаров по партиям
МХ-13 | Акт о контрольной проверке продукции, ТМЦ, вывозимых из мест хранения
МХ-14 | Акт о выборочной проверке наличия ТМЦ в местах хранения
МХ-15 | Акт об уценке ТМЦ
МХ-16 | Карточка учета овощей и картофеля в буртах (траншеях, овощехранилищах)
МХ-17 | Акт о зачистке бурта (траншеи, овощехранилища)
МХ-18 | Накладная на передачу готовой продукции в места хранения
МХ-19 | Ведомость учета остатков ТМЦ в местах хранения
МХ-20 | Отчет о движении ТМЦ в местах хранения
МХ-20а | Отчет о движении материально-технических ценностей в местах хранения
МХ-21 | Отчет экспедитора

Разные бланки: старые, ненужные и прочие

432-мех | Акт на списание материальных ценностей с утиль
Прил.1 | Расчет по налогу на пользователей автомобильных дорог к Инструкции ГНС РФ от 15.05.95 № 30
АДВ-6 | Опись документов, передаваемых работодателем
Банк 1 | Заявление об отказе от акцепта
Прил.5 | Сведения о рублевых счетах в банках
Бух 1 | Расшифровка дебиторской и кредиторской задолженности организации
Прил.1 | Расчет 10%–х отчислений от платы за загрязнение окружающей среды
Форма 3 | Отчет о движении капитала
Форма 4 | Отчет о движении денежных средств
Форма 5 | Приложение к бухгалтерскому балансу за 1999 год
Форма 6 | Отчет о целевом использовании полученных средств
Прил.1 | Оперативный отчет о состоянии расчетов страхователей с иполнительным органом фонда
Прил.1 | Расчет по налогу на реализацию горюче–смазочных материалов
КМ 7 | Сведения о показаниях счетчиков контрольно–кассовых машин и выручке организации
КC 3 | Справка о стоимости выполненных работ и затрат
НДС-22 | Декларация по налогу на реализацию горюче-смазочных материалов
НДС-24 | Декларация по налогу с владельцев транспортных средств
НДС-25 | Декларация по налогу на приобретение автотранспортных средств
НСО-01 | Расчет единого налога на вмененный доход (Новосибирская область)
НСО-02 | Расчет (налоговая декларация) налога с продаж (Новосибирская область)
НСО-03 | Расчет суммы вмененного дохода (Новосибирская область)
Бух 2 | Бухгалтерская справка
Бух 3 | Журнал-ордер по начислению налогов
Бух 4 | Мемориальный ордер
Бух 5 | Справка для начисления пенсии
ПФ 1 | Cводная ведомость по организации
Прил 3 | Cправка о доходах физического лица за 1999 год
Прил 7 | Налоговая карточка по учету доходов и подоходного налога
Прил 9 | Расчет распределения сумм подоходного налога по бюджетам
Прил 10 | Реестр сведений о доходах физических лиц
Прил 11 | Протокол приема сведений о доходах физических лиц

Госкомстат России постановлением от 21.01.2003 № 7 утвердил новые унифицированные формы первичной документации по учету основных средств.

Утверждены следующие формы:

  • № ОС-1 "Акт о приеме-передаче объекта основных средств (кроме зданий, сооружений)", № ОС-1а "Акт о приеме-передаче здания (сооружения)", № ОС-1б "Акт о приеме-передаче групп объектов основных средств (кроме зданий, сооружений)";
  • № ОС-2 "Накладная на внутреннее перемещение объектов основных средств";
  • № ОС-3 "Акт о приеме-сдаче отремонтированных, реконструированных, модернизированных объектов основных средств";
  • № ОС-4 "Акт о списании объекта основных средств (кроме автотранспортных средств)", № ОС-4а "Акт о списании автотранспортных средств", № ОС-4б "Акт о списании групп объектов основных средств (кроме автотранспортных средств)";
  • № ОС-6 "Инвентарная карточка учета объекта основных средств", № ОС-6а "Инвентарная карточка группового учета объектов основных средств", № ОС-6б "Инвентарная книга учета объектов основных средств";
  • № ОС-14 "Акт о приеме (поступлении) оборудования";
  • № ОС-15 "Акт о приеме-передаче оборудования в монтаж";
  • № ОС-16 "Акт о выявленных дефектах оборудования".

Размер вычета в 2015 году

Вычет на ребенка можно учитывать только до того месяца, в котором доход нарастающим итогом с начала года у налогоплательщика превысил 280 тысяч рублей.

Размер СНВ дифференцирован:

1.На первого ребенка – 1400 рублей (код 114) в 2015 году

2.На второго – 1400 рублей (код115)

3.На третьего и более по 3000 рублей (код 116)

4.На ребенка-инвалида — 3000 (код 117) На инвалида 3000 рублей (независимо от того каким по счету он является).

Например, если ребенок (инвалид) первенец, то размер вычета будет 3000, а не 1400. Касательно четвертого, пятого ребенка и т.д. на каждого предусмотрен вычет по 3000 рублей.

Законодатель тем самым стимулирует институт многодетной семьи. Принцип применения вычета аддитивный, то есть каждый вычет приплюсовывается друг к другу, а не поглощается.

Допустим, если четыре ребенка общий размер вычета будет равен 8800 (1400+1400+3000+3000).

Следует учитывать, что вычет в указанных размерах имеет право получить каждый родитель по отдельности. Либо если один родитель откажется в пользу другого, то соответственно тот, в чью пользу был сделан отказ, имеет право на двойной вычет. На двойной имеет право и единственный родитель, опекун или попечитель. Арифметически это выглядит так: у родителя-одиночки два ребенка, его вычет будет равен 5600 (1400х2+1400х2).

Следует обратить внимание, что сумма вычета — это не та сумма, которую вам вернут, а та, с которой не будет удерживаться НДФЛ в размере 13%.

То есть при наличии одного ребенка гражданин в месяц не уплачивает 182 руб налога (1400 * 13%= 182 руб). Если 3 детей, то (1400*2 + 3000)*13%= 754 руб в месяц.

Размер вычета в 2016 году

С 1 января 2016 года внесены некоторые изменения, а именно:

Увеличен максимальный размер заработной платы, до достижения которой возможно применение стандартного вычета на ребенка — 350 000 руб.

Дети — инвалиды до 18 лет — с 3000 до 12 000 рублей,

в том числе инвалиды 1, 2 группы, учащиеся очной формы обучения до 24 лет —для родителей и усыновителей.

Дети- инвалиды до 18 лет — 6000 рублей, в том числе инвалиды 1, 2 группы, учащиеся очной формы обучения до 24 лет — для опекунов и попечителей.

Стандартные вычеты на ребенка остаются прежними в размере: 1400 руб./месяц – на первого ребенка 1400 руб./месяц – на второго ребенка 3000 руб./месяц – на 3 и каждого последующего ребенка.

http://www.dionis0.narod.ru - создание сайта, создание интернет-магазина, электронные книги, 1С бухгалтерия, законы, здоровье

http://tst9.w.pw- медицина, создание сайта, создание интернет- магазина, электронные книги, 1С бухгалтерия, законы, здоровье

Copyright © Denisov A.S. копирование и переиздание этого документа только с разрешения автора.